<!DOCTYPE html>
<!--[if lt IE 7 ]><!-->
<html lang="en" class="ie ie6"> <!--<![endif]-->
<!--[if IE 7 ]><!-->
<html lang="en" class="ie ie7"> <!--<![endif]-->
<!--[if IE 8 ]><!-->
<html lang="en" class="ie ie8"> <!--<![endif]-->
<!--[if IE 9 ]><!-->
<html lang="en" class="ie ie9"> <!--<![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="en"> <!--<![endif]-->
<head>
<link rel="canonical" href="https://www.dw.com/en/irans-millionaire-mullahs-the-military-and-the-fight-for-foreign-currency/a-51934397">
<link rel="amphtml" href="https://amp.dw.com/en/irans-millionaire-mullahs-the-military-and-the-fight-for-foreign-currency/a-51934397">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dw.com/en/irans-millionaire-mullahs-the-military-and-the-fight-for-foreign-currency/a-51934397">
<script type="text/javascript" src="/js/jquery-3.4.1.min.js"></script>
<script src="https://code.jquery.com/jquery-migrate-3.0.1.js"></script>
<script type="text/javascript" src="/js/dsgvo/dsgvo_utils.js"></script>
<script type="text/javascript">
window.languagePreferenceTTL = 2628000;
var languagePreferenceTTL = 2628000;
var hostNameMobile = "https://m.dw.com";
var mobileRedirectTTL = 86400;
</script>
<script type="text/javascript" src="/js/de.dw.cdaLanguage.min.js?v=6.51.0"></script>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<!--[if IE]>
<meta http-equiv="imagetoolbar" content="no"><![endif]-->
<!-- PAGINATION for SEO -->
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<meta name="revisit-after" content="1 days"/>
<meta name="publisher" content="Deutsche Welle (www.dw.com)"/>
<meta name="copyright" content="&copy; 2020 Deutsche Welle (www.dw.com)"/>
<meta name="author" content="Deutsche Welle (www.dw.com)"/>
<meta content="app-id=498833085" name="apple-itunes-app">
<meta content="app-id=com.idmedia.android.newsportal" name="google-play-app">
<link rel="icon" href="/favicon.png" type="image/png">
<link rel="apple-touch-icon" href="/favicon.png">
<meta name="language" content="en_GB"/>
<meta property="fb:pages" content="146634408702997"/>
<meta property="fb:pages" content="146822482008281"/>
<meta property="fb:pages" content="46657640977"/>
<meta property="fb:pages" content="66069193936"/>
<meta property="fb:pages" content="338998993519"/>
<meta property="fb:pages" content="164418313578851"/>
<meta property="fb:pages" content="180013702044400"/>
<meta property="fb:pages" content="141111232580541"/>
<meta property="fb:pages" content="130435762955"/>
<meta property="fb:pages" content="24369314439"/>
<meta property="fb:pages" content="131314590235972"/>
<meta property="fb:pages" content="204430626300528"/>
<meta property="fb:pages" content="229148123764036"/>
<meta property="fb:pages" content="533361940012569"/>
<meta property="fb:pages" content="49621769215"/>
<meta property="fb:pages" content="142061114273"/>
<meta property="fb:pages" content="125113390860188"/>
<meta property="fb:pages" content="144393622272640"/>
<meta property="fb:pages" content="245974238781165"/>
<meta property="fb:pages" content="171270196224553"/>
<meta property="fb:pages" content="118184978196457"/>
<meta property="fb:pages" content="178734186974"/>
<meta property="fb:pages" content="329373860454526"/>
<meta property="fb:pages" content="107256659303602"/>
<meta property="fb:pages" content="423198735471"/>
<meta property="fb:pages" content="122470481130194"/>
<meta property="fb:pages" content="114256188645"/>
<meta property="fb:pages" content="165174814436"/>
<meta property="fb:pages" content="155438574470276"/>
<meta property="fb:pages" content="50498982209"/>
<meta property="fb:pages" content="146790007393"/>
<meta property="fb:pages" content="164947183521601"/>
<meta property="fb:pages" content="211745678846355"/>
<meta property="fb:pages" content="134391923301563"/>
<meta property="fb:pages" content="63821723396"/>
<meta property="fb:pages" content="188157417929359"/>
<meta property="fb:pages" content="183239561787790"/>
<meta property="fb:pages" content="449623021724487"/>
<meta property="fb:pages" content="138206409609783"/>
<meta property="fb:pages" content="85945845557"/>
<meta property="fb:pages" content="226482300719948"/>
<meta property="fb:pages" content="60713064323"/>
<meta property="fb:pages" content="239025992817731"/>
<meta property="fb:pages" content="822896961134864"/>
<meta property="fb:pages" content="522458607878947"/>
<meta property="fb:pages" content="188850101556821"/>
<meta property="fb:pages" content="618268655042471"/>
<meta property="fb:pages" content="423198735471"/>
<meta property="fb:pages" content="276810869063357"/>
<meta property="fb:pages" content="100960075341"/>
<meta property="fb:pages" content="80408983549"/>
<meta property="fb:pages" content="100897936618493"/>
<meta property="fb:pages" content="138706041945"/>
<meta property="fb:pages" content="211775368865879"/>
<meta property="fb:pages" content="171400242905536"/>
<meta property="fb:pages" content="132731133463621"/>
<meta property="fb:pages" content="195750250443390"/>
<meta property="fb:pages" content="179443708766951"/>
<meta property="fb:pages" content="1804124663153407"/>
<meta property="fb:pages" content="134957921127"/>
<meta property="fb:pages" content="308858529571862"/>
<meta property="fb:pages" content="245084839304894"/>
<meta property="fb:pages" content="1643141409322787"/>
<meta property="fb:pages" content="161206864395653"/>
<meta property="fb:pages" content="166280690549965"/>
<meta property="fb:pages" content="1306227629456410"/>
<meta property="fb:pages" content="172144003288251"/>
<meta property="fb:pages" content="789839844513554"/>
<meta property="fb:pages" content="1907513229480533"/>
<meta property="fb:pages" content="1673788669587458"/>
<meta property="fb:pages" content="475937372553968"/>
<meta property="fb:pages" content="670958179648696"/>
<meta property="fb:pages" content="608485009178753"/>
<meta property="fb:pages" content="174528749295024"/>
<meta property="fb:pages" content="86161846910"/>
<meta property="fb:pages" content="268396416590741"/>
<meta property="fb:pages" content="239261806709"/>
<meta property="fb:pages" content="61626715828"/>
<meta property="fb:pages" content="210354862357400"/>
<meta name="keywords" content="Iran,Revolutionary Guard,economy,oil,exports,sanctions,USA,Qassem Soleimani"/>
<meta name="news_keywords" content="Iran,Revolutionary Guard,economy,oil,exports,sanctions,USA,Qassem Soleimani"/>
<meta name="description" content="The Revolutionary Guard, once led by assassinated General Qassem Soleimani, is a powerful economic force in Iran. With the country&#39;s economy flailing as a potential war with the US looms, its influence is likely to grow."/>
<meta property="og:description" content="The Revolutionary Guard, once led by assassinated General Qassem Soleimani, is a powerful economic force in Iran. With the country&#39;s economy flailing as a potential war with the US looms, its influence is likely to grow."/>
<meta property="og:url" content="https://www.dw.com/en/irans-millionaire-mullahs-the-military-and-the-fight-for-foreign-currency/a-51934397"/>
<meta property="og:site_name" content="DW.COM"/>
<meta property="fb:admins" content="100000944106340"/>
<meta property="fb:admins" content="100004095264842"/>
<meta property="fb:admins" content="100004135624835"/>
<link rel="stylesheet" href="/css/dwde-ltr.min.css?v=6.51.0" type="text/css"
media="all"/>
<link rel="stylesheet" href="/css/dw-print.css" type="text/css" media="print"/>
<link rel="stylesheet" href="/css/dw-fonts-latin.css" type="text/css" media="all"/>
<link rel="stylesheet" href="/css/dw-epg-ltr.css" type="text/css" media="all"/>
<!--[if IE 8]>
<link rel="stylesheet" href="/css/dw-epg-ie-ltr.css" type="text/css" media="all"/><![endif]-->
<style type="text/css" media="screen">
div#navMain ul#navLevel1 a#n01 {
color: #fff !important;
}
div#navMain ul#navLevel1 a#n01:hover {
color: #000 !important;
}
div#navMain ul#navLevel1 li:hover a#n01 {
color: #000 !important;
}
div#navMain ul#navLevel2 a#navAct2 {
color: #fff !important;
}
</style>
<script type="text/javascript">
let DWStructureType = "NORMAL";
</script>
<!-- Global site tag (gtag.js) - Google Analytics (Tracking-Code für Marketing-Zwecke) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109618266-1"></script>
<script type="text/javascript">
function googleTracking() {
var gtagTrackingId = 'UA-109618266-1';
var gtagDisableStr = 'ga-disable-' + gtagTrackingId;
if (!DWDE.dsgvo.isStoringCookiesOkay()) {
window[gtagDisableStr] = true;
gtagOptout();
} else {
window[gtagDisableStr] = false;
gtagOptin();
}
window.dataLayer = window.dataLayer || [];
function gtag() {
dataLayer.push(arguments);
}
gtag('js', new Date());
gtag('config', gtagTrackingId, {'anonymize_ip': true});
function gtagOptout() {
document.cookie = gtagDisableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/;samesite=lax';
window[gtagDisableStr] = true;
return "Google Tag Manager disabled";
}
function gtagOptin() {
document.cookie = gtagDisableStr + '=false; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/;samesite=lax';
window[gtagDisableStr] = false;
return "Google Tag Manager enabled";
}
}
googleTracking();
</script>
<!-- Facebook Pixel Code -->
<script>
document.addEventListener("DOMContentLoaded", function (event) {
if (DWDE.dsgvo.isStoringCookiesOkay()) {
facebookTracking();
}
});
function facebookTracking() {
!function (f, b, e, v, n, t, s) {
if (f.fbq) return;
n = f.fbq = function () {
n.callMethod ?
n.callMethod.apply(n, arguments) : n.queue.push(arguments)
};
if (!f._fbq) f._fbq = n;
n.push = n;
n.loaded = !0;
n.version = '2.0';
n.queue = [];
t = b.createElement(e);
t.async = !0;
t.src = v;
s = b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t, s)
}(window, document, 'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '157204581336210');
fbq('track', 'ViewContent');
}
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=157204581336210&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
w[l] = w[l] || [];
w[l].push({
'gtm.start':
new Date().getTime(), event: 'gtm.js'
});
var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
j.async = true;
j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-TXHJH9T');
</script>
<!-- End Google Tag Manager -->
<meta property="og:title" content="Iran&#39;s millionaire mullahs, the military, and the fight for foreign currency | DW | 08.01.2020"/>
<meta property="og:image"
content="https://www.dw.com/image/51874792_304.jpg"/>
<meta property="og:image:width" content="940"/>
<meta property="og:image:height" content="529"/>
<meta property="og:image"
content="https://www.dw.com/image/19053958_304.jpg"/>
<meta property="og:image:width" content="940"/>
<meta property="og:image:height" content="529"/>
<meta property="og:image"
content="https://www.dw.com/image/51576686_304.jpg"/>
<meta property="og:image:width" content="940"/>
<meta property="og:image:height" content="529"/>
<meta property="og:image"
content="https://www.dw.com/image/51370673_304.jpg"/>
<meta property="og:image:width" content="940"/>
<meta property="og:image:height" content="529"/>
<title>Iran′s millionaire mullahs, the military, and the fight for foreign currency | Middle East| News and analysis of events in the Arab world | DW | 08.01.2020</title>
<script type="text/javascript" src="/js/dwde.min.js?v=6.51.0"></script>
<!-- DW jwplayer skin -->
<link rel="stylesheet" href="/js/jwplayer8/skins/DW/dwskinfile.css" type="text/css" media="all">
<link rel="stylesheet" href="/js/jwplayer8/skins/DW/desktop-additions.css" type="text/css" media="all">
<script>jwplayer.key = 'Y8nORY7CUY5RnlN/f8onh+AXI1ZWodkujMJAXBwpcAnDG5N4';</script>
<script type="text/javascript" src="/js/datepicker/jquery.ui.datepicker-en.min.js"></script>
<script src="//player.h-cdn.com/loader.js?customer=deutschewelle" crossorigin="anonymous" async></script>
<script type="text/javascript">
function getQueryVariable(variable) {
var query = window.location.search.substring(1);
var vars = query.split('&');
for (var i = 0; i < vars.length; i++) {
var pair = vars[i].split('=');
if (decodeURIComponent(pair[0]) === variable) {
return decodeURIComponent(pair[1]);
}
}
return false;
}
function setRecaptchaLanguage() {
var languageCode = "en";
if (languageCode === 'ha') {
return 'en';
} else {
var queryStringVal = getQueryVariable('zhongwen');
if (queryStringVal === false) {
return languageCode;
} else if (queryStringVal === 'trad') {
return 'zh-TW';
} else if (queryStringVal === 'simp') {
return 'zh';
}
}
}
var recaptchaScript = document.createElement('script');
var recaptchaLink = 'https://www.google.com/recaptcha/api.js?render=explicit&hl=' + setRecaptchaLanguage();
recaptchaScript.setAttribute('defer', true);
recaptchaScript.setAttribute('async', true);
recaptchaScript.setAttribute('src', recaptchaLink);
$('head').append(recaptchaScript);
</script>
<script type="text/javascript">
var disqus_shortname = 'dwtest-en';
</script>
<script async type="text/javascript" src="/js/advertisement/clickPerformance.desktop.articles.min.js"></script>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@dwnews"/>
<meta name="twitter:title"
content="Iran: Mullahs, the military and foreign currency"/>
<meta name="twitter:image" content="https://www.dw.com/image/51874792_401.jpg"/>
</head>
<body id="html_body" >
<!-- Trackingcode Body-Area -->
<script type="text/javascript">
var dwInitialTrackingInfo = {
visibleStructure: "",
fullUrl: "http%3A%2F%2Fwww.dw.com%2Fen%2Firans-millionaire-mullahs-the-military-and-the-fight-for-foreign-currency%2Fa-51934397",
maca: "",
articleChangeDateShort: "20200108",
structureId: "14207",
structureTypeId: "1",
chap: "TOP+STORIES::World::Middle+East",
pageId: "51934397",
richMediaTracking: true,
trackingProfileId: "1",
subjects: "",
firstCategoryId: "19990022",
secondCategoryId: ""
};
var channelNameAppendix = "-";
trackingInfo_leve2 = "2";
trackingInfo_dkLanguage = "";
trackingInfo_multi_Value = "";
trackingInfo_profile = "NORMAL";
trackingInfo_pageSingleEncoded = "TOP+STORIES::World::Middle+East::Iran%27s+millionaire+mullahs%2C+the+military%2C+and+the+fight+for+foreign+currency";
trackingInfo_multi_Value = "&x1=1&x2=2&x3=51934397&x4=14207&x5=Iran%27s+millionaire+mullahs%2C+the+military%2C+and+the+fight+for+foreign+currency&x6=&x7=http%3A%2F%2Fwww.dw.com%2Fen%2Firans-millionaire-mullahs-the-military-and-the-fight-for-foreign-currency%2Fa-51934397&x8=&x9=20200108&x10=TOP+STORIES::World::Middle+East&x13=1&x14=&x15=19990022&x16=&x17=&x18=";
if (window.xtparam != null) {
window.xtparam += "&ac=" + "&an=" + trackingInfo_multi_Value;
} else {
window.xtparam = "&ac=" + "&an=" + trackingInfo_multi_Value;
}
</script> <noscript>
<img width="1" height="1" alt=""
src="https://logs1242.xiti.com/hit.xiti?s=510544&amp;s2=2&amp;p=TOP+STORIES::World::Middle+East::Iran%27s+millionaire+mullahs%2C+the+military%2C+and+the+fight+for+foreign+currency&amp;di=&amp;an=&amp;ac=&amp;x1=1&amp;x2=2&amp;x3=51934397&amp;x4=14207&amp;x5=Iran%27s+millionaire+mullahs%2C+the+military%2C+and+the+fight+for+foreign+currency&amp;x6=&amp;x7=http%3A%2F%2Fwww.dw.com%2Fen%2Firans-millionaire-mullahs-the-military-and-the-fight-for-foreign-currency%2Fa-51934397&amp;x8=&amp;x9=20200108&amp;x10=TOP+STORIES::World::Middle+East&amp;x13=1&amp;x14=&amp;x15=19990022&amp;x16=null&amp;x17=&amp;x18=">
</noscript>
<!-- Google Tag Manager (noscript) -->
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TXHJH9T"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) --><!--AT Internet Smart Tag Tracking-->
<script type="text/javascript" src="https://commons.dw.com/tracking/smarttag.js"></script>
<script type="text/javascript">
var tag = new ATInternet.Tracker.Tag({
secure: true,
site: "510544",
logSSL: "logs1242"
});
tag.page.set({
name: "TOP+STORIES::World::Middle+East::Iran%27s+millionaire+mullahs%2C+the+military%2C+and+the+fight+for+foreign+currency",
pageID: "51934397",
level2: 2
});
tag.customVars.set({
site: {
1: 1,
2: 2,
3: 51934397,
4: 14207,
5: "[Iran%27s+millionaire+mullahs%2C+the+military%2C+and+the+fight+for+foreign+currency]",
6: "",
7: "[http%3A%2F%2Fwww.dw.com%2Fen%2Firans-millionaire-mullahs-the-military-and-the-fight-for-foreign-currency%2Fa-51934397]",
8: "[]",
9: 20200108,
10: "[TOP+STORIES::World::Middle+East]",
11: "",
12: "",
13: 1,
14: "",
15: "19990022",
16: "",
17: "",
18: ""
}
});
tag.dispatch();
</script> <script src="https://commons.dw.com/tracking/smarttagJwPlayerPlugin.js" type="text/javascript"></script>

<div class="cookie">
<div class="cookie__wrap">
<div class="cookie__item">
<p class="cookie__text">We use cookies to improve our service for you. You can find more information in our data protection declaration.</p>
</div>
<div class="cookie__buttons">
<a class="cookie__btn cookie__btn--more"
href="/a-18265246">More info</a>
<a class="cookie__btn cookie__btn--ok" href="#">OK</a>
</div>
</div>
</div>
<!-- Language selection and quickjump navigation: -->
<ol id="quickjump" role="list">
<li role="listitem" aria-labelledby="Inhalt"><a href="#bodyContent" id="Inhalt">Inhalt</a></li>
<li role="listitem" aria-labelledby="Navigation"><a href="#navMain" id="Navigation">Navigation</a></li>
<li role="listitem" aria-labelledby="asideLink"><a href="#aside" id="asideLink">Weitere Inhalte</a></li>
<li role="listitem" aria-labelledby="metanavigationLink"><a href="#navMeta"
id="metanavigationLink">Metanavigation</a></li>
<li role="listitem" aria-labelledby="sucheLink"><a href="#search" id="sucheLink">Suche</a></li>
<li role="listitem" aria-labelledby="languageLink"><a href="#langSelect" id="languageLink" xml:lang="de" lang="de"
accesskey="6">Choose from 30 Languages</a></li>
</ol>
<!-- AUTO-LANGUAGE-SELECT-HINT -->
<!--[if IE 7 ]>
<div id="ie7PositionHelper"></div><![endif]-->
<div id="topMetaLang" style="margin-top: -190px;">
<a class="closeLink" href="#close" title="close"></a>
<div id="topMetaInner">
<!-- L a n g u a g e S e l e c t o r -->
<div id="languageSection">
<ul>
<li><a href="/sq/fokus/s-10250" title="FOKUS"
data-lang="sq-AL"
>
Albanian <span class="native">Shqip</span></a>
</li>
<li><a href="/am/ይዘት/s-11646" title="ይዘት"
data-lang="am-ET"
>
Amharic <span class="native">አማርኛ</span></a>
</li>
<li><a href="/ar/الرئيسية/s-9106" title="الرئيسية"
data-lang="ar-AE"
>
Arabic <span class="native">العربية</span></a>
</li>
<li><a href="/bn/বিষয়/s-11929" title="বিষয়"
data-lang="bn-BD"
>
Bengali <span class="native">বাংলা</span></a>
</li>
<li><a href="/bs/teme/s-10037" title="TEME"
data-lang="bs-BA"
>
Bosnian <span class="native">B/H/S</span></a>
</li>
<li><a href="/bg/начало/s-10257" title="Начало"
data-lang="bg-BG"
>
Bulgarian <span class="native">Български</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=simp"
title="在线报导" data-lang="zh-CN">
Chinese <span
class="native">(Simplified) 简</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=trad" title="在線報導"
data-lang="zh-CN-t">
Chinese <span class="native">(Traditional) 繁</span></a>
</li>
</ul>
<ul>
<li><a href="/hr/teme/s-9747" title="TEME"
data-lang="hr-HR"
>
Croatian <span class="native">Hrvatski</span></a>
</li>
<li><a href="/fa-af/دويچه-وله-دری/s-10259" title="دويچه وله دری"
data-lang="fa-AF"
>
Dari <span class="native">دری </span></a>
</li>
<li><a href="/en/top-stories/s-9097" title="News and current affairs from Germany and around the world"
data-lang="en-GB"
class="ici">
English <span class="native">English</span></a>
</li>
<li><a href="/fr/actualités/s-10261" title="ACTUALITÉS"
data-lang="fr-FR"
>
French <span class="native">Français</span></a>
</li>
<li><a href="/de/themen/s-9077" title="Nachrichten & Analysen: der globale Blick auf Schlagzeilen"
data-lang="de-DE"
>
German <span class="native">Deutsch</span></a>
</li>
<li><a href="/el/θεματα/s-10507" title="ΘΕΜΑΤΑ"
data-lang="el-GR"
>
Greek <span class="native">Ελληνικά</span></a>
</li>
<li><a href="/ha/batutuwa/s-11603" title="BATUTUWA"
data-lang="ha-NG"
>
Hausa <span class="native">Hausa</span></a>
</li>
<li><a href="/hi/खबरें/s-11931" title="खबरें"
data-lang="hi-IN"
>
Hindi <span class="native">हिन्दी</span></a>
</li>
</ul>
<ul>
<li><a href="/id/beranda/s-11546" title="BERANDA"
data-lang="id-ID"
>
Indonesian <span class="native">Indonesia</span></a>
</li>
<li><a href="/sw/idhaa-ya-kiswahili/s-11588" title="IDHAA YA KISWAHILI"
data-lang="sw-TZ"
>
Kiswahili <span class="native">Kiswahili</span></a>
</li>
<li><a href="/mk/теми/s-10339" title="Теми"
data-lang="mk-MK"
>
Macedonian <span class="native">Македонски</span></a>
</li>
<li><a href="/ps/دويچه-ويله-پښتو/s-11722" title="دويچه ويله پښتو"
data-lang="ps-AF"
>
Pashto <span class="native">پښتو</span></a>
</li>
<li><a href="/fa-ir/دویچه-وله-فارسی/s-9993" title="دویچه وله فارسی"
data-lang="fa-IR"
>
Persian <span class="native">فارسی</span></a>
</li>
<li><a href="/pl/start/s-11394" title="Niemcy – najnowsze wiadomości z Niemiec, Europy i świata"
data-lang="pl-PL"
>
Polish <span class="native">Polski</span></a>
</li>
<li><a href="/pt-002/notícias/s-13918" title="NOTÍCIAS"
data-lang="pt-002"
>
Portuguese <span class="native">Português para África</span></a>
</li>
<li><a href="/pt-br/notícias/s-7111" title="DW Brasil | Notícias e análises do Brasil e do mundo"
data-lang="pt-BR"
>
Portuguese <span class="native">Português do Brasil</span></a>
</li>
</ul>
<ul>
<li><a href="/ro/focus/s-10575" title="FOCUS"
data-lang="ro-RO"
>
Romanian <span class="native">Română</span></a>
</li>
<li><a href="/ru/темы-дня/s-9119" title="Новости и аналитика о Германии, России, Европе, мире"
data-lang="ru-RU"
>
Russian <span class="native">Русский</span></a>
</li>
<li><a href="/sr/rubrike/s-10682" title="RUBRIKE"
data-lang="sr-RS"
>
Serbian <span class="native">Српски/Srpski</span></a>
</li>
<li><a href="/es/actualidad/s-30684" title="ACTUALIDAD"
data-lang="es-ES"
>
Spanish <span class="native">Español</span></a>
</li>
<li><a href="/tr/gündem/s-10201" title="GÜNDEM"
data-lang="tr-TR"
>
Turkish <span class="native">Türkçe</span></a>
</li>
<li><a href="/uk/головна/s-9874" title="Новини й аналітика про Німеччину, Україну, Європу та світ"
data-lang="uk-UA"
>
Ukrainian <span class="native">Українська</span></a>
</li>
<li><a href="/ur/عنوانات/s-11933" title="عنوانات"
data-lang="ur-PK"
>
Urdu <span class="native">اردو</span></a>
</li>
</ul>
</div><!-- / L a n g u a g e S e l e c t o r -->
<div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>
<!-- META-NAVI -->
<div id="topMeta" style="margin-top: -30px; display:none;">
<a title="close" href="#close" class="closeLink"></a>
<div id="topMetaInner">
<span class="langHint">
<a href="">Wrong language? Change it here</a>
</span>
DW.COM has chosen English as your language setting. <div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>
<!-- E X T R A W R A P B O D Y M O V E R -->
<div id="bodyMover">
<!-- META-NAVI -->
<div id="navMeta">
<div id="langSelect" class="v2">
<a name="langSelectTrigger" id="langSelectTrigger" href="javascript:void(0);">DW.COM in 30 languages</a>
</div>
<div class="metaLink"><a href="/en/dw-akademie/about-us/s-9519"
title="DW AKADEMIE">DW AKADEMIE</a>
</div>
<div class="metaLink"><a href="/en/about-dw/profile/s-30688"
title="ABOUT DW">ABOUT DW</a>
</div>
<div class="metaLink"><a href="/en/top-stories/s-9097"
title="News and current affairs from Germany and around the world">DW.COM</a></div>
</div>
<!-- OUTER FRAME -->
<div id="outerFrame">
<!-- NAV CONTAINER -->
<div id="navContainer">
<!-- NAVI MAIN: main categories:-->
<div id="navHead">
<div id="logo" class="dwnews">
<a href="/en/top-stories/s-9097" title="News and current affairs from Germany and around the world">
Deutsche Welle
</a>
</div>
<div id="logoprint">
<img width="98" height="100" alt="Deutsche Welle" src="/cssi/dwlogo-print.gif">
</div>
<div id="search">
<form id="navSearchForm" class="modular"
action="/search/en" title="GlobalSearch" method="get">
<input type="hidden" param="searchNavigationId" name="searchNavigationId"
value="9097"/>
<input type="hidden" param="languageCode" name="languageCode" value="en"/>
<input type="hidden" param="origin" name="origin" value="gN"/>
<input id="item" name="item" placeholder="Search TOP STORIES"/>
<div id="searchButton"></div>
</form>
</div>
</div><!-- subcategories: -->
<div id="navMain">
<ul id="navLevel1">
<li>
<a id="n01" href="/en/top-stories/s-9097"
title="News and current affairs from Germany and around the world">TOP STORIES</a>

<div class="flyout">
<ul class="sitemap">
<li><a href="/en/top-stories/germany/s-1432"
title="Germany| News and in-depth reporting from Berlin and beyond">Germany</a>
<ul class="sitemap">
<li><a href="/en/top-stories/berlin-wall/s-101222"
title="Fall of the Berlin Wall">Berlin Wall</a>
</li>
</ul>
</li>
<li><a href="/en/top-stories/brexit/s-32798"
title="Latest Brexit news - what happens when the UK leaves the EU">Brexit</a>
</li>
<li><a href="/en/top-stories/world/s-1429"
title="World| Breakings news and perspectives from around the globe">World</a>
<ul class="sitemap">
<li><a href="/en/top-stories/europe/s-1433"
title="Europe| News and current affairs from around the continent">Europe</a>
<ul class="sitemap">
<li><a href="/en/top-stories/germany-and-turkey-a-difficult-relationship/s-37848922"
title="Germany and Turkey - A difficult relationship">Germany and Turkey - A difficult relationship</a>
</li>
</ul>
</li>
<li><a href="/en/top-stories/africa/s-12756"
title="Africa">Africa</a>
<ul class="sitemap">
<li><a href="/en/top-stories/the-77-percent/s-41461495"
title="The 77 Percent">The 77 Percent</a>
</li>
<li><a href="/en/top-stories/crime-fighters/s-32392"
title="Crime Fighters">Crime Fighters</a>
</li>
<li><a href="/en/top-stories/africa-on-the-move/s-32368"
title="Africa on the Move">Africa on the Move</a>
</li>
</ul>
</li>
<li><a href="/en/top-stories/asia/s-12758"
title="Asia| An in-depth look at news from across the continent">Asia</a>
</li>
<li><a href="/en/top-stories/americas/s-12757"
title="Americas| North and South American news impacting on Europe">Americas</a>
</li>
<li><a href="/en/top-stories/middle-east/s-14207"
title="Middle East| News and analysis of events in the Arab world">Middle East</a>
</li>
</ul>
</li>
<li><a href="/en/top-stories/business/s-1431"
title="Business| Economy and finance news from a German perspective">Business</a>
<ul class="sitemap">
<li><a href="/en/top-stories/founders-valley/s-39731714"
title="Founders Valley">Founders Valley</a>
</li>
<li><a href="/en/top-stories/women/s-37923702"
title="Wo+men">Wo+men</a>
</li>
<li><a href="/en/top-stories/my-2030/s-32437"
title="My 2030">My 2030</a>
</li>
</ul>
</li>
<li><a href="/en/top-stories/science/s-12526"
title="Science| In-depth reporting on science and technology">Science</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/en/top-stories/environment/s-11798"
title="Environment| All topics from climate change to conservation">Environment</a>
<ul class="sitemap">
<li><a href="/en/top-stories/global-ideas/s-30654"
title="Global Ideas">Global Ideas</a>
<ul class="sitemap">
<li><a href="/en/top-stories/in-focus/s-101461"
title="In focus">In focus</a>
</li>
<li><a href="/en/top-stories/doingyourbit/s-32436"
title="#doingyourbit">DoingYourBit</a>
</li>
</ul>
</li>
<li><a href="/en/top-stories/eco-africa/s-32676"
title="Eco Africa">Eco Africa</a>
</li>
<li><a href="/a-19385797"
title="Living Planet">Living Planet</a>
</li>
</ul>
</li>
<li><a href="/en/top-stories/culture/s-1441"
title="Culture| Arts, music and lifestyle reporting from Germany">Culture</a>
<ul class="sitemap">
<li><a href="/en/top-stories/film/s-101405"
title="Film">Film</a>
</li>
<li><a href="/en/top-stories/books/s-101406"
title="Books">Books</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/en/top-stories/music/s-14019"
title="Music">Music</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/en/top-stories/arts/s-10553"
title="Arts">Arts</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/en/top-stories/digital-culture/s-101407"
title="Digital Culture">Digital Culture</a>
</li>
<li><a href="/en/top-stories/lifestyle/s-30526"
title="Lifestyle">Lifestyle</a>
</li>
<li><a href="/en/top-stories/travel/s-7550"
title="DW Travel">Travel</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/en/top-stories/bthvn2020/s-12257"
title="BTHVN2020">BTHVN2020</a>
</li>
</ul>
</li>
<li><a href="/en/top-stories/sports/s-8171"
title="Sports| German football and major international sports news">Sports</a>
<ul class="sitemap">
</ul>
</li>
</ul>
<div class="flyoutGroup col1">
<h4>SPECIAL</h4>
<ul class="sitemap">
<li><a href="/en/top-stories/100-must-reads/s-43415865"
title="100 German Must-Reads - a unique list of 100 works of German literature published in English">100 Must-Reads</a></li>
<li><a href="/en/top-stories/50-kitchens-one-city/s-32914"
title="50 kitchens, one city - 50 recipes, 50 restaurants, 50 nations">50 kitchens, one city</a></li>
<li><a href="/en/top-stories/baking-bread/s-47577851"
title="Baking Bread: What bread reveals about the EU">Baking Bread</a></li>
<li><a href="/en/top-stories/dw-freedom/s-101506"
title="DW Freedom | Speech. Expression. Media.">DW Freedom</a></li>
<li><a href="/en/top-stories/expedition-humboldt/s-46674363"
title="Expedition Humboldt">Expedition Humboldt</a></li>
<li><a href="/en/top-stories/gutenberg-in-the-cyberstorm/s-101302"
title="Gutenberg in the Cyberstorm">Gutenberg in the Cyberstorm</a></li>
<li><a href="/en/top-stories/planet-berlin/s-48259213"
title="Planet Berlin - The global tourist guide for Germanyʼs booming capital">Planet Berlin</a></li>
<li><a href="/en/top-stories/the-migration-dilemma/s-39042364"
title="The Migration Dilemma">The Migration Dilemma</a></li>
<li><a href="/en/top-stories/world-war-i/s-101037"
title="World War I">World War I</a></li>
</ul>
</div>
</div>

</li>
<li>
<a href="/en/media-center/s-100824"
title="Media Center">Media Center</a>

<div class="flyout mini">
<ul class="sitemap" role="menu">
<li role="menuitem">
<a href="/en/media-center/live-tv/s-100825"
title="Watch DW's TV live streams online: Breaking news 24/7">Live TV</a>
</li>
<li role="menuitem">
<a href="/en/media-center/all-media-content/s-100826"
title="All media content">All media content</a>
</li>
<li role="menuitem">
<a href="/en/media-center/latest-programs/s-100827"
title="Latest Programs">Latest Programs</a>
</li>
<li role="menuitem">
<a href="/en/media-center/podcasts/s-100977"
title="Podcasts">Podcasts</a>
</li>
</ul>
</div>

</li>
<li>
<a href="/en/tv/s-1452"
title="TV">TV</a>

<div class="flyout">
<ul class="sitemap">
<li><a href="/en/tv/schedule-and-reception/s-4757"
title="Schedule and Reception">Schedule and Reception</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/en/tv/tv-programs/s-9103"
title="TV Programs">TV Programs</a>
</li>
</ul>
<div class="flyoutGroup">
<h4 class="meta">TV programs</h4>
<ul class="sitemap">
<li><a href="/en/tv/arts21/s-7885" title="Arts.21 - The Culture Magazine">Arts.21</a></li>
<li><a href="/en/tv/arts-and-culture/s-47176598" title="Arts and Culture">Arts and Culture</a></li>
<li><a href="/en/tv/business/s-30478" title="Business News - The Latest financial, market & economic news">Business</a></li>
<li><a href="/en/tv/check-in/s-32688" title="Check-in - The Travel Guide">Check-in</a></li>
<li><a href="/en/tv/close-up/s-100282" title="Close up - The Current Affairs Documentary">Close up</a></li>
<li><a href="/en/tv/conflict-zone/s-101431" title="Conflict Zone - Confronting the Powerful">Conflict Zone</a></li>
<li><a href="/en/tv/docfilm/s-3610" title="DocFilm">DocFilm</a></li>
<li><a href="/en/tv/dw-news/s-3232" title="DW News - latest news and breaking stories">DW News</a></li>
<li><a href="/en/tv/eco-africa/s-32686" title="Eco Africa">Eco Africa</a></li>
</ul>
<ul class="sitemap">
<li><a href="/en/tv/eco-india/s-45624129" title="Eco India">Eco India</a></li>
<li><a href="/en/tv/euromaxx/s-7555" title="Euromaxx - Lifestyle in Europe">Euromaxx</a></li>
<li><a href="/en/tv/faith-matters/s-3952" title="Faith Matters - The Church Program">Faith Matters</a></li>
<li><a href="/en/tv/focus-on-europe/s-101185" title="Focus on Europe - Spotlight on People">Focus on Europe</a></li>
<li><a href="/en/tv/global-3000/s-11487" title="Global 3000 - The Globalization Program">Global 3000</a></li>
<li><a href="/en/tv/in-good-shape/s-11938" title="In Good Shape - The Health Show">In Good Shape</a></li>
<li><a href="/en/tv/kick-off/s-12839" title="Kick off! - The Bundesliga Highlights">Kick off!</a></li>
<li><a href="/en/tv/made-in-germany/s-3066" title="Made in Germany">Made in Germany</a></li>
<li><a href="/en/tv/reporter/s-31616" title="Reporter - On Location">Reporter</a></li>
</ul>
<ul class="sitemap">
<li><a href="/en/tv/rev/s-51415805" title="REV">REV</a></li>
<li><a href="/en/tv/shift/s-30417" title="Shift - Living in the Digital Age">Shift</a></li>
<li><a href="/en/tv/sports-life/s-51415836" title="Sports Life">Sports Life</a></li>
<li><a href="/en/tv/the-day/s-32613" title="The Day - News in Review">The Day</a></li>
<li><a href="/en/tv/the-77-percent/s-47689720" title="The 77 Percent">The 77 Percent</a></li>
<li><a href="/en/tv/tomorrow-today/s-3062" title="Tomorrow Today - The Science Magazine">Tomorrow Today</a></li>
<li><a href="/en/tv/to-the-point/s-50034043" title="To the Point">To the Point</a></li>
<li><a href="/en/tv/world-stories/s-30419" title="World Stories - The Week in Reports">World Stories</a></li>
</ul>
</div>
</div>

</li>
<li>
<a href="/en/radio/s-32771"
title="RADIO">RADIO</a>

</li>
<li>
<a href="/en/learn-german/s-2469"
title="LEARN GERMAN">LEARN GERMAN</a>

<div class="flyout">
<div class="flyoutGroup">
<div class="flyoutGroup">
<h4>German Courses</h4>
<ul class="sitemap">
<li><a href="/en/learn-german/german-courses/s-2547"
title="German Courses">German Courses</a></li>
<li><a href="/en/learn-german/quick-start/s-31682"
title="Den richtigen Deutschkurs finden und sofort Deutsch lernen">Quick start</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/en/learn-german/harry/s-13232"
title="Harry">Harry</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/en/learn-german/deutsch-interaktiv/s-9572"
title="Deutsch Interaktiv">Deutsch Interaktiv</a>
</li>
<li><a href="/en/learn-german/radio-d/s-9671"
title="Radio D">Radio D</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/en/learn-german/mission-europe/s-9831"
title="Mission Europe">Mission Europe</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/en/learn-german/deutsch-warum-nicht/s-2548"
title="Deutsch - warum nicht?">Deutsch - warum nicht?</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/en/learn-german/audiotrainer/s-9677"
title="Audiotrainer">Audiotrainer</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/en/learn-german/deutschtrainer/s-32896"
title="Deutschtrainer">Deutschtrainer</a>
</li>
<li><a href="/en/learn-german/die-bienenretter/s-37645137"
title="Die Bienenretter">Die Bienenretter</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>German XXL</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/deutsch-xxl/s-12376"
title="German XXL">German XXL</a></li>
<li><a href="/deutsch-lernen/deutsch-aktuell/s-2146"
title="Deutsch Aktuell">Deutsch Aktuell</a>
</li>
<li><a href="/deutsch-lernen/deutsch-im-fokus/s-9213"
title="Deutsch im Fokus">Deutsch im Fokus</a>
</li>
<li><a href="/deutsch-lernen/telenovela/s-13121"
title="Telenovela">Telenovela</a>
</li>
<li><a href="/deutsch-lernen/bandtagebuch/s-13891"
title="Bandtagebuch">Bandtagebuch</a>
</li>
<li><a href="/deutsch-lernen/landeskunde/s-12377"
title="Landeskunde">Landeskunde</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Community D</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/community-d/s-9035"
title="Community D">Community D</a></li>
<li><a href="/deutsch-lernen/das-portr%C3%A4t/s-30546"
title="Das Porträt">Das Porträt</a>
</li>
<li><a href="/deutsch-lernen/podcasts-newsletter/s-11696"
title="Podcasts & Newsletter">Podcasts & Newsletter</a>
</li>
<li><a href="/deutsch-lernen/service/s-9032"
title="Service">Service</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Teaching German</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/deutsch-unterrichten/s-2233"
title="Teaching German">Teaching German</a></li>
<li><a href="/deutsch-lernen/dw-im-unterricht/s-14199"
title="DW im Unterricht">DW im Unterricht</a>
</li>
<li><a href="/deutsch-lernen/unterrichtsreihen/s-9729"
title="Unterrichtsreihen">Unterrichtsreihen</a>
</li>
<li><a href="/deutsch-lernen/deutschlehrer-info/s-13503"
title="Deutschlehrer-Info">Deutschlehrer-Info</a>
</li>
</ul>
</div>
</div>
</div>

</li>
</ul>
<ul id="navLevel2">
<li><a href="/en/top-stories/germany/s-1432"
title="Germany| News and in-depth reporting from Berlin and beyond">Germany</a></li>
<li><a href="/en/top-stories/brexit/s-32798"
title="Latest Brexit news - what happens when the UK leaves the EU">Brexit</a></li>
<li><a id="navAct2"
href="/en/top-stories/world/s-1429"
title="World| Breakings news and perspectives from around the globe">World</a></li>
<li><a href="/en/top-stories/business/s-1431"
title="Business| Economy and finance news from a German perspective">Business</a></li>
<li><a href="/en/top-stories/science/s-12526"
title="Science| In-depth reporting on science and technology">Science</a></li>
<li><a href="/en/top-stories/environment/s-11798"
title="Environment| All topics from climate change to conservation">Environment</a></li>
<li><a href="/en/top-stories/culture/s-1441"
title="Culture| Arts, music and lifestyle reporting from Germany">Culture</a></li>
<li><a href="/en/top-stories/sports/s-8171"
title="Sports| German football and major international sports news">Sports</a></li>
</ul>
</div>
<!-- breadcrumbs navigation: -->
<div id="navPath">
<a href="/en/top-stories/s-9097" title="News and current affairs from Germany and around the world">
TOP STORIES
</a>
/
<a href="/en/top-stories/world/s-1429" title="World| Breakings news and perspectives from around the globe">
World
</a>
/
<a href="/en/top-stories/middle-east/s-14207" title="Middle East| News and analysis of events in the Arab world">
Middle East
</a>
</div>
</div>
<div id="innerFrame">
<div class="adsContainer">
<div class="advertising">
<!-- GoogleDfP_Leaderboard -->
<div class="bannerAd adWrapper">
<div id="div--Leaderboard">
<div class="adHeadline">Advertisement</div>
<div id="DW_D_Articles_Leaderboard"></div>
</div>
</div>
<!-- End/GoogleDfP_Leaderboard --> </div>
</div>


<div id="bodyContent">
<div class="col3">
<h4 class="artikel">Middle East</h4>
<h1>Iran's millionaire mullahs, the military, and the fight for foreign currency</h1>
<p class="intro">The Revolutionary Guard, once led by assassinated General Qassem Soleimani, is a powerful economic force in Iran. With the country's economy flailing as a potential war with the US looms, its influence is likely to grow.</p>
<div id="sharing-bar" class="min">
<span dir="ltr">
<a dir="ltr" class="sharing-item fb static" target="new" rel="nofollow"
href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fp.dw.com%2Fp%2F3VuVZ%3Fmaca%3Den-Facebook-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Iran's%20millionaire%20mullahs%2C%20the%20military%2C%20and%20the%20fight%20for%20foreign%20currency', '51934397', '1', 'facebook')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item twitter static" target="new" rel="nofollow"
href="https://twitter.com/intent/tweet?source=webclient&amp;text=https%3A%2F%2Fp.dw.com%2Fp%2F3VuVZ%3Fmaca%3Den-Twitter-sharing+Iran%27s%20millionaire%20mullahs%2C%20the%20military%2C%20and%20the%20fight%20for%20foreign%20currency"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Iran's%20millionaire%20mullahs%2C%20the%20military%2C%20and%20the%20fight%20for%20foreign%20currency', '51934397', '1', 'twitter')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item reddit static" target="new" rel="nofollow"
href="https://www.reddit.com/submit?url=https%3A%2F%2Fp.dw.com%2Fp%2F3VuVZ%3Fmaca%3Den-reddit-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Iran's%20millionaire%20mullahs%2C%20the%20military%2C%20and%20the%20fight%20for%20foreign%20currency', '51934397', '1', 'reddit')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item email static" target="new" rel="nofollow"
href="mailto:?body=https%3A%2F%2Fwww.dw.com%2Fen%2Firans-millionaire-mullahs-the-military-and-the-fight-for-foreign-currency%2Fa-51934397%3Fmaca%3Den-EMail-sharing&amp;subject=Iran%27s%20millionaire%20mullahs%2C%20the%20military%2C%20and%20the%20fight%20for%20foreign%20currency"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Iran's%20millionaire%20mullahs%2C%20the%20military%2C%20and%20the%20fight%20for%20foreign%20currency', '51934397', '1', 'email')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item fb-messenger option" target="new" rel="nofollow"
href="https://www.facebook.com/dialog/send?app_id=161807964535758&amp;redirect_uri=https%3A%2F%2Fp.dw.com%2Fp%2F3VuVZ%3Fmaca%3Den-Facebook%2BMessenger%2BWeb-sharing&amp;link=https%3A%2F%2Fp.dw.com%2Fp%2F3VuVZ%3Fmaca%3Den-Facebook%2BMessenger%2BWeb-sharing&amp;display=popup"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Iran's%20millionaire%20mullahs%2C%20the%20military%2C%20and%20the%20fight%20for%20foreign%20currency', '51934397', '1', 'fb-messenger-web')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item whatsapp option" target="new" rel="nofollow"
href="https://web.whatsapp.com/send?text=https%3A%2F%2Fp.dw.com%2Fp%2F3VuVZ%3Fmaca%3Den-Whatsapp%2BWeb-sharing+Iran%27s%20millionaire%20mullahs%2C%20the%20military%2C%20and%20the%20fight%20for%20foreign%20currency"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Iran's%20millionaire%20mullahs%2C%20the%20military%2C%20and%20the%20fight%20for%20foreign%20currency', '51934397', '1', 'whatsapp-web')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item telegram option" target="new" rel="nofollow"
href="https://telegram.me/share/url?url=https%3A%2F%2Fp.dw.com%2Fp%2F3VuVZ%3Fmaca%3Den-Telegram-sharing&amp;text=Iran%3A%20Mullahs%2C%20the%20military%20and%20foreign%20currency"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Iran's%20millionaire%20mullahs%2C%20the%20military%2C%20and%20the%20fight%20for%20foreign%20currency', '51934397', '1', 'telegram')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item linkedin option" target="new" rel="nofollow"
href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fp.dw.com%2Fp%2F3VuVZ%3Fmaca%3Den-linkedin-sharing&amp;title=Iran%27s%20millionaire%20mullahs%2C%20the%20military%2C%20and%20the%20fight%20for%20foreign%20currency&amp;source=DW.COM"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Iran's%20millionaire%20mullahs%2C%20the%20military%2C%20and%20the%20fight%20for%20foreign%20currency', '51934397', '1', 'linkedin')"></a>
</span>
<p class="sharing-item toggler"></p>
</div> <div class="picBox full">
<a class="overlayLink" href="#"
link="/overlay/image/article/51934397/51874792" rel="nofollow"
style="cursor: pointer;">
<img itemprop="image" src="/image/51874792_303.jpg" title="Iran Parade for Revolutionary Guard troops in Tehran (AFP/Iranian Presidency)" alt="Iran Parade for Revolutionary Guard troops in Tehran (AFP/Iranian Presidency)" /> </a>
<p></p>
</div>
<div class="group">
<div class="longText">
<p>The Islamic Revolutionary Guard Corps (IRGC), which along with the regular military (Artesh) comprises the armed forces of Iran, is an economic heavyweight in the country. Most experts agree that it controls at least a third of the Iran's economy through a variety of business subsidiaries and religious foundations.</p> <p>The United States earlier this year moved to designate the IRGC as a terrorist organization. <a href="/en/iran-fires-missiles-at-us-targets-in-iraq-live-updates/a-51923868">When US President Donald Trump ordered the assassination of General Qassem Soleimani</a> on January 3, he claimed it was a defensive act. <a href="/en/iran-soleimani-burial-postponed-after-deadly-stampede/a-51909146">Soleimani was the revered leader of an elite unit within the IRGC</a>, the Quds Force.</p> <p><em>Read more</em>: <a href="/en/qassem-soleimani-timeline-of-events-following-iranian-generals-assassination/a-51910195">Qassem Soleimani — timeline of events following Iranian general's assassination</a></p> <div class="col3 right"> <div class="group"> <div class="standaloneWrap"> <div class="imgTeaserL video" data-media-id="51928991"> <div class="mediaItem" data-media-id="51928991"> <input type="hidden" name="player_type" value="video"> <input type="hidden" name="file_name" value="https://tvdownloaddw-a.akamaihd.net/dwtv_video/flv/vdt/2020/beng200108_006_qwioilweb_01g_sd_vp6.flv"> <input type="hidden" name="file_duration" value="113"> <input type="hidden" name="display_date" value="20200108"> <input type="hidden" name="media_id" value="51928991"> <input type="hidden" name="media_title" value="Iran: Oil supplies under threat? "> <input type="hidden" name="dk_content" value="false"> <input type="hidden" name="preview_image" value="https://tvdownloaddw-a.akamaihd.net/stills/images/vdt/2020/beng200108_006_qwioilweb_01g.jpg"> <input type="hidden" name="isLiveVideo" value="false"> <div class="teaserImg" title="" alt=""> <div class="videoContainer" id="videoContainer-51928991" rel="dynamic videoData for javascript"></div> <div class="playButtonArea"> <div class="customPlayBtn"> <div class="playBtnImgBox"></div> <span class="playBtnText">Watch video</span> <span class="right">01:53</span> </div> </div> </div> <script type="text/javascript">
DW_PLAYER.shareLocalization = "Share";
DW_PLAYER.localization = {
rewind: "Back 10 seconds",
settings: "Settings",
hd: "Quality",
fullscreen: "Full screen",
cc: "Closed captions",
nextUp: "Next up",
playlist: "Playlist",
pause: "Pause",
play: "Play",
player: "Video player",
prev: "Previous",
next: "Next",
close: "Close",
replay: "Replay",
volume: "Volume"
};
</script> <div class="teaserContentWrap share" style="display:none;"> <div class="buttons"> <span class="button right closeShare"></span> </div> <div class="shareInfo"> <h4>Share</h4> <h2>Iran: Oil supplies under threat? </h2> <p> <a class="icon external overlayLink" rel="nofollow" href="#" link="/overlay/send_content/1431/51928991">Send</a> <span dir="ltr"> <a dir="ltr" class="icon fb" target="new" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fp.dw.com%2Fp%2F3Vt6N%3Ffb" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Iran%3A%20Oil%20supplies%20under%20threat%3F%20', '51928991', '18', 'facebook')">Facebook</a> </span> <span dir="ltr"> <a dir="ltr" class="icon twitter" target="new" rel="nofollow" href="https://twitter.com/intent/tweet?source=webclient&amp;text=Iran%3A%20Oil%20supplies%20under%20threat%3F%20+https%3A%2F%2Fp.dw.com%2Fp%2F3Vt6N%3Ftw&amp;via=dwnews" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Iran%3A%20Oil%20supplies%20under%20threat%3F%20', '51928991', '18', 'twitter')">Twitter</a> </span> <span dir="ltr"> <a dir="ltr" class="icon google" target="new" rel="nofollow" href="https://plus.google.com/share?hl=en&amp;url=https%3A%2F%2Fp.dw.com%2Fp%2F3Vt6N%3Fmaca%3Den-google%252B-sharing" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Iran%3A%20Oil%20supplies%20under%20threat%3F%20', '51928991', '18', 'google')">google+</a> </span> <span dir="ltr" class="share_whatsapp"> <a dir="ltr" class="icon share whatsapp" target="new" rel="nofollow" href="whatsapp://send?text=Iran%3A%20Oil%20supplies%20under%20threat%3F%20%20-%20https%3A%2F%2Fp.dw.com%2Fp%2F3Vt6N%3Fmaca%3Den-Whatsapp-sharing" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Iran%3A%20Oil%20supplies%20under%20threat%3F%20', '51928991', '18', 'whatsapp')">Whatsapp</a> </span> <span dir="ltr" class="share_tumblr"> <a dir="ltr" class="icon share tumblr" target="new" rel="nofollow" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fp.dw.com%2Fp%2F3Vt6N%3Fmaca%3Den-Tumblr-sharing&amp;name=Iran%3A%20Oil%20supplies%20under%20threat%3F%20&amp;description={2}" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Iran%3A%20Oil%20supplies%20under%20threat%3F%20', '51928991', '18', 'tumblr')">Tumblr</a> </span> <span dir="ltr" class="share_linkedin"> <a dir="ltr" class="icon share linkedin" target="new" rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fp.dw.com%2Fp%2F3Vt6N%3Fmaca%3Den-linkedin-sharing&amp;title=Iran%3A%20Oil%20supplies%20under%20threat%3F%20&amp;source=DW.COM" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Iran%3A%20Oil%20supplies%20under%20threat%3F%20', '51928991', '18', 'linkedin')">linkedin</a> </span> <span dir="ltr" class="share_stumbleupon"> <a dir="ltr" class="icon share stumbleupon" target="new" rel="nofollow" href="https://www.stumbleupon.com/submit?url=https%3A%2F%2Fp.dw.com%2Fp%2F3Vt6N%3Fmaca%3Den-stumble-sharing&amp;title=Iran%3A%20Oil%20supplies%20under%20threat%3F%20" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Iran%3A%20Oil%20supplies%20under%20threat%3F%20', '51928991', '18', 'stumbleupon')">stumble</a> </span> <span dir="ltr" class="share_digg"> <a dir="ltr" class="icon share digg" target="new" rel="nofollow" href="https://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fp.dw.com%2Fp%2F3Vt6N%3Fmaca%3Den-Digg-sharing&amp;title=Iran%3A%20Oil%20supplies%20under%20threat%3F%20" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Iran%3A%20Oil%20supplies%20under%20threat%3F%20', '51928991', '18', 'digg')">Digg</a> </span> <span dir="ltr" class="share_reddit"> <a dir="ltr" class="icon share reddit" target="new" rel="nofollow" href="https://www.reddit.com/submit?url=https%3A%2F%2Fp.dw.com%2Fp%2F3Vt6N%3Fmaca%3Den-reddit-sharing" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Iran%3A%20Oil%20supplies%20under%20threat%3F%20', '51928991', '18', 'reddit')">reddit</a> </span> <span dir="ltr" class="share_newsvine"> <a dir="ltr" class="icon share newsvine" target="new" rel="nofollow" href="https://www.newsvine.com/_wine/save?popoff=1&amp;u=https%3A%2F%2Fp.dw.com%2Fp%2F3Vt6N%3Fmaca%3Den-Newsvine-sharing&amp;tags=&amp;blurb=Iran%3A%20Oil%20supplies%20under%20threat%3F%20" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Iran%3A%20Oil%20supplies%20under%20threat%3F%20', '51928991', '18', 'newsvine')">Newsvine</a> </span> </p> <p><strong>Permalink</strong> https://p.dw.com/p/3Vt6N</p> </div> </div> <div class="teaserContentWrap information"> <h2>Iran: Oil supplies under threat? </h2> <span class="icon video"></span> </div> </div> </div> </div> </div> </div> <p><strong>The mighty four</strong></p> <p>Behzad Nabavi, an Iranian reformist politician and former deputy speaker of parliament, estimates that 60 percent of the state's assets are owned by only four organizations:</p> <p>- The&nbsp;Khatam-al Anbiya&nbsp;("Seal of the Prophets") Construction Headquarters, an IRGC-controlled group of companies widely considered to be the economic branch of the organization;</p> <p>- Setad Ejraiye Farman-e Hazrat-e Emam ("The&nbsp;Execution of Imam Khomeini's Order"), also known simply as Setad, which includes a range of holdings, such as finance, oil and telecommunications companies;</p> <p>- Bonyade Mostazafin ("Foundation of the Oppressed"), which was founded following the Islamic Revolution on the basis of property confiscated from functionaries of the Shah regime;</p> <p>- and Astan Quds Razavi ("The Holy Shrine of Imam Reza"), which owns more than fifty companies and factories.</p> <div class="picBox full
rechts
"> <a class="overlayLink" href="#" link="/overlay/image/article/51934397/19053958" rel="nofollow" style="cursor: pointer;"> <img itemprop="image" src="/image/19053958_401.jpg" title="A IRGC-owned conglomerate Khatam El-Anbiya oil refinery in Iran (khatam.com)" alt="A IRGC-owned conglomerate Khatam El-Anbiya oil refinery in Iran (khatam.com)"> </a> <p>The IRGC-controlled conglomerate Khatam-al Anbiya has significant holdings, including oil refineries</p> </div> <p>However, in response to those claims the Revolutionary Guard filed a formal complaint in court last autumn, saying that the four organizations' stake in state assets is less than 2 percent, online magazine Iran Journal reported.</p> <p>Although the Iranian government has pushed to privatize parts of the economy in recent years, the divide between sectors — private, state-owned, military and religious — is murky.</p> <p><em>Read more</em>: <a href="/en/why-the-us-and-iran-are-not-at-war/a-51932681">Why the US and Iran are not at war</a></p> <p>"In strictly legal terms, most banks are privately held stock corporations," says Michael Tockuss, managing director of the German-Iranian Chamber of Commerce based in Hamburg. "But frequently the shares are held by investment companies of state-owned enterprises." It is not all that uncommon to see "three retired generals" at the helm of privately held companies, he says, especially since military officials usually retire in their early 50s.</p> <p><strong>Hotbed for corruption and nepotism</strong></p> <p>Such intertwinement is fertile ground for corruption and nepotism, as Iranian President Hassan Rouhani&nbsp;has repeatedly pointed out in public speeches. In November he urged the judiciary to prosecute cases involving billions of dollars. "Where are the big sharks? Why aren't they being pursued?" he asked, according to an article in <em>Iran-Report</em>, a monthly publication written by Bahman Nirumand, who lives in Germany and is a regular contributor to the Heinrich Böll Foundation, a political organization affiliated with Germany's Green Party.</p> <div class="picBox full
rechts
"> <a class="overlayLink" href="#" link="/overlay/image/article/51934397/51576686" rel="nofollow" style="cursor: pointer;"> <img itemprop="image" src="/image/51576686_401.jpg" title="Hassan Rohani gives his budget speech in Tehran (picture-alliance/AP Photo/V. Salemi)" alt="Hassan Rohani gives his budget speech in Tehran (picture-alliance/AP Photo/V. Salemi)"> </a> <p>President Rouhani has spoken out against corruption and nepotism in Iran</p> </div> <p>The strong influence of generals and mullahs only subsides somewhat in times of relative peace. In 2017, for instance, when the West lifted sanctions after striking a successful nuclear agreement with Iran, the government awarded two major contracts to French and South Korean companies. Usually, the IRGC-owned conglomerate Khatam-al Anbiya has a tight grip on government-issued contracts, even in cases up for public tender.</p> <p><em>Read more</em>: <a href="/en/opinion-tehrans-moderate-retaliation-paves-way-for-de-escalation/a-51933080">Tehran's moderate retaliation paves way for de-escalation</a></p> <p>But since then, the pendulum has swung back in the other direction, says Tockuss. "The entire shadow economy has grown considerably in the wake of reinstated US sanctions," he says. "So no one can say for sure how much oil Iran is currently exporting." Besides official oil export figures, there are "a lot of grey market deliveries" sold via neighboring countries, and oil tankers "sailing the world's seas without transponders and delivering their oil who knows where," Tockuss says. "Times of sanctions are not a time for transparency and economic progress."</p> <p><strong>Starved for foreign currency</strong></p> <p>The only thing that is certain is that oil exports – the country's most important source of foreign currency – have dropped sharply since the US reintroduced sanctions. Even President Rouhani is no longer able to deny that. In a speech on November 12, he said Iran was in a state of emergency. "How are we supposed to manage our country if we can't sell our oil? " he asked, according to <em>Iran-Report</em>. "Since the founding of the Islamic Republic we've never had as many problems selling oil or sending out oil tankers as we do today."</p> <p><em>Read more</em>: <a href="/en/irans-cyberweapons-keep-us-on-edge/a-51931883">Iran's cyberweapons keep US on edge</a></p> <p>Tockuss believes that Rouhani's rare openness is meant to brace Iranians for tougher times ahead. "He wants to prepare people for the fact that government spending will need to be sourced from more taxes and levies than they're accustomed to," he says.</p> <div class="picBox full
rechts
"> <a class="overlayLink" href="#" link="/overlay/image/article/51934397/51370673" rel="nofollow" style="cursor: pointer;"> <img itemprop="image" src="/image/51370673_401.jpg" title="Iranians block a road and light a fire during protests in Marivan (picture-alliance/dpa/abaca/Salampix)" alt="Iranians block a road and light a fire during protests in Marivan (picture-alliance/dpa/abaca/Salampix)"> </a> <p>A spike in oil prices in Iran late last year led to mass protests</p> </div> <p>The political risk that entails can be seen in the <a href="/en/iran-protesters-clash-with-police-after-fuel-price-hike/a-51280311">public protests around higher gas prices last November</a>, which according to <em>Iran-Report </em>were "the most violent protests in 30 years." Discontent is high, and price hikes are a welcome opportunity for conservative forces to show that President Rouhani's reformers do not have the situation under control, writes Nirumand. "It could come to be that Rouhani is forced to resign and the Revolutionary Guard takes power and tries to govern the country with even more violence and censorship."</p> <p><em>Read more</em>: <a href="/en/iran-mega-rallies-drown-out-complex-realities/a-51907508">Mega rallies 'drown out' complex realities in Iran</a></p> <p>One thing no one should expect, however, is that Iran will back down for economic reasons, says Tockuss. "I warn against anyone underestimating Iranian resilience and their capacity for suffering."</p> <div class="longText"> <!-- PictureGallery --> <div class="gallery col3"> <div class="imgTeaserL slideshow noDim" data-id="51900244" data-title="Iran: Qassem Soleimani funeral — in pictures" data-date="20200106" data-firstcategory="19990022"> <ul class="slides"> <!-- Picture gallery - related image --> <li class="first"> <div class="teaserImg"> <img itemprop="image" src="/image/51898698_303.jpg" title="The coffin of slain general Qassem Soleimani is passed among the crowds in Tehran (AFP/Office of Iran's Supreme Leader Ayatollah Ali Khamenei)" alt="The coffin of slain general Qassem Soleimani is passed among the crowds in Tehran (AFP/Office of Iran's Supreme Leader Ayatollah Ali Khamenei)">
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Iran: Qassem Soleimani funeral — in pictures</h4> <h2>Coffin passed through the crowd</h2> <p>The coffin of slain general Qassem Soleimani was passed among the crowd in Tehran, allowing them a chance to touch the sarcophagus. The remains of the general, killed by US airstrikes in Baghdad, were flown back to Tehran on Monday. Crowds chanted "Death to America!" and "Revenge! Revenge!"</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" src="/image/51898924_303.jpg" title="Ayatollah Ali Khamenei cries over the coffin (picture-alliance/AP Photo/Iran Press TV )" alt="Ayatollah Ali Khamenei cries over the coffin (picture-alliance/AP Photo/Iran Press TV )">
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Iran: Qassem Soleimani funeral — in pictures</h4> <h2>Ayatollah weeps</h2> <p>Supreme leader of Iran Ayatollah Ali Khamenei burst into tears while he led a prayer over the coffin of the general. Khameini called for "severe revenge" on the US. Soleimani's replacement as Quds leader, Esmail Qaani, right, also showed emotion on the same day as he called for a complete withdrawal of US troops from the region.</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" src="/image/51896525_303.jpg" title="Crowds gather in Tehran (AFP)" alt="Crowds gather in Tehran (AFP)">
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Iran: Qassem Soleimani funeral — in pictures</h4> <h2>Biggest funeral since 1989</h2> <p>While Iranian state TV placed the number of mourners at over one million, outside estimates believe that the number was actually less. Nevertheless, this is largest funeral Iran has seen since that of the Islamic Republic's founder, Ayatollah Ruhollah Khomeini, in 1989.</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" src="/image/51898658_303.jpg" title="An unnamed general mourns over the coffin of Soleimani (AFP/Office of Iran's Supreme Leader Ayatollah Ali Khamenei )" alt="An unnamed general mourns over the coffin of Soleimani (AFP/Office of Iran's Supreme Leader Ayatollah Ali Khamenei )">
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Iran: Qassem Soleimani funeral — in pictures</h4> <h2>A popular leader</h2> <p>Soleimani was a popular military leader whose death has been met by open grief by many within the Iranian military. An unnamed Quds general lay and wept over his coffin. Soleimani spearheaded military operations in the area.</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" src="/image/51898626_303.jpg" title="The general's daughter, Zeinab Soleimani" alt="The general's daughter, Zeinab Soleimani">
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Iran: Qassem Soleimani funeral — in pictures</h4> <h2>Soleimani's daughter: a 'dark day' for the US</h2> <p>The general's daughter, Zeinab Soleimani, spoke during the funeral procession, calling for the US to remove all troops from Iran. She said a "dark day" was to come for the US. "Crazy Trump, don't think that everything is over with my father's martyrdom," she said.</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" src="/image/51895690_303.jpg" title="An Iranian man holds up a sign saying We're all Soleimani (Reuters/WANA/N. Tabatabaee)" alt="An Iranian man holds up a sign saying We're all Soleimani (Reuters/WANA/N. Tabatabaee)">
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Iran: Qassem Soleimani funeral — in pictures</h4> <h2>'We're all Soleimani'</h2> <p>Soleimani was a national hero to many Iranians, even those who did not consider themselves devoted followers of Iran's clerical rulers. Soleimani's death has united Iranian people across the religious and political spectrum.</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" src="/image/51898888_303.jpg" title="A picture of the Ayatollah and Soleimani held up by crowds (AFP/A. Kenare)" alt="A picture of the Ayatollah and Soleimani held up by crowds (AFP/A. Kenare)">
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Iran: Qassem Soleimani funeral — in pictures</h4> <h2>A military 'hero'</h2> <p>Crowds with Iranian flags gather in front of a large image of Soleimani being awarded the Order of Zolfaghar, the highest military honor in Iran. Soleimani has been heralded as a military "hero." Streets were brought to a standstill because of the number of mourners.</p> <p class="author"> Author: Elliot Douglas </p> </div> </li> </ul> <br class="clearfix"> <div class="teaserNavWrap"> <div class="slidePagination"> <div style="float: right"> <a class="function tostart" href="javascript:void(0);" rel="nofollow"></a> <a class="function rwd" href="javascript:void(0);" rel="nofollow"></a> <a class="function fwd" href="javascript:void(0);" rel="nofollow"></a> <a class="function toend" href="javascript:void(0);" rel="nofollow"></a> </div> <a class="function playpause" href="javascript:void(0);" rel="nofollow"></a> <span class="slideshowNav"></span> </div> </div> </div> </div> </div>
</div>
</div>
<div style="clear:both; height:0; font-size:1px; line-height: 0"></div>
<!-- detail_toolbox -->
<h4>DW recommends</h4>
<div class="group">
<div class="lineExtra"></div>
<div class="linkList intern">
<a href="/en/iran-fires-missiles-at-us-targets-in-iraq-live-updates/a-51923868">
<h2>
Iran fires missiles at US targets in Iraq — live updates
</h2>
<p>Iran has launched ballistic missiles targeting the US presence in Iraq, including Ain Assad airbase. US President Donald Trump has said he will deliver a speech later on Wednesday. Follow DW for the latest updates. (08.01.2020)
&nbsp; </p>
</a>
</div>
<div class="linkList intern">
<a href="/en/qassem-soleimani-timeline-of-events-following-iranian-generals-assassination/a-51910195">
<h2>
Qassem Soleimani: Timeline of events following Iranian general's assassination
</h2>
<p>US politicians rejoiced over Soleimani's assassination while Iranians mourned him as a national hero. We sum up key events in the days and moments following the attack on Iran's most powerful military general. (08.01.2020)
&nbsp; </p>
</a>
</div>
<div class="linkList intern">
<a href="/en/why-the-us-and-iran-are-not-at-war/a-51932681">
<h2>
Why the US and Iran are not at war </h2>
<p>Iran has responded to the killing of General Qassem Soleimani with missile strikes on air bases in Iraq. Amid fears of war in the Middle East, experts say the strikes are more theatrics than direct retaliation. (08.01.2020)
&nbsp; </p>
</a>
</div>
<div class="linkList intern">
<a href="/en/opinion-tehrans-moderate-retaliation-paves-way-for-de-escalation/a-51933080">
<h2>
Opinion: Tehran's moderate retaliation paves way for de-escalation
</h2>
<p>Tehran's reaction to the assassination of Iranian General Qassem Soleimani seems surprisingly moderate, opening a brief window for diplomacy — if both sides act quickly, says Matthias von Hein. (08.01.2020)
&nbsp; </p>
</a>
</div>
<div class="linkList intern">
<a href="/en/irans-cyberweapons-keep-us-on-edge/a-51931883">
<h2>
Iran's cyberweapons keep US on edge
</h2>
<p>Tehran-backed hackers are expected to target the US and its allies to avenge the killing of a top Iranian general. So, how do Iran's cyberwarfare capabilities compare with those of the US, DW asks security experts. (08.01.2020)
&nbsp; </p>
</a>
</div>
<div class="linkList intern">
<a href="/en/iran-mega-rallies-drown-out-complex-realities/a-51907508">
<h2>
Iran: Mega rallies 'drown out' complex realities
</h2>
<p>Huge crowds of Iranians have mourned the death of General Qassem Soleimani in a US air strike in Baghdad. But the apparent show of unity is not as clear as it seems, says political scientist Ali Fathollah-Nejad. (06.01.2020)<span class='icon tv'></span>
&nbsp; </p>
</a>
</div>
<div class="linkList intern">
<a href="/en/iran-soleimani-burial-postponed-after-deadly-stampede/a-51909146">
<h2>
Iran: Soleimani burial postponed after deadly stampede
</h2>
<p>Crowds of mourners gathered in Kerman, the hometown of Iranian General Qassem Soleimani, for his burial. A stampede reportedly led to at least 50 deaths and hundreds injured. His burial was subsequently postponed. (07.01.2020)<span class='icon tv'></span>
&nbsp; </p>
</a>
</div>
<div class="linkList intern">
<a href="/en/iran-protesters-clash-with-police-after-fuel-price-hike/a-51280311">
<h2>
Iran: Protesters clash with police after fuel price hike
</h2>
<p>Protesters in Iran clashed with police on Saturday, angry at the government over an increase in the price of gas. Motorists blocked roads after a night of demonstrations during which at least one person was killed. (16.11.2019)
&nbsp; </p>
</a>
</div>
<div class="linkList overlayIcon">
<a href="/overlay/media/en/iran-qassem-soleimani-funeral-in-pictures/51900244/51934397" rel="nofollow" class="overlayLink" link="/overlay/media/en/iran-qassem-soleimani-funeral-in-pictures/51900244/51934397">
<h2>
Iran: Qassem Soleimani funeral — in pictures
</h2>
<p>Thousands of Iranians gathered on Monday to mourn the death of General Qassem Soleimani in a US airstrike at the largest funeral Tehran has seen for thirty years. Iran's Supreme leader vowed "severe revenge" on the US. (06.01.2020)<span class='icon pics'></span>
&nbsp; </p>
</a>
</div>
</div>
<h4>Audios and videos on the topic</h4>
<div class="group">
<div class="lineExtra"></div>
<div class="linkList overlayIcon">
<a href="/overlay/media/en/iran-oil-supplies-under-threat/51928991/51934397" rel="nofollow" class="overlayLink" link="/overlay/media/en/iran-oil-supplies-under-threat/51928991/51934397">
<h2>
Iran: Oil supplies under threat? <span class='icon tv'></span> &nbsp; </h2>
</a>
</div>
</div>
<div class="group">
<ul class="smallList">
<li><strong>Date</strong>
08.01.2020
</li>
<li>
<strong>Author</strong>
Andreas Becker
</li>
<!-- ESI fragment of related auto topics -->

<li>
<strong>Related Subjects</strong>
<a
href="/en/opec-organization-of-the-petroleum-exporting-countries/t-17358126">OPEC (Organization of the Petroleum Exporting Countries)</a>, <a
href="/en/exports/t-19112011">Exports</a>, <a
href="/en/iran/t-18996175">Iran</a>
</li>

<li>
<strong>Keywords</strong>
<a href="/search/en?languageCode=en&origin=gN&item=Iran&searchNavigationId=9097"
rel="nofollow">Iran</a>,
<a href="/search/en?languageCode=en&origin=gN&item=Revolutionary+Guard&searchNavigationId=9097"
rel="nofollow">Revolutionary Guard</a>,
<a href="/search/en?languageCode=en&origin=gN&item=economy&searchNavigationId=9097"
rel="nofollow">economy</a>,
<a href="/search/en?languageCode=en&origin=gN&item=oil&searchNavigationId=9097"
rel="nofollow">oil</a>,
<a href="/search/en?languageCode=en&origin=gN&item=exports&searchNavigationId=9097"
rel="nofollow">exports</a>,
<a href="/search/en?languageCode=en&origin=gN&item=sanctions&searchNavigationId=9097"
rel="nofollow">sanctions</a>,
<a href="/search/en?languageCode=en&origin=gN&item=USA&searchNavigationId=9097"
rel="nofollow">USA</a>,
<a href="/search/en?languageCode=en&origin=gN&item=Qassem+Soleimani&searchNavigationId=9097"
rel="nofollow">Qassem Soleimani</a>
</li>
<li><strong>Feedback</strong>: <a class="overlayLink" href="#"
rel="nofollow"
link="/overlay/send_feedback/page/14207/51934397">Send us your feedback.</a>
</li>
<li>
<strong>Print</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">Print this page</a>
</li>
<li>
<strong>Permalink</strong>
https://p.dw.com/p/3VuVZ
</li>
</ul>
</div>

<div class="col3 relatedContent">
<h4 class="meta">Related content</h4>
<div class="col1" data-id="51910195">
<div class="news">
<a href="/en/qassem-soleimani-timeline-of-events-following-iranian-generals-assassination/a-51910195">
<div class="teaserImg">
<img itemprop="image" src="/image/51880556_301.jpg" title="Kassem Soleimani, der Kommandeur der iranischen Al-Kuds-Brigaden" alt="Kassem Soleimani, der Kommandeur der iranischen Al-Kuds-Brigaden" /> </div>
<h2 class="">
Qassem Soleimani: Timeline of events following Iranian general's assassination
<span class="date">08.01.2020</span>
</h2>
<p>US politicians rejoiced over Soleimani's assassination while Iranians mourned him as a national hero. We sum up key events in the days and moments following the attack on Iran's most powerful military general. </p>
</a>
</div>
</div>
<div class="col1" data-id="51875208">
<div class="news">
<a href="/en/who-was-qassem-soleimani-irans-quds-force-leader/a-51875208">
<div class="teaserImg">
<img itemprop="image" src="/image/51874029_301.jpg" title="Irak Qassem Soleimani" alt="Irak Qassem Soleimani" /> </div>
<h2 class="">
Who was Qassem Soleimani, Iran's Quds Force leader?
<span class="date">03.01.2020</span>
</h2>
<p>From consolidating Iranian influence in Iraq to waging war against the "Islamic State" in Syria, General Qassem Soleimani was an instrumental figure for Iranian aspirations in the region. DW examines his life. <span class='icon tv'></span>
</p>
</a>
</div>
</div>
<div class="col1" data-id="51883739">
<div class="news">
<a href="/en/us-iran-on-precipice-of-unpredictable-middle-east-war/a-51883739">
<div class="teaserImg">
<img itemprop="image" src="/image/48254112_301.jpg" title="Iran Revolutionsgarden in Teheran" alt="Iran Revolutionsgarden in Teheran" /> </div>
<h2 class="">
US, Iran on precipice of unpredictable Middle East war <span class="date">03.01.2020</span>
</h2>
<p>The US killing of Iran's Qassem Soleimani could be seen as an act of war with untold consequences. The question is how, when and where Iran will strike back — and whether that triggers a wider conflagration. </p>
</a>
</div>
</div>
</div>

<div class="OUTBRAIN" data-src="https://www.dw.com/en/irans-millionaire-mullahs-the-military-and-the-fight-for-foreign-currency/a-51934397" data-widget-id="AR_1"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div>
<!-- RECHTE SPALTE in DETAIL -->
<div class="col1 dim">
<div class="group">
<ul class="smallList">
<li><strong>Date</strong>
08.01.2020
</li>
<li>
<strong>Author</strong>
Andreas Becker
</li>
<!-- ESI fragment of related auto topics -->

<li>
<strong>Related Subjects</strong>
<a
href="/en/opec-organization-of-the-petroleum-exporting-countries/t-17358126">OPEC (Organization of the Petroleum Exporting Countries)</a>, <a
href="/en/exports/t-19112011">Exports</a>, <a
href="/en/iran/t-18996175">Iran</a>
</li>

<li>
<strong>Keywords</strong>
<a href="/search/en?languageCode=en&origin=gN&item=Iran&searchNavigationId=9097"
rel="nofollow">Iran</a>,
<a href="/search/en?languageCode=en&origin=gN&item=Revolutionary+Guard&searchNavigationId=9097"
rel="nofollow">Revolutionary Guard</a>,
<a href="/search/en?languageCode=en&origin=gN&item=economy&searchNavigationId=9097"
rel="nofollow">economy</a>,
<a href="/search/en?languageCode=en&origin=gN&item=oil&searchNavigationId=9097"
rel="nofollow">oil</a>,
<a href="/search/en?languageCode=en&origin=gN&item=exports&searchNavigationId=9097"
rel="nofollow">exports</a>,
<a href="/search/en?languageCode=en&origin=gN&item=sanctions&searchNavigationId=9097"
rel="nofollow">sanctions</a>,
<a href="/search/en?languageCode=en&origin=gN&item=USA&searchNavigationId=9097"
rel="nofollow">USA</a>,
<a href="/search/en?languageCode=en&origin=gN&item=Qassem+Soleimani&searchNavigationId=9097"
rel="nofollow">Qassem Soleimani</a>
</li>
<li><a class="icon mail overlayLink" rel="nofollow" href="#"
link="/overlay/send_feedback/page/14207/51934397">Send us your feedback.</a>
</li>
<li>
<strong>Print</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">Print this page</a>
</li>
<li>
<strong>Permalink</strong>
https://p.dw.com/p/3VuVZ
</li>
</ul>
</div>
</div>

<div class="col1 dim">
<!-- GoogleDfP_SquareSmall -->
<div class="squareAd adWrapper">
<div id="div--Square_small">
<div id="squareHeadline" class="adHeadline">Advertisement</div>
<div id="DW_D_Articles_Square"></div>
</div>
</div>
<!-- End/GoogleDfP_SquareSmall -->


<div class="col1 rssFeedTeaser">
<div class="group">
<h4>World</h4>
<div class="linkList internal">
<a href="https://www.dw.com/en/uk-s-prince-harry-and-meghan-to-give-up-senior-royal-roles/a-51934384?maca=en-rss-en-world-4025-xml-atom" target="_blank">
<h2>UK's Prince Harry and Meghan to give up senior royal roles</h2>
</a>
</div>
<div class="linkList internal">
<a href="https://www.dw.com/en/south-africa-new-refugee-laws-target-political-dissidents/a-51933065?maca=en-rss-en-world-4025-xml-atom" target="_blank">
<h2>South Africa: New refugee laws 'target political dissidents'</h2>
</a>
</div>
<div class="linkList internal">
<a href="https://www.dw.com/en/strike-by-millions-of-indian-workers-over-modi-privatization-plans/a-51930128?maca=en-rss-en-world-4025-xml-atom" target="_blank">
<h2>Strike by millions of Indian workers over Modi privatization plans</h2>
</a>
</div>
<div class="linkList internal">
<a href="https://www.dw.com/en/why-the-us-and-iran-are-not-at-war/a-51932681?maca=en-rss-en-world-4025-xml-atom" target="_blank">
<h2>Why the US and Iran are not at war</h2>
</a>
</div>
<div class="linkList internal">
<a href="https://www.dw.com/en/opinion-the-death-of-indian-democracy/a-51932462?maca=en-rss-en-world-4025-xml-atom" target="_blank">
<h2>Opinion: The death of Indian democracy</h2>
</a>
</div>
</div>
</div>

<!-- Picture Teaser -->
<div class="col1 pictureTeaser">
<div class="group">
<div class="imgTeaserS
bottom
bluedw" id="pictureteaser_43842661">
<div class="teaserImg">
<a href="https://www.facebook.com/deutschewellenews/"
target="_blank"
rel="nofollow noopener">
<img itemprop="image" src="/image/41525323_301.jpg" title="Facebook Offizielles Logo" alt="Facebook Offizielles Logo" /> </a>
</div>
<div class="teaserContentWrap">
<a href="https://www.facebook.com/deutschewellenews/"
target="_blank"
rel="nofollow noopener">
<h2>DW News on Facebook
<span class="date">11.07.2017</span>
</h2>
</a>
</div>
</div>
</div>
</div>

<!-- Picture Teaser -->
<div class="col1 pictureTeaser">
<div class="group">
<div class="imgTeaserS
bottom
bluedw" id="pictureteaser_43842663">
<div class="teaserImg">
<a href="https://twitter.com/dwnews/"
target="_blank"
rel="nofollow noopener">
<img itemprop="image" src="/image/41525319_301.jpg" title="Twitter Offizielles Logo" alt="Twitter Offizielles Logo" /> </a>
</div>
<div class="teaserContentWrap">
<a href="https://twitter.com/dwnews/"
target="_blank"
rel="nofollow noopener">
<h2>Follow @dwnews on Twitter
<span class="date">11.07.2017</span>
</h2>
</a>
</div>
</div>
</div>
</div>

</div>
<div style="clear:both;"></div>
</div>
</div>

<!-- Footer -->
<div id="footerSection" style="clear:both;">
<div id="footerBody">
<ul class="footer">
<li><a style="font-weight: bold;" href="/en/top-stories/s-9097"
title="News and current affairs from Germany and around the world">TOP STORIES</a>
</li>
<li><a href="/en/top-stories/germany/s-1432"
title="Germany| News and in-depth reporting from Berlin and beyond">Germany</a></li>
<li><a href="/en/top-stories/brexit/s-32798"
title="Latest Brexit news - what happens when the UK leaves the EU">Brexit</a></li>
<li><a href="/en/top-stories/world/s-1429"
title="World| Breakings news and perspectives from around the globe">World</a></li>
<li><a href="/en/top-stories/business/s-1431"
title="Business| Economy and finance news from a German perspective">Business</a></li>
<li><a href="/en/top-stories/science/s-12526"
title="Science| In-depth reporting on science and technology">Science</a></li>
<li><a href="/en/top-stories/environment/s-11798"
title="Environment| All topics from climate change to conservation">Environment</a></li>
<li><a href="/en/top-stories/culture/s-1441"
title="Culture| Arts, music and lifestyle reporting from Germany">Culture</a></li>
<li><a href="/en/top-stories/sports/s-8171"
title="Sports| German football and major international sports news">Sports</a></li>
<li>&nbsp;</li>
<li><a href="/en/a-z-index/index-en">A - Z Index</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/en/media-center/s-100824"
title="Media Center">MEDIA CENTER</a>
</li>
<li><a href="/en/media-center/live-tv/s-100825"
title="Watch DW's TV live streams online: Breaking news 24/7">Live TV</a></li>
<li><a href="/en/media-center/all-media-content/s-100826"
title="All media content">All media content</a></li>
<li><a href="/en/media-center/latest-programs/s-100827"
title="Latest Programs">Latest Programs</a></li>
<li><a href="/en/media-center/podcasts/s-100977"
title="Podcasts">Podcasts</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/en/tv/s-1452"
title="TV">TV</a>
</li>
<li><a href="/en/tv/schedule-and-reception/s-4757"
title="Schedule and Reception">Schedule and Reception</a></li>
<li><a href="/en/tv/tv-programs/s-9103"
title="TV Programs">TV Programs</a></li>
<li>&nbsp;</li>
<li><a style="font-weight: bold;" href="/en/radio/s-32771"
title="RADIO">RADIO</a>
</li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/en/learn-german/s-2469"
title="LEARN GERMAN">LEARN GERMAN</a>
</li>
<li><a href="/en/learn-german/german-courses/s-2547"
title="German Courses">German Courses</a></li>
<li><a href="/deutsch-lernen/deutsch-xxl/s-12376"
title="German XXL">German XXL</a></li>
<li><a href="/deutsch-lernen/community-d/s-9035"
title="Community D">Community D</a></li>
<li><a href="/deutsch-lernen/deutsch-unterrichten/s-2233"
title="Teaching German">Teaching German</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/en/about-dw/profile/s-30688"
title="ABOUT DW">ABOUT DW</a>
</li>
<li><a href="/en/about-dw/profile/s-30688"
title="Who we are">Who we are</a></li>
<li><a href="/en/about-dw/press/s-3293"
title="Press">Press</a></li>
<li><a href="/en/about-dw/gmf/s-43101535"
title="Global Media Forum">GMF</a></li>
<li><a href="/en/about-dw/business-sales/s-3303"
title="Business & Sales">Business & Sales</a></li>
<li><a href="https://dwadsales.com/"
title="Advertising">Advertising</a></li>
<li><a href="/en/about-dw/travel/s-3972"
title="Travel Distribution">Travel</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/en/service/reception/s-6809"
title="Service">SERVICE</a>
</li>
<li><a href="/en/service/reception/s-6809"
title="Receiving Deutsche Welle's TV programming in your area">Reception</a></li>
<li><a href="/en/service/mobile/s-8733"
title="Mobile">Mobile</a></li>
<li><a href="/en/service/smart-tv/s-32864"
title="DW Smart TV Apps for Apple TV, Android TV, Sony, LG, Samsung">Smart TV</a></li>
<li><a href="/newsletter-registration/a-15718229"
title="Newsletters & Co.">Newsletters & Co.</a></li>
<li><a href="/en/service/faq/s-30600"
title="FAQ: Answers to frequently asked questions at DW">FAQ</a></li>
<li><a href="/en/service/contact/s-30606"
title="Deutsche Welle contact information">Contact</a></li>
<li>&nbsp;</li>
<li><a style="font-weight: bold;" href="/en/dw-akademie/about-us/s-9519"
title="DW AKADEMIE">DW AKADEMIE</a>
</li>
<li><a href="/en/dw-akademie/about-us/s-9519"
title="About us">About us</a></li>
<li><a href="/en/dw-akademie/media-development/s-12120"
title="Media Development">Media Development</a></li>
<li><a href="/en/dw-akademie/masters-degree/s-12276"
title="Master's Degree">Master's Degree</a></li>
<li><a href="/en/dw-akademie/traineeship/s-12130"
title="Traineeship">Traineeship</a></li>
<li><a href="/en/dw-akademie/training/s-12125"
title="Training">Training</a></li>
</ul>
<p id="copyright">
© 2020 Deutsche Welle |
<a href="/en/european-union-general-data-protection-regulationgdpr-valid-may-25-2018/a-18265246">Privacy Policy</a> |
<a href="/imprint">Legal notice</a> |
<a href="/contact">Contact</a>
| <a id="mobilePreferredLink" href="https://m.dw.com/en/irans-millionaire-mullahs-the-military-and-the-fight-for-foreign-currency/a-51934397">Mobile version</a>
</p>
</div></div>
<!-- /Footer -->
</div>
</div>
<script>
(function () {
AD_UNITS.collapseEmptyAdsDesktop();
})();
</script>
</body>
</html>
