<!DOCTYPE html>
<!--[if lt IE 7 ]><!-->
<html lang="pt" class="ie ie6"> <!--<![endif]-->
<!--[if IE 7 ]><!-->
<html lang="pt" class="ie ie7"> <!--<![endif]-->
<!--[if IE 8 ]><!-->
<html lang="pt" class="ie ie8"> <!--<![endif]-->
<!--[if IE 9 ]><!-->
<html lang="pt" class="ie ie9"> <!--<![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="pt"> <!--<![endif]-->
<head>
<link rel="canonical" href="https://www.dw.com/pt-002/coronav%C3%ADrus-angola-retira-pa%C3%ADses-africanos-da-lista-de-proibi%C3%A7%C3%B5es-de-entrada/a-52647672">
<link rel="amphtml" href="https://amp.dw.com/pt-002/coronav%C3%ADrus-angola-retira-pa%C3%ADses-africanos-da-lista-de-proibi%C3%A7%C3%B5es-de-entrada/a-52647672">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dw.com/pt-002/coronav%C3%ADrus-angola-retira-pa%C3%ADses-africanos-da-lista-de-proibi%C3%A7%C3%B5es-de-entrada/a-52647672">
<script type="text/javascript" src="/js/jquery-3.4.1.min.js"></script>
<script src="https://code.jquery.com/jquery-migrate-3.0.1.js"></script>
<script type="text/javascript" src="/js/dsgvo/dsgvo_utils.js"></script>
<script type="text/javascript">
window.languagePreferenceTTL = 2628000;
var languagePreferenceTTL = 2628000;
var hostNameMobile = "https://m.dw.com";
var mobileRedirectTTL = 86400;
</script>
<script type="text/javascript" src="/js/de.dw.cdaLanguage.min.js?v=6.54.0"></script>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<!--[if IE]>
<meta http-equiv="imagetoolbar" content="no"><![endif]-->
<!-- PAGINATION for SEO -->
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<meta name="revisit-after" content="1 days"/>
<meta name="publisher" content="Deutsche Welle (www.dw.com)"/>
<meta name="copyright" content="&copy; 2020 Deutsche Welle (www.dw.com)"/>
<meta name="author" content="Deutsche Welle (www.dw.com)"/>
<meta content="app-id=498833085" name="apple-itunes-app">
<meta content="app-id=com.idmedia.android.newsportal" name="google-play-app">
<link rel="icon" href="/favicon.png" type="image/png">
<link rel="apple-touch-icon" href="/favicon.png">
<meta name="language" content="pt_002"/>
<meta property="fb:pages" content="146634408702997"/>
<meta property="fb:pages" content="146822482008281"/>
<meta property="fb:pages" content="46657640977"/>
<meta property="fb:pages" content="66069193936"/>
<meta property="fb:pages" content="338998993519"/>
<meta property="fb:pages" content="164418313578851"/>
<meta property="fb:pages" content="180013702044400"/>
<meta property="fb:pages" content="141111232580541"/>
<meta property="fb:pages" content="130435762955"/>
<meta property="fb:pages" content="24369314439"/>
<meta property="fb:pages" content="131314590235972"/>
<meta property="fb:pages" content="204430626300528"/>
<meta property="fb:pages" content="229148123764036"/>
<meta property="fb:pages" content="533361940012569"/>
<meta property="fb:pages" content="49621769215"/>
<meta property="fb:pages" content="142061114273"/>
<meta property="fb:pages" content="125113390860188"/>
<meta property="fb:pages" content="144393622272640"/>
<meta property="fb:pages" content="245974238781165"/>
<meta property="fb:pages" content="171270196224553"/>
<meta property="fb:pages" content="118184978196457"/>
<meta property="fb:pages" content="178734186974"/>
<meta property="fb:pages" content="329373860454526"/>
<meta property="fb:pages" content="107256659303602"/>
<meta property="fb:pages" content="423198735471"/>
<meta property="fb:pages" content="122470481130194"/>
<meta property="fb:pages" content="114256188645"/>
<meta property="fb:pages" content="165174814436"/>
<meta property="fb:pages" content="155438574470276"/>
<meta property="fb:pages" content="50498982209"/>
<meta property="fb:pages" content="146790007393"/>
<meta property="fb:pages" content="164947183521601"/>
<meta property="fb:pages" content="211745678846355"/>
<meta property="fb:pages" content="134391923301563"/>
<meta property="fb:pages" content="63821723396"/>
<meta property="fb:pages" content="188157417929359"/>
<meta property="fb:pages" content="183239561787790"/>
<meta property="fb:pages" content="449623021724487"/>
<meta property="fb:pages" content="138206409609783"/>
<meta property="fb:pages" content="85945845557"/>
<meta property="fb:pages" content="226482300719948"/>
<meta property="fb:pages" content="60713064323"/>
<meta property="fb:pages" content="239025992817731"/>
<meta property="fb:pages" content="822896961134864"/>
<meta property="fb:pages" content="522458607878947"/>
<meta property="fb:pages" content="188850101556821"/>
<meta property="fb:pages" content="618268655042471"/>
<meta property="fb:pages" content="423198735471"/>
<meta property="fb:pages" content="276810869063357"/>
<meta property="fb:pages" content="100960075341"/>
<meta property="fb:pages" content="80408983549"/>
<meta property="fb:pages" content="100897936618493"/>
<meta property="fb:pages" content="138706041945"/>
<meta property="fb:pages" content="211775368865879"/>
<meta property="fb:pages" content="171400242905536"/>
<meta property="fb:pages" content="132731133463621"/>
<meta property="fb:pages" content="195750250443390"/>
<meta property="fb:pages" content="179443708766951"/>
<meta property="fb:pages" content="1804124663153407"/>
<meta property="fb:pages" content="134957921127"/>
<meta property="fb:pages" content="308858529571862"/>
<meta property="fb:pages" content="245084839304894"/>
<meta property="fb:pages" content="1643141409322787"/>
<meta property="fb:pages" content="161206864395653"/>
<meta property="fb:pages" content="166280690549965"/>
<meta property="fb:pages" content="1306227629456410"/>
<meta property="fb:pages" content="172144003288251"/>
<meta property="fb:pages" content="789839844513554"/>
<meta property="fb:pages" content="1907513229480533"/>
<meta property="fb:pages" content="1673788669587458"/>
<meta property="fb:pages" content="475937372553968"/>
<meta property="fb:pages" content="670958179648696"/>
<meta property="fb:pages" content="608485009178753"/>
<meta property="fb:pages" content="174528749295024"/>
<meta property="fb:pages" content="86161846910"/>
<meta property="fb:pages" content="268396416590741"/>
<meta property="fb:pages" content="239261806709"/>
<meta property="fb:pages" content="61626715828"/>
<meta property="fb:pages" content="210354862357400"/>
<meta name="keywords" content="coronavírus,Angola,África,Nigéria,Egito,Argélia,epidemia,entrada,proibição,saúde,quarentena"/>
<meta name="news_keywords" content="coronavírus,Angola,África,Nigéria,Egito,Argélia,epidemia,entrada,proibição,saúde,quarentena"/>
<meta name="description" content="O Governo angolano retirou a Nigéria, o Egito e a Argélia da lista de países abrangidos pela proibição de entrar no território devido à epidemia de Covid-19, segundo o secretário de Estado para a Saúde Pública. "/>
<meta property="og:description" content="O Governo angolano retirou a Nigéria, o Egito e a Argélia da lista de países abrangidos pela proibição de entrar no território devido à epidemia de Covid-19, segundo o secretário de Estado para a Saúde Pública. "/>
<meta property="og:url" content="https://www.dw.com/pt-002/coronav%C3%ADrus-angola-retira-pa%C3%ADses-africanos-da-lista-de-proibi%C3%A7%C3%B5es-de-entrada/a-52647672"/>
<meta property="og:site_name" content="DW.COM"/>
<meta property="fb:admins" content="100000944106340"/>
<meta property="fb:admins" content="100004095264842"/>
<meta property="fb:admins" content="100004135624835"/>
<link rel="stylesheet" href="/css/dwde-ltr.min.css?v=6.54.0" type="text/css"
media="all"/>
<link rel="stylesheet" href="/css/dw-print.css" type="text/css" media="print"/>
<link rel="stylesheet" href="/css/dw-fonts-latin.css" type="text/css" media="all"/>
<link rel="stylesheet" href="/css/dw-epg-ltr.css" type="text/css" media="all"/>
<!--[if IE 8]>
<link rel="stylesheet" href="/css/dw-epg-ie-ltr.css" type="text/css" media="all"/><![endif]-->
<style type="text/css" media="screen">
div#navMain ul#navLevel1 a#n01 {
color: #fff !important;
}
div#navMain ul#navLevel1 a#n01:hover {
color: #000 !important;
}
div#navMain ul#navLevel1 li:hover a#n01 {
color: #000 !important;
}
div#navMain ul#navLevel2 a#navAct2 {
color: #fff !important;
}
</style>
<script type="text/javascript">
let DWStructureType = "NORMAL";
</script>
<!-- Global site tag (gtag.js) - Google Analytics (Tracking-Code für Marketing-Zwecke) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109618266-1"></script>
<script type="text/javascript">
function googleTracking() {
var gtagTrackingId = 'UA-109618266-1';
var gtagDisableStr = 'ga-disable-' + gtagTrackingId;
if (!DWDE.dsgvo.isStoringCookiesOkay()) {
window[gtagDisableStr] = true;
gtagOptout();
} else {
window[gtagDisableStr] = false;
gtagOptin();
}
window.dataLayer = window.dataLayer || [];
function gtag() {
dataLayer.push(arguments);
}
gtag('js', new Date());
gtag('config', gtagTrackingId, {'anonymize_ip': true});
function gtagOptout() {
document.cookie = gtagDisableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/;samesite=lax';
window[gtagDisableStr] = true;
return "Google Tag Manager disabled";
}
function gtagOptin() {
document.cookie = gtagDisableStr + '=false; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/;samesite=lax';
window[gtagDisableStr] = false;
return "Google Tag Manager enabled";
}
}
googleTracking();
</script>
<!-- Facebook Pixel Code -->
<script>
document.addEventListener("DOMContentLoaded", function (event) {
if (DWDE.dsgvo.isStoringCookiesOkay()) {
facebookTracking();
}
});
function facebookTracking() {
!function (f, b, e, v, n, t, s) {
if (f.fbq) return;
n = f.fbq = function () {
n.callMethod ?
n.callMethod.apply(n, arguments) : n.queue.push(arguments)
};
if (!f._fbq) f._fbq = n;
n.push = n;
n.loaded = !0;
n.version = '2.0';
n.queue = [];
t = b.createElement(e);
t.async = !0;
t.src = v;
s = b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t, s)
}(window, document, 'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '157204581336210');
fbq('track', 'ViewContent');
}
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=157204581336210&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
w[l] = w[l] || [];
w[l].push({
'gtm.start':
new Date().getTime(), event: 'gtm.js'
});
var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
j.async = true;
j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-TXHJH9T');
</script>
<!-- End Google Tag Manager -->
<meta property="og:title" content="Coronavírus: Angola retira países africanos da lista de proibições de entrada | DW | 05.03.2020"/>
<meta property="og:image"
content="https://www.dw.com/image/52225793_304.jpg"/>
<meta property="og:image:width" content="940"/>
<meta property="og:image:height" content="529"/>
<meta property="og:image"
content="https://www.dw.com/image/52468255_304.jpg"/>
<meta property="og:image:width" content="940"/>
<meta property="og:image:height" content="529"/>
<title>Coronavírus: Angola retira países africanos da lista de proibições de entrada | Angola | DW | 05.03.2020</title>
<script type="text/javascript" src="/js/dwde.min.js?v=6.54.0"></script>
<!-- DW jwplayer skin -->
<link rel="stylesheet" href="/js/jwplayer8/skins/DW/dwskinfile.css" type="text/css" media="all">
<link rel="stylesheet" href="/js/jwplayer8/skins/DW/desktop-additions.css" type="text/css" media="all">
<script>jwplayer.key = 'Y8nORY7CUY5RnlN/f8onh+AXI1ZWodkujMJAXBwpcAnDG5N4';</script>
<script type="text/javascript" src="/js/datepicker/jquery.ui.datepicker-pt-002.min.js"></script>
<script src="//player.h-cdn.com/loader.js?customer=deutschewelle" crossorigin="anonymous" async></script>
<script type="text/javascript">
function getQueryVariable(variable) {
var query = window.location.search.substring(1);
var vars = query.split('&');
for (var i = 0; i < vars.length; i++) {
var pair = vars[i].split('=');
if (decodeURIComponent(pair[0]) === variable) {
return decodeURIComponent(pair[1]);
}
}
return false;
}
function setRecaptchaLanguage() {
var languageCode = "pt-002";
if (languageCode === 'ha') {
return 'en';
} else {
var queryStringVal = getQueryVariable('zhongwen');
if (queryStringVal === false) {
return languageCode;
} else if (queryStringVal === 'trad') {
return 'zh-TW';
} else if (queryStringVal === 'simp') {
return 'zh';
}
}
}
var recaptchaScript = document.createElement('script');
var recaptchaLink = 'https://www.google.com/recaptcha/api.js?render=explicit&hl=' + setRecaptchaLanguage();
recaptchaScript.setAttribute('defer', true);
recaptchaScript.setAttribute('async', true);
recaptchaScript.setAttribute('src', recaptchaLink);
$('head').append(recaptchaScript);
</script>
<script type="text/javascript">
var disqus_shortname = 'dwtest-pt-002';
</script>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@dwnews"/>
<meta name="twitter:title"
content="Angola: Países africanos saem da lista de entrada proibida"/>
<meta name="twitter:image" content="https://www.dw.com/image/52225793_401.jpg"/>
</head>
<body id="html_body" >
<!-- Trackingcode Body-Area -->
<script type="text/javascript">
var dwInitialTrackingInfo = {
visibleStructure: "",
fullUrl: "http%3A%2F%2Fwww.dw.com%2Fpt-002%2Fcoronav%C3%ADrus-angola-retira-pa%C3%ADses-africanos-da-lista-de-proibi%C3%A7%C3%B5es-de-entrada%2Fa-52647672",
maca: "",
articleChangeDateShort: "20200305",
structureId: "30381",
structureTypeId: "1",
chap: "NOT%C3%8DCIAS::Angola",
pageId: "52647672",
richMediaTracking: true,
trackingProfileId: "1",
subjects: "",
firstCategoryId: "19990007",
secondCategoryId: ""
};
var channelNameAppendix = "-";
trackingInfo_leve2 = "24";
trackingInfo_dkLanguage = "";
trackingInfo_multi_Value = "";
trackingInfo_profile = "NORMAL";
trackingInfo_pageSingleEncoded = "NOT%C3%8DCIAS::Angola::Coronav%C3%ADrus%3A+Angola+retira+pa%C3%ADses+africanos+da+lista+de+proibi%C3%A7%C3%B5es+de+entrada+";
trackingInfo_multi_Value = "&x1=1&x2=24&x3=52647672&x4=30381&x5=Coronav%C3%ADrus%3A+Angola+retira+pa%C3%ADses+africanos+da+lista+de+proibi%C3%A7%C3%B5es+de+entrada+&x6=&x7=http%3A%2F%2Fwww.dw.com%2Fpt-002%2Fcoronav%C3%ADrus-angola-retira-pa%C3%ADses-africanos-da-lista-de-proibi%C3%A7%C3%B5es-de-entrada%2Fa-52647672&x8=&x9=20200305&x10=NOT%C3%8DCIAS::Angola&x13=1&x14=&x15=19990007&x16=&x17=&x18=";
if (window.xtparam != null) {
window.xtparam += "&ac=" + "&an=" + trackingInfo_multi_Value;
} else {
window.xtparam = "&ac=" + "&an=" + trackingInfo_multi_Value;
}
</script> <noscript>
<img width="1" height="1" alt=""
src="https://logs1242.xiti.com/hit.xiti?s=510544&amp;s2=24&amp;p=NOT%C3%8DCIAS::Angola::Coronav%C3%ADrus%3A+Angola+retira+pa%C3%ADses+africanos+da+lista+de+proibi%C3%A7%C3%B5es+de+entrada+&amp;di=&amp;an=&amp;ac=&amp;x1=1&amp;x2=24&amp;x3=52647672&amp;x4=30381&amp;x5=Coronav%C3%ADrus%3A+Angola+retira+pa%C3%ADses+africanos+da+lista+de+proibi%C3%A7%C3%B5es+de+entrada+&amp;x6=&amp;x7=http%3A%2F%2Fwww.dw.com%2Fpt-002%2Fcoronav%C3%ADrus-angola-retira-pa%C3%ADses-africanos-da-lista-de-proibi%C3%A7%C3%B5es-de-entrada%2Fa-52647672&amp;x8=&amp;x9=20200305&amp;x10=NOT%C3%8DCIAS::Angola&amp;x13=1&amp;x14=&amp;x15=19990007&amp;x16=null&amp;x17=&amp;x18=">
</noscript>
<!-- Google Tag Manager (noscript) -->
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TXHJH9T"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) --><!--AT Internet Smart Tag Tracking-->
<script type="text/javascript" src="https://commons.dw.com/tracking/smarttag.js"></script>
<script type="text/javascript">
var tag = new ATInternet.Tracker.Tag({
secure: true,
site: "510544",
logSSL: "logs1242",
cookieSecure: true
});
tag.page.set({
name: "NOT%C3%8DCIAS::Angola::Coronav%C3%ADrus%3A+Angola+retira+pa%C3%ADses+africanos+da+lista+de+proibi%C3%A7%C3%B5es+de+entrada+",
pageID: "52647672",
level2: 24
});
tag.customVars.set({
site: {
1: 1,
2: 24,
3: 52647672,
4: 30381,
5: "[Coronav%C3%ADrus%3A+Angola+retira+pa%C3%ADses+africanos+da+lista+de+proibi%C3%A7%C3%B5es+de+entrada+]",
6: "",
7: "[http%3A%2F%2Fwww.dw.com%2Fpt-002%2Fcoronav%C3%ADrus-angola-retira-pa%C3%ADses-africanos-da-lista-de-proibi%C3%A7%C3%B5es-de-entrada%2Fa-52647672]",
8: "[]",
9: 20200305,
10: "[NOT%C3%8DCIAS::Angola]",
11: "",
12: "",
13: 1,
14: "",
15: "19990007",
16: "",
17: "",
18: ""
}
});
tag.dispatch();
</script>
<script src="https://commons.dw.com/tracking/smarttagJwPlayerPlugin.js" type="text/javascript"></script>

<div class="cookie">
<div class="cookie__wrap">
<div class="cookie__item">
<p class="cookie__text">Usamos "cookies" (pequenos ficheiros que identificam o seu aparelho) para melhorar a nossa oferta. Mais informações na nossa política de privacidade.</p>
</div>
<div class="cookie__buttons">
<a class="cookie__btn cookie__btn--more"
href="/a-18265246">Mais informações</a>
<a class="cookie__btn cookie__btn--ok" href="#">OK</a>
</div>
</div>
</div>
<!-- Language selection and quickjump navigation: -->
<ol id="quickjump" role="list">
<li role="listitem" aria-labelledby="Inhalt"><a href="#bodyContent" id="Inhalt">Inhalt</a></li>
<li role="listitem" aria-labelledby="Navigation"><a href="#navMain" id="Navigation">Navigation</a></li>
<li role="listitem" aria-labelledby="asideLink"><a href="#aside" id="asideLink">Weitere Inhalte</a></li>
<li role="listitem" aria-labelledby="metanavigationLink"><a href="#navMeta"
id="metanavigationLink">Metanavigation</a></li>
<li role="listitem" aria-labelledby="sucheLink"><a href="#search" id="sucheLink">Suche</a></li>
<li role="listitem" aria-labelledby="languageLink"><a href="#langSelect" id="languageLink" xml:lang="de" lang="de"
accesskey="6">Choose from 30 Languages</a></li>
</ol>
<!-- AUTO-LANGUAGE-SELECT-HINT -->
<!--[if IE 7 ]>
<div id="ie7PositionHelper"></div><![endif]-->
<div id="topMetaLang" style="margin-top: -190px;">
<a class="closeLink" href="#close" title="close"></a>
<div id="topMetaInner">
<!-- L a n g u a g e S e l e c t o r -->
<div id="languageSection">
<ul>
<li><a href="/sq/fokus/s-10250" title="FOKUS"
data-lang="sq-AL"
>
Albanian <span class="native">Shqip</span></a>
</li>
<li><a href="/am/ይዘት/s-11646" title="ይዘት"
data-lang="am-ET"
>
Amharic <span class="native">አማርኛ</span></a>
</li>
<li><a href="/ar/الرئيسية/s-9106" title="DW عربية | رؤية أخرى للأحداث في ألمانيا والعالم العربي"
data-lang="ar-AE"
>
Arabic <span class="native">العربية</span></a>
</li>
<li><a href="/bn/বিষয়/s-11929" title="বিষয়"
data-lang="bn-BD"
>
Bengali <span class="native">বাংলা</span></a>
</li>
<li><a href="/bs/teme/s-10037" title="TEME"
data-lang="bs-BA"
>
Bosnian <span class="native">B/H/S</span></a>
</li>
<li><a href="/bg/начало/s-10257" title="Начало"
data-lang="bg-BG"
>
Bulgarian <span class="native">Български</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=simp"
title="在线报导" data-lang="zh-CN">
Chinese <span
class="native">(Simplified) 简</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=trad" title="在線報導"
data-lang="zh-CN-t">
Chinese <span class="native">(Traditional) 繁</span></a>
</li>
</ul>
<ul>
<li><a href="/hr/teme/s-9747" title="TEME"
data-lang="hr-HR"
>
Croatian <span class="native">Hrvatski</span></a>
</li>
<li><a href="/fa-af/دويچه-وله-دری/s-10259" title="دويچه وله دری"
data-lang="fa-AF"
>
Dari <span class="native">دری </span></a>
</li>
<li><a href="/en/top-stories/s-9097" title="News and current affairs from Germany and around the world"
data-lang="en-GB"
>
English <span class="native">English</span></a>
</li>
<li><a href="/fr/actualités/s-10261" title="ACTUALITÉS"
data-lang="fr-FR"
>
French <span class="native">Français</span></a>
</li>
<li><a href="/de/themen/s-9077" title="Nachrichten & Analysen: der globale Blick auf Schlagzeilen"
data-lang="de-DE"
>
German <span class="native">Deutsch</span></a>
</li>
<li><a href="/el/θεματα/s-10507" title="ΘΕΜΑΤΑ"
data-lang="el-GR"
>
Greek <span class="native">Ελληνικά</span></a>
</li>
<li><a href="/ha/batutuwa/s-11603" title="BATUTUWA"
data-lang="ha-NG"
>
Hausa <span class="native">Hausa</span></a>
</li>
<li><a href="/hi/खबरें/s-11931" title="खबरें"
data-lang="hi-IN"
>
Hindi <span class="native">हिन्दी</span></a>
</li>
</ul>
<ul>
<li><a href="/id/beranda/s-11546" title="BERANDA"
data-lang="id-ID"
>
Indonesian <span class="native">Indonesia</span></a>
</li>
<li><a href="/sw/idhaa-ya-kiswahili/s-11588" title="IDHAA YA KISWAHILI"
data-lang="sw-TZ"
>
Kiswahili <span class="native">Kiswahili</span></a>
</li>
<li><a href="/mk/теми/s-10339" title="Теми"
data-lang="mk-MK"
>
Macedonian <span class="native">Македонски</span></a>
</li>
<li><a href="/ps/دويچه-ويله-پښتو/s-11722" title="دويچه ويله پښتو"
data-lang="ps-AF"
>
Pashto <span class="native">پښتو</span></a>
</li>
<li><a href="/fa-ir/دویچه-وله-فارسی/s-9993" title="دویچه وله فارسی"
data-lang="fa-IR"
>
Persian <span class="native">فارسی</span></a>
</li>
<li><a href="/pl/start/s-11394" title="Niemcy – najnowsze wiadomości z Niemiec, Europy i świata"
data-lang="pl-PL"
>
Polish <span class="native">Polski</span></a>
</li>
<li><a href="/pt-002/notícias/s-13918" title="NOTÍCIAS"
data-lang="pt-002"
class="ici">
Portuguese <span class="native">Português para África</span></a>
</li>
<li><a href="/pt-br/notícias/s-7111" title="DW Brasil | Notícias e análises do Brasil e do mundo"
data-lang="pt-BR"
>
Portuguese <span class="native">Português do Brasil</span></a>
</li>
</ul>
<ul>
<li><a href="/ro/focus/s-10575" title="FOCUS"
data-lang="ro-RO"
>
Romanian <span class="native">Română</span></a>
</li>
<li><a href="/ru/темы-дня/s-9119" title="Новости и аналитика о Германии, России, Европе, мире"
data-lang="ru-RU"
>
Russian <span class="native">Русский</span></a>
</li>
<li><a href="/sr/rubrike/s-10682" title="RUBRIKE"
data-lang="sr-RS"
>
Serbian <span class="native">Српски/Srpski</span></a>
</li>
<li><a href="/es/actualidad/s-30684" title="ACTUALIDAD"
data-lang="es-ES"
>
Spanish <span class="native">Español</span></a>
</li>
<li><a href="/tr/gündem/s-10201" title="GÜNDEM"
data-lang="tr-TR"
>
Turkish <span class="native">Türkçe</span></a>
</li>
<li><a href="/uk/головна/s-9874" title="Новини й аналітика про Німеччину, Україну, Європу та світ"
data-lang="uk-UA"
>
Ukrainian <span class="native">Українська</span></a>
</li>
<li><a href="/ur/عنوانات/s-11933" title="عنوانات"
data-lang="ur-PK"
>
Urdu <span class="native">اردو</span></a>
</li>
</ul>
</div><!-- / L a n g u a g e S e l e c t o r -->
<div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>
<!-- META-NAVI -->
<div id="topMeta" style="margin-top: -30px; display:none;">
<a title="close" href="#close" class="closeLink"></a>
<div id="topMetaInner">
<span class="langHint">
<a href="">Wrong language? Change it here</a>
</span>
DW.COM has chosen Português do Brasil as your language setting. <div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>
<!-- E X T R A W R A P B O D Y M O V E R -->
<div id="bodyMover">
<!-- META-NAVI -->
<div id="navMeta">
<div id="langSelect" class="v2">
<a name="langSelectTrigger" id="langSelectTrigger" href="javascript:void(0);">DW.COM in 30 languages</a>
</div>
<div class="metaLink"><a href="/en/dw-akademie/about-us/s-9519"
title="DW AKADEMIE">DW Akademie</a>
</div>
<div class="metaLink"><a href="/en/about-dw/profile/s-30688"
title="ABOUT DW">Sobre a DW</a>
</div>
<div class="metaLink"><a href="/pt-002/notícias/s-13918"
title="NOTÍCIAS">DW.COM</a></div>
</div>
<!-- OUTER FRAME -->
<div id="outerFrame">
<!-- NAV CONTAINER -->
<div id="navContainer">
<!-- NAVI MAIN: main categories:-->
<div id="navHead">
<div id="logo" class="dwnews">
<a href="/pt-002/notícias/s-13918" title="NOTÍCIAS">
Deutsche Welle
</a>
</div>
<div id="logoprint">
<img width="98" height="100" alt="Deutsche Welle" src="/cssi/dwlogo-print.gif">
</div>
<div id="search">
<form id="navSearchForm" class="modular"
action="/search/pt-002" title="GlobalSearch" method="get">
<input type="hidden" param="searchNavigationId" name="searchNavigationId"
value="13918"/>
<input type="hidden" param="languageCode" name="languageCode" value="pt-002"/>
<input type="hidden" param="origin" name="origin" value="gN"/>
<input id="item" name="item" placeholder="Pesquisar em NOTÍCIAS"/>
<div id="searchButton"></div>
</form>
</div>
</div><!-- subcategories: -->
<div id="navMain">
<ul id="navLevel1">
<li>
<a id="n01" href="/pt-002/notícias/s-13918"
title="NOTÍCIAS">NOTÍCIAS</a>

<div class="flyout">
<ul class="sitemap">
<li><a href="/pt-002/notícias/angola/s-30381"
title="Angola">Angola</a>
</li>
<li><a href="/pt-002/notícias/moçambique/s-30380"
title="Moçambique">Moçambique</a>
</li>
<li><a href="/pt-002/notícias/guiné-bissau/s-30382"
title="Guiné-Bissau">Guiné-Bissau</a>
</li>
<li><a href="/pt-002/notícias/cabo-verde/s-30383"
title="Cabo Verde">Cabo Verde</a>
</li>
<li><a href="/pt-002/notícias/são-tomé-e-príncipe/s-30384"
title="São Tomé e Príncipe">São Tomé e Príncipe</a>
</li>
<li><a href="/pt-002/notícias/internacional/s-30385"
title="Internacional – Alemanha, Europa, África">Internacional</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/pt-002/notícias/especiais/s-31699"
title="Especiais">Especiais</a>
<ul class="sitemap">
<li><a href="/pt-002/notícias/educação/s-11909"
title="Educação: Learning by Ear - Aprender de Ouvido">Educação</a>
</li>
<li><a href="/pt-002/notícias/história-de-áfrica/s-39635356"
title="História de África - Raízes Africanas">História de África</a>
</li>
<li><a href="/pt-002/notícias/25-de-abril-e-independências/s-100660"
title="25 de Abril e Independências">25 de Abril e Independências</a>
</li>
<li><a href="/pt-002/notícias/recursos-naturais/s-31790"
title="Recursos naturais em África - O que sobra do boom?">Recursos naturais</a>
</li>
</ul>
</li>
</ul>
<div class="flyoutGroup col1">
<ul class="sitemap"></ul>
</div>
</div>

</li>
<li>
<a href="/pt-002/mediateca/s-32747"
title="MEDIATECA">MEDIATECA</a>

<div class="flyout mini">
<ul class="sitemap" role="menu">
<li role="menuitem">
<a href="/pt-002/mediateca/ao-vivo/s-35879688"
title="Mediateca – DW África">Ao vivo</a>
</li>
<li role="menuitem">
<a href="/pt-002/mediateca/todo-o-conteúdo/s-35879821"
title="Mediateca – Todo o conteúdo – DW África">Todo o conteúdo</a>
</li>
</ul>
</div>

</li>
<li>
<a href="/pt-002/rádio/s-30733"
title="RÁDIO">RÁDIO</a>

</li>
<li>
<a href="/pt-002/aprender-alemão/s-32748"
title="APRENDER ALEMÃO">APRENDER ALEMÃO</a>


</li>
</ul>
<ul id="navLevel2">
<li><a id="navAct2"
href="/pt-002/notícias/angola/s-30381"
title="Angola">Angola</a></li>
<li><a href="/pt-002/notícias/moçambique/s-30380"
title="Moçambique">Moçambique</a></li>
<li><a href="/pt-002/notícias/guiné-bissau/s-30382"
title="Guiné-Bissau">Guiné-Bissau</a></li>
<li><a href="/pt-002/notícias/cabo-verde/s-30383"
title="Cabo Verde">Cabo Verde</a></li>
<li><a href="/pt-002/notícias/são-tomé-e-príncipe/s-30384"
title="São Tomé e Príncipe">São Tomé e Príncipe</a></li>
<li><a href="/pt-002/notícias/internacional/s-30385"
title="Internacional – Alemanha, Europa, África">Internacional</a></li>
<li><a href="/pt-002/notícias/especiais/s-31699"
title="Especiais">Especiais</a></li>
</ul>
</div>
<!-- breadcrumbs navigation: -->
<div id="navPath">
<a href="/pt-002/notícias/s-13918" title="NOTÍCIAS">
NOTÍCIAS
</a>
/
<a href="/pt-002/notícias/angola/s-30381" title="Angola">
Angola
</a>
</div>
</div>
<div id="innerFrame">


<div id="bodyContent">
<div class="col3">
<h4 class="artikel">Angola</h4>
<h1>Coronavírus: Angola retira países africanos da lista de proibições de entrada </h1>
<p class="intro">O Governo angolano retirou a Nigéria, o Egito e a Argélia da lista de países abrangidos pela proibição de entrar no território devido à epidemia de Covid-19, segundo o secretário de Estado para a Saúde Pública. </p>
<div id="sharing-bar" class="min">
<span dir="ltr">
<a dir="ltr" class="sharing-item fb static" target="new" rel="nofollow"
href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fp.dw.com%2Fp%2F3Yu40%3Fmaca%3Dpt-002-Facebook-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('24', 'Coronav%C3%ADrus%3A%20Angola%20retira%20pa%C3%ADses%20africanos%20da%20lista%20de%20proibi%C3%A7%C3%B5es%20de%20entrada%20', '52647672', '1', 'facebook')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item twitter static" target="new" rel="nofollow"
href="https://twitter.com/intent/tweet?source=webclient&amp;text=https%3A%2F%2Fp.dw.com%2Fp%2F3Yu40%3Fmaca%3Dpt-002-Twitter-sharing+Coronav%C3%ADrus%3A%20Angola%20retira%20pa%C3%ADses%20africanos%20da%20lista%20de%20proibi%C3%A7%C3%B5es%20de%20entrada%20"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('24', 'Coronav%C3%ADrus%3A%20Angola%20retira%20pa%C3%ADses%20africanos%20da%20lista%20de%20proibi%C3%A7%C3%B5es%20de%20entrada%20', '52647672', '1', 'twitter')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item whatsapp static" target="new" rel="nofollow"
href="https://web.whatsapp.com/send?text=https%3A%2F%2Fp.dw.com%2Fp%2F3Yu40%3Fmaca%3Dpt-002-Whatsapp%2BWeb-sharing+Coronav%C3%ADrus%3A%20Angola%20retira%20pa%C3%ADses%20africanos%20da%20lista%20de%20proibi%C3%A7%C3%B5es%20de%20entrada%20"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('24', 'Coronav%C3%ADrus%3A%20Angola%20retira%20pa%C3%ADses%20africanos%20da%20lista%20de%20proibi%C3%A7%C3%B5es%20de%20entrada%20', '52647672', '1', 'whatsapp-web')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item email static" target="new" rel="nofollow"
href="mailto:?body=https%3A%2F%2Fwww.dw.com%2Fpt-002%2Fcoronav%C3%ADrus-angola-retira-pa%C3%ADses-africanos-da-lista-de-proibi%C3%A7%C3%B5es-de-entrada%2Fa-52647672%3Fmaca%3Dpt-002-EMail-sharing&amp;subject=Coronav%C3%ADrus%3A%20Angola%20retira%20pa%C3%ADses%20africanos%20da%20lista%20de%20proibi%C3%A7%C3%B5es%20de%20entrada%20"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('24', 'Coronav%C3%ADrus%3A%20Angola%20retira%20pa%C3%ADses%20africanos%20da%20lista%20de%20proibi%C3%A7%C3%B5es%20de%20entrada%20', '52647672', '1', 'email')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item fb-messenger option" target="new" rel="nofollow"
href="https://www.facebook.com/dialog/send?app_id=161807964535758&amp;redirect_uri=https%3A%2F%2Fp.dw.com%2Fp%2F3Yu40%3Fmaca%3Dpt-002-Facebook%2BMessenger%2BWeb-sharing&amp;link=https%3A%2F%2Fp.dw.com%2Fp%2F3Yu40%3Fmaca%3Dpt-002-Facebook%2BMessenger%2BWeb-sharing&amp;display=popup"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('24', 'Coronav%C3%ADrus%3A%20Angola%20retira%20pa%C3%ADses%20africanos%20da%20lista%20de%20proibi%C3%A7%C3%B5es%20de%20entrada%20', '52647672', '1', 'fb-messenger-web')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item linkedin option" target="new" rel="nofollow"
href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fp.dw.com%2Fp%2F3Yu40%3Fmaca%3Dpt-002-linkedin-sharing&amp;title=Coronav%C3%ADrus%3A%20Angola%20retira%20pa%C3%ADses%20africanos%20da%20lista%20de%20proibi%C3%A7%C3%B5es%20de%20entrada%20&amp;source=DW.COM"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('24', 'Coronav%C3%ADrus%3A%20Angola%20retira%20pa%C3%ADses%20africanos%20da%20lista%20de%20proibi%C3%A7%C3%B5es%20de%20entrada%20', '52647672', '1', 'linkedin')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item telegram option" target="new" rel="nofollow"
href="https://telegram.me/share/url?url=https%3A%2F%2Fp.dw.com%2Fp%2F3Yu40%3Fmaca%3Dpt-002-Telegram-sharing&amp;text=Angola%3A%20Pa%C3%ADses%20africanos%20saem%20da%20lista%20de%20entrada%20proibida"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('24', 'Coronav%C3%ADrus%3A%20Angola%20retira%20pa%C3%ADses%20africanos%20da%20lista%20de%20proibi%C3%A7%C3%B5es%20de%20entrada%20', '52647672', '1', 'telegram')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item reddit option" target="new" rel="nofollow"
href="https://www.reddit.com/submit?url=https%3A%2F%2Fp.dw.com%2Fp%2F3Yu40%3Fmaca%3Dpt-002-reddit-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('24', 'Coronav%C3%ADrus%3A%20Angola%20retira%20pa%C3%ADses%20africanos%20da%20lista%20de%20proibi%C3%A7%C3%B5es%20de%20entrada%20', '52647672', '1', 'reddit')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item flipboard option" target="new" rel="nofollow"
href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=https%3A%2F%2Fp.dw.com%2Fp%2F3Yu40%3Fmaca%3Dpt-002-Flipboard-sharing&amp;url=Coronav%C3%ADrus%3A%20Angola%20retira%20pa%C3%ADses%20africanos%20da%20lista%20de%20proibi%C3%A7%C3%B5es%20de%20entrada%20"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('24', 'Coronav%C3%ADrus%3A%20Angola%20retira%20pa%C3%ADses%20africanos%20da%20lista%20de%20proibi%C3%A7%C3%B5es%20de%20entrada%20', '52647672', '1', 'flipboard')"></a>
</span>
<p class="sharing-item toggler"></p>
</div> <div class="picBox full">
<a class="overlayLink" href="#"
link="/overlay/image/article/52647672/52225793" rel="nofollow"
style="cursor: pointer;">
<img itemprop="image" src="/image/52225793_303.jpg" title="Aeroporto Internacional de Luanda" alt="Aeroporto Internacional de Luanda" /> </a>
<p>Aeroporto Internacional de Luanda</p>
</div>
<div class="group">
<div class="longText">
<p>Numa entrevista à TPA, televisão pública angolana, na quarta-feira (04.03), Franco Mufinda esclareceu que a comissão interministerial angolana resolveu retirar os países africanos que reportaram apenas um caso, mantendo a China, Itália, Coreia do Sul e Irão entre os países cujos cidadãos estrangeiros não-residentes estão <a href="/pt-002/angola-proíbe-entrada-de-viajantes-de-países-com-coronavírus/a-52618835">proibidos de entrar</a>.</p> <p>Quanto à entrada de angolanos e cidadãos residentes em Angola provenientes destes quatro países "as portas estão abertas", devendo, no entanto, ser observada <a href="/pt-002/coronavírus-angola-decreta-medidas-de-quarentena/a-52590735">quarentena</a>, disse o secretário de Estado, garantindo que "há capacidade para poder acolher" os cidadãos.</p> <p>Segundo Franco Mufinda, o centro de quarentena instalado em Calumbo tem capacidade para 250 camas, existindo um outro na Barra do Kwanza, cuja capacidade não especificou, estando ainda prevista a abertura de um terceiro centro.</p> <div class="picBox medium
"> <a class="overlayLink" href="#" link="/overlay/image/article/52647672/52468255" rel="nofollow" style="cursor: pointer;"> <img itemprop="image" src="/image/52468255_404.jpg" title="Coronavirus-Quarantänestation Angola" alt="Coronavirus-Quarantänestation Angola"> </a> <p>Centro de internamento na localidade de Cassaca 2, comuna de Calumbo</p> </div> <p>Neste momento estão a ser controladas 196 pessoas nos dois centros, disse ainda o responsável do Governo, adiantando que foram descartados os dois casos que eram suspeitos.</p> <p>De acordo com uma fonte citada pela TPA, "os países entram ou saem da lista desde que existam indicadores de que a situação está controlada".&nbsp;</p> <p>Quanto a Portugal, "as autoridades consideram que os casos estão controlados, não existindo um aumento exponencial de novos casos", indicou ainda a TPA.</p> <p><strong>Quarentena de 14 dias</strong></p> <p>A ministra da Saúde tinha decretado, num despacho datado de 28 de fevereiro que estariam proibidos de entrar em Angola cidadãos estrangeiros vindos da China, Coreia do Sul, Irão, Itália (países com casos autóctones), bem como Nigéria, Egito e Argélia, os países africanos com registados de coronavírus na altura.</p> <p>Os cidadãos angolanos ou estrangeiros residentes em Angola que viajem a partir destes países terão de ficar em quarentena por um período mínimo de 14 dias. Além de Nigéria, Egito e Argélia, em África foram identificados casos em Marrocos, Tunísia e Senegal.</p> <p>O surto de Covid-19, que pode causar infeções respiratórias como pneumonia, provocou mais de 3.200 mortos e infetou mais de 93.000 pessoas, em 78 países incluindo oito em Portugal.</p> <p>O Covid-19, nome atribuído pela Organização Mundial de Saúde (OMS) à doença provocada pelo novo coronavírus, que surgiu em Wuhan, na China, no final do ano passado. A OMS declarou o surto como uma emergência de saúde pública internacional e aumentou o risco para "muito elevado".</p> <p>A Itália, o país mais afetado na Europa, anunciou&nbsp;o encerramento de todas as escolas e universidades a partir de hoje e até 15 de março, como medida de precaução face à epidemia de Covid-19, que no país já matou mais de 100 pessoas.</p> <div class="col3"> <div class="group"> <div class="standaloneWrap"> <div class="imgTeaserL video" data-media-id="52270521"> <div class="mediaItem" data-media-id="52270521"> <input type="hidden" name="player_type" value="video"> <input type="hidden" name="file_name" value="https://tvdownloaddw-a.akamaihd.net/dwtv_video/flv/vdt_pt/2020/bpor200205_008_viruscorona_02g_sd_vp6.flv"> <input type="hidden" name="file_duration" value="102"> <input type="hidden" name="display_date" value="20200205"> <input type="hidden" name="media_id" value="52270521"> <input type="hidden" name="media_title" value="Moçambique em alerta para combater o coronavírus"> <input type="hidden" name="dk_content" value="false"> <input type="hidden" name="preview_image" value="https://tvdownloaddw-a.akamaihd.net/stills/images/vdt_pt/2020/bpor200205_008_viruscorona_02g.jpg"> <input type="hidden" name="isLiveVideo" value="false"> <div class="teaserImg" title="Moçambique em alerta para combater o coronavírus" alt="Moçambique em alerta para combater o coronavírus"> <div class="videoContainer" id="videoContainer-52270521" rel="dynamic videoData for javascript"></div> <div class="playButtonArea"> <div class="customPlayBtn"> <div class="playBtnImgBox"></div> <span class="playBtnText">Assistir ao vídeo</span> <span class="right">01:42</span> </div> </div> </div> <script type="text/javascript">
DW_PLAYER.shareLocalization = "Compartilhar";
DW_PLAYER.localization = {
rewind: "Voltar 10 segundos",
settings: "Configurações",
hd: "Qualidade",
fullscreen: "Ecrã completo",
cc: "Legendas",
nextUp: "A seguir",
playlist: "Playlist",
pause: "Pausa",
play: "Reproduzir",
player: "Player de vídeo",
prev: "Anterior",
next: "Próximo",
close: "Fechar",
replay: "Repetição",
volume: "Volume"
};
</script> <div class="teaserContentWrap share" style="display:none;"> <div class="buttons"> <span class="button right closeShare"></span> </div> <div class="shareInfo"> <h4>Compartilhar</h4> <h2>Moçambique em alerta para combater o coronavírus</h2> <p> <a class="icon external overlayLink" rel="nofollow" href="#" link="/overlay/send_content/30380/52270521">Enviar</a> <span dir="ltr"> <a dir="ltr" class="icon fb" target="new" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fp.dw.com%2Fp%2F3XJwv%3Ffb" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('24', 'Mo%C3%A7ambique%20em%20alerta%20para%20combater%20o%20coronav%C3%ADrus', '52270521', '18', 'facebook')">Facebook</a> </span> <span dir="ltr"> <a dir="ltr" class="icon twitter" target="new" rel="nofollow" href="https://twitter.com/intent/tweet?source=webclient&amp;text=Mo%C3%A7ambique%20em%20alerta%20para%20combater%20o%20coronav%C3%ADrus+https%3A%2F%2Fp.dw.com%2Fp%2F3XJwv%3Ftw&amp;via=dwnews" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('24', 'Mo%C3%A7ambique%20em%20alerta%20para%20combater%20o%20coronav%C3%ADrus', '52270521', '18', 'twitter')">Twitter</a> </span> <span dir="ltr"> <a dir="ltr" class="icon google" target="new" rel="nofollow" href="https://plus.google.com/share?hl=pt&amp;url=https%3A%2F%2Fp.dw.com%2Fp%2F3XJwv%3Fmaca%3Dpt-002-google%252B-sharing" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('24', 'Mo%C3%A7ambique%20em%20alerta%20para%20combater%20o%20coronav%C3%ADrus', '52270521', '18', 'google')">google+</a> </span> <span dir="ltr" class="share_whatsapp"> <a dir="ltr" class="icon share whatsapp" target="new" rel="nofollow" href="whatsapp://send?text=Mo%C3%A7ambique%20em%20alerta%20para%20combater%20o%20coronav%C3%ADrus%20-%20https%3A%2F%2Fp.dw.com%2Fp%2F3XJwv%3Fmaca%3Dpt-002-Whatsapp-sharing" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('24', 'Mo%C3%A7ambique%20em%20alerta%20para%20combater%20o%20coronav%C3%ADrus', '52270521', '18', 'whatsapp')">Whatsapp</a> </span> <span dir="ltr" class="share_tumblr"> <a dir="ltr" class="icon share tumblr" target="new" rel="nofollow" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fp.dw.com%2Fp%2F3XJwv%3Fmaca%3Dpt-002-Tumblr-sharing&amp;name=Mo%C3%A7ambique%20em%20alerta%20para%20combater%20o%20coronav%C3%ADrus&amp;description={2}" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('24', 'Mo%C3%A7ambique%20em%20alerta%20para%20combater%20o%20coronav%C3%ADrus', '52270521', '18', 'tumblr')">Tumblr</a> </span> <span dir="ltr" class="share_digg"> <a dir="ltr" class="icon share digg" target="new" rel="nofollow" href="https://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fp.dw.com%2Fp%2F3XJwv%3Fmaca%3Dpt-002-Digg-sharing&amp;title=Mo%C3%A7ambique%20em%20alerta%20para%20combater%20o%20coronav%C3%ADrus" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('24', 'Mo%C3%A7ambique%20em%20alerta%20para%20combater%20o%20coronav%C3%ADrus', '52270521', '18', 'digg')">Digg</a> </span> <span dir="ltr" class="share_sonico"> <a dir="ltr" class="icon share sonico" target="new" rel="nofollow" href="https://www.sonico.com/share.php?url=https%3A%2F%2Fp.dw.com%2Fp%2F3XJwv%3Fmaca%3Dpt-002-Sonico-sharing&amp;title=Mo%C3%A7ambique%20em%20alerta%20para%20combater%20o%20coronav%C3%ADrus" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('24', 'Mo%C3%A7ambique%20em%20alerta%20para%20combater%20o%20coronav%C3%ADrus', '52270521', '18', 'sonico')">Sonico</a> </span> <span dir="ltr" class="share_newsvine"> <a dir="ltr" class="icon share newsvine" target="new" rel="nofollow" href="https://www.newsvine.com/_wine/save?popoff=1&amp;u=https%3A%2F%2Fp.dw.com%2Fp%2F3XJwv%3Fmaca%3Dpt-002-Newsvine-sharing&amp;tags=&amp;blurb=Mo%C3%A7ambique%20em%20alerta%20para%20combater%20o%20coronav%C3%ADrus" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('24', 'Mo%C3%A7ambique%20em%20alerta%20para%20combater%20o%20coronav%C3%ADrus', '52270521', '18', 'newsvine')">Newsvine</a> </span> </p> <p><strong>Link permanente</strong> https://p.dw.com/p/3XJwv</p> </div> </div> <div class="teaserContentWrap information"> <h2>Moçambique em alerta para combater o coronavírus</h2> <span class="icon video"></span> </div> </div> </div> </div> </div> </div>
</div>
</div>
<div style="clear:both; height:0; font-size:1px; line-height: 0"></div>
<!-- detail_toolbox -->
<h4>Leia mais </h4>
<div class="group">
<div class="lineExtra"></div>
<div class="linkList intern">
<a href="/pt-002/áfrica-prepara-se-para-chegada-do-coronavírus/a-52645018">
<h2>
África prepara-se para chegada do coronavírus
</h2>
<p>Há 6 países em África com casos confirmados do novo coronavírus, que surgiu em dezembro na cidade chinesa de Wuhan. O medo que a epidemia se alastre no continente está a preocupar populações e especialistas de saúde. (05.03.2020)
&nbsp; </p>
</a>
</div>
</div>
<!-- OUTBRAIN WIDGET -->
<div class="group">
<ul class="smallList">
<li><strong>Data</strong>
05.03.2020
</li>
<li>
<strong>Autoria</strong>
Agência Lusa
</li>
<!-- ESI fragment of related auto topics -->

<li>
<strong>Assuntos relacionados</strong>
<a
href="/pt-002/noma/t-17424414">Noma</a>, <a
href="/pt-002/joão-lourenço/t-36474648">João Lourenço</a>, <a
href="/pt-002/eleições-de-2017-em-angola/t-19415157">Eleições de 2017 em Angola</a>, <a
href="/pt-002/clima/t-36870061">Clima</a>, <a
href="/pt-002/vírus/t-36886447">Vírus</a>, <a
href="/pt-002/criança/t-36870075">Criança</a>, <a
href="/pt-002/morte/t-36886451">Morte</a>, <a
href="/pt-002/ébola/t-36499430">Ébola</a>, <a
href="/pt-002/saúde/t-36499424">Saúde</a>, <a
href="/pt-002/hiv-sida/t-17422586">HIV-SIDA</a>
</li>

<li>
<strong>Palavras-chave</strong>
<a href="/search/pt-002?languageCode=pt-002&origin=gN&item=coronav%C3%ADrus&searchNavigationId=13918"
rel="nofollow">coronavírus</a>,
<a href="/search/pt-002?languageCode=pt-002&origin=gN&item=Angola&searchNavigationId=13918"
rel="nofollow">Angola</a>,
<a href="/search/pt-002?languageCode=pt-002&origin=gN&item=%C3%81frica&searchNavigationId=13918"
rel="nofollow">África</a>,
<a href="/search/pt-002?languageCode=pt-002&origin=gN&item=Nig%C3%A9ria&searchNavigationId=13918"
rel="nofollow">Nigéria</a>,
<a href="/search/pt-002?languageCode=pt-002&origin=gN&item=Egito&searchNavigationId=13918"
rel="nofollow">Egito</a>,
<a href="/search/pt-002?languageCode=pt-002&origin=gN&item=Arg%C3%A9lia&searchNavigationId=13918"
rel="nofollow">Argélia</a>,
<a href="/search/pt-002?languageCode=pt-002&origin=gN&item=epidemia&searchNavigationId=13918"
rel="nofollow">epidemia</a>,
<a href="/search/pt-002?languageCode=pt-002&origin=gN&item=entrada&searchNavigationId=13918"
rel="nofollow">entrada</a>,
<a href="/search/pt-002?languageCode=pt-002&origin=gN&item=proibi%C3%A7%C3%A3o&searchNavigationId=13918"
rel="nofollow">proibição</a>,
<a href="/search/pt-002?languageCode=pt-002&origin=gN&item=sa%C3%BAde&searchNavigationId=13918"
rel="nofollow">saúde</a>,
<a href="/search/pt-002?languageCode=pt-002&origin=gN&item=quarentena&searchNavigationId=13918"
rel="nofollow">quarentena</a>
</li>
<li><strong>Feedback </strong>: <a class="overlayLink" href="#"
rel="nofollow"
link="/overlay/send_feedback/page/30381/52647672">Envie seu comentário!</a>
</li>
<li>
<strong>Imprimir</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">Imprimir a página</a>
</li>
<li>
<strong>Link permanente</strong>
https://p.dw.com/p/3Yu40
</li>
</ul>
</div>
<!-- show related content -->

<div class="col3 relatedContent">
<h4 class="meta">Conteúdo relacionado</h4>
<div class="col1" data-id="52618835">
<div class="news">
<a href="/pt-002/angola-proíbe-entrada-de-viajantes-de-países-com-coronavírus/a-52618835">
<div class="teaserImg">
<img itemprop="image" src="/image/52566903_301.jpg" title="Südkorea: Ausbruch von Corona" alt="Südkorea: Ausbruch von Corona" /> </div>
<h2 class="">
Angola proíbe entrada de viajantes de países com coronavírus
<span class="date">03.03.2020</span>
</h2>
<p>Autoridades angolanas proíbem a partir de hoje (03.03) a entrada de cidadãos provenientes de países com epidemia de coronavírus. A medida prevê a quarentena de pessoas que estiveram nesses países nos últimos dias. </p>
</a>
</div>
</div>
<div class="col1" data-id="52645018">
<div class="news">
<a href="/pt-002/áfrica-prepara-se-para-chegada-do-coronavírus/a-52645018">
<div class="teaserImg">
<img itemprop="image" src="/image/52344012_301.jpg" title="Afrika Sambia Coronavirus Vorkehrungen" alt="Afrika Sambia Coronavirus Vorkehrungen" /> </div>
<h2 class="">
África prepara-se para chegada do coronavírus
<span class="date">05.03.2020</span>
</h2>
<p>Há 6 países em África com casos confirmados do novo coronavírus, que surgiu em dezembro na cidade chinesa de Wuhan. O medo que a epidemia se alastre no continente está a preocupar populações e especialistas de saúde. </p>
</a>
</div>
</div>
<div class="col1" data-id="52590735">
<div class="news">
<a href="/pt-002/coronavírus-angola-decreta-medidas-de-quarentena/a-52590735">
<div class="teaserImg">
<img itemprop="image" src="/image/52555819_301.jpg" title="Coronavirus SARS-CoV-2 im Elektronenmikroskop" alt="Coronavirus SARS-CoV-2 im Elektronenmikroskop" /> </div>
<h2 class="">
Coronavírus: Angola decreta medidas de quarentena
<span class="date">29.02.2020</span>
</h2>
<p>Angola anunciou quarentena obrigatória, a vigorar a partir de terça-feira, para todos os cidadãos que tenham estado na China, Coreia do Sul, Irão e Itália, países com "casos autóctones" do surto de coronavírus. </p>
</a>
</div>
</div>
</div>

</div>
<!-- RECHTE SPALTE in DETAIL -->
<div class="col1 dim">
<div class="group">
<ul class="smallList">
<li><strong>Data</strong>
05.03.2020
</li>
<li>
<strong>Autoria</strong>
Agência Lusa
</li>
<!-- ESI fragment of related auto topics -->

<li>
<strong>Assuntos relacionados</strong>
<a
href="/pt-002/noma/t-17424414">Noma</a>, <a
href="/pt-002/joão-lourenço/t-36474648">João Lourenço</a>, <a
href="/pt-002/eleições-de-2017-em-angola/t-19415157">Eleições de 2017 em Angola</a>, <a
href="/pt-002/clima/t-36870061">Clima</a>, <a
href="/pt-002/vírus/t-36886447">Vírus</a>, <a
href="/pt-002/criança/t-36870075">Criança</a>, <a
href="/pt-002/morte/t-36886451">Morte</a>, <a
href="/pt-002/ébola/t-36499430">Ébola</a>, <a
href="/pt-002/saúde/t-36499424">Saúde</a>, <a
href="/pt-002/hiv-sida/t-17422586">HIV-SIDA</a>
</li>

<li>
<strong>Palavras-chave</strong>
<a href="/search/pt-002?languageCode=pt-002&origin=gN&item=coronav%C3%ADrus&searchNavigationId=13918"
rel="nofollow">coronavírus</a>,
<a href="/search/pt-002?languageCode=pt-002&origin=gN&item=Angola&searchNavigationId=13918"
rel="nofollow">Angola</a>,
<a href="/search/pt-002?languageCode=pt-002&origin=gN&item=%C3%81frica&searchNavigationId=13918"
rel="nofollow">África</a>,
<a href="/search/pt-002?languageCode=pt-002&origin=gN&item=Nig%C3%A9ria&searchNavigationId=13918"
rel="nofollow">Nigéria</a>,
<a href="/search/pt-002?languageCode=pt-002&origin=gN&item=Egito&searchNavigationId=13918"
rel="nofollow">Egito</a>,
<a href="/search/pt-002?languageCode=pt-002&origin=gN&item=Arg%C3%A9lia&searchNavigationId=13918"
rel="nofollow">Argélia</a>,
<a href="/search/pt-002?languageCode=pt-002&origin=gN&item=epidemia&searchNavigationId=13918"
rel="nofollow">epidemia</a>,
<a href="/search/pt-002?languageCode=pt-002&origin=gN&item=entrada&searchNavigationId=13918"
rel="nofollow">entrada</a>,
<a href="/search/pt-002?languageCode=pt-002&origin=gN&item=proibi%C3%A7%C3%A3o&searchNavigationId=13918"
rel="nofollow">proibição</a>,
<a href="/search/pt-002?languageCode=pt-002&origin=gN&item=sa%C3%BAde&searchNavigationId=13918"
rel="nofollow">saúde</a>,
<a href="/search/pt-002?languageCode=pt-002&origin=gN&item=quarentena&searchNavigationId=13918"
rel="nofollow">quarentena</a>
</li>
<li><a class="icon mail overlayLink" rel="nofollow" href="#"
link="/overlay/send_feedback/page/30381/52647672">Envie seu comentário!</a>
</li>
<li>
<strong>Imprimir</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">Imprimir a página</a>
</li>
<li>
<strong>Link permanente</strong>
https://p.dw.com/p/3Yu40
</li>
</ul>
</div>
</div>

<div style="clear:both;"></div>
</div>
</div>

<!-- Footer -->
<div id="footerSection" style="clear:both;">
<div id="footerBody">
<ul class="footer">
<li><a style="font-weight: bold;" href="/pt-002/notícias/s-13918"
title="NOTÍCIAS">NOTÍCIAS</a>
</li>
<li><a href="/pt-002/notícias/angola/s-30381"
title="Angola">Angola</a></li>
<li><a href="/pt-002/notícias/moçambique/s-30380"
title="Moçambique">Moçambique</a></li>
<li><a href="/pt-002/notícias/guiné-bissau/s-30382"
title="Guiné-Bissau">Guiné-Bissau</a></li>
<li><a href="/pt-002/notícias/cabo-verde/s-30383"
title="Cabo Verde">Cabo Verde</a></li>
<li><a href="/pt-002/notícias/são-tomé-e-príncipe/s-30384"
title="São Tomé e Príncipe">São Tomé e Príncipe</a></li>
<li><a href="/pt-002/notícias/internacional/s-30385"
title="Internacional – Alemanha, Europa, África">Internacional</a></li>
<li><a href="/pt-002/notícias/especiais/s-31699"
title="Especiais">Especiais</a></li>
<li>&nbsp;</li>
<li><a href="/pt-002/destaques-de-a-a-z/index-pt-002">Destaques de A a Z</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/pt-002/mediateca/s-32747"
title="MEDIATECA">MEDIATECA</a>
</li>
<li><a href="/pt-002/mediateca/todo-o-conteúdo/s-35879821"
title="Mediateca – Todo o conteúdo – DW África">Todo o conteúdo</a></li>
<li><a href="/pt-002/mediateca/ao-vivo/s-35879688"
title="Mediateca – DW África">Ao vivo</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/pt-002/rádio/s-30733"
title="RÁDIO">RÁDIO</a>
</li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/pt-002/aprender-alemão/s-32748"
title="APRENDER ALEMÃO">APRENDER ALEMÃO</a>
</li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/pt-002/explore-a-dw/s-35879997"
title="EXPLORE A DW">EXPLORE A DW</a>
</li>
<li><a href="/pt-002/explore-a-dw/app-para-telemóveis/s-35880012"
title="App para Telemóveis da DW África">App para Telemóveis</a></li>
<li><a href="/pt/assinatura-de-newsletter/a-19368976"
title="Newsletter da DW África">Newsletter</a></li>
<li><a href="/pt-002/explore-a-dw/podcast-e-feed-rss/s-35880201"
title="Podcast e Feed RSS da DW África">Podcast e Feed RSS</a></li>
<li><a href="/pt-002/explore-a-dw/redes-sociais/s-35880214"
title="Redes Sociais da DW África">Redes Sociais</a></li>
<li><a href="/pt-002/explore-a-dw/quem-somos/s-35880228"
title="Quem Somos - DW África">Quem Somos</a></li>
</ul>
<p id="copyright">
© 2020 Deutsche Welle |
<a href="/en/european-union-general-data-protection-regulationgdpr-valid-may-25-2018/a-18265246">Proteção de dados</a> |
<a href="/imprint">Expediente</a> |
<a href="/contact">Contato</a>
| <a id="mobilePreferredLink" href="https://m.dw.com/pt-002/coronav%C3%ADrus-angola-retira-pa%C3%ADses-africanos-da-lista-de-proibi%C3%A7%C3%B5es-de-entrada/a-52647672">Versão para celular</a>
</p>
</div></div>
<!-- /Footer -->
</div>
</div>
</body>
</html>
