<!DOCTYPE html>
<!--[if lt IE 7 ]><!-->
<html lang="pt" class="ie ie6"> <!--<![endif]-->
<!--[if IE 7 ]><!-->
<html lang="pt" class="ie ie7"> <!--<![endif]-->
<!--[if IE 8 ]><!-->
<html lang="pt" class="ie ie8"> <!--<![endif]-->
<!--[if IE 9 ]><!-->
<html lang="pt" class="ie ie9"> <!--<![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="pt"> <!--<![endif]-->
<head>
<link rel="canonical" href="https://www.dw.com/pt-002/bundesliga-moussa-diaby-a-saltar-para-os-holofotes/av-61122100">
<link rel="amphtml" href="https://amp.dw.com/pt-002/bundesliga-moussa-diaby-a-saltar-para-os-holofotes/av-61122100">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dw.com/pt-002/bundesliga-moussa-diaby-a-saltar-para-os-holofotes/av-61122100">
<link rel="icon" href="/favicon.png" type="image/png">
<link rel="apple-touch-icon" href="/favicon.png">
<script type="text/javascript" src="/js/jquery-3.4.1.min.js"></script>
<script src="https://code.jquery.com/jquery-migrate-3.0.1.js"></script>
<script type="text/javascript" src="/js/dsgvo/dsgvo_utils.js"></script>
<script type="text/javascript" src="/js/beta_ROAD/accessToROAD_Beta.js"></script>
<script type="text/javascript">
window.languagePreferenceTTL = 2628000;
var languagePreferenceTTL = 2628000;
var hostNameMobile = "https://m.dw.com";
var mobileRedirectTTL = 86400;
</script>
<script type="text/javascript" src="/js/de.dw.cdaLanguage.6.79.4.min.js"></script>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<!--[if IE]>
<meta http-equiv="imagetoolbar" content="no"><![endif]-->
<!-- PAGINATION for SEO -->
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<meta name="revisit-after" content="1 days">
<meta name="publisher" content="Deutsche Welle (www.dw.com)">
<meta name="copyright" content="&copy; 2022 Deutsche Welle (www.dw.com)">
<meta name="author" content="Deutsche Welle (www.dw.com)">
<meta name="apple-itunes-app" content="app-id=498833085">
<meta name="google-play-app" content="app-id=com.idmedia.android.newsportal">
<meta name="language" content="pt_002">
<meta name="keywords" content="Moussa Diaby,Bayer Leverkusen,Bundesliga,Futebol alemão,França,Mundial de futebol,Qatar2022">
<meta name="news_keywords" content="Moussa Diaby,Bayer Leverkusen,Bundesliga,Futebol alemão,França,Mundial de futebol,Qatar2022">
<meta name="description" content="Moussa Diaby está a brilhar na Bundesliga esta época. Poderá este ano fazer a sua primeira participação num Campeonato do Mundo pela França?">
<!-- Facebook -->
<meta property="fb:pages" content="146634408702997">
<meta property="fb:pages" content="146822482008281">
<meta property="fb:pages" content="46657640977">
<meta property="fb:pages" content="66069193936">
<meta property="fb:pages" content="338998993519">
<meta property="fb:pages" content="164418313578851">
<meta property="fb:pages" content="180013702044400">
<meta property="fb:pages" content="141111232580541">
<meta property="fb:pages" content="130435762955">
<meta property="fb:pages" content="24369314439">
<meta property="fb:pages" content="131314590235972">
<meta property="fb:pages" content="204430626300528">
<meta property="fb:pages" content="229148123764036">
<meta property="fb:pages" content="533361940012569">
<meta property="fb:pages" content="49621769215">
<meta property="fb:pages" content="142061114273">
<meta property="fb:pages" content="125113390860188">
<meta property="fb:pages" content="144393622272640">
<meta property="fb:pages" content="245974238781165">
<meta property="fb:pages" content="171270196224553">
<meta property="fb:pages" content="118184978196457">
<meta property="fb:pages" content="178734186974">
<meta property="fb:pages" content="329373860454526">
<meta property="fb:pages" content="107256659303602">
<meta property="fb:pages" content="423198735471">
<meta property="fb:pages" content="122470481130194">
<meta property="fb:pages" content="114256188645">
<meta property="fb:pages" content="165174814436">
<meta property="fb:pages" content="155438574470276">
<meta property="fb:pages" content="50498982209">
<meta property="fb:pages" content="146790007393">
<meta property="fb:pages" content="164947183521601">
<meta property="fb:pages" content="211745678846355">
<meta property="fb:pages" content="134391923301563">
<meta property="fb:pages" content="63821723396">
<meta property="fb:pages" content="188157417929359">
<meta property="fb:pages" content="183239561787790">
<meta property="fb:pages" content="449623021724487">
<meta property="fb:pages" content="138206409609783">
<meta property="fb:pages" content="85945845557">
<meta property="fb:pages" content="226482300719948">
<meta property="fb:pages" content="60713064323">
<meta property="fb:pages" content="239025992817731">
<meta property="fb:pages" content="822896961134864">
<meta property="fb:pages" content="522458607878947">
<meta property="fb:pages" content="188850101556821">
<meta property="fb:pages" content="618268655042471">
<meta property="fb:pages" content="423198735471">
<meta property="fb:pages" content="276810869063357">
<meta property="fb:pages" content="100960075341">
<meta property="fb:pages" content="80408983549">
<meta property="fb:pages" content="100897936618493">
<meta property="fb:pages" content="138706041945">
<meta property="fb:pages" content="211775368865879">
<meta property="fb:pages" content="171400242905536">
<meta property="fb:pages" content="132731133463621">
<meta property="fb:pages" content="195750250443390">
<meta property="fb:pages" content="179443708766951">
<meta property="fb:pages" content="1804124663153407">
<meta property="fb:pages" content="134957921127">
<meta property="fb:pages" content="308858529571862">
<meta property="fb:pages" content="245084839304894">
<meta property="fb:pages" content="1643141409322787">
<meta property="fb:pages" content="161206864395653">
<meta property="fb:pages" content="166280690549965">
<meta property="fb:pages" content="1306227629456410">
<meta property="fb:pages" content="172144003288251">
<meta property="fb:pages" content="789839844513554">
<meta property="fb:pages" content="1907513229480533">
<meta property="fb:pages" content="1673788669587458">
<meta property="fb:pages" content="475937372553968">
<meta property="fb:pages" content="670958179648696">
<meta property="fb:pages" content="608485009178753">
<meta property="fb:pages" content="174528749295024">
<meta property="fb:pages" content="86161846910">
<meta property="fb:pages" content="268396416590741">
<meta property="fb:pages" content="239261806709">
<meta property="fb:pages" content="61626715828">
<meta property="fb:pages" content="210354862357400">
<meta property="fb:admins" content="100000944106340">
<meta property="fb:admins" content="100004095264842">
<meta property="fb:admins" content="100004135624835">
<meta property="og:description" content="Moussa Diaby está a brilhar na Bundesliga esta época. Poderá este ano fazer a sua primeira participação num Campeonato do Mundo pela França?"/>
<meta property="og:url" content="https://www.dw.com/pt-002/bundesliga-moussa-diaby-a-saltar-para-os-holofotes/av-61122100"/>
<meta property="og:site_name" content="DW.COM"/>
<meta property="og:title" content="Bundesliga: Moussa Diaby a saltar para os holofotes | DW | 14.03.2022"/>
<meta property="og:image" content="https://tvdownloaddw-a.akamaihd.net/stills/images/vdt_pt/2022/bpor220314_002_mousadiabygb1_03g.jpg"/>
<meta property="og:image:width" content="940"/>
<meta property="og:image:height" content="529"/>
<meta property="og:type" content="video.episode"/>
<link rel="stylesheet" href="/css/dwde-ltr.6.79.4.min.css" type="text/css"
media="all"/>
<link rel="stylesheet" href="/css/dw-print.css" type="text/css" media="print"/>
<link rel="stylesheet" href="/css/dw-fonts-latin.css" type="text/css" media="all"/>
<!--[if IE 8]>
<link rel="stylesheet" href="/css/dw-epg-ie-ltr.css" type="text/css" media="all"/><![endif]-->
<style type="text/css" media="screen">
div#navMain ul#navLevel1 a#n01 {
color: #fff !important;
}
div#navMain ul#navLevel1 a#n01:hover {
color: #000 !important;
}
div#navMain ul#navLevel1 li:hover a#n01 {
color: #000 !important;
}
div#navMain ul#navLevel2 a#navAct2 {
color: #fff !important;
}
</style>
<script type="text/javascript">
let DWStructureType = "MEDIA_CENTER";
</script>
<!-- Global site tag (gtag.js) - Google Analytics (Tracking-Code für Marketing-Zwecke) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109618266-1"></script>
<script type="text/javascript">
function googleTracking() {
var gtagTrackingId = 'UA-109618266-1';
var gtagDisableStr = 'ga-disable-' + gtagTrackingId;
if (!DWDE.dsgvo.isStoringCookiesOkay()) {
window[gtagDisableStr] = true;
gtagOptout();
} else {
window[gtagDisableStr] = false;
gtagOptin();
}
window.dataLayer = window.dataLayer || [];
function gtag() {
dataLayer.push(arguments);
}
gtag('js', new Date());
gtag('config', gtagTrackingId, {'anonymize_ip': true});
function gtagOptout() {
document.cookie = gtagDisableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/;samesite=lax';
window[gtagDisableStr] = true;
return "Google Tag Manager disabled";
}
function gtagOptin() {
document.cookie = gtagDisableStr + '=false; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/;samesite=lax';
window[gtagDisableStr] = false;
return "Google Tag Manager enabled";
}
}
googleTracking();
</script>
<!-- Facebook Pixel Code -->
<script>
document.addEventListener("DOMContentLoaded", function (event) {
if (DWDE.dsgvo.isStoringCookiesOkay()) {
facebookTracking();
}
});
function facebookTracking() {
!function (f, b, e, v, n, t, s) {
if (f.fbq) return;
n = f.fbq = function () {
n.callMethod ?
n.callMethod.apply(n, arguments) : n.queue.push(arguments)
};
if (!f._fbq) f._fbq = n;
n.push = n;
n.loaded = !0;
n.version = '2.0';
n.queue = [];
t = b.createElement(e);
t.async = !0;
t.src = v;
s = b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t, s)
}(window, document, 'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '157204581336210');
fbq('track', 'ViewContent');
}
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=157204581336210&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
w[l] = w[l] || [];
w[l].push({
'gtm.start':
new Date().getTime(), event: 'gtm.js'
});
var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
j.async = true;
j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-TXHJH9T');
</script>
<!-- End Google Tag Manager -->
<title>Bundesliga: Moussa Diaby a saltar para os holofotes | MEDIATECA | DW | 14.03.2022</title>
<script type="text/javascript" src="/js/dwde.6.79.4.min.js"></script>
<!-- jwplayer -->
<script type="text/javascript" src="https://cdn.jwplayer.com/libraries/b1Tao5yJ.js"></script>
<!-- DW jwplayer skin -->
<link rel="stylesheet" href="/css/jwplayer8/skins/DW/dwskinfile.css" type="text/css" media="all">
<link rel="stylesheet" href="/css/jwplayer8/skins/DW/desktop-additions.css" type="text/css" media="all">
<script type="text/javascript" src="/js/datepicker/jquery.ui.datepicker-pt-002.min.js"></script>
<script src="//player.h-cdn.com/loader.js?customer=deutschewelle" crossorigin="anonymous" async></script>
<script type="text/javascript">
$('head').append(DWDE.reCaptcha.createRecaptchaScriptTag("pt-002"));
</script>
<script type="text/javascript">
var disqus_shortname = 'dwtest-pt-002';
</script>
<script type="text/javascript">
var einbliqioCustomerId = 'xftcpwwm';
</script>
</head>
<body id="html_body" >
<!-- Trackingcode Body-Area -->
<script type="text/javascript">
var dwInitialTrackingInfo = {
visibleStructure: "",
fullUrl: "http%3A%2F%2Fwww.dw.com%2Fpt-002%2Fbundesliga-moussa-diaby-a-saltar-para-os-holofotes%2Fav-61122100",
maca: "",
articleChangeDateShort: "20220314",
structureId: "32747",
structureTypeId: "18",
chap: "MEDIATECA",
pageId: "61122100",
richMediaTracking: true,
trackingProfileId: "1",
subjects: "",
firstCategoryId: "19990030",
secondCategoryId: "",
departmentName: "Portugiesisch"
};
var channelNameAppendix = "-";
trackingInfo_leve2 = "24";
trackingInfo_dkLanguage = "";
trackingInfo_multi_Value = "";
trackingInfo_profile = "NORMAL";
trackingInfo_pageSingleEncoded = "MEDIATECA::Bundesliga%3A+Moussa+Diaby+a+saltar+para+os+holofotes";
trackingInfo_multi_Value = "&x1=18&x2=24&x3=61122100&x4=32747&x5=Bundesliga%3A+Moussa+Diaby+a+saltar+para+os+holofotes&x6=&x7=http%3A%2F%2Fwww.dw.com%2Fpt-002%2Fbundesliga-moussa-diaby-a-saltar-para-os-holofotes%2Fav-61122100&x8=&x9=20220314&x10=MEDIATECA&x13=1&x14=&x15=19990030&x16=&x17=&x18=&x20=Portugiesisch";
if (window.xtparam != null) {
window.xtparam += "&ac=" + "&an=" + trackingInfo_multi_Value;
} else {
window.xtparam = "&ac=" + "&an=" + trackingInfo_multi_Value;
}
</script>
<noscript>
<img width="1" height="1" alt=""
src="https://logs1242.xiti.com/hit.xiti?s=510544&amp;s2=24&amp;p=MEDIATECA::Bundesliga%3A+Moussa+Diaby+a+saltar+para+os+holofotes&amp;di=&amp;an=&amp;ac=&amp;x1=18&amp;x2=24&amp;x3=61122100&amp;x4=32747&amp;x6=&amp;x7=http%3A%2F%2Fwww.dw.com%2Fpt-002%2Fbundesliga-moussa-diaby-a-saltar-para-os-holofotes%2Fav-61122100&amp;x8=&amp;x9=20220314&amp;x13=1&amp;x14=&amp;x15=19990030&amp;x16=null&amp;x17=&amp;x18=&amp;x20=Portugiesisch">
</noscript>
<!-- Google Tag Manager (noscript) -->
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TXHJH9T"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) --><!--AT Internet Smart Tag Tracking-->
<script type="text/javascript" src="https://commons.dw.com/tracking/smarttag.js"></script>
<script type="text/javascript">
var tag = new ATInternet.Tracker.Tag({
secure: true,
site: "510544",
logSSL: "logs1242",
cookieSecure: true
});
tag.page.set({
name: "MEDIATECA::Bundesliga%3A+Moussa+Diaby+a+saltar+para+os+holofotes",
pageID: "61122100",
level2: 24
});
tag.customVars.set({
site: {
1: 18,
2: 24,
3: 61122100,
4: 32747,
5: "[Bundesliga%3A+Moussa+Diaby+a+saltar+para+os+holofotes]",
6: "",
7: "[http%3A%2F%2Fwww.dw.com%2Fpt-002%2Fbundesliga-moussa-diaby-a-saltar-para-os-holofotes%2Fav-61122100]",
8: "[]",
9: 20220314,
10: "[MEDIATECA]",
11: "",
12: "",
13: 1,
14: "",
15: "19990030",
16: "",
17: "",
18: "",
19: "",
20: "Portugiesisch"
}
});
tag.dispatch();
</script>
<script src="https://commons.dw.com/tracking/smarttagJwPlayerPlugin.js" type="text/javascript"></script>
<div id="accesstobeta" class="accesstobeta">
<div class="accesstobeta__wrap">
<div class="accesstobeta__item">
<h3 class="accesstobeta__title">Conheça a nova DW</h3>
<svg class="accesstobeta__arrow" xmlns="http://www.w3.org/2000/svg" width="35" height="35"
viewBox="0 0 35 35">
<g fill="none" fill-rule="evenodd">
<path fill="#F0AA00" d="M0 0H35V35H0z"/>
<path stroke="#002D5A" stroke-width="2" d="M8.75 14L17.477 21 26.25 14"/>
</g>
</svg>
<p class="accesstobeta__text">Dê uma vista de olhos exclusiva à versão <strong>beta</strong> da nova página da DW. Com a sua opinião pode ajudar-nos a melhorar ainda mais a oferta da DW.</p>
</div>
<div class="accesstobeta__button">
<a class="accesstobeta__btn accesstobeta__btn--ok" target="_blank" href="https://beta.dw.com/pt-002/bundesliga-moussa-diaby-a-saltar-para-os-holofotes/video-61122100"><span>Visitar a nova página da DW</span></a>
</div>
</div>
</div>
<!-- NAV CONTAINER -->

<div class="cookie">
<div class="cookie__wrap">
<div class="cookie__item">
<p class="cookie__text">Usamos "cookies" (pequenos ficheiros que identificam o seu aparelho) para melhorar a nossa oferta. Mais informações na nossa política de privacidade.</p>
</div>
<div class="cookie__buttons">
<a class="cookie__btn cookie__btn--more"
href="/a-18265246">Mais informações</a>
<a class="cookie__btn cookie__btn--ok" href="#">OK</a>
</div>
</div>
</div>
<!-- Language selection and quickjump navigation: -->
<ol id="quickjump" role="list">
<li role="listitem" aria-labelledby="Inhalt"><a href="#bodyContent" id="Inhalt">Inhalt</a></li>
<li role="listitem" aria-labelledby="Navigation"><a href="#navMain" id="Navigation">Navigation</a></li>
<li role="listitem" aria-labelledby="asideLink"><a href="#aside" id="asideLink">Weitere Inhalte</a></li>
<li role="listitem" aria-labelledby="metanavigationLink"><a href="#navMeta"
id="metanavigationLink">Metanavigation</a></li>
<li role="listitem" aria-labelledby="sucheLink"><a href="#search" id="sucheLink">Suche</a></li>
<li role="listitem" aria-labelledby="languageLink"><a href="#langSelect" id="languageLink" xml:lang="de" lang="de"
accesskey="6">Choose from 30 Languages</a></li>
</ol>
<!-- AUTO-LANGUAGE-SELECT-HINT -->
<!--[if IE 7 ]>
<div id="ie7PositionHelper"></div><![endif]-->
<div id="topMetaLang" style="margin-top: -190px;">
<a class="closeLink" href="#close" title="close"></a>
<div id="topMetaInner">
<!-- L a n g u a g e S e l e c t o r -->
<div id="languageSection">
<ul>
<li><a href="/sq/fokus/s-10250" title="FOKUS"
data-lang="sq-AL"
>
Albanian <span class="native">Shqip</span></a>
</li>
<li><a href="/am/ይዘት/s-11646" title="ይዘት"
data-lang="am-ET"
>
Amharic <span class="native">አማርኛ</span></a>
</li>
<li><a href="/ar/الرئيسية/s-9106" title="DW عربية | رؤية أخرى للأحداث في ألمانيا والعالم العربي"
data-lang="ar-AE"
>
Arabic <span class="native">العربية</span></a>
</li>
<li><a href="/bn/বিষয়/s-11929" title="বিষয়"
data-lang="bn-BD"
>
Bengali <span class="native">বাংলা</span></a>
</li>
<li><a href="/bs/teme/s-10037" title="TEME"
data-lang="bs-BA"
>
Bosnian <span class="native">B/H/S</span></a>
</li>
<li><a href="/bg/начало/s-10257" title="Начало"
data-lang="bg-BG"
>
Bulgarian <span class="native">Български</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=simp"
title="在线报导" data-lang="zh-CN">
Chinese <span
class="native">(Simplified) 简</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=trad" title="在線報導"
data-lang="zh-CN-t">
Chinese <span class="native">(Traditional) 繁</span></a>
</li>
</ul>
<ul>
<li><a href="/hr/teme/s-9747" title="TEME"
data-lang="hr-HR"
>
Croatian <span class="native">Hrvatski</span></a>
</li>
<li><a href="/fa-af/دويچه-وله-دری/s-10259" title="دويچه وله دری"
data-lang="fa-AF"
>
Dari <span class="native">دری </span></a>
</li>
<li><a href="/en/top-stories/s-9097" title="News and current affairs from Germany and around the world"
data-lang="en-GB"
>
English <span class="native">English</span></a>
</li>
<li><a href="/fr/actualités/s-10261" title="ACTUALITÉS"
data-lang="fr-FR"
>
French <span class="native">Français</span></a>
</li>
<li><a href="/de/themen/s-9077" title="Nachrichten & Analysen: der globale Blick auf Schlagzeilen"
data-lang="de-DE"
>
German <span class="native">Deutsch</span></a>
</li>
<li><a href="/el/θεματα/s-10507" title="ΘΕΜΑΤΑ"
data-lang="el-GR"
>
Greek <span class="native">Ελληνικά</span></a>
</li>
<li><a href="/ha/batutuwa/s-11603" title="BATUTUWA"
data-lang="ha-NG"
>
Hausa <span class="native">Hausa</span></a>
</li>
<li><a href="/hi/खबरें/s-11931" title="खबरें"
data-lang="hi-IN"
>
Hindi <span class="native">हिन्दी</span></a>
</li>
</ul>
<ul>
<li><a href="/id/beranda/s-11546" title="BERANDA"
data-lang="id-ID"
>
Indonesian <span class="native">Indonesia</span></a>
</li>
<li><a href="/sw/idhaa-ya-kiswahili/s-11588" title="IDHAA YA KISWAHILI"
data-lang="sw-TZ"
>
Kiswahili <span class="native">Kiswahili</span></a>
</li>
<li><a href="/mk/теми/s-10339" title="Теми"
data-lang="mk-MK"
>
Macedonian <span class="native">Македонски</span></a>
</li>
<li><a href="/ps/دويچه-ويله-پښتو/s-11722" title="دويچه ويله پښتو"
data-lang="ps-AF"
>
Pashto <span class="native">پښتو</span></a>
</li>
<li><a href="/fa-ir/دویچه-وله-فارسی/s-9993" title="دویچه وله فارسی"
data-lang="fa-IR"
>
Persian <span class="native">فارسی</span></a>
</li>
<li><a href="/pl/start/s-11394" title="Niemcy – najnowsze wiadomości z Niemiec, Europy i świata"
data-lang="pl-PL"
>
Polish <span class="native">Polski</span></a>
</li>
<li><a href="/pt-002/notícias/s-13918" title="NOTÍCIAS"
data-lang="pt-002"
class="ici">
Portuguese <span class="native">Português para África</span></a>
</li>
<li><a href="/pt-br/notícias/s-7111" title="DW Brasil | Notícias e análises do Brasil e do mundo"
data-lang="pt-BR"
>
Portuguese <span class="native">Português do Brasil</span></a>
</li>
</ul>
<ul>
<li><a href="/ro/focus/s-10575" title="FOCUS"
data-lang="ro-RO"
>
Romanian <span class="native">Română</span></a>
</li>
<li><a href="/ru/темы-дня/s-9119" title="Новости и аналитика о Германии, России, Европе, мире"
data-lang="ru-RU"
>
Russian <span class="native">Русский</span></a>
</li>
<li><a href="/sr/rubrike/s-10682" title="RUBRIKE"
data-lang="sr-RS"
>
Serbian <span class="native">Српски/Srpski</span></a>
</li>
<li><a href="/es/actualidad/s-30684" title="ACTUALIDAD"
data-lang="es-ES"
>
Spanish <span class="native">Español</span></a>
</li>
<li><a href="/tr/gündem/s-10201" title="GÜNDEM"
data-lang="tr-TR"
>
Turkish <span class="native">Türkçe</span></a>
</li>
<li><a href="/uk/головна/s-9874" title="Новини й аналітика про Німеччину, Україну, Європу та світ"
data-lang="uk-UA"
>
Ukrainian <span class="native">Українська</span></a>
</li>
<li><a href="/ur/عنوانات/s-11933" title="عنوانات"
data-lang="ur-PK"
>
Urdu <span class="native">اردو</span></a>
</li>
</ul>
</div><!-- / L a n g u a g e S e l e c t o r -->
<div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>
<!-- META-NAVI -->
<div id="topMeta" style="margin-top: -30px; display:none;">
<a title="close" href="#close" class="closeLink"></a>
<div id="topMetaInner">
<span class="langHint">
<a href="">Wrong language? Change it here</a>
</span>
DW.COM has chosen Português do Brasil as your language setting. <div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>
<!-- E X T R A W R A P B O D Y M O V E R -->
<div id="bodyMover">
<!-- META-NAVI -->
<div id="navMeta">
<div id="langSelect" class="v2">
<a name="langSelectTrigger" id="langSelectTrigger" href="javascript:void(0);">DW.COM in 30 languages</a>
</div>
<div class="metaLink"><a href="/en/about-us/s-9519"
title="DW AKADEMIE">DW Akademie</a>
</div>
<div class="metaLink"><a href="/en/about-dw/profile/s-30688"
title="About DW">Sobre a DW</a>
</div>
<div class="metaLink"><a href="/pt-002/notícias/s-13918"
title="NOTÍCIAS">DW.COM</a></div>
</div>
<!-- OUTER FRAME -->
<div id="outerFrame">
<!-- NAV CONTAINER -->
<div id="navContainer">
<!-- NAVI MAIN: main categories:-->
<div id="navHead">
<div id="logo" class="dwnews">
<a href="/pt-002/notícias/s-13918" title="NOTÍCIAS">
Deutsche Welle
</a>
</div>
<div id="logoprint">
<img width="98" height="100" alt="Deutsche Welle" src="/cssi/dwlogo-print.gif">
</div>
<div id="search">
<form id="mediaFilterSearchForm" class="modular"
action="/pt-002/todo-o-conteúdo/s-35879821" method="get">
<input type="hidden" param="filter" name="filter"/>
<input type="hidden" param="searchNavigationId" name="searchNavigationId"
value=""/>
<input type="hidden" param="languageCode" name="languageCode" value="pt-002"/>
<input type="hidden" param="origin" name="origin" value="gN"/>
<input id="item" name="item" placeholder="Pesquisar em MEDIATECA"/>
<div id="searchButton"></div>
</form>
</div>
</div>
<!-- subcategories: -->
<div id="navMain">
<ul id="navLevel1">
<li>
<a href="/pt-002/notícias/s-13918"
title="NOTÍCIAS">NOTÍCIAS</a>

<div class="flyout">
<ul class="sitemap">
<li><a href="/pt-002/angola/s-30381"
title="Angola">Angola</a>
</li>
<li><a href="/pt-002/moçambique/s-30380"
title="Moçambique">Moçambique</a>
</li>
<li><a href="/pt-002/guiné-bissau/s-30382"
title="Guiné-Bissau">Guiné-Bissau</a>
</li>
<li><a href="/pt-002/cabo-verde/s-30383"
title="Cabo Verde">Cabo Verde</a>
</li>
<li><a href="/pt-002/são-tomé-e-príncipe/s-30384"
title="São Tomé e Príncipe">São Tomé e Príncipe</a>
</li>
<li><a href="/pt-002/internacional/s-30385"
title="Internacional – Alemanha, Europa, África">Internacional</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/pt-002/especiais/s-31699"
title="Especiais">Especiais</a>
<ul class="sitemap">
<li><a href="/pt-002/educação/s-11909"
title="Educação: Learning by Ear - Aprender de Ouvido">Educação</a>
</li>
<li><a href="/pt-002/história-de-áfrica/s-39635356"
title="História de África - Raízes Africanas">História de África</a>
</li>
<li><a href="/pt-002/25-de-abril-e-independências/s-100660"
title="25 de Abril e Independências">25 de Abril e Independências</a>
</li>
<li><a href="/pt-002/recursos-naturais/s-31790"
title="Recursos naturais em África - O que sobra do boom?">Recursos naturais</a>
</li>
</ul>
</li>
</ul>
<div class="flyoutGroup col1">
<ul class="sitemap"></ul>
</div>
</div>

</li>
<li>
<a id="n01" href="/pt-002/mediateca/s-32747"
title="MEDIATECA">MEDIATECA</a>

<div class="flyout mini">
<ul class="sitemap" role="menu">
<li role="menuitem">
<a href="/pt-002/ao-vivo/s-35879688"
title="Mediateca – DW África">Ao vivo</a>
</li>
<li role="menuitem">
<a href="/pt-002/todo-o-conteúdo/s-35879821"
title="Mediateca – Todo o conteúdo – DW África">Todo o conteúdo</a>
</li>
</ul>
</div>

</li>
<li>
<a href="/pt-002/rádio/s-30733"
title="RÁDIO">RÁDIO</a>

</li>
<li>
<a href="/pt-002/aprender-alemão/s-32748"
title="APRENDER ALEMÃO">APRENDER ALEMÃO</a>


</li>
</ul>
<ul id="navLevel2">
<li><a href="/pt-002/ao-vivo/s-35879688"
title="Mediateca – DW África">Ao vivo</a></li>
<li><a href="/pt-002/todo-o-conteúdo/s-35879821"
title="Mediateca – Todo o conteúdo – DW África">Todo o conteúdo</a></li>
</ul>
</div>
<!-- breadcrumbs navigation: -->
<div id="navPath">
<a href="/pt-002/mediateca/s-32747" title="MEDIATECA">
MEDIATECA
</a>
</div>
</div>

<!-- / NAV CONTAINER -->
<!-- INNER FRAME -->
<div id="innerFrame">
<!-- LIVE NOTES STICKY -->


<!-- BODY CONTENT -->
<div id="bodyContent">
<div class="col3">
<div class="group">
<h4 class="artikel">MEDIATECA</h4>
<h1>Bundesliga: Moussa Diaby a saltar para os holofotes</h1>
<p class="intro">
Moussa Diaby está a brilhar na Bundesliga esta época. Poderá este ano fazer a sua primeira participação num Campeonato do Mundo pela França?
</p>
<div id="sharing-bar" class="min">
<span dir="ltr">
<a dir="ltr" class="sharing-item fb static" target="new" rel="nofollow"
href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fp.dw.com%2Fp%2F48SeK%3Fmaca%3Dpt-002-Facebook-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('24', 'Bundesliga%3A%20Moussa%20Diaby%20a%20saltar%20para%20os%20holofotes', '61122100', '18', 'facebook')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item twitter static" target="new" rel="nofollow"
href="https://twitter.com/intent/tweet?source=webclient&amp;text=Bundesliga%3A%20Moussa%20Diaby%20a%20saltar%20para%20os%20holofotes+https%3A%2F%2Fp.dw.com%2Fp%2F48SeK%3Fmaca%3Dpt-002-Twitter-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('24', 'Bundesliga%3A%20Moussa%20Diaby%20a%20saltar%20para%20os%20holofotes', '61122100', '18', 'twitter')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item whatsapp static" target="new" rel="nofollow"
href="https://web.whatsapp.com/send?text=https%3A%2F%2Fp.dw.com%2Fp%2F48SeK%3Fmaca%3Dpt-002-Whatsapp%2BWeb-sharing+Bundesliga%3A%20Moussa%20Diaby%20a%20saltar%20para%20os%20holofotes"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('24', 'Bundesliga%3A%20Moussa%20Diaby%20a%20saltar%20para%20os%20holofotes', '61122100', '18', 'whatsapp-web')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item email static" target="new" rel="nofollow"
href="mailto:?body=https%3A%2F%2Fwww.dw.com%2Fpt-002%2Fbundesliga-moussa-diaby-a-saltar-para-os-holofotes%2Fav-61122100%3Fmaca%3Dpt-002-EMail-sharing&amp;subject=Bundesliga%3A%20Moussa%20Diaby%20a%20saltar%20para%20os%20holofotes"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('24', 'Bundesliga%3A%20Moussa%20Diaby%20a%20saltar%20para%20os%20holofotes', '61122100', '18', 'email')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item fb-messenger option" target="new" rel="nofollow"
href="https://www.facebook.com/dialog/send?app_id=161807964535758&amp;redirect_uri=https%3A%2F%2Fp.dw.com%2Fp%2F48SeK%3Fmaca%3Dpt-002-Facebook%2BMessenger%2BWeb-sharing&amp;link=https%3A%2F%2Fp.dw.com%2Fp%2F48SeK%3Fmaca%3Dpt-002-Facebook%2BMessenger%2BWeb-sharing&amp;display=popup"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('24', 'Bundesliga%3A%20Moussa%20Diaby%20a%20saltar%20para%20os%20holofotes', '61122100', '18', 'fb-messenger-web')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item linkedin option" target="new" rel="nofollow"
href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fp.dw.com%2Fp%2F48SeK%3Fmaca%3Dpt-002-linkedin-sharing&amp;title=Bundesliga%3A%20Moussa%20Diaby%20a%20saltar%20para%20os%20holofotes&amp;source=DW.COM"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('24', 'Bundesliga%3A%20Moussa%20Diaby%20a%20saltar%20para%20os%20holofotes', '61122100', '18', 'linkedin')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item telegram option" target="new" rel="nofollow"
href="https://telegram.me/share/url?url=https%3A%2F%2Fp.dw.com%2Fp%2F48SeK%3Fmaca%3Dpt-002-Telegram-sharing&amp;text=Moussa%20Diaby%20a%20saltar%20para%20os%20holofotes"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('24', 'Bundesliga%3A%20Moussa%20Diaby%20a%20saltar%20para%20os%20holofotes', '61122100', '18', 'telegram')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item reddit option" target="new" rel="nofollow"
href="https://www.reddit.com/submit?url=https%3A%2F%2Fp.dw.com%2Fp%2F48SeK%3Fmaca%3Dpt-002-reddit-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('24', 'Bundesliga%3A%20Moussa%20Diaby%20a%20saltar%20para%20os%20holofotes', '61122100', '18', 'reddit')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item flipboard option" target="new" rel="nofollow"
href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=https%3A%2F%2Fp.dw.com%2Fp%2F48SeK%3Fmaca%3Dpt-002-Flipboard-sharing&amp;url=Bundesliga%3A%20Moussa%20Diaby%20a%20saltar%20para%20os%20holofotes"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('24', 'Bundesliga%3A%20Moussa%20Diaby%20a%20saltar%20para%20os%20holofotes', '61122100', '18', 'flipboard')"></a>
</span>
<p class="sharing-item toggler"></p>
</div> <div class="standaloneWrap">
<div class="imgTeaserL video">
<div class="mediaItem" data-media-id="61122100">
<input type="hidden" name="player_type" value="video">
<input type="hidden" name="downloadable" value="false">
<input type="hidden" name="file_name" value="https://tvdownloaddw-a.akamaihd.net/Events/mp4/vdt_pt/2022/bpor220314_002_mousadiabygb1_03g_hd.mp4">
<input type="hidden" name="file_duration" value="141">
<input type="hidden" name="display_date" value="20220314">
<input type="hidden" name="media_id" value="61122100">
<input type="hidden" name="media_title" value="Bundesliga: Moussa Diaby a saltar para os holofotes">
<input type="hidden" name="dk_content" value="false">
<input type="hidden" name="linked_title" value="Bundesliga - futebol alemão">
<input type="hidden" name="preview_image" value="https://tvdownloaddw-a.akamaihd.net/stills/images/vdt_pt/2022/bpor220314_002_mousadiabygb1_03g.jpg">
<input type="hidden" name="isLiveVideo" value="false">
<input type="hidden" name="categorieIDs" value="19990030">
<input type="hidden" name="navigationIDs" value="32747,55262264,30385">
<div class="teaserImg" title="Moussa Diaby a saltar para os holofotes" alt="Moussa Diaby a saltar para os holofotes">
<div class="videoContainer" id="videoContainer-61122100" rel="dynamic videoData for javascript"></div>
<div class="playButtonArea">
<div class="customPlayBtn">
<div class="playBtnImgBox"></div>
<span class="playBtnText">Assistir ao vídeo</span>
<span class="right">02:21</span>
</div>
</div>
</div>
<script type="text/javascript">
window.addEventListener("load", () => {
DW_PLAYER.shareLocalization = "Compartilhar";
DW_PLAYER.localization = {
rewind: "Voltar 10 segundos",
settings: "Configurações",
hd: "Qualidade",
fullscreen: "Ecrã completo",
cc: "Legendas",
nextUp: "A seguir",
playlist: "Playlist",
pause: "Pausa",
play: "Reproduzir",
player: "Player de vídeo",
prev: "Anterior",
next: "Próximo",
close: "Fechar",
replay: "Repetição",
volume: "Volume"
};
});
</script>
</div>
</div>
</div>
</div>
<div style="clear:both; height:0; font-size:1px; line-height: 0"></div>
<div style="min-height: 30px;">
<!-- detail_toolbox -->
</div>
</div>
<!-- RECHTE SPALTE in AV -->
<div class="col1 dim">
<div class="group">
<ul class="smallList">
<li><strong>Data</strong>
14.03.2022
</li>
<li><strong>Duração</strong>
02:21 min.
</li>
<li>
<strong>Autoria</strong>
Davis VanOpdorp
</li>
<li>
<strong>Todos os vídeos</strong>
<a href="/pt-002/todo-o-conteúdo/s-35879821?type=18&amp;programs=41415407">Bundesliga - futebol alemão</a>
</li>
<!-- ESI fragment of related auto topics -->

<li>
<strong>Assuntos relacionados</strong>
<a
href="/pt-002/frança/t-19479253">França</a>, <a
href="/pt-002/paris/t-19553686">Paris</a>, <a
href="/pt-002/união-europeia-ue/t-19555777">União Europeia (UE)</a>, <a
href="/pt-002/bundesliga/t-36474729">Bundesliga</a>, <a
href="/pt-002/futebol/t-36474731">Futebol</a>, <a
href="/pt-002/bayern-de-munique/t-36517525">Bayern de Munique</a>, <a
href="/pt-002/mundial-de-futebol/t-36517589">Mundial de Futebol</a>, <a
href="/pt-002/borussia-de-dortmund/t-41143590">Borussia de Dortmund</a>, <a
href="/pt-002/rb-leipzig/t-41143654">RB Leipzig</a>, <a
href="/pt-002/fc-de-colónia/t-41143690">FC de Colónia</a>
</li>

<li>
<strong>Palavras-chave</strong>
<a href="/pt-002/todo-o-conteúdo/s-35879821?filter=moussa+diaby"
rel="nofollow">Moussa Diaby</a>,
<a href="/pt-002/todo-o-conteúdo/s-35879821?filter=bayer+leverkusen"
rel="nofollow">Bayer Leverkusen</a>,
<a href="/pt-002/todo-o-conteúdo/s-35879821?filter=bundesliga"
rel="nofollow">Bundesliga</a>,
<a href="/pt-002/todo-o-conteúdo/s-35879821?filter=futebol+alem%c3%a3o"
rel="nofollow">Futebol alemão</a>,
<a href="/pt-002/todo-o-conteúdo/s-35879821?filter=fran%c3%a7a"
rel="nofollow">França</a>,
<a href="/pt-002/todo-o-conteúdo/s-35879821?filter=mundial+de+futebol"
rel="nofollow">Mundial de futebol</a>,
<a href="/pt-002/todo-o-conteúdo/s-35879821?filter=qatar2022"
rel="nofollow">Qatar2022</a>
</li>
<li>
<strong>Imprimir</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">Imprimir a página</a>
</li>
<li>
<strong>Link permanente</strong>
https://p.dw.com/p/48SeK
</li>
</ul>
</div>
</div>

<div class="col4 relatedContent">
<h4 class="meta">Mais na Mediateca</h4>
<div class="col1" data-id="60758739">
<div class="news">
<a href="/pt-002/bayer-leverkusen-4-2-estugarda/av-60758739">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/60758672_301.jpg" width="220" height="124" title="Fußball: 1. Bundesliga, 22. Spieltag, Bayer 04 Leverkusen - VfB Stuttgart am 12.02.2022 in der BayArena in Leverkusen Nordrhein-Westfalen. Tor zum 2:1, Torjubel, Jubel, Freude von Leverkusen s Amine Adli DFL REGULATIONS PROHIBIT ANY USE OF PHOTOGRAPHS AS IMAGE SEQUENCES AND/OR QUASI-VIDEO. Copyright: xChristopherxNeundorfx " alt="Fußball: 1. Bundesliga, 22. Spieltag, Bayer 04 Leverkusen - VfB Stuttgart am 12.02.2022 in der BayArena in Leverkusen Nordrhein-Westfalen. Tor zum 2:1, Torjubel, Jubel, Freude von Leverkusen s Amine Adli DFL REGULATIONS PROHIBIT ANY USE OF PHOTOGRAPHS AS IMAGE SEQUENCES AND/OR QUASI-VIDEO. Copyright: xChristopherxNeundorfx " /> </div>
<h2 class="">
Bayer Leverkusen 4 – 2 Estugarda
<span class="date">12.02.2022</span>
<span class='icon audio'></span>
</h2>
</a>
</div>
</div>
<div class="col1" data-id="58946501">
<div class="news">
<a href="/pt-002/bayer-leverkusen-4-0-borussia-mönchengladbach/av-58946501">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/58945772_301.jpg" width="220" height="124" title="Fussball, Bundesliga, Deutschland, Herren, Saison 2021/2022, 2. Spieltag, BayArena Leverkusen, Bayer Leverkusen rot - Bor. Mˆnchengladbach weiss Jubel Mitchel Bakker LEV nach seinem Tor zum 1:0. Jubel, Freude, Aktion. DFB/DFL REGULATIONS PROHIBIT ANY USE OF PHOTOGRAPHS AS IMAGE SEQUENCES AND/OR QUASI-VIDEO *** Football, Bundesliga, Germany, Men, Season 2021 2022, 2 Matchday, BayArena Leverkusen, Bayer Leverkusen rot Bor Mˆnchengladbach weiss Jubel Mitchel Bakker LEV after his goal to 1 0 Jubel, Freude, Aktion DFB DFL REGULATIONS PROHIBIT ANY USE OF PHOTOGRAPHS AS IMAGE SEQUENCES AND OR QUASI VIDEO" alt="Fussball, Bundesliga, Deutschland, Herren, Saison 2021/2022, 2. Spieltag, BayArena Leverkusen, Bayer Leverkusen rot - Bor. Mˆnchengladbach weiss Jubel Mitchel Bakker LEV nach seinem Tor zum 1:0. Jubel, Freude, Aktion. DFB/DFL REGULATIONS PROHIBIT ANY USE OF PHOTOGRAPHS AS IMAGE SEQUENCES AND/OR QUASI-VIDEO *** Football, Bundesliga, Germany, Men, Season 2021 2022, 2 Matchday, BayArena Leverkusen, Bayer Leverkusen rot Bor Mˆnchengladbach weiss Jubel Mitchel Bakker LEV after his goal to 1 0 Jubel, Freude, Aktion DFB DFL REGULATIONS PROHIBIT ANY USE OF PHOTOGRAPHS AS IMAGE SEQUENCES AND OR QUASI VIDEO" /> </div>
<h2 class="">
Bayer Leverkusen 4 – 0 Borussia Mönchengladbach
<span class="date">21.08.2021</span>
<span class='icon audio'></span>
</h2>
</a>
</div>
</div>
<div class="col1" data-id="57241863">
<div class="news">
<a href="/pt-002/bayer-leverkusen-3-0-colônia/av-57241863">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/57241426_301.jpg" width="220" height="124" title="LEVERKUSEN, GERMANY - APRIL 17: Leon Bailey of Bayer 04 Leverkusen celebrates after scoring his team's first goal during the Bundesliga match between Bayer 04 Leverkusen and 1. FC Koeln at BayArena on April 17, 2021 in Leverkusen, Germany. Sporting stadiums around Germany remain under strict restrictions due to the Coronavirus Pandemic as Government social distancing laws prohibit fans inside venues resulting in games being played behind closed doors. (Photo by Friedemann Vogel - Pool/Getty Images)" alt="LEVERKUSEN, GERMANY - APRIL 17: Leon Bailey of Bayer 04 Leverkusen celebrates after scoring his team's first goal during the Bundesliga match between Bayer 04 Leverkusen and 1. FC Koeln at BayArena on April 17, 2021 in Leverkusen, Germany. Sporting stadiums around Germany remain under strict restrictions due to the Coronavirus Pandemic as Government social distancing laws prohibit fans inside venues resulting in games being played behind closed doors. (Photo by Friedemann Vogel - Pool/Getty Images)" /> </div>
<h2 class="">
Bayer Leverkusen 3 – 0 Colônia
<span class="date">17.04.2021</span>
<span class='icon audio'></span>
</h2>
</a>
</div>
</div>
<div class="col1" data-id="57325404">
<div class="news">
<a href="/pt-002/bayer-leverkusen-3-1-eintracht-frankfurt/av-57325404">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/57325049_301.jpg" width="220" height="124" title="LEVERKUSEN, GERMANY - APRIL 24: Leon Bailey of Bayer Leverkusen celebrates after scoring their team's first goal during the Bundesliga match between Bayer 04 Leverkusen and Eintracht Frankfurt at BayArena on April 24, 2021 in Leverkusen, Germany. Sporting stadiums around Germany remain under strict restrictions due to the Coronavirus Pandemic as Government social distancing laws prohibit fans inside venues resulting in games being played behind closed doors. (Photo by Sascha Steinbach - Pool/Getty Images)" alt="LEVERKUSEN, GERMANY - APRIL 24: Leon Bailey of Bayer Leverkusen celebrates after scoring their team's first goal during the Bundesliga match between Bayer 04 Leverkusen and Eintracht Frankfurt at BayArena on April 24, 2021 in Leverkusen, Germany. Sporting stadiums around Germany remain under strict restrictions due to the Coronavirus Pandemic as Government social distancing laws prohibit fans inside venues resulting in games being played behind closed doors. (Photo by Sascha Steinbach - Pool/Getty Images)" /> </div>
<h2 class="">
Bayer Leverkusen 3 – 1 Eintracht Frankfurt <span class="date">24.04.2021</span>
<span class='icon audio'></span>
</h2>
</a>
</div>
</div>
</div>
<div class="col4 relatedContent">
<h4 class="meta">Mais Bundesliga - futebol alemão</h4>
<div class="col1" data-id="61108800">
<div class="news">
<a href="/pt-002/borussia-mönchengladbach-2-0-hertha-berlim/av-61108800">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/61108556_301.jpg" width="220" height="124" title="Alassane Plea Borussia Moenchengladbach verwandelt gegen Torwart Marcel Lotka Hertha BSC den Elfmeter zum 1:0 12.03.2022, Fussball GER, Saison 2021 2022, 1. Bundesliga, 26. Spieltag, Borussia Mˆnchengladbach - Hertha BSC Berlin, Foto: Maik Hˆlter/TEAM2sportphoto Moenchengladbach Nordrhein Westfalen Deutschland *** Alassane Plea Borussia Moenchengladbach converts against goalkeeper Marcel Lotka Hertha BSC the penalty to 1 0 12 03 2022, Football GER, Season 2021 2022, 1 Bundesliga, 26 Matchday, Borussia Mˆnchengladbach Hertha BSC Berlin, Photo Maik Hˆlter TEAM2sportphoto Moenchengladbach Nordrhein Westfalen Germany Team2" alt="Alassane Plea Borussia Moenchengladbach verwandelt gegen Torwart Marcel Lotka Hertha BSC den Elfmeter zum 1:0 12.03.2022, Fussball GER, Saison 2021 2022, 1. Bundesliga, 26. Spieltag, Borussia Mˆnchengladbach - Hertha BSC Berlin, Foto: Maik Hˆlter/TEAM2sportphoto Moenchengladbach Nordrhein Westfalen Deutschland *** Alassane Plea Borussia Moenchengladbach converts against goalkeeper Marcel Lotka Hertha BSC the penalty to 1 0 12 03 2022, Football GER, Season 2021 2022, 1 Bundesliga, 26 Matchday, Borussia Mˆnchengladbach Hertha BSC Berlin, Photo Maik Hˆlter TEAM2sportphoto Moenchengladbach Nordrhein Westfalen Germany Team2" /> </div>
<h2 class="">
Borussia Mönchengladbach 2 – 0 Hertha Berlim
<span class="date">12.03.2022</span>
<span class='icon audio'></span>
</h2>
</a>
</div>
</div>
<div class="col1" data-id="61029614">
<div class="news">
<a href="/pt-002/estugarda-3-borussia-mönchegladbach-2/av-61029614">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/61029658_301.jpg" width="220" height="124" title=" 05.03.22 VfB Stuttgart - Borussia Mönchengladbach Deutschland, Stuttgart, 05.03.2022, Fussball, Bundesliga, VfB Stuttgart - Borussia Mönchengladbach: Sasa Kalajdzic VfB Stuttgart Jubel Tor 3:2 Kalajdzic. *** 05 03 22 VfB Stuttgart Borussia Mönchengladbach Germany, Stuttgart, 05 03 2022, football, Bundesliga, VfB Stuttgart Borussia Mönchengladbach Sasa Kalajdzic VfB Stuttgart cheer goal 3 2 Kalajdzic" alt=" 05.03.22 VfB Stuttgart - Borussia Mönchengladbach Deutschland, Stuttgart, 05.03.2022, Fussball, Bundesliga, VfB Stuttgart - Borussia Mönchengladbach: Sasa Kalajdzic VfB Stuttgart Jubel Tor 3:2 Kalajdzic. *** 05 03 22 VfB Stuttgart Borussia Mönchengladbach Germany, Stuttgart, 05 03 2022, football, Bundesliga, VfB Stuttgart Borussia Mönchengladbach Sasa Kalajdzic VfB Stuttgart cheer goal 3 2 Kalajdzic" /> </div>
<h2 class="">
Estugarda 3 - Borussia Mönchegladbach 2
<span class="date">05.03.2022</span>
<span class='icon audio'></span>
</h2>
</a>
</div>
</div>
<div class="col1" data-id="61021236">
<div class="news">
<a href="/pt-002/o-futebol-europeu-apela-pára-putin/av-61021236">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://tvdownloaddw-a.akamaihd.net/stills/images/vdt_pt/2022/bpor220304_006_paraputin_01i.jpg" width="220" height="124" title="Os futebolistas de toda a Europa têm demonstrado solidariedade com a Ucrânia e apelam ao fim do conflito." alt="Os futebolistas de toda a Europa têm demonstrado solidariedade com a Ucrânia e apelam ao fim do conflito." /> </div>
<h2 class="">
O futebol europeu apela: "Pára, Putin!"
<span class="date">04.03.2022</span>
<span class='icon tv'></span>
</h2>
</a>
</div>
</div>
<div class="col1" data-id="60950609">
<div class="news">
<a href="/pt-002/marco-reus-a-melhor-versão-do-capitão/av-60950609">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/60849866_301.jpg" width="220" height="124" title="Torjubel: Marco Reus BVB Borussia Dortmund - Borussia Mönchengladbach 20.02.2022, Fussball, BundesligaSaison 2021 2022 Foto: Moritz Müller *** Goal celebration Marco Reus BVB Borussia Dortmund Borussia Mönchengladbach 20 02 2022, football, Bundesliga season 2021 2022 photo Moritz Müller" alt="Torjubel: Marco Reus BVB Borussia Dortmund - Borussia Mönchengladbach 20.02.2022, Fussball, BundesligaSaison 2021 2022 Foto: Moritz Müller *** Goal celebration Marco Reus BVB Borussia Dortmund Borussia Mönchengladbach 20 02 2022, football, Bundesliga season 2021 2022 photo Moritz Müller" /> </div>
<h2 class="">
Marco Reus: A melhor versão do capitão?
<span class="date">28.02.2022</span>
<span class='icon tv'></span>
</h2>
</a>
</div>
</div>
</div>

<div style="clear:both;"></div>
</div>
<!-- / BODY CONTENT -->
</div>
<!-- / INNER FRAME -->

<!-- Footer -->
<div id="footerSection" style="clear:both;">
<div id="footerBody">
<ul class="footer">
<li><a style="font-weight: bold;" href="/pt-002/notícias/s-13918"
title="NOTÍCIAS">NOTÍCIAS</a>
</li>
<li><a href="/pt-002/angola/s-30381"
title="Angola">Angola</a></li>
<li><a href="/pt-002/moçambique/s-30380"
title="Moçambique">Moçambique</a></li>
<li><a href="/pt-002/guiné-bissau/s-30382"
title="Guiné-Bissau">Guiné-Bissau</a></li>
<li><a href="/pt-002/cabo-verde/s-30383"
title="Cabo Verde">Cabo Verde</a></li>
<li><a href="/pt-002/são-tomé-e-príncipe/s-30384"
title="São Tomé e Príncipe">São Tomé e Príncipe</a></li>
<li><a href="/pt-002/internacional/s-30385"
title="Internacional – Alemanha, Europa, África">Internacional</a></li>
<li><a href="/pt-002/especiais/s-31699"
title="Especiais">Especiais</a></li>
<li>&nbsp;</li>
<li><a href="/pt-002/destaques-de-a-a-z/index-pt-002">Destaques de A a Z</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/pt-002/mediateca/s-32747"
title="MEDIATECA">MEDIATECA</a>
</li>
<li><a href="/pt-002/ao-vivo/s-35879688"
title="Mediateca – DW África">Ao vivo</a></li>
<li><a href="/pt-002/todo-o-conteúdo/s-35879821"
title="Mediateca – Todo o conteúdo – DW África">Todo o conteúdo</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/pt-002/rádio/s-30733"
title="RÁDIO">RÁDIO</a>
</li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/pt-002/aprender-alemão/s-32748"
title="APRENDER ALEMÃO">APRENDER ALEMÃO</a>
</li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/pt-002/explore-a-dw/s-35879997"
title="EXPLORE A DW">EXPLORE A DW</a>
</li>
<li><a href="/pt-002/app-para-telemóveis/s-35880012"
title="App para Telemóveis da DW África">App para Telemóveis</a></li>
<li><a href="/pt/assinatura-de-newsletter/a-19368976"
title="Newsletter da DW África">Newsletter</a></li>
<li><a href="/pt-002/podcast-e-feed-rss/s-35880201"
title="Podcast e Feed RSS da DW África">Podcast e Feed RSS</a></li>
<li><a href="/pt-002/redes-sociais/s-35880214"
title="Redes Sociais da DW África">Redes Sociais</a></li>
<li><a href="/pt-002/quem-somos/s-35880228"
title="Quem Somos - DW África">Quem Somos</a></li>
</ul>
<p id="copyright">
© 2022 Deutsche Welle |
<a href="/en/european-union-general-data-protection-regulationgdpr-valid-may-25-2018/a-18265246">Proteção de dados</a> |
<a href="/en/accessibility-statement/a-54925999">Declaração de Acessibilidade</a> |
<a href="/imprint">Expediente</a> |
<a href="/contact">Contato</a>
| <a id="mobilePreferredLink" href="https://m.dw.com/pt-002/bundesliga-moussa-diaby-a-saltar-para-os-holofotes/av-61122100">Versão para celular</a>
</p>
</div></div>
<!-- /Footer -->
</div>
<!-- / OUTER FRAME -->
</div>
<!-- / BODY MOVER -->
</body>
</html>
