<!DOCTYPE html>
<!--[if lt IE 7 ]><!-->
<html lang="uk" class="ie ie6"> <!--<![endif]-->
<!--[if IE 7 ]><!-->
<html lang="uk" class="ie ie7"> <!--<![endif]-->
<!--[if IE 8 ]><!-->
<html lang="uk" class="ie ie8"> <!--<![endif]-->
<!--[if IE 9 ]><!-->
<html lang="uk" class="ie ie9"> <!--<![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="uk"> <!--<![endif]-->
<head>
<link rel="canonical" href="https://www.dw.com/uk/zhurnalisty-yaki-pratsiuvaly-v-mariupoli-otrymaly-premiiu-dw-za-svobodu-slova/a-61618394">
<link rel="amphtml" href="https://amp.dw.com/uk/zhurnalisty-yaki-pratsiuvaly-v-mariupoli-otrymaly-premiiu-dw-za-svobodu-slova/a-61618394">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dw.com/uk/zhurnalisty-yaki-pratsiuvaly-v-mariupoli-otrymaly-premiiu-dw-za-svobodu-slova/a-61618394">
<link rel="icon" href="/favicon.png" type="image/png">
<link rel="apple-touch-icon" href="/favicon.png">
<script type="text/javascript" src="/js/jquery-3.4.1.min.js"></script>
<script src="https://code.jquery.com/jquery-migrate-3.0.1.js"></script>
<script type="text/javascript" src="/js/dsgvo/dsgvo_utils.js"></script>
<script type="text/javascript" src="/js/beta_ROAD/accessToROAD_Beta.js"></script>
<script type="text/javascript">
window.languagePreferenceTTL = 2628000;
var languagePreferenceTTL = 2628000;
var hostNameMobile = "https://m.dw.com";
var mobileRedirectTTL = 86400;
</script>
<script type="text/javascript" src="/js/de.dw.cdaLanguage.6.85.3.min.js"></script>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<!--[if IE]>
<meta http-equiv="imagetoolbar" content="no"><![endif]-->
<!-- PAGINATION for SEO -->
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<meta name="revisit-after" content="1 days">
<meta name="publisher" content="Deutsche Welle (www.dw.com)">
<meta name="copyright" content="&copy; 2022 Deutsche Welle (www.dw.com)">
<meta name="author" content="Deutsche Welle (www.dw.com)">
<meta name="apple-itunes-app" content="app-id=498833085">
<meta name="google-play-app" content="app-id=com.idmedia.android.newsportal">
<meta name="language" content="uk_UA">
<meta name="keywords" content="війна Росії проти України,свобода слова,ЗМІ,Маріуполь,Deutsche Welle,Free Media Awards">
<meta name="news_keywords" content="війна Росії проти України,свобода слова,ЗМІ,Маріуполь,Deutsche Welle,Free Media Awards">
<meta name="description" content="Фотожурналіст Євген Малолєтка і відеожурналіст Мстислав Чернов висвітлювали події в оточеному військами РФ Маріуполі. Вони знімали початок війни та наслідки інтенсивних обстрілів і боїв у місті. ">
<!-- Facebook -->
<meta property="fb:pages" content="146634408702997">
<meta property="fb:pages" content="146822482008281">
<meta property="fb:pages" content="46657640977">
<meta property="fb:pages" content="66069193936">
<meta property="fb:pages" content="338998993519">
<meta property="fb:pages" content="164418313578851">
<meta property="fb:pages" content="180013702044400">
<meta property="fb:pages" content="141111232580541">
<meta property="fb:pages" content="130435762955">
<meta property="fb:pages" content="24369314439">
<meta property="fb:pages" content="131314590235972">
<meta property="fb:pages" content="204430626300528">
<meta property="fb:pages" content="229148123764036">
<meta property="fb:pages" content="533361940012569">
<meta property="fb:pages" content="49621769215">
<meta property="fb:pages" content="142061114273">
<meta property="fb:pages" content="125113390860188">
<meta property="fb:pages" content="144393622272640">
<meta property="fb:pages" content="245974238781165">
<meta property="fb:pages" content="171270196224553">
<meta property="fb:pages" content="118184978196457">
<meta property="fb:pages" content="178734186974">
<meta property="fb:pages" content="329373860454526">
<meta property="fb:pages" content="107256659303602">
<meta property="fb:pages" content="423198735471">
<meta property="fb:pages" content="122470481130194">
<meta property="fb:pages" content="114256188645">
<meta property="fb:pages" content="165174814436">
<meta property="fb:pages" content="155438574470276">
<meta property="fb:pages" content="50498982209">
<meta property="fb:pages" content="146790007393">
<meta property="fb:pages" content="164947183521601">
<meta property="fb:pages" content="211745678846355">
<meta property="fb:pages" content="134391923301563">
<meta property="fb:pages" content="63821723396">
<meta property="fb:pages" content="188157417929359">
<meta property="fb:pages" content="183239561787790">
<meta property="fb:pages" content="449623021724487">
<meta property="fb:pages" content="138206409609783">
<meta property="fb:pages" content="85945845557">
<meta property="fb:pages" content="226482300719948">
<meta property="fb:pages" content="60713064323">
<meta property="fb:pages" content="239025992817731">
<meta property="fb:pages" content="822896961134864">
<meta property="fb:pages" content="522458607878947">
<meta property="fb:pages" content="188850101556821">
<meta property="fb:pages" content="618268655042471">
<meta property="fb:pages" content="423198735471">
<meta property="fb:pages" content="276810869063357">
<meta property="fb:pages" content="100960075341">
<meta property="fb:pages" content="80408983549">
<meta property="fb:pages" content="100897936618493">
<meta property="fb:pages" content="138706041945">
<meta property="fb:pages" content="211775368865879">
<meta property="fb:pages" content="171400242905536">
<meta property="fb:pages" content="132731133463621">
<meta property="fb:pages" content="195750250443390">
<meta property="fb:pages" content="179443708766951">
<meta property="fb:pages" content="1804124663153407">
<meta property="fb:pages" content="134957921127">
<meta property="fb:pages" content="308858529571862">
<meta property="fb:pages" content="245084839304894">
<meta property="fb:pages" content="1643141409322787">
<meta property="fb:pages" content="161206864395653">
<meta property="fb:pages" content="166280690549965">
<meta property="fb:pages" content="1306227629456410">
<meta property="fb:pages" content="172144003288251">
<meta property="fb:pages" content="789839844513554">
<meta property="fb:pages" content="1907513229480533">
<meta property="fb:pages" content="1673788669587458">
<meta property="fb:pages" content="475937372553968">
<meta property="fb:pages" content="670958179648696">
<meta property="fb:pages" content="608485009178753">
<meta property="fb:pages" content="174528749295024">
<meta property="fb:pages" content="86161846910">
<meta property="fb:pages" content="268396416590741">
<meta property="fb:pages" content="239261806709">
<meta property="fb:pages" content="61626715828">
<meta property="fb:pages" content="210354862357400">
<meta property="fb:admins" content="100000944106340">
<meta property="fb:admins" content="100004095264842">
<meta property="fb:admins" content="100004135624835">
<meta property="og:description" content="Фотожурналіст Євген Малолєтка і відеожурналіст Мстислав Чернов висвітлювали події в оточеному військами РФ Маріуполі. Вони знімали початок війни та наслідки інтенсивних обстрілів і боїв у місті. "/>
<meta property="og:url" content="https://www.dw.com/uk/zhurnalisty-yaki-pratsiuvaly-v-mariupoli-otrymaly-premiiu-dw-za-svobodu-slova/a-61618394"/>
<meta property="og:site_name" content="DW.COM"/>
<meta property="og:title" content="Журналісти, які працювали в Маріуполі, отримали премію DW &quot;За свободу слова&quot; | DW | 20.06.2022"/>
<meta property="og:image"
content="https://static.dw.com/image/62195402_6.jpg"/>
<meta property="og:image:width" content="940"/>
<meta property="og:image:height" content="529"/>
<link rel="stylesheet" href="/css/dwde-ltr.6.85.3.min.css" type="text/css"
media="all"/>
<link rel="stylesheet" href="/css/dw-print.css" type="text/css" media="print"/>
<link rel="stylesheet" href="/css/dw-fonts-latin.css" type="text/css" media="all"/>
<!--[if IE 8]>
<link rel="stylesheet" href="/css/dw-epg-ie-ltr.css" type="text/css" media="all"/><![endif]-->
<style type="text/css" media="screen">
div#navMain ul#navLevel1 a#n01 {
color: #fff !important;
}
div#navMain ul#navLevel1 a#n01:hover {
color: #000 !important;
}
div#navMain ul#navLevel1 li:hover a#n01 {
color: #000 !important;
}
div#navMain ul#navLevel2 a#navAct2 {
color: #fff !important;
}
</style>
<script type="text/javascript">
let DWStructureType = "NORMAL";
</script>
<!-- Global site tag (gtag.js) - Google Analytics (Tracking-Code für Marketing-Zwecke) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109618266-1"></script>
<script type="text/javascript">
function googleTracking() {
var gtagTrackingId = 'UA-109618266-1';
var gtagDisableStr = 'ga-disable-' + gtagTrackingId;
if (!DWDE.dsgvo.isStoringCookiesOkay()) {
window[gtagDisableStr] = true;
gtagOptout();
} else {
window[gtagDisableStr] = false;
gtagOptin();
}
window.dataLayer = window.dataLayer || [];
function gtag() {
dataLayer.push(arguments);
}
gtag('js', new Date());
gtag('config', gtagTrackingId, {'anonymize_ip': true});
function gtagOptout() {
document.cookie = gtagDisableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/;samesite=lax';
window[gtagDisableStr] = true;
return "Google Tag Manager disabled";
}
function gtagOptin() {
document.cookie = gtagDisableStr + '=false; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/;samesite=lax';
window[gtagDisableStr] = false;
return "Google Tag Manager enabled";
}
}
googleTracking();
</script>
<!-- Facebook Pixel Code -->
<script>
document.addEventListener("DOMContentLoaded", function (event) {
if (DWDE.dsgvo.isStoringCookiesOkay()) {
facebookTracking();
}
});
function facebookTracking() {
!function (f, b, e, v, n, t, s) {
if (f.fbq) return;
n = f.fbq = function () {
n.callMethod ?
n.callMethod.apply(n, arguments) : n.queue.push(arguments)
};
if (!f._fbq) f._fbq = n;
n.push = n;
n.loaded = !0;
n.version = '2.0';
n.queue = [];
t = b.createElement(e);
t.async = !0;
t.src = v;
s = b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t, s)
}(window, document, 'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '157204581336210');
fbq('track', 'ViewContent');
}
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=157204581336210&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
w[l] = w[l] || [];
w[l].push({
'gtm.start':
new Date().getTime(), event: 'gtm.js'
});
var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
j.async = true;
j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-TXHJH9T');
</script>
<!-- End Google Tag Manager -->
<title>Журналісти, які працювали в Маріуполі, отримали премію DW ″За свободу слова″ | Політичні новини з України: аналітика, прогнози, коментарі | DW | 20.06.2022</title>
<script type="text/javascript" src="/js/dwde.6.85.3.min.js"></script>
<!-- jwplayer -->
<script type="text/javascript" src="https://cdn.jwplayer.com/libraries/b1Tao5yJ.js"></script>
<!-- DW jwplayer skin -->
<link rel="stylesheet" href="/css/jwplayer8/skins/DW/dwskinfile.css" type="text/css" media="all">
<link rel="stylesheet" href="/css/jwplayer8/skins/DW/desktop-additions.css" type="text/css" media="all">
<script type="text/javascript" src="/js/datepicker/jquery.ui.datepicker-uk.min.js"></script>
<script src="//player.h-cdn.com/loader.js?customer=deutschewelle" crossorigin="anonymous" async></script>
<script type="text/javascript">
$('head').append(DWDE.reCaptcha.createRecaptchaScriptTag("uk"));
</script>
<script type="text/javascript">
var disqus_shortname = 'dwtest-uk';
</script>
<script type="text/javascript">
var einbliqioCustomerId = 'xftcpwwm';
</script>
<script>
window.adHandler = window.adHandler || {};
window.adHandler.cmd = window.adHandler.cmd || [];
adHandler.cmd.push(function () {
adHandler.service.setTargeting('thematicfocus', ['19990006']);
adHandler.service.request();
});
</script>
<script async type="text/javascript" src="/js/advertisement/clickPerformance.desktop.articles.min.js"></script>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@dw_ukrainian"/>
<meta name="twitter:title"
content="Малолєтка і Чернов отримали премію DW &quot;За свободу слова&quot;"/>
<meta name="twitter:image" content="https://static.dw.com/image/62195402_6.jpg"/>
</head>
<body id="html_body" >
<!-- Trackingcode Body-Area -->
<script type="text/javascript">
var dwInitialTrackingInfo = {
visibleStructure: "",
fullUrl: "http%3A%2F%2Fwww.dw.com%2Fuk%2Fzhurnalisty-yaki-pratsiuvaly-v-mariupoli-otrymaly-premiiu-dw-za-svobodu-slova%2Fa-61618394",
maca: "",
firstPublicationDate: "20220502",
structureId: "9876",
structureTypeId: "1",
chap: "%D0%93%D0%BE%D0%BB%D0%BE%D0%B2%D0%BD%D0%B0::%D0%9F%D0%BE%D0%BB%D1%96%D1%82%D0%B8%D0%BA%D0%B0+%D0%B9+%D1%81%D1%83%D1%81%D0%BF%D1%96%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE::%D0%A3%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D0%B0",
pageId: "61618394",
richMediaTracking: true,
trackingProfileId: "1",
subjects: "",
firstCategoryId: "19990006",
secondCategoryId: "",
departmentName: "Ukrainisch"
};
var channelNameAppendix = "-";
trackingInfo_leve2 = "30";
trackingInfo_dkLanguage = "";
trackingInfo_multi_Value = "";
trackingInfo_profile = "NORMAL";
trackingInfo_pageSingleEncoded = "%D0%93%D0%BE%D0%BB%D0%BE%D0%B2%D0%BD%D0%B0::%D0%9F%D0%BE%D0%BB%D1%96%D1%82%D0%B8%D0%BA%D0%B0+%D0%B9+%D1%81%D1%83%D1%81%D0%BF%D1%96%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE::%D0%A3%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D0%B0::%D0%96%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D1%96%D1%81%D1%82%D0%B8%2C+%D1%8F%D0%BA%D1%96+%D0%BF%D1%80%D0%B0%D1%86%D1%8E%D0%B2%D0%B0%D0%BB%D0%B8+%D0%B2+%D0%9C%D0%B0%D1%80%D1%96%D1%83%D0%BF%D0%BE%D0%BB%D1%96%2C+%D0%BE%D1%82%D1%80%D0%B8%D0%BC%D0%B0%D0%BB%D0%B8+%D0%BF%D1%80%D0%B5%D0%BC%D1%96%D1%8E+DW+%22%D0%97%D0%B0+%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D1%83+%D1%81%D0%BB%D0%BE%D0%B2%D0%B0%22";
trackingInfo_multi_Value = "&x1=1&x2=30&x3=61618394&x4=9876&x5=%D0%96%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D1%96%D1%81%D1%82%D0%B8%2C+%D1%8F%D0%BA%D1%96+%D0%BF%D1%80%D0%B0%D1%86%D1%8E%D0%B2%D0%B0%D0%BB%D0%B8+%D0%B2+%D0%9C%D0%B0%D1%80%D1%96%D1%83%D0%BF%D0%BE%D0%BB%D1%96%2C+%D0%BE%D1%82%D1%80%D0%B8%D0%BC%D0%B0%D0%BB%D0%B8+%D0%BF%D1%80%D0%B5%D0%BC%D1%96%D1%8E+DW+%22%D0%97%D0%B0+%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D1%83+%D1%81%D0%BB%D0%BE%D0%B2%D0%B0%22&x6=&x7=http%3A%2F%2Fwww.dw.com%2Fuk%2Fzhurnalisty-yaki-pratsiuvaly-v-mariupoli-otrymaly-premiiu-dw-za-svobodu-slova%2Fa-61618394&x8=&x9=20220502&x10=%D0%93%D0%BE%D0%BB%D0%BE%D0%B2%D0%BD%D0%B0::%D0%9F%D0%BE%D0%BB%D1%96%D1%82%D0%B8%D0%BA%D0%B0+%D0%B9+%D1%81%D1%83%D1%81%D0%BF%D1%96%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE::%D0%A3%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D0%B0&x13=1&x14=&x15=19990006&x16=&x17=&x18=&x20=Ukrainisch";
if (window.xtparam != null) {
window.xtparam += "&ac=" + "&an=" + trackingInfo_multi_Value;
} else {
window.xtparam = "&ac=" + "&an=" + trackingInfo_multi_Value;
}
</script>
<noscript>
<img width="1" height="1" alt=""
src="https://logs1242.xiti.com/hit.xiti?s=510544&amp;s2=30&amp;p=%D0%93%D0%BE%D0%BB%D0%BE%D0%B2%D0%BD%D0%B0::%D0%9F%D0%BE%D0%BB%D1%96%D1%82%D0%B8%D0%BA%D0%B0+%D0%B9+%D1%81%D1%83%D1%81%D0%BF%D1%96%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE::%D0%A3%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D0%B0::%D0%96%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D1%96%D1%81%D1%82%D0%B8%2C+%D1%8F%D0%BA%D1%96+%D0%BF%D1%80%D0%B0%D1%86%D1%8E%D0%B2%D0%B0%D0%BB%D0%B8+%D0%B2+%D0%9C%D0%B0%D1%80%D1%96%D1%83%D0%BF%D0%BE%D0%BB%D1%96%2C+%D0%BE%D1%82%D1%80%D0%B8%D0%BC%D0%B0%D0%BB%D0%B8+%D0%BF%D1%80%D0%B5%D0%BC%D1%96%D1%8E+DW+%22%D0%97%D0%B0+%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D1%83+%D1%81%D0%BB%D0%BE%D0%B2%D0%B0%22&amp;di=&amp;an=&amp;ac=&amp;x1=1&amp;x2=30&amp;x3=61618394&amp;x4=9876&amp;x6=&amp;x7=http%3A%2F%2Fwww.dw.com%2Fuk%2Fzhurnalisty-yaki-pratsiuvaly-v-mariupoli-otrymaly-premiiu-dw-za-svobodu-slova%2Fa-61618394&amp;x8=&amp;x9=20220502&amp;x13=1&amp;x14=&amp;x15=19990006&amp;x16=null&amp;x17=&amp;x18=&amp;x20=Ukrainisch">
</noscript>
<!-- Google Tag Manager (noscript) -->
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TXHJH9T"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) --><!--AT Internet Smart Tag Tracking-->
<script type="text/javascript" src="https://commons.dw.com/tracking/smarttag.js"></script>
<script type="text/javascript">
var tag = new ATInternet.Tracker.Tag({
secure: true,
site: "510544",
logSSL: "logs1242",
cookieSecure: true
});
tag.page.set({
name: "%D0%93%D0%BE%D0%BB%D0%BE%D0%B2%D0%BD%D0%B0::%D0%9F%D0%BE%D0%BB%D1%96%D1%82%D0%B8%D0%BA%D0%B0+%D0%B9+%D1%81%D1%83%D1%81%D0%BF%D1%96%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE::%D0%A3%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D0%B0::%D0%96%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D1%96%D1%81%D1%82%D0%B8%2C+%D1%8F%D0%BA%D1%96+%D0%BF%D1%80%D0%B0%D1%86%D1%8E%D0%B2%D0%B0%D0%BB%D0%B8+%D0%B2+%D0%9C%D0%B0%D1%80%D1%96%D1%83%D0%BF%D0%BE%D0%BB%D1%96%2C+%D0%BE%D1%82%D1%80%D0%B8%D0%BC%D0%B0%D0%BB%D0%B8+%D0%BF%D1%80%D0%B5%D0%BC%D1%96%D1%8E+DW+%22%D0%97%D0%B0+%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D1%83+%D1%81%D0%BB%D0%BE%D0%B2%D0%B0%22",
pageID: "61618394",
level2: 30
});
tag.customVars.set({
site: {
1: 1,
2: 30,
3: 61618394,
4: 9876,
5: "[%D0%96%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D1%96%D1%81%D1%82%D0%B8%2C+%D1%8F%D0%BA%D1%96+%D0%BF%D1%80%D0%B0%D1%86%D1%8E%D0%B2%D0%B0%D0%BB%D0%B8+%D0%B2+%D0%9C%D0%B0%D1%80%D1%96%D1%83%D0%BF%D0%BE%D0%BB%D1%96%2C+%D0%BE%D1%82%D1%80%D0%B8%D0%BC%D0%B0%D0%BB%D0%B8+%D0%BF%D1%80%D0%B5%D0%BC%D1%96%D1%8E+DW+%22%D0%97%D0%B0+%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D1%83+%D1%81%D0%BB%D0%BE%D0%B2%D0%B0%22]",
6: "",
7: "[http%3A%2F%2Fwww.dw.com%2Fuk%2Fzhurnalisty-yaki-pratsiuvaly-v-mariupoli-otrymaly-premiiu-dw-za-svobodu-slova%2Fa-61618394]",
8: "[]",
9: 20220502,
10: "[%D0%93%D0%BE%D0%BB%D0%BE%D0%B2%D0%BD%D0%B0::%D0%9F%D0%BE%D0%BB%D1%96%D1%82%D0%B8%D0%BA%D0%B0+%D0%B9+%D1%81%D1%83%D1%81%D0%BF%D1%96%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE::%D0%A3%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D0%B0]",
11: "",
12: "",
13: 1,
14: "",
15: "19990006",
16: "",
17: "",
18: "",
19: "",
20: "Ukrainisch"
}
});
tag.dispatch();
</script>
<script src="https://commons.dw.com/tracking/smarttagJwPlayerPlugin.js" type="text/javascript"></script>
<div id="accesstobeta" class="accesstobeta">
<div class="accesstobeta__wrap">
<div class="accesstobeta__item">
<h3 class="accesstobeta__title">Познайомтесь з новою DW</h3>
<svg class="accesstobeta__arrow" xmlns="http://www.w3.org/2000/svg" width="35" height="35"
viewBox="0 0 35 35">
<g fill="none" fill-rule="evenodd">
<path fill="#F0AA00" d="M0 0H35V35H0z"/>
<path stroke="#002D5A" stroke-width="2" d="M8.75 14L17.477 21 26.25 14"/>
</g>
</svg>
<p class="accesstobeta__text">Скористайтесь ексклюзивною можливістю ознайомитися з <strong>бета-версією</strong> нової DW. Своєю думкою Ви можете нам допомогти зробити нову DW ще кращою.</p>
</div>
<div class="accesstobeta__button">
<a class="accesstobeta__btn accesstobeta__btn--ok" target="_blank" href="https://beta.dw.com/uk/zhurnalisty-yaki-pratsiuvaly-v-mariupoli-otrymaly-premiiu-dw-za-svobodu-slova/a-61618394"><span>Відвідати нову DW</span></a>
</div>
</div>
</div>

<div class="cookie">
<div class="cookie__wrap">
<div class="cookie__item">
<p class="cookie__text">Ми використовуємо файли Cookie, щоб надавати вам персоналізовану інформацію. Більше інформації - в Положеннях про захист персональних даних. </p>
</div>
<div class="cookie__buttons">
<a class="cookie__btn cookie__btn--more"
href="/a-18265246">Більше інформації</a>
<a class="cookie__btn cookie__btn--ok" href="#">Ок</a>
</div>
</div>
</div>
<!-- Language selection and quickjump navigation: -->
<ol id="quickjump" role="list">
<li role="listitem" aria-labelledby="Inhalt"><a href="#bodyContent" id="Inhalt">Inhalt</a></li>
<li role="listitem" aria-labelledby="Navigation"><a href="#navMain" id="Navigation">Navigation</a></li>
<li role="listitem" aria-labelledby="asideLink"><a href="#aside" id="asideLink">Weitere Inhalte</a></li>
<li role="listitem" aria-labelledby="metanavigationLink"><a href="#navMeta"
id="metanavigationLink">Metanavigation</a></li>
<li role="listitem" aria-labelledby="sucheLink"><a href="#search" id="sucheLink">Suche</a></li>
<li role="listitem" aria-labelledby="languageLink"><a href="#langSelect" id="languageLink" xml:lang="de" lang="de"
accesskey="6">Choose from 30 Languages</a></li>
</ol>
<!-- AUTO-LANGUAGE-SELECT-HINT -->
<!--[if IE 7 ]>
<div id="ie7PositionHelper"></div><![endif]-->
<div id="topMetaLang" style="margin-top: -190px;">
<a class="closeLink" href="#close" title="close"></a>
<div id="topMetaInner">
<!-- L a n g u a g e S e l e c t o r -->
<div id="languageSection">
<ul>
<li><a href="/sq/fokus/s-10250" title="FOKUS"
data-lang="sq-AL"
>
Albanian <span class="native">Shqip</span></a>
</li>
<li><a href="/am/ይዘት/s-11646" title="ይዘት"
data-lang="am-ET"
>
Amharic <span class="native">አማርኛ</span></a>
</li>
<li><a href="/ar/الرئيسية/s-9106" title="DW عربية | رؤية أخرى للأحداث في ألمانيا والعالم العربي"
data-lang="ar-AE"
>
Arabic <span class="native">العربية</span></a>
</li>
<li><a href="/bn/বিষয়/s-11929" title="বিষয়"
data-lang="bn-BD"
>
Bengali <span class="native">বাংলা</span></a>
</li>
<li><a href="/bs/teme/s-10037" title="TEME"
data-lang="bs-BA"
>
Bosnian <span class="native">B/H/S</span></a>
</li>
<li><a href="/bg/начало/s-10257" title="Начало"
data-lang="bg-BG"
>
Bulgarian <span class="native">Български</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=simp"
title="在线报导" data-lang="zh-CN">
Chinese <span
class="native">(Simplified) 简</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=trad" title="在線報導"
data-lang="zh-CN-t">
Chinese <span class="native">(Traditional) 繁</span></a>
</li>
</ul>
<ul>
<li><a href="/hr/teme/s-9747" title="TEME"
data-lang="hr-HR"
>
Croatian <span class="native">Hrvatski</span></a>
</li>
<li><a href="/fa-af/دويچه-وله-دری/s-10259" title="دويچه وله دری"
data-lang="fa-AF"
>
Dari <span class="native">دری </span></a>
</li>
<li><a href="/en/top-stories/s-9097" title="News and current affairs from Germany and around the world"
data-lang="en-GB"
>
English <span class="native">English</span></a>
</li>
<li><a href="/fr/actualités/s-10261" title="ACTUALITÉS"
data-lang="fr-FR"
>
French <span class="native">Français</span></a>
</li>
<li><a href="/de/themen/s-9077" title="Nachrichten & Analysen: der globale Blick auf Schlagzeilen"
data-lang="de-DE"
>
German <span class="native">Deutsch</span></a>
</li>
<li><a href="/el/θεματα/s-10507" title="ΘΕΜΑΤΑ"
data-lang="el-GR"
>
Greek <span class="native">Ελληνικά</span></a>
</li>
<li><a href="/ha/batutuwa/s-11603" title="BATUTUWA"
data-lang="ha-NG"
>
Hausa <span class="native">Hausa</span></a>
</li>
<li><a href="/hi/खबरें/s-11931" title="खबरें"
data-lang="hi-IN"
>
Hindi <span class="native">हिन्दी</span></a>
</li>
</ul>
<ul>
<li><a href="/id/beranda/s-11546" title="BERANDA"
data-lang="id-ID"
>
Indonesian <span class="native">Indonesia</span></a>
</li>
<li><a href="/sw/idhaa-ya-kiswahili/s-11588" title="IDHAA YA KISWAHILI"
data-lang="sw-TZ"
>
Kiswahili <span class="native">Kiswahili</span></a>
</li>
<li><a href="/mk/теми/s-10339" title="Теми"
data-lang="mk-MK"
>
Macedonian <span class="native">Македонски</span></a>
</li>
<li><a href="/ps/دويچه-ويله-پښتو/s-11722" title="دويچه ويله پښتو"
data-lang="ps-AF"
>
Pashto <span class="native">پښتو</span></a>
</li>
<li><a href="/fa-ir/دویچه-وله-فارسی/s-9993" title="دویچه وله فارسی"
data-lang="fa-IR"
>
Persian <span class="native">فارسی</span></a>
</li>
<li><a href="/pl/start/s-11394" title="Niemcy – najnowsze wiadomości z Niemiec, Europy i świata"
data-lang="pl-PL"
>
Polish <span class="native">Polski</span></a>
</li>
<li><a href="/pt-br/notícias/s-7111" title="DW Brasil | Notícias e análises do Brasil e do mundo"
data-lang="pt-BR"
>
Portuguese <span class="native">Português do Brasil</span></a>
</li>
<li><a href="/pt-002/notícias/s-13918" title="NOTÍCIAS"
data-lang="pt-002"
>
Portuguese <span class="native">Português para África</span></a>
</li>
</ul>
<ul>
<li><a href="/ro/focus/s-10575" title="FOCUS"
data-lang="ro-RO"
>
Romanian <span class="native">Română</span></a>
</li>
<li><a href="/ru/темы-дня/s-9119" title="Новости и аналитика о Германии, России, Европе, мире"
data-lang="ru-RU"
>
Russian <span class="native">Русский</span></a>
</li>
<li><a href="/sr/rubrike/s-10682" title="RUBRIKE"
data-lang="sr-RS"
>
Serbian <span class="native">Српски/Srpski</span></a>
</li>
<li><a href="/es/actualidad/s-30684" title="ACTUALIDAD"
data-lang="es-ES"
>
Spanish <span class="native">Español</span></a>
</li>
<li><a href="/tr/gündem/s-10201" title="GÜNDEM"
data-lang="tr-TR"
>
Turkish <span class="native">Türkçe</span></a>
</li>
<li><a href="/uk/головна/s-9874" title="Новини й аналітика про Німеччину, Україну, Європу та світ"
data-lang="uk-UA"
class="ici">
Ukrainian <span class="native">Українська</span></a>
</li>
<li><a href="/ur/عنوانات/s-11933" title="عنوانات"
data-lang="ur-PK"
>
Urdu <span class="native">اردو</span></a>
</li>
</ul>
</div><!-- / L a n g u a g e S e l e c t o r -->
<div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>
<!-- META-NAVI -->
<div id="topMeta" style="margin-top: -30px; display:none;">
<a title="close" href="#close" class="closeLink"></a>
<div id="topMetaInner">
<span class="langHint">
<a href="">Wrong language? Change it here</a>
</span>
DW.COM has chosen Українська as your language setting. <div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>
<!-- E X T R A W R A P B O D Y M O V E R -->
<div id="bodyMover">
<!-- META-NAVI -->
<div id="navMeta">
<div id="langSelect" class="v2">
<a name="langSelectTrigger" id="langSelectTrigger" href="javascript:void(0);">DW.COM in 30 languages</a>
</div>
<div class="metaLink"><a href="/en/about-us/s-9519"
title="DW AKADEMIE">DW AKADEMIE</a>
</div>
<div class="metaLink"><a href="/en/about-dw/profile/s-30688"
title="About DW">ABOUT DW</a>
</div>
<div class="metaLink"><a href="/uk/головна/s-9874"
title="Новини й аналітика про Німеччину, Україну, Європу та світ">DW.COM</a></div>
</div>
<!-- OUTER FRAME -->
<div id="outerFrame">
<!-- NAV CONTAINER -->
<div id="navContainer">
<!-- NAVI MAIN: main categories:-->
<div id="navHead">
<div id="logo" class="dwnews">
<a href="/uk/головна/s-9874" title="Новини й аналітика про Німеччину, Україну, Європу та світ">
Deutsche Welle
</a>
</div>
<div id="logoprint">
<img width="98" height="100" alt="Deutsche Welle" src="/cssi/dwlogo-print.gif">
</div>
<div id="search">
<form id="navSearchForm" class="modular"
action="/search/uk" title="GlobalSearch" method="get">
<input type="hidden" param="searchNavigationId" name="searchNavigationId"
value="9874"/>
<input type="hidden" param="languageCode" name="languageCode" value="uk"/>
<input type="hidden" param="origin" name="origin" value="gN"/>
<input id="item" name="item" placeholder="Пошук Головна"/>
<div id="searchButton"></div>
</form>
</div>
</div>
<!-- subcategories: -->
<div id="navMain">
<ul id="navLevel1">
<li>
<a id="n01" href="/uk/головна/s-9874"
title="Новини й аналітика про Німеччину, Україну, Європу та світ">Головна</a>

<div class="flyout">
<ul class="sitemap">
<li><a href="/uk/політика-й-суспільство/s-9877"
title="Новини й аналітика зі світу політики: оцінки, прогнози, коментарі з Німеччини та Європи">Політика й суспільство</a>
<ul class="sitemap">
<li><a href="/uk/новини/s-32419"
title="Новини - актуальні повідомлення про події в світі">Новини</a>
</li>
<li><a href="/uk/україна/s-9876"
title="Політичні новини з України: аналітика, прогнози, коментарі">Україна</a>
</li>
<li><a href="/uk/європа/s-9880"
title="Політичні новини з Європи: аналітика, прогнози, коментарі">Європа</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/uk/світ/s-12537"
title="Новини й аналітика зі світу політики: оцінки, прогнози, коментарі">Світ</a>
</li>
</ul>
</li>
<li><a href="/uk/економіка/s-9878"
title="Події економіки: оцінки, прогнози, коментарі з Німеччини та Європи">Економіка</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/uk/культура-й-стиль-життя/s-9882"
title="Музика й кіно, література й мистецтво з Німеччини">Культура й стиль життя</a>
<ul class="sitemap">
<li><a href="/uk/авторська-колонка/s-101502"
title="Deutsche Welle - Авторська колонка">Авторська колонка</a>
</li>
</ul>
</li>
<li><a href="/uk/вікно-в-німеччину/s-12563"
title="Інформація та корисні поради туристам у Німеччині">Вікно в Німеччину</a>
<ul class="sitemap">
<li><a href="/uk/шлях-до-німецької-єдності/s-101228"
title="Шлях до німецької єдності - репортажі та повідомлення про об'єднання Німеччини">Шлях до німецької єдності</a>
</li>
</ul>
</li>
</ul>
<div class="flyoutGroup col1">
<h4>Спецпроекти</h4>
<ul class="sitemap">
<li><a href="/uk/бетховенський-фестиваль/s-40375513"
title="Бетховенський фестиваль – фестиваль класичної музики в Бонні">Бетховенський фестиваль </a></li>
<li><a href="/uk/вибори-в-європі/s-37645249"
title="Усе про вибори в ключових країнах Європи">Вибори в Європі</a></li>
<li><a href="/uk/друга-світова-війна/s-101532"
title="70 річчя закінчення Другої світової війни в Європі - спецрубрика DW">Друга світова війна</a></li>
<li><a href="http://visualdata.dw.com/specials/welterbe/index.php?lg=uk"
title="Шляхи до Світової спадщини">Шляхи до Світової спадщини</a></li>
</ul>
</div>
</div>

</li>
<li>
<a href="/uk/медіатека/s-100885"
title="Медіатека">Медіатека</a>

<div class="flyout mini">
<ul class="sitemap" role="menu">
<li role="menuitem">
<a href="/uk/live-english/s-100886"
title="Live (English)">Live (English)</a>
</li>
<li role="menuitem">
<a href="/uk/усі-медіаформати/s-100888"
title="Усі медіаформати">Усі медіаформати</a>
</li>
</ul>
</div>

</li>
<li>
<a href="/uk/вивчати-німецьку/s-9954"
title="Вивчати німецьку">Вивчати німецьку</a>

<div class="flyout">
<div class="flyoutGroup">
<div class="flyoutGroup">
<h4>Передачі</h4>
<ul class="sitemap">
<li><a href="/uk/передачі/s-9955"
title="Передачі">Передачі</a></li>
<li><a href="/uk/deutsch-interaktiv/s-11317"
title="Deutsch Interaktiv">Deutsch Interaktiv</a>
</li>
<li><a href="/uk/mission-europe/s-11318"
title="Mission Europe">Mission Europe</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/uk/radio-d/s-11322"
title="Radio D">Radio D</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/uk/deutsch-warum-nicht/s-9958"
title="Deutsch - warum nicht?">Deutsch - warum nicht?</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/uk/audiotrainer/s-31728"
title="Vokabeltrainer - Wortschatzübungen zum Mitnehmen | Deutsche Welle">Audiotrainer</a>
<ul class="sitemap">
</ul>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Deutsch XXL</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/deutsch-xxl/s-12376"
title="Deutsch XXL">Deutsch XXL</a></li>
<li><a href="/deutsch-lernen/deutsch-aktuell/s-2146"
title="Deutsch Aktuell">Deutsch Aktuell</a>
</li>
<li><a href="/deutsch-lernen/deutsch-im-fokus/s-9213"
title="Deutsch im Fokus">Deutsch im Fokus</a>
</li>
<li><a href="/deutsch-lernen/telenovela/s-13121"
title="Telenovela">Telenovela</a>
</li>
<li><a href="/deutsch-lernen/bandtagebuch/s-13891"
title="Bandtagebuch">Bandtagebuch</a>
</li>
<li><a href="/deutsch-lernen/landeskunde/s-12377"
title="Landeskunde">Landeskunde</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Community D</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/community-d/s-9035"
title="Community D">Community D</a></li>
<li><a href="/deutsch-lernen/das-portr%C3%A4t/s-30546"
title="Das Porträt">Das Porträt</a>
</li>
<li><a href="/deutsch-lernen/podcasts-newsletter/s-11696"
title="Podcasts & Newsletter">Podcasts & Newsletter</a>
</li>
<li><a href="/deutsch-lernen/service/s-9032"
title="Service">Service</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Deutsch unterrichten</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/deutsch-unterrichten/s-2233"
title="Deutsch unterrichten">Deutsch unterrichten</a></li>
<li><a href="/deutsch-lernen/dw-im-unterricht/s-14199"
title="DW im Unterricht">DW im Unterricht</a>
</li>
<li><a href="/deutsch-lernen/unterrichtsreihen/s-9729"
title="Unterrichtsreihen">Unterrichtsreihen</a>
</li>
<li><a href="/deutsch-lernen/deutschlehrer-info/s-13503"
title="Deutschlehrer-Info">Deutschlehrer-Info</a>
</li>
</ul>
</div>
</div>
</div>

</li>
</ul>
<ul id="navLevel2">
<li><a id="navAct2"
href="/uk/політика-й-суспільство/s-9877"
title="Новини й аналітика зі світу політики: оцінки, прогнози, коментарі з Німеччини та Європи">Політика й суспільство</a></li>
<li><a href="/uk/економіка/s-9878"
title="Події економіки: оцінки, прогнози, коментарі з Німеччини та Європи">Економіка</a></li>
<li><a href="/uk/культура-й-стиль-життя/s-9882"
title="Музика й кіно, література й мистецтво з Німеччини">Культура й стиль життя</a></li>
<li><a href="/uk/вікно-в-німеччину/s-12563"
title="Інформація та корисні поради туристам у Німеччині">Вікно в Німеччину</a></li>
</ul>
</div>
<!-- breadcrumbs navigation: -->
<div id="navPath">
<a href="/uk/головна/s-9874" title="Новини й аналітика про Німеччину, Україну, Європу та світ">
Головна
</a>
/
<a href="/uk/політика-й-суспільство/s-9877" title="Новини й аналітика зі світу політики: оцінки, прогнози, коментарі з Німеччини та Європи">
Політика й суспільство
</a>
/
<a href="/uk/україна/s-9876" title="Політичні новини з України: аналітика, прогнози, коментарі">
Україна
</a>
</div>
</div>

<div id="innerFrame">
<div class="adsContainer">
<div class="advertising">
<!-- GoogleDfP_Leaderboard -->
<div id="DW_D_Articles_Leaderboard-label" class="bannerAd">
<div id="div--Leaderboard">
<div class="adHeadline">Реклама</div>
<div id="DW_D_Articles_Leaderboard"></div>
</div>
</div>
<!-- End/GoogleDfP_Leaderboard -->
</div>
</div>


<div id="bodyContent">
<div class="col3">
<h4 class="artikel">Україна</h4>
<h1>Журналісти, які працювали в Маріуполі, отримали премію DW "За свободу слова"</h1>
<p class="intro">Фотожурналіст Євген Малолєтка і відеожурналіст Мстислав Чернов висвітлювали події в оточеному військами РФ Маріуполі. Вони знімали початок війни та наслідки інтенсивних обстрілів і боїв у місті. </p>
<div id="sharing-bar" class="min">
<span dir="ltr">
<a dir="ltr" class="sharing-item fb static" target="new" rel="nofollow"
href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fp.dw.com%2Fp%2F4AXl4%3Fmaca%3Duk-Facebook-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('30', '%D0%96%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D1%96%D1%81%D1%82%D0%B8%2C%20%D1%8F%D0%BA%D1%96%20%D0%BF%D1%80%D0%B0%D1%86%D1%8E%D0%B2%D0%B0%D0%BB%D0%B8%20%D0%B2%20%D0%9C%D0%B0%D1%80%D1%96%D1%83%D0%BF%D0%BE%D0%BB%D1%96%2C%20%D0%BE%D1%82%D1%80%D0%B8%D0%BC%D0%B0%D0%BB%D0%B8%20%D0%BF%D1%80%D0%B5%D0%BC%D1%96%D1%8E%20DW%20%22%D0%97%D0%B0%20%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D1%83%20%D1%81%D0%BB%D0%BE%D0%B2%D0%B0%22', '61618394', '1', 'facebook')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item twitter static" target="new" rel="nofollow"
href="https://twitter.com/intent/tweet?source=webclient&amp;text=%D0%96%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D1%96%D1%81%D1%82%D0%B8%2C%20%D1%8F%D0%BA%D1%96%20%D0%BF%D1%80%D0%B0%D1%86%D1%8E%D0%B2%D0%B0%D0%BB%D0%B8%20%D0%B2%20%D0%9C%D0%B0%D1%80%D1%96%D1%83%D0%BF%D0%BE%D0%BB%D1%96%2C%20%D0%BE%D1%82%D1%80%D0%B8%D0%BC%D0%B0%D0%BB%D0%B8%20%D0%BF%D1%80%D0%B5%D0%BC%D1%96%D1%8E%20DW%20%22%D0%97%D0%B0%20%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D1%83%20%D1%81%D0%BB%D0%BE%D0%B2%D0%B0%22+https%3A%2F%2Fp.dw.com%2Fp%2F4AXl4%3Fmaca%3Duk-Twitter-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('30', '%D0%96%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D1%96%D1%81%D1%82%D0%B8%2C%20%D1%8F%D0%BA%D1%96%20%D0%BF%D1%80%D0%B0%D1%86%D1%8E%D0%B2%D0%B0%D0%BB%D0%B8%20%D0%B2%20%D0%9C%D0%B0%D1%80%D1%96%D1%83%D0%BF%D0%BE%D0%BB%D1%96%2C%20%D0%BE%D1%82%D1%80%D0%B8%D0%BC%D0%B0%D0%BB%D0%B8%20%D0%BF%D1%80%D0%B5%D0%BC%D1%96%D1%8E%20DW%20%22%D0%97%D0%B0%20%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D1%83%20%D1%81%D0%BB%D0%BE%D0%B2%D0%B0%22', '61618394', '1', 'twitter')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item email static" target="new" rel="nofollow"
href="mailto:?body=https%3A%2F%2Fp.dw.com%2Fp%2F4AXl4%3Fmaca%3Duk-EMail-sharing&amp;subject=%D0%96%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D1%96%D1%81%D1%82%D0%B8%2C%20%D1%8F%D0%BA%D1%96%20%D0%BF%D1%80%D0%B0%D1%86%D1%8E%D0%B2%D0%B0%D0%BB%D0%B8%20%D0%B2%20%D0%9C%D0%B0%D1%80%D1%96%D1%83%D0%BF%D0%BE%D0%BB%D1%96%2C%20%D0%BE%D1%82%D1%80%D0%B8%D0%BC%D0%B0%D0%BB%D0%B8%20%D0%BF%D1%80%D0%B5%D0%BC%D1%96%D1%8E%20DW%20%22%D0%97%D0%B0%20%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D1%83%20%D1%81%D0%BB%D0%BE%D0%B2%D0%B0%22"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('30', '%D0%96%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D1%96%D1%81%D1%82%D0%B8%2C%20%D1%8F%D0%BA%D1%96%20%D0%BF%D1%80%D0%B0%D1%86%D1%8E%D0%B2%D0%B0%D0%BB%D0%B8%20%D0%B2%20%D0%9C%D0%B0%D1%80%D1%96%D1%83%D0%BF%D0%BE%D0%BB%D1%96%2C%20%D0%BE%D1%82%D1%80%D0%B8%D0%BC%D0%B0%D0%BB%D0%B8%20%D0%BF%D1%80%D0%B5%D0%BC%D1%96%D1%8E%20DW%20%22%D0%97%D0%B0%20%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D1%83%20%D1%81%D0%BB%D0%BE%D0%B2%D0%B0%22', '61618394', '1', 'email')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item vkontakte static" target="new" rel="nofollow"
href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fp.dw.com%2Fp%2F4AXl4%3Fmaca%3Duk-Vkontakte-sharing&amp;title=%D0%96%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D1%96%D1%81%D1%82%D0%B8%2C%20%D1%8F%D0%BA%D1%96%20%D0%BF%D1%80%D0%B0%D1%86%D1%8E%D0%B2%D0%B0%D0%BB%D0%B8%20%D0%B2%20%D0%9C%D0%B0%D1%80%D1%96%D1%83%D0%BF%D0%BE%D0%BB%D1%96%2C%20%D0%BE%D1%82%D1%80%D0%B8%D0%BC%D0%B0%D0%BB%D0%B8%20%D0%BF%D1%80%D0%B5%D0%BC%D1%96%D1%8E%20DW%20%22%D0%97%D0%B0%20%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D1%83%20%D1%81%D0%BB%D0%BE%D0%B2%D0%B0%22"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('30', '%D0%96%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D1%96%D1%81%D1%82%D0%B8%2C%20%D1%8F%D0%BA%D1%96%20%D0%BF%D1%80%D0%B0%D1%86%D1%8E%D0%B2%D0%B0%D0%BB%D0%B8%20%D0%B2%20%D0%9C%D0%B0%D1%80%D1%96%D1%83%D0%BF%D0%BE%D0%BB%D1%96%2C%20%D0%BE%D1%82%D1%80%D0%B8%D0%BC%D0%B0%D0%BB%D0%B8%20%D0%BF%D1%80%D0%B5%D0%BC%D1%96%D1%8E%20DW%20%22%D0%97%D0%B0%20%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D1%83%20%D1%81%D0%BB%D0%BE%D0%B2%D0%B0%22', '61618394', '1', 'vkontakte')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item telegram option" target="new" rel="nofollow"
href="https://telegram.me/share/url?url=https%3A%2F%2Fp.dw.com%2Fp%2F4AXl4%3Fmaca%3Duk-Telegram-sharing&amp;text=%D0%9C%D0%B0%D0%BB%D0%BE%D0%BB%D1%94%D1%82%D0%BA%D0%B0%20%D1%96%20%D0%A7%D0%B5%D1%80%D0%BD%D0%BE%D0%B2%20%D0%BE%D1%82%D1%80%D0%B8%D0%BC%D0%B0%D0%BB%D0%B8%20%D0%BF%D1%80%D0%B5%D0%BC%D1%96%D1%8E%20DW%20%22%D0%97%D0%B0%20%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D1%83%20%D1%81%D0%BB%D0%BE%D0%B2%D0%B0%22"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('30', '%D0%96%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D1%96%D1%81%D1%82%D0%B8%2C%20%D1%8F%D0%BA%D1%96%20%D0%BF%D1%80%D0%B0%D1%86%D1%8E%D0%B2%D0%B0%D0%BB%D0%B8%20%D0%B2%20%D0%9C%D0%B0%D1%80%D1%96%D1%83%D0%BF%D0%BE%D0%BB%D1%96%2C%20%D0%BE%D1%82%D1%80%D0%B8%D0%BC%D0%B0%D0%BB%D0%B8%20%D0%BF%D1%80%D0%B5%D0%BC%D1%96%D1%8E%20DW%20%22%D0%97%D0%B0%20%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D1%83%20%D1%81%D0%BB%D0%BE%D0%B2%D0%B0%22', '61618394', '1', 'telegram')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item whatsapp option" target="new" rel="nofollow"
href="https://web.whatsapp.com/send?text=https%3A%2F%2Fp.dw.com%2Fp%2F4AXl4%3Fmaca%3Duk-Whatsapp%2BWeb-sharing+%D0%96%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D1%96%D1%81%D1%82%D0%B8%2C%20%D1%8F%D0%BA%D1%96%20%D0%BF%D1%80%D0%B0%D1%86%D1%8E%D0%B2%D0%B0%D0%BB%D0%B8%20%D0%B2%20%D0%9C%D0%B0%D1%80%D1%96%D1%83%D0%BF%D0%BE%D0%BB%D1%96%2C%20%D0%BE%D1%82%D1%80%D0%B8%D0%BC%D0%B0%D0%BB%D0%B8%20%D0%BF%D1%80%D0%B5%D0%BC%D1%96%D1%8E%20DW%20%22%D0%97%D0%B0%20%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D1%83%20%D1%81%D0%BB%D0%BE%D0%B2%D0%B0%22"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('30', '%D0%96%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D1%96%D1%81%D1%82%D0%B8%2C%20%D1%8F%D0%BA%D1%96%20%D0%BF%D1%80%D0%B0%D1%86%D1%8E%D0%B2%D0%B0%D0%BB%D0%B8%20%D0%B2%20%D0%9C%D0%B0%D1%80%D1%96%D1%83%D0%BF%D0%BE%D0%BB%D1%96%2C%20%D0%BE%D1%82%D1%80%D0%B8%D0%BC%D0%B0%D0%BB%D0%B8%20%D0%BF%D1%80%D0%B5%D0%BC%D1%96%D1%8E%20DW%20%22%D0%97%D0%B0%20%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D1%83%20%D1%81%D0%BB%D0%BE%D0%B2%D0%B0%22', '61618394', '1', 'whatsapp-web')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item fb-messenger option" target="new" rel="nofollow"
href="https://www.facebook.com/dialog/send?app_id=161807964535758&amp;redirect_uri=https%3A%2F%2Fp.dw.com%2Fp%2F4AXl4%3Fmaca%3Duk-Facebook%2BMessenger%2BWeb-sharing&amp;link=https%3A%2F%2Fp.dw.com%2Fp%2F4AXl4%3Fmaca%3Duk-Facebook%2BMessenger%2BWeb-sharing&amp;display=popup"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('30', '%D0%96%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D1%96%D1%81%D1%82%D0%B8%2C%20%D1%8F%D0%BA%D1%96%20%D0%BF%D1%80%D0%B0%D1%86%D1%8E%D0%B2%D0%B0%D0%BB%D0%B8%20%D0%B2%20%D0%9C%D0%B0%D1%80%D1%96%D1%83%D0%BF%D0%BE%D0%BB%D1%96%2C%20%D0%BE%D1%82%D1%80%D0%B8%D0%BC%D0%B0%D0%BB%D0%B8%20%D0%BF%D1%80%D0%B5%D0%BC%D1%96%D1%8E%20DW%20%22%D0%97%D0%B0%20%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D1%83%20%D1%81%D0%BB%D0%BE%D0%B2%D0%B0%22', '61618394', '1', 'fb-messenger-web')"></a>
</span>
<p class="sharing-item toggler"></p>
</div> <div class="picBox full">
<a class="overlayLink" href="#"
link="/overlay/image/article/61618394/62195402" rel="nofollow"
style="cursor: pointer;">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/62195402_303.jpg" width="700" height="394" title="Мстислав Чернов (ліворуч) та Євген Малолєтка (праворуч)" alt="Мстислав Чернов (ліворуч) та Євген Малолєтка (праворуч)" /> </a>
<p>Мстислав Чернов (ліворуч) та Євген Малолєтка (праворуч)</p>
</div>
<div class="group">
<div class="longText">
<p><span>Репортерам&nbsp;Євгену Малолєтці та Мстиславу Чернову у понеділок, 20 червня, у Бонні під час конференції Global Media Forum було вручено премію німецької </span>медіакомпанії Deutsche Welle "За свободу слова" (Freedom of Speech Award).&nbsp;</p> <p>Премією "За свободу слова" Малолєтку, який як фотожурналіст&nbsp;<span>співпрацює з багатьма міжнародними інформаційними агенціями та організаціями, та Чернова, який є&nbsp;<span>відеожурналістом&nbsp;Associated Press,&nbsp;</span></span>відзначено за висвітлення подій <a href="/uk/viina-rosii-proty-ukrainy/t-60899321">війни в Україні</a>, яку Росія розв'язала 24 лютого 2022 року.&nbsp;Нагородження журналістів стало кульмінаційним моментом першого дня Global Media Forum - міжнародного організованого DW медіафоруму, що проходить у Бонні 20-21 червня.</p> <div class="picBox medium
"> <a class="overlayLink" href="#" link="/overlay/image/article/61618394/62195287" rel="nofollow" style="cursor: pointer;"> <img loading="lazy" itemprop="image" src="https://static.dw.com/image/62195287_404.jpg" width="340" height="191" title="Журналісти під час вручення премії" alt="Журналісти під час вручення премії"> </a> <p>Журналісти під час вручення премії</p> </div> <p>"Доробки Мстислава Чернова та Євгена Малолєтки важко сприймати, але що справді спричиняє біль, так це правда, яку вони показують: Росія напала на Україну та їі мирне населення під вигаданим приводом. Кожна історія має нюанси, але факти не спростувати. А саме так намагається чинити Кремль: викривляти факти та поширювати неправдиву інформацію, - каже генеральний директор DW&nbsp;Петер Лімбурґ (Peter Limbourg). - Премія "За свободу слова" Мстиславу Чернову та Євгену Малолєтці відзначає їхню виняткову мужність у протистоянні пропаганді та фейковій інформації. Вона наголошує на тому, що їхня боротьба за права людини та правду є боротьбою за демократію та свободу, за нас усіх, і за це вони платять високу ціну".</p> <p>Початок повномасштабної війни представники масмедіа зустріли в <a href="/uk/vtecha-z-pekla-istorii-ochevydtsiv-iaki-zalyshyly-blokadnyi-mariupol-a-61204190/a-61204190">Маріуполі</a> та продемонстрували світові, як живе українське місто в облозі військ РФ. Чернов та Малолєтка&nbsp;приїхали до міста 24 лютого - у день, коли почалося російське вторгнення в Україну.&nbsp;Вони знімали руйнування, спричинені обстрілами міста, роботу лікарів у місцевих шпиталях, численні <a href="/uk/мер-маріуполя-бойченко-у-місті-загинули-понад-10-тисяч-людей/a-61452371">жертви серед цивільного населення</a>. Журналісти залишили Маріуполь 15 березня 2022 року у складі колони, яка виїхала після відкриття <a href="/uk/u-mkchkh-povidomyly-pro-perepony-dlia-evakuatsii-z-mariupolia/a-61335642">гуманітарного коридору</a>. Про те, як журналісти опинились у Маріуполі та як змогли там працювати й вижити, кореспонденту DW розповів Євген Малолєтка.</p> <div class="picBox full
"> <a class="overlayLink" href="#" link="/overlay/image/article/61618394/61631223" rel="nofollow" style="cursor: pointer;"> <img loading="lazy" itemprop="image" src="https://static.dw.com/image/61631223_401.jpg" width="700" height="394" title="Фотожурналіст Євген Малолєтка" alt="Фотожурналіст Євген Малолєтка"> </a> <p>Фотожурналіст Євген Малолєтка</p> </div> <h2>Початок боїв&nbsp;</h2> <p>Він зізнається, що після визнання Росією незалежності&nbsp;так званих "ДНР" та "ЛНР" разом з Мстиславом очікував активних бойових дій з боку&nbsp;російських&nbsp;військ. "Ми вже розуміли, що буде війна. Просто ми не розуміли, за який час вони почнуть. Ми усвідомлювали, що саме через Маріуполь вони намагатимуться "пробити коридор" до&nbsp;анексованого&nbsp;Криму, і саме Маріуполь атакуватимуть в першу чергу", - розповідає Малолєтка. Водночас журналісти не очікували, що "росіяни так швидко пройдуть усі лінії оборони та візьмуть його в облогу".</p> <p><em>Читайте також:&nbsp;<a href="/uk/гендиректор-dw-петер-лімбурґ-журналістика-може-рятувати-життя/a-53318104">Гендиректор DW Петер Лімбурґ: "Журналістика може рятувати життя"</a></em></p> <p>За словами Малолєтки, з перших днів війни почались обстріли мікрорайону Східний&nbsp;в Маріуполі. "Вже почали прилітати снаряди, ми задокументували потрапляння в багатоповерхові житлові будинки", - зазначив він. Також, за його словами, одне з передмість&nbsp;Маріуполя перебувало&nbsp;під постійними масованими артилерійськими обстрілами.&nbsp;</p> <div class="picBox full
"> <a class="overlayLink" href="#" link="/overlay/image/article/61618394/61598209" rel="nofollow" style="cursor: pointer;"> <img loading="lazy" itemprop="image" src="https://static.dw.com/image/61598209_401.jpg" width="700" height="394" title="Відеожурналіст Associated Press Мстислав Чернов у Маріуполі" alt="Відеожурналіст Associated Press Мстислав Чернов у Маріуполі"> </a> <p>Відеожурналіст Associated Press Мстислав Чернов у Маріуполі</p> </div> <p>Доки в Маріуполі були відносно спокійні райони, куди не долітали снаряди, в місті була можливість "більш-менш нормально пересуватися&nbsp;та працювати", розповідає він. Згодом по Маріуполю почала працювати авіація. "Спочатку не було сильних бомбардувань, але бомби прилітали дуже хаотично", - зізнається Малолєтка.&nbsp;</p> <h2>Оборона Маріуполя&nbsp;</h2> <p>Українських військових все більше відтісняли до Маріуполя. "Вийшло так, що всі військові зайшли в місто, бо позиції в полях не було можливості утримувати, їх звідти вибивали. Тому вся оборона перейшла у місто", - розповідає він.&nbsp;Після цього обстріли Маріуполя стали інтенсивнішими, а пересування по місту ускладнилось. Центр Маріуполя вже потрапляв під обстріли артилерії. В місті працювали диверсійно-розвідувальні групи та було&nbsp;чутно&nbsp;автоматні черги, зазначає Малолєтка.</p> <div class="picBox full
"> <a class="overlayLink" href="#" link="/overlay/image/article/61618394/61104124" rel="nofollow" style="cursor: pointer;"> <img loading="lazy" itemprop="image" src="https://static.dw.com/image/61104124_401.jpg" width="700" height="394" title="Вибух у багатоквартирному будинку після обстрілу російських танків у Маріуполі" alt="Вибух у багатоквартирному будинку після обстрілу російських танків у Маріуполі"> </a> <p>Вибух у багатоквартирному будинку після обстрілу російських танків у Маріуполі</p> </div> <p>Ситуація у Маріуполі ставала все складнішою, на вулицях було все менше людей та автівок. У місті був майже відсутній зв'язок, згадує він. "У людей була паніка, вони питали нас, що відбувається. Вони намагались дізнатись хоч якусь інформацію, запитували про гуманітарні коридори. У місті була одна чи дві точки, де ловив зв’язок, а потім і там він після 10 березня зник", - розповідає Малолєтка.</p> <p><em>Читайте також:&nbsp;</em>&nbsp;<a href="/uk/експерт-дії-армії-рф-у-маріуполі-підпадають-під-визначення-геноциду/a-61238082">Експерт: Дії армії РФ у Маріуполі підпадають під визначення геноциду</a></p> <h2>Людей ховали на подвір’ях</h2> <div class="picBox full
"> <a class="overlayLink" href="#" link="/overlay/image/article/61618394/61117799" rel="nofollow" style="cursor: pointer;"> <img loading="lazy" itemprop="image" src="https://static.dw.com/image/61117799_401.jpg" width="700" height="394" title="Люди проходять повз вирву від вибуху на проспекті Миру в Маріуполі" alt="Люди проходять повз вирву від вибуху на проспекті Миру в Маріуполі"> </a> <p>Люди проходять повз вирву від вибуху на проспекті Миру в Маріуполі</p> </div> <p>"Коли ми ще були в місті, загиблих від обстрілів вже почали ховати на подвір’ях будинків. Ми це бачили, але на той час це ще не було масовим", - ділиться фотожурналіст. Він додає, що разом з Мстиславом Черновим документував&nbsp;роботу працівників ритуальних послуг, які приїхали в одну з лікарень забирати тіла загиблих.</p> <p>"Оскільки не було доступу до нормального кладовища, був виритий рів приблизно 30 метрів завдовжки і десь три метри в глибину. Туди звозили тіла загиблих з лікарень. Також працювали маленькі похоронні фірми, які збирали тіла людей з подвір’їв та також туди їх скидали в загальну могилу", - вказує він.</p> <p>Крім того, журналісти часто знімали дітей. "Ми дуже часто потрапляли на смерті дітей, це складно забути. Всі діти, яких привозили в лікарню та яких ми знімали, - вони всі померли. Це ті діти, які були в нас на кадрах - як 15-річні, так і тримісячні немовлята. Вони всі загинули внаслідок обстрілів", - сказав він.&nbsp;</p> <div class="picBox full
"> <a class="overlayLink" href="#" link="/overlay/image/article/61618394/61598120" rel="nofollow" style="cursor: pointer;"> <img loading="lazy" itemprop="image" src="https://static.dw.com/image/61598120_401.jpg" width="700" height="394" title="Тіло дівчинки, яка загинула через обстріл житлового масиву в Маріуполі" alt="Тіло дівчинки, яка загинула через обстріл житлового масиву в Маріуполі"> </a> <p>Тіло дівчинки, яка загинула через обстріл житлового масиву в Маріуполі</p> </div> <h2>Знищення міста</h2> <p>Також, як відзначає Малолєтка, у місті була знищена майже вся інфраструктура. "Окрім того, що вони били по лікарнях, вони ще розбили станцію пожежників, де стояла вся техніка, необхідна для гасіння пожеж. Туди влучила щонайменше одна авіабомба. Вони зруйнували пожежну частину, ймовірно, для того, щоб було неможливо гасити пожежі в місті та діставати людей з-під завалів та щоб посіяти страх серед населення", - зазначив Малолєтка.&nbsp;</p> <p>Росія так воює, переконаний він. "Вони йдуть танками вперед та руйнують усе, що бачать, а потім просуваються далі, і так квартал за кварталом зруйнували Маріуполь", - заявив він. "Це тактика Середньовіччя: якщо ти не можеш взяти місто та його утримувати - то краще його знищити", - вважає Малолєтка.&nbsp;</p> <div class="picBox full
"> <a class="overlayLink" href="#" link="/overlay/image/article/61618394/61089782" rel="nofollow" style="cursor: pointer;"> <img loading="lazy" itemprop="image" src="https://static.dw.com/image/61089782_401.jpg" width="700" height="394" title="Жінка обгортається ковдрою біля пошкодженого пожежного автомобіля після обстрілу в Маріуполі " alt="Жінка обгортається ковдрою біля пошкодженого пожежного автомобіля після обстрілу в Маріуполі "> </a> <p>Жінка обгортається ковдрою біля пошкодженого пожежного автомобіля після обстрілу в Маріуполі </p> </div> <h2>Обстріл пологового у Маріуполі</h2> <p>9 березня, коли авіабомба влучила у двір поблизу міської лікарні та пологового будинку Маріуполя, журналісти були неподалік. Кадри зі зруйнованого пологового облетіли увесь світ та стали одним із символів цієї війни.</p> <p>"Так сталося, що ми були поряд, почули звук літака і одразу пролунав вибух. Він був не один, а одразу декілька. Була дуже сильна вибухова хвиля, від якої порозбивало вікна у будинках поблизу. Скло посипалось нам за комір. Там (поблизу пологового будинку. - <em>Ред</em>.) була велика вирва. Ми побачили, що там все розтрощено. Люди виходили з підвалу, шоковані від цього. Ми побачили, як спускають вагітних жінок та переміщують їх на ношах. Там були дуже сильні кадри", - розповідає Малолєтка.&nbsp;</p> <div class="picBox full
"> <a class="overlayLink" href="#" link="/overlay/image/article/61618394/61073536" rel="nofollow" style="cursor: pointer;"> <img loading="lazy" itemprop="image" src="https://static.dw.com/image/61073536_401.jpg" width="700" height="394" title="Українські рятувальники несуть поранену вагітну жінку з пошкодженого внаслідок обстрілу пологового будинку в Маріуполі " alt="Українські рятувальники несуть поранену вагітну жінку з пошкодженого внаслідок обстрілу пологового будинку в Маріуполі "> </a> <p>Українські рятувальники несуть поранену вагітну жінку з пошкодженого внаслідок обстрілу пологового будинку в Маріуполі </p> </div> <p>Він зауважив:&nbsp;попри те&nbsp;що авіабомба влучила між будинками, пологовий будинок отримав значні пошкодження через вибухову хвилю. "Там усе було розтрощено, усі проміжні стіни були розтрощені, усі вікна повилітали з рам", - розповідає Малолєтка. За його словами, в одному з приміщень лікарні, у двір якої влучила авіабомба, розташовувався військовий шпиталь, але там не було жодних військових позицій або військової техніки.&nbsp;</p> <h2>"Військові РФ полювали за журналістами"</h2> <p>Журналісти потрапили у лікарню для того, щоб поспілкуватись з жінками з пологового будинку, який постраждав від вибуху. "Там ми потрапили в оточення. На вулицю виїхали російські танки. Ми майже добу переховувались у лікарні під виглядом лікарів - ходили у білих халатах та знімали, як російські танки гатять по місту", - розповідає Малолєтка.</p> <div class="picBox full
"> <a class="overlayLink" href="#" link="/overlay/image/article/61618394/61073486" rel="nofollow" style="cursor: pointer;"> <img loading="lazy" itemprop="image" src="https://static.dw.com/image/61073486_401.jpg" width="700" height="394" title="Постраждала вагітна жінка йде вниз у пошкодженому обстрілом пологовому будинку в Маріуполі" alt="Постраждала вагітна жінка йде вниз у пошкодженому обстрілом пологовому будинку в Маріуполі"> </a> <p>Постраждала вагітна жінка йде вниз у пошкодженому обстрілом пологовому будинку в Маріуполі</p> </div> <p>12 березня зранку до Малолєтки та Чернова приїхала спецгрупа військових, які евакуювали їх у безпечніше місце. "Ми залишились без автівки і наше пересування по місту та доступ до інтернету стали дуже обмеженими. Співробітники поліції нам пізніше допомагали з доступом до супутникового Інтернету. Ми приїжджали до поліцейських, у них був супутниковий зв’язок, ми передавали дані звідти, але пересуватись ставало все важче і важче", - розповідає він.&nbsp;</p> <p><em>Читайте також:&nbsp;<a href="/uk/viiskovyi-ekspert-kontrol-nad-mariupolem-vidkryie-rf-korydor-do-krymu/a-61566966">Військовий експерт: Контроль над Маріуполем відкриє РФ коридор до Криму</a></em></p> <p>За словами Малолєтки, до представників масмедіа надходили повідомлення, що їх "росіяни включили в якісь списки". "Коли за нами солдати приходили (в лікарню, де вони переховувались. - <em>Ред</em>.), вони сказали, що нам потрібно евакуюватись, тому що, якщо нас візьмуть в полон то росіяни, змусять сказати щось потрібне їм на камеру. Дійсно, якби ми потрапили в руки до росіян, це справді був би складний та важкий процес. Мені б не хотілось перевіряти на собі, як працюють російські спецслужби із затриманими", - ділиться своїми переживаннями він.&nbsp;</p> <div class="picBox full
"> <a class="overlayLink" href="#" link="/overlay/image/article/61618394/61117768" rel="nofollow" style="cursor: pointer;"> <img loading="lazy" itemprop="image" src="https://static.dw.com/image/61117768_401.jpg" width="700" height="394" title="Жінка проходить повз напівзруйновану внаслідок обстрілу будівлю в Маріуполі " alt="Жінка проходить повз напівзруйновану внаслідок обстрілу будівлю в Маріуполі "> </a> <p>Жінка проходить повз напівзруйновану внаслідок обстрілу будівлю в Маріуполі </p> </div> <h2>Евакуація з Маріуполя</h2> <p>14 березня колона з близько ста автомобілів&nbsp;змогла виїхати з Маріуполя, та на наступний день у місті стояв затор з автівок довжиною в шість-сім&nbsp;кілометрів, які хотіли виїхати з міста, зазначив Малолєтка.</p> <p>"Усі стояли в заторі, але потроху їхали. Ми теж хотіли вирватись та 15 березня виїхали з міста. На трасі між Маріуполем та Оріховим у напрямку Запоріжжя в кожному селі стояв щонайменше один блокпост. Можливо, ми не викликали особливих підозр та це була одна з перших хвиль масової евакуації, тому ми змогли проїхати. Тоді не було жорстких перевірок. Було дуже страшно, що у нас візьмуть телефони і почнуть їх дивитись, але цього не сталося. Загалом ми проїхали близько 15-16 російських блокпостів. Вночі ми перетнули лінію між російськими та українськими військами", - розповів він.&nbsp;</p> <div class="picBox full
"> <a class="overlayLink" href="#" link="/overlay/image/article/61618394/61205702" rel="nofollow" style="cursor: pointer;"> <img loading="lazy" itemprop="image" src="https://static.dw.com/image/61205702_401.jpg" width="700" height="394" title="Цивільного обшукують на блокпості так званої ДНР під час евакуації з Маріуполя. " alt="Цивільного обшукують на блокпості так званої ДНР під час евакуації з Маріуполя. "> </a> <p>Цивільного обшукують на блокпості так званої "ДНР" під час евакуації з Маріуполя. </p> </div> <h2>Загиблі та поранені представники ЗМІ</h2> <p>Загалом, за даними Офісу генерального прокурора України, від початку повномасштабної війни Росії проти України станом на початок квітня загинули 18 представників ЗМІ, серед яких 15 чоловіків і троє жінок.</p> <p>Вісьмох осіб (по четверо чоловіків&nbsp;і жінок) викрали, а троє журналістів вважаються зниклими безвісти. Також, як відзначають українські правоохоронці, 13 представників ЗМІ отримали поранення. Серед постраждалих та загиблих, крім українців, є 19 представників ЗМІ інших країн: Великобританії, Чехії, США, Данії, ОАЕ,&nbsp;Росії, Ірландії, Швейцарії, Франції, Литви.</p> <p>Медіакомпанія Deutsche Welle вручає нагороду "За свободу слова" з 2015 року. Лауреатом може стати людина або ініціатива, які відіграли важливу роль у справі захисту в ЗМІ прав людини і свободи думок.</p> <div class="col3"> <div class="standaloneWrap"> <div class="imgTeaserL video" data-media-id="61559442"> <div class="mediaItem" data-media-id="61559442"> <input type="hidden" name="player_type" value="video"> <input type="hidden" name="file_duration" value="188"> <input type="hidden" name="display_date" value="20220422"> <input type="hidden" name="media_id" value="61559442"> <input type="hidden" name="media_title" value="&quot;Маріуполя немає&quot;: розповіді очевидців, які одними з останніх залишили місто (22.04.2022)"> <input type="hidden" name="dk_content" value="false"> <input type="hidden" name="preview_image" value="https://tvdownloaddw-a.akamaihd.net/stills/images/vdt_ua/2022/bukr220422_004_mariupol_01v.jpg"> <input type="hidden" name="isLiveVideo" value="false"> <input type="hidden" name="categorieIDs" value="19990023"> <input type="hidden" name="navigationIDs" value="100889,9876"> <div class="teaserImg" title="&quot;Маріуполя немає&quot;: розповіді останніх евакуйованих" alt="&quot;Маріуполя немає&quot;: розповіді останніх евакуйованих"> <div class="videoContainer" id="videoContainer-61559442" rel="dynamic videoData for javascript"></div> <div class="playButtonArea"> <div class="customPlayBtn"> <div class="playBtnImgBox"></div> <span class="playBtnText">Дивитись відео</span> <span class="right">03:08</span> </div> </div> </div> <script type="text/javascript">
window.addEventListener("load", () => {
DW_PLAYER.shareLocalization = "Поділитись";
DW_PLAYER.localization = {
rewind: "Назад на 10 секунд",
settings: "Налаштування",
hd: "Якість",
fullscreen: "Повний екран",
cc: "Приховані субтитри",
nextUp: "Далі",
playlist: "Плейлист",
pause: "Пауза",
play: "Програти",
player: "Відеоплеєр",
prev: "Назад",
next: "Вперед",
close: "Закрити",
replay: "Повторити",
volume: "Гучність"
};
});
</script> <div class="teaserContentWrap information"> <h2>"Маріуполя немає": розповіді очевидців, які одними з останніх залишили місто (22.04.2022)</h2> <span class="icon video"></span> </div> </div> </div> </div> </div>
</div>
</div>
<div style="clear:both; height:0; font-size:1px; line-height: 0"></div>
<!-- detail_toolbox -->
<h4>DW.COM</h4>
<div class="group">
<div class="lineExtra"></div>
<div class="linkList intern">
<a href="/uk/mstyslav-chernov-pered-ochyma-dosi-tilo-tsiiei-malenkoi-dytyny/a-62119526">
<h2>
Мстислав Чернов про обличчя війни, як вижити на фронті і відчуття провини
</h2>
<p>Український журналіст Мстислав Чернов в інтерв'ю DW розповів про свою фотовиставку "Обличчя війни", про відчуття провини, коли виїжджав з Маріуполя та про те, як працювати на фронті і мати більше шансів вижити. &nbsp; </p>
</a>
</div>
<div class="linkList intern">
<a href="/uk/novyny-pro-koronavirus-popry-censuru-dw-nagorodyla-17-zhurnalistiv/a-53310012">
<h2>
Новини про коронавірус попри цензуру: DW нагородила 17 журналістів
</h2>
<p>Лауреатами премії DW "За свободу слова" стали 17 журналістів та активістів, які зазнали переслідувань за інформування про пандемію COVID-19 у власних країнах.
&nbsp; </p>
</a>
</div>
<div class="linkList intern">
<a href="/uk/evakuatsiia-z-mariupolia-v-rosiiu-yak-vidbuvaietsia-filtratsiia/a-61562876">
<h2>
Евакуація з Маріуполя в Росію: як відбувається фільтрація
</h2>
<p>Страх, приниження, безправність - так описують свій досвід жителі Маріуполі, які евакуювалися з міста та пройшли фільтрацію окупаційних військ. DW вдалося поспілкуватися з кількома з них.
&nbsp; </p>
</a>
</div>
<div class="linkList intern">
<a href="/uk/u-berlini-pered-nimetskym-teatrom-ziavyvsia-napys-dity/a-61272162">
<h2>
Солідарність із Маріуполем: у Берліні перед драмтеатром написали "ДІТИ"
</h2>
<p>Напередодні Всесвітнього дня театру біля входу до німецького театру у Берліні з ініціативи українського посольства з'явився напис "ДІТИ". До ініціативи долучилися актори, активісти та українські дипломати. &nbsp; </p>
</a>
</div>
<div class="linkList intern">
<a href="/uk/radnyk-mera-te-shcho-rosiia-robyt-v-mariupoli-navit-uzhe-ne-henotsyd/a-61071620">
<h2>
Радник мера: "Те, що Росія робить в Маріуполі, навіть уже не геноцид"
</h2>
<p>Маріуполь на межі вимирання, заявляє радник Маріупольського міського голови Петро Андрущенко. В інтерв'ю DW він розказав, що зараз відбувається в місті.
&nbsp; </p>
</a>
</div>
</div>
<div class="group">
<ul class="smallList">
<li><strong>Дата</strong>
20.06.2022
</li>
<li>
<strong>Автор</strong>
Костянтин Гончаров
</li>
<!-- ESI fragment of related auto topics -->

<li>
<strong>Теми</strong>
<a
href="/uk/маріуполь/t-18805570">Маріуполь</a>, <a
href="/uk/deutsche-welle-dw/t-18832170">Deutsche Welle (DW)</a>, <a
href="/uk/свобода-слова/t-18909595">Свобода слова</a>, <a
href="/uk/війна-росії-проти-україни/t-60899321">Війна Росії проти України</a>
</li>

<li>
<strong>Ключові слова</strong>
<a href="/search/uk?languageCode=uk&origin=gN&item=%D0%B2%D1%96%D0%B9%D0%BD%D0%B0+%D0%A0%D0%BE%D1%81%D1%96%D1%97+%D0%BF%D1%80%D0%BE%D1%82%D0%B8+%D0%A3%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D0%B8&searchNavigationId=9874"
rel="nofollow">війна Росії проти України</a>,
<a href="/search/uk?languageCode=uk&origin=gN&item=%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D0%B0+%D1%81%D0%BB%D0%BE%D0%B2%D0%B0&searchNavigationId=9874"
rel="nofollow">свобода слова</a>,
<a href="/search/uk?languageCode=uk&origin=gN&item=%D0%97%D0%9C%D0%86&searchNavigationId=9874"
rel="nofollow">ЗМІ</a>,
<a href="/search/uk?languageCode=uk&origin=gN&item=%D0%9C%D0%B0%D1%80%D1%96%D1%83%D0%BF%D0%BE%D0%BB%D1%8C&searchNavigationId=9874"
rel="nofollow">Маріуполь</a>,
<a href="/search/uk?languageCode=uk&origin=gN&item=Deutsche+Welle&searchNavigationId=9874"
rel="nofollow">Deutsche Welle</a>,
<a href="/search/uk?languageCode=uk&origin=gN&item=Free+Media+Awards&searchNavigationId=9874"
rel="nofollow">Free Media Awards</a>
</li>
<li><strong>Зворотній зв'язок</strong>: <a class="overlayLink" href="#"
rel="nofollow"
link="/overlay/send_feedback/page/9876/61618394">Ваша думка</a>
</li>
<li>
<strong>Роздрукувати</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">Роздрукувати сторінку</a>
</li>
<li>
<strong>Постійне посилання</strong>
https://p.dw.com/p/4AXl4
</li>
</ul>
</div>
<!-- show related content -->

<div class="col3 relatedContent">
<h4 class="meta">Також за темою</h4>
<div class="col1" data-id="62192545">
<div class="news">
<a href="/uk/gmf-hendyrektor-dw-zaiavyv-pro-osoblyvu-vidpovidalnist-zmi-na-tli-viiny/a-62192545">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/62187725_301.jpg" width="220" height="124" title="20.06.2022 *** Peter Limbourg, Intendant der DW, eröffnet das Global Media Forum 2022 im Plenarsaal des WCCB Bonn. " alt="20.06.2022 *** Peter Limbourg, Intendant der DW, eröffnet das Global Media Forum 2022 im Plenarsaal des WCCB Bonn. " /> </div>
<h2 class="">
GMF: гендиректор DW заявив про особливу відповідальність ЗМІ на тлі війни
<span class="date">20.06.2022</span>
</h2>
<p>Відкриваючи медіафорум GMF, гендиректор DW Лімбурґ заявив про історичний момент для журналістів у зв'язку з війною РФ проти України, коли вони можуть довести свою значущість. </p>
</a>
</div>
</div>
<div class="col1" data-id="62119526">
<div class="news">
<a href="/uk/mstyslav-chernov-pered-ochyma-dosi-tilo-tsiiei-malenkoi-dytyny/a-62119526">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/62113480_301.jpeg" width="220" height="124" title="12.06.22, Lew Kopelew Forum, Köln
Kön | Ausstellung des ukrainischen Fotografen Mstyslav Chernov - Die Gesichter des Krieges
" alt="12.06.22, Lew Kopelew Forum, Köln
Kön | Ausstellung des ukrainischen Fotografen Mstyslav Chernov - Die Gesichter des Krieges
" /> </div>
<h2 class="">
Мстислав Чернов про обличчя війни, як вижити на фронті і відчуття провини
<span class="date">14.06.2022</span>
</h2>
<p>Український журналіст Мстислав Чернов в інтерв'ю DW розповів про свою фотовиставку "Обличчя війни", про відчуття провини, коли виїжджав з Маріуполя та про те, як працювати на фронті і мати більше шансів вижити. </p>
</a>
</div>
</div>
<div class="col1" data-id="62091916">
<div class="news">
<a href="/uk/nimetskyi-ekspert-smertna-kara-dlia-polonenykh-voiennyi-zlochyn/a-62091916">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/61093725_301.jpg" width="220" height="124" title="Professor für Völkerrecht an der Universität Potsdam, Direktor des Menshenrechtszentrums an der Universität Potsdam Andreas Zimmermann.
Fotografin: Kaya Neutzer.
Die Universität Potsdam hat der DW das Foto zur Verfügung gestellt, um ein Interview mit Prof. Zimmermann zu bebildern." alt="Professor für Völkerrecht an der Universität Potsdam, Direktor des Menshenrechtszentrums an der Universität Potsdam Andreas Zimmermann.
Fotografin: Kaya Neutzer.
Die Universität Potsdam hat der DW das Foto zur Verfügung gestellt, um ein Interview mit Prof. Zimmermann zu bebildern." /> </div>
<h2 class="">
Німецький експерт: Смертна кара для полонених - воєнний злочин
<span class="date">10.06.2022</span>
</h2>
<p>Винесений сепаратистами "ДНР" напередодні смертний вирок трьом іноземцям, що воювали у лавах Збройних сил України, є воєнним злочином - таку думку в інтерв'ю DW висловив професор міжнародного права Андреас Ціммерманн. </p>
</a>
</div>
</div>
</div>

</div>
<!-- RECHTE SPALTE in DETAIL -->
<div class="col1 dim">
<div class="group">
<ul class="smallList">
<li><strong>Дата</strong>
20.06.2022
</li>
<li>
<strong>Автор</strong>
Костянтин Гончаров
</li>
<!-- ESI fragment of related auto topics -->

<li>
<strong>Теми</strong>
<a
href="/uk/маріуполь/t-18805570">Маріуполь</a>, <a
href="/uk/deutsche-welle-dw/t-18832170">Deutsche Welle (DW)</a>, <a
href="/uk/свобода-слова/t-18909595">Свобода слова</a>, <a
href="/uk/війна-росії-проти-україни/t-60899321">Війна Росії проти України</a>
</li>

<li>
<strong>Ключові слова</strong>
<a href="/search/uk?languageCode=uk&origin=gN&item=%D0%B2%D1%96%D0%B9%D0%BD%D0%B0+%D0%A0%D0%BE%D1%81%D1%96%D1%97+%D0%BF%D1%80%D0%BE%D1%82%D0%B8+%D0%A3%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D0%B8&searchNavigationId=9874"
rel="nofollow">війна Росії проти України</a>,
<a href="/search/uk?languageCode=uk&origin=gN&item=%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D0%B0+%D1%81%D0%BB%D0%BE%D0%B2%D0%B0&searchNavigationId=9874"
rel="nofollow">свобода слова</a>,
<a href="/search/uk?languageCode=uk&origin=gN&item=%D0%97%D0%9C%D0%86&searchNavigationId=9874"
rel="nofollow">ЗМІ</a>,
<a href="/search/uk?languageCode=uk&origin=gN&item=%D0%9C%D0%B0%D1%80%D1%96%D1%83%D0%BF%D0%BE%D0%BB%D1%8C&searchNavigationId=9874"
rel="nofollow">Маріуполь</a>,
<a href="/search/uk?languageCode=uk&origin=gN&item=Deutsche+Welle&searchNavigationId=9874"
rel="nofollow">Deutsche Welle</a>,
<a href="/search/uk?languageCode=uk&origin=gN&item=Free+Media+Awards&searchNavigationId=9874"
rel="nofollow">Free Media Awards</a>
</li>
<li><a class="icon mail overlayLink" rel="nofollow" href="#"
link="/overlay/send_feedback/page/9876/61618394">Ваша думка</a>
</li>
<li>
<strong>Роздрукувати</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">Роздрукувати сторінку</a>
</li>
<li>
<strong>Постійне посилання</strong>
https://p.dw.com/p/4AXl4
</li>
</ul>
</div>
</div>

<div class="col1 dim">
<!-- GoogleDfP_SquareSmall -->
<div id="DW_D_Articles_Square-label" class="squareAd">
<div id="div--Square_small">
<div id="squareHeadline" class="adHeadline">Реклама</div>
<div id="DW_D_Articles_Square"></div>
</div>
</div>
<!-- End/GoogleDfP_SquareSmall -->
<!-- Accordion Teaser -->
<div class="col1 accordionTeaser">
<div class="group accordionOff" id="accordion_35446513" role="tablist"
data-fsid="35446513">
<h4>Актуально</h4>
<div class="news nocontent">
<a href="/uk/v-izraili-proidut-piati-parlamentski-vybory-za-try-roky/a-62196146">
<h2 class="linkable">
В Ізраїлі пройдуть п&#39;яті парламентські вибори за три роки
</h2>
<div class="newsWrapper" data-id="35446513_62196146" data-title="В Ізраїлі пройдуть п&#39;яті парламентські вибори за три роки"
data-date="20220620"
>
</div>
</a>
</div>
<div class="news nocontent">
<a href="/uk/lidery-initsiatyvy-trokh-moriv-pohodyly-partnerstvo-dlia-ukrainy/a-62195728">
<h2 class="linkable">
Лідери &quot;Ініціативи трьох морів&quot; погодили партнерство для України
</h2>
<div class="newsWrapper" data-id="35446513_62195728" data-title="Лідери &quot;Ініціативи трьох морів&quot; погодили партнерство для України"
data-date="20220620"
>
</div>
</a>
</div>
<div class="news nocontent">
<a href="/uk/borrel-rosiia-khoche-fizychno-znyshchyty-ukrainu/a-62195457">
<h2 class="linkable">
Жозеп Боррель: Росія хоче фізично знищити Україну
</h2>
<div class="newsWrapper" data-id="35446513_62195457" data-title="Жозеп Боррель: Росія хоче фізично знищити Україну"
data-date="20220620"
>
</div>
</a>
</div>
<div class="news nocontent">
<a href="/uk/uhorshchyna-proponuie-svoiu-terytoriiu-dlia-eksportu-zerna-z-ukrainy/a-62194889">
<h2 class="linkable">
Угорщина пропонує свою територію для експорту зерна з України </h2>
<div class="newsWrapper" data-id="35446513_62194889" data-title="Угорщина пропонує свою територію для експорту зерна з України "
data-date="20220620"
>
</div>
</a>
</div>
</div>
</div>


<!-- Base-Teaser -->
<div class="col1 basicTeaser">
<div class="group">
<h4>Докладно</h4>
<div class="news">
<a href="/uk/zhurnalisty-yaki-pratsiuvaly-v-mariupoli-otrymaly-premiiu-dw-za-svobodu-slova/a-61618394">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/62195402_301.jpg" width="220" height="124" title="Мстислав Чернов (ліворуч) та Євген Малолєтка (праворуч)" alt="Мстислав Чернов (ліворуч) та Євген Малолєтка (праворуч)" /> </div>
<h2 class="linkable">
Малолєтка і Чернов отримали премію DW "За свободу слова"
</h2>
<p>Фотожурналіст Євген Малолєтка і відеожурналіст Мстислав Чернов висвітлювали події в оточеному військами РФ Маріуполі.
&nbsp; </p>
</a>
</div>
</div>
</div>
<!-- End Base-Teaser -->


<!-- Base-Teaser -->
<div class="col1 basicTeaser">
<div class="group">
<div class="news">
<a href="/uk/ekonomika-krain-zakhodu-tryvozhna-sytuatsiia-cherez-infliatsiiu-ta-borotbu-z-neiu-a-62189958/a-62189958">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/61333141_301.jpg" width="220" height="124" title="Купюри євро" alt="Купюри євро" /> </div>
<h2 class="linkable">
Економіка Заходу: тривога через інфляцію та боротьбу з нею
</h2>
<p>Зростання ВВП, падіння на біржах, обвал криптовалют, підвищення ставок ФРС та ЄЦБ. DW проаналізувала, що це означає.
&nbsp; </p>
</a>
</div>
</div>
</div>
<!-- End Base-Teaser -->

</div>
<div style="clear:both;"></div>
</div>
</div>

<!-- Footer -->
<div id="footerSection" style="clear:both;">
<div id="footerBody">
<ul class="footer">
<li><a style="font-weight: bold;" href="/uk/головна/s-9874"
title="Новини й аналітика про Німеччину, Україну, Європу та світ">ГОЛОВНА</a>
</li>
<li><a href="/uk/політика-й-суспільство/s-9877"
title="Новини й аналітика зі світу політики: оцінки, прогнози, коментарі з Німеччини та Європи">Політика й суспільство</a></li>
<li><a href="/uk/економіка/s-9878"
title="Події економіки: оцінки, прогнози, коментарі з Німеччини та Європи">Економіка</a></li>
<li><a href="/uk/культура-й-стиль-життя/s-9882"
title="Музика й кіно, література й мистецтво з Німеччини">Культура й стиль життя</a></li>
<li><a href="/uk/вікно-в-німеччину/s-12563"
title="Інформація та корисні поради туристам у Німеччині">Вікно в Німеччину</a></li>
<li>&nbsp;</li>
<li><a href="/uk/усі-теми-в-алфавітному-порядку/index-uk">Усі теми (від А до Я)</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/uk/медіатека/s-100885"
title="Медіатека">МЕДІАТЕКА</a>
</li>
<li><a href="/uk/live-english/s-100886"
title="Live (English)">Live (English)</a></li>
<li><a href="/uk/усі-медіаформати/s-100888"
title="Усі медіаформати">Усі медіаформати</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/uk/вивчати-німецьку/s-9954"
title="Вивчати німецьку">ВИВЧАТИ НІМЕЦЬКУ</a>
</li>
<li><a href="/uk/передачі/s-9955"
title="Передачі">Передачі</a></li>
<li><a href="/deutsch-lernen/deutsch-xxl/s-12376"
title="Deutsch XXL">Deutsch XXL</a></li>
<li><a href="/deutsch-lernen/community-d/s-9035"
title="Community D">Community D</a></li>
<li><a href="/deutsch-lernen/deutsch-unterrichten/s-2233"
title="Deutsch unterrichten">Deutsch unterrichten</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/uk/інтерактив/s-9891"
title="Інтерактив">ІНТЕРАКТИВ</a>
</li>
<li><a href="/%D0%B0%D0%B4%D1%80%D0%B5%D1%81%D0%B8-%D1%82%D0%B0-%D1%82%D0%B5%D0%BB%D0%B5%D1%84%D0%BE%D0%BD%D0%B8-%D1%80%D0%B5%D0%B4%D0%B0%D0%BA%D1%86%D1%96%D1%97/a-15719180"
title="Контакт">Контакт</a></li>
<li><a href="/%D0%BF%D1%96%D0%B4%D0%BF%D0%B8%D1%81%D0%BA%D0%B0-%D0%BD%D0%B0-%D1%80%D0%BE%D0%B7%D1%81%D0%B8%D0%BB%D0%BA%D0%B8/a-15718287"
title="Розсилка">Розсилка</a></li>
<li><a href="/uk/%D0%B4%D0%BB%D1%8F-%D0%B2%D0%B0%D1%81-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%BD%D0%B8%D0%B9-%D0%B4%D0%BE%D0%B4%D0%B0%D1%82%D0%BE%D0%BA-dw/a-18526995"
title="Мобільний Інтернет">Мобільний Інтернет</a></li>
<li><a href="/%D1%83%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D1%81%D1%8C%D0%BA%D0%B0-%D1%81%D1%82%D0%BE%D1%80%D1%96%D0%BD%D0%BA%D0%B0-%D0%BD%D0%B0-%D0%B2%D0%B0%D1%88%D0%BE%D0%BC%D1%83-%D0%BA%D0%BE%D0%BC%D0%BF%D1%8E%D1%82%D0%B5%D1%80%D1%96/a-3134323"
title="RSS">RSS</a></li>
</ul>
<p id="copyright">
© 2022 Deutsche Welle |
<a href="/en/european-union-general-data-protection-regulationgdpr-valid-may-25-2018/a-18265246">Захист даних</a> |
<a href="/en/accessibility-statement/a-54925999">Дані про доступ для користувачів з обмеженими можливостями </a> |
<a href="/imprint">Legal notice</a> |
<a href="/contact">Contact</a>
| <a id="mobilePreferredLink" href="https://m.dw.com/uk/zhurnalisty-yaki-pratsiuvaly-v-mariupoli-otrymaly-premiiu-dw-za-svobodu-slova/a-61618394">Мобільна версія</a>
</p>
</div></div>
<!-- /Footer -->
</div>
</div>
</body>
</html>
