<!DOCTYPE html>
<!--[if lt IE 7 ]><!-->
<html lang="fr" class="ie ie6"> <!--<![endif]-->
<!--[if IE 7 ]><!-->
<html lang="fr" class="ie ie7"> <!--<![endif]-->
<!--[if IE 8 ]><!-->
<html lang="fr" class="ie ie8"> <!--<![endif]-->
<!--[if IE 9 ]><!-->
<html lang="fr" class="ie ie9"> <!--<![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="fr"> <!--<![endif]-->
<head>
<link rel="canonical" href="https://www.dw.com/fr/niger-tillia-refugies-maliens/av-64168597">
<link rel="amphtml" href="https://amp.dw.com/fr/niger-tillia-refugies-maliens/av-64168597">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dw.com/fr/niger-tillia-refugies-maliens/av-64168597">
<link rel="icon" href="/favicon.png" type="image/png">
<link rel="apple-touch-icon" href="/favicon.png">
<script type="text/javascript" src="/js/jquery-3.4.1.min.js"></script>
<script src="https://code.jquery.com/jquery-migrate-3.0.1.js"></script>
<script type="text/javascript" src="/js/dsgvo/dsgvo_utils.js"></script>
<script type="text/javascript" src="/js/beta_ROAD/accessToROAD_Beta.js"></script>
<script type="text/javascript">
window.languagePreferenceTTL = 2628000;
var languagePreferenceTTL = 2628000;
var hostNameMobile = "https://m.dw.com";
var mobileRedirectTTL = 86400;
</script>
<script type="text/javascript" src="/js/de.dw.cdaLanguage.6.93.0.min.js"></script>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<!--[if IE]>
<meta http-equiv="imagetoolbar" content="no"><![endif]-->
<!-- PAGINATION for SEO -->
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<meta name="revisit-after" content="1 days">
<meta name="publisher" content="Deutsche Welle (www.dw.com)">
<meta name="copyright" content="&copy; 2022 Deutsche Welle (www.dw.com)">
<meta name="author" content="Deutsche Welle (www.dw.com)">
<meta name="apple-itunes-app" content="app-id=498833085">
<meta name="google-play-app" content="app-id=com.idmedia.android.newsportal">
<meta name="language" content="fr_FR">
<meta name="keywords" content="Niger,Mali,réfugiés,Tillia,intégration">
<meta name="news_keywords" content="Niger,Mali,réfugiés,Tillia,intégration">
<meta name="description" content="Les combats entre les groupes armés dans les régions de Gao et Ménaka, au Mali, provoque des vagues de réfugiés à Tillia, commune située non loin de la frontière malienne, dans la région de Tahoua au Niger. ">
<!-- Facebook -->
<meta property="fb:pages" content="146634408702997">
<meta property="fb:pages" content="146822482008281">
<meta property="fb:pages" content="46657640977">
<meta property="fb:pages" content="66069193936">
<meta property="fb:pages" content="338998993519">
<meta property="fb:pages" content="164418313578851">
<meta property="fb:pages" content="180013702044400">
<meta property="fb:pages" content="141111232580541">
<meta property="fb:pages" content="130435762955">
<meta property="fb:pages" content="24369314439">
<meta property="fb:pages" content="131314590235972">
<meta property="fb:pages" content="204430626300528">
<meta property="fb:pages" content="229148123764036">
<meta property="fb:pages" content="533361940012569">
<meta property="fb:pages" content="49621769215">
<meta property="fb:pages" content="142061114273">
<meta property="fb:pages" content="125113390860188">
<meta property="fb:pages" content="144393622272640">
<meta property="fb:pages" content="245974238781165">
<meta property="fb:pages" content="171270196224553">
<meta property="fb:pages" content="118184978196457">
<meta property="fb:pages" content="178734186974">
<meta property="fb:pages" content="329373860454526">
<meta property="fb:pages" content="107256659303602">
<meta property="fb:pages" content="423198735471">
<meta property="fb:pages" content="122470481130194">
<meta property="fb:pages" content="114256188645">
<meta property="fb:pages" content="165174814436">
<meta property="fb:pages" content="155438574470276">
<meta property="fb:pages" content="50498982209">
<meta property="fb:pages" content="146790007393">
<meta property="fb:pages" content="164947183521601">
<meta property="fb:pages" content="211745678846355">
<meta property="fb:pages" content="134391923301563">
<meta property="fb:pages" content="63821723396">
<meta property="fb:pages" content="188157417929359">
<meta property="fb:pages" content="183239561787790">
<meta property="fb:pages" content="449623021724487">
<meta property="fb:pages" content="138206409609783">
<meta property="fb:pages" content="85945845557">
<meta property="fb:pages" content="226482300719948">
<meta property="fb:pages" content="60713064323">
<meta property="fb:pages" content="239025992817731">
<meta property="fb:pages" content="822896961134864">
<meta property="fb:pages" content="522458607878947">
<meta property="fb:pages" content="188850101556821">
<meta property="fb:pages" content="618268655042471">
<meta property="fb:pages" content="423198735471">
<meta property="fb:pages" content="276810869063357">
<meta property="fb:pages" content="100960075341">
<meta property="fb:pages" content="80408983549">
<meta property="fb:pages" content="100897936618493">
<meta property="fb:pages" content="138706041945">
<meta property="fb:pages" content="211775368865879">
<meta property="fb:pages" content="171400242905536">
<meta property="fb:pages" content="132731133463621">
<meta property="fb:pages" content="195750250443390">
<meta property="fb:pages" content="179443708766951">
<meta property="fb:pages" content="1804124663153407">
<meta property="fb:pages" content="134957921127">
<meta property="fb:pages" content="308858529571862">
<meta property="fb:pages" content="245084839304894">
<meta property="fb:pages" content="1643141409322787">
<meta property="fb:pages" content="161206864395653">
<meta property="fb:pages" content="166280690549965">
<meta property="fb:pages" content="1306227629456410">
<meta property="fb:pages" content="172144003288251">
<meta property="fb:pages" content="789839844513554">
<meta property="fb:pages" content="1907513229480533">
<meta property="fb:pages" content="1673788669587458">
<meta property="fb:pages" content="475937372553968">
<meta property="fb:pages" content="670958179648696">
<meta property="fb:pages" content="608485009178753">
<meta property="fb:pages" content="174528749295024">
<meta property="fb:pages" content="86161846910">
<meta property="fb:pages" content="268396416590741">
<meta property="fb:pages" content="239261806709">
<meta property="fb:pages" content="61626715828">
<meta property="fb:pages" content="210354862357400">
<meta property="fb:admins" content="100000944106340">
<meta property="fb:admins" content="100004095264842">
<meta property="fb:admins" content="100004135624835">
<meta property="og:description" content="Les combats entre les groupes armés dans les régions de Gao et Ménaka, au Mali, provoque des vagues de réfugiés à Tillia, commune située non loin de la frontière malienne, dans la région de Tahoua au Niger. "/>
<meta property="og:url" content="https://www.dw.com/fr/niger-tillia-refugies-maliens/av-64168597"/>
<meta property="og:site_name" content="DW.COM"/>
<meta property="og:title" content="A Tillia, les réfugiés maliens accueillis en &quot;frères&quot; | DW | 20.12.2022"/>
<meta property="og:image" content="https://tvdownloaddw-a.akamaihd.net/stills/images/vdt_fr/2022/bfra221219_002_nigermali_02v.jpg"/>
<meta property="og:image:width" content="940"/>
<meta property="og:image:height" content="529"/>
<meta property="og:type" content="video.episode"/>
<link rel="stylesheet" href="/css/dwde-ltr.6.93.0.min.css" type="text/css"
media="all"/>
<link rel="stylesheet" href="/css/dw-print.css" type="text/css" media="print"/>
<link rel="stylesheet" href="/css/dw-fonts-latin.css" type="text/css" media="all"/>
<!--[if IE 8]>
<link rel="stylesheet" href="/css/dw-epg-ie-ltr.css" type="text/css" media="all"/><![endif]-->
<style type="text/css" media="screen">
div#navMain ul#navLevel1 a#n01 {
color: #fff !important;
}
div#navMain ul#navLevel1 a#n01:hover {
color: #000 !important;
}
div#navMain ul#navLevel1 li:hover a#n01 {
color: #000 !important;
}
div#navMain ul#navLevel2 a#navAct2 {
color: #fff !important;
}
</style>
<script type="text/javascript">
let DWStructureType = "NORMAL";
</script>
<!-- Global site tag (gtag.js) - Google Analytics (Tracking-Code für Marketing-Zwecke) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109618266-1"></script>
<script type="text/javascript">
function googleTracking() {
var gtagTrackingId = 'UA-109618266-1';
var gtagDisableStr = 'ga-disable-' + gtagTrackingId;
if (!DWDE.dsgvo.isStoringCookiesOkay()) {
window[gtagDisableStr] = true;
gtagOptout();
} else {
window[gtagDisableStr] = false;
gtagOptin();
}
window.dataLayer = window.dataLayer || [];
function gtag() {
dataLayer.push(arguments);
}
gtag('js', new Date());
gtag('config', gtagTrackingId, {'anonymize_ip': true});
function gtagOptout() {
document.cookie = gtagDisableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/;samesite=lax';
window[gtagDisableStr] = true;
return "Google Tag Manager disabled";
}
function gtagOptin() {
document.cookie = gtagDisableStr + '=false; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/;samesite=lax';
window[gtagDisableStr] = false;
return "Google Tag Manager enabled";
}
}
googleTracking();
</script>
<!-- Facebook Pixel Code -->
<script>
document.addEventListener("DOMContentLoaded", function (event) {
if (DWDE.dsgvo.isStoringCookiesOkay()) {
facebookTracking();
}
});
function facebookTracking() {
!function (f, b, e, v, n, t, s) {
if (f.fbq) return;
n = f.fbq = function () {
n.callMethod ?
n.callMethod.apply(n, arguments) : n.queue.push(arguments)
};
if (!f._fbq) f._fbq = n;
n.push = n;
n.loaded = !0;
n.version = '2.0';
n.queue = [];
t = b.createElement(e);
t.async = !0;
t.src = v;
s = b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t, s)
}(window, document, 'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '157204581336210');
fbq('track', 'ViewContent');
}
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=157204581336210&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
w[l] = w[l] || [];
w[l].push({
'gtm.start':
new Date().getTime(), event: 'gtm.js'
});
var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
j.async = true;
j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-TXHJH9T');
</script>
<!-- End Google Tag Manager -->
<title>A Tillia, les réfugiés maliens accueillis en &quot;frères&quot; | Afrique | DW | 20.12.2022</title>
<!-- videojs -->
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/js/player/video.min.js"></script>
<script src="/js/player/lang/fr.js"></script>
<script src="/js/player/videojs.ads.js"></script>
<script src="/js/player/videojs.ima.js"></script>
<script src="/js/player/videojs-playlist.min.js"></script>
<script type="text/javascript" src="/js/player/videojs-contrib-quality-levels.min.js"></script>
<script type="text/javascript" src="/js/player/videojs-hls-quality-selector.min.js"></script>
<script type="text/javascript" src="/js/player/videojs-seek-buttons.min.js"></script>
<script type="text/javascript" src="/js/player/videojs-quality-selector.min.js"></script>
<script src="/js/player/dw-player.js"></script>
<link href="/css/player/video-js.css" rel="stylesheet" />
<link rel="stylesheet" href="/css/player/videojs.ads.css" />
<link rel="stylesheet" href="/css/player/videojs.ima.css" />
<link rel="stylesheet" href="/css/player/videojs-seek-buttons.css" />
<link rel="stylesheet" href="/css/player/dw-player.css" type="text/css" media="all" /> <script type="text/javascript" src="/js/dwde.6.93.0.min.js"></script>
<script type="text/javascript" src="/js/datepicker/jquery.ui.datepicker-fr.min.js"></script>
<script type="text/javascript">
$('head').append(DWDE.reCaptcha.createRecaptchaScriptTag("fr"));
</script>
<script type="text/javascript">
var einbliqioCustomerId = 'xftcpwwm';
</script>
</head>
<body id="html_body" >
<!-- Trackingcode Body-Area -->
<script type="text/javascript">
var dwInitialTrackingInfo = {
visibleStructure: "",
fullUrl: "http%3A%2F%2Fwww.dw.com%2Ffr%2Fniger-tillia-refugies-maliens%2Fav-64168597",
maca: "",
firstPublicationDate: "20221220",
structureId: "11551",
structureTypeId: "18",
chap: "ACTUALIT%C3%89S::Afrique",
pageId: "64168597",
richMediaTracking: true,
trackingProfileId: "1",
subjects: "",
firstCategoryId: "19991200",
secondCategoryId: "",
departmentName: "Französisch"
};
var channelNameAppendix = "-";
trackingInfo_leve2 = "13";
trackingInfo_dkLanguage = "";
trackingInfo_multi_Value = "";
trackingInfo_profile = "NORMAL";
trackingInfo_pageSingleEncoded = "ACTUALIT%C3%89S::Afrique::A+Tillia%2C+les+r%C3%A9fugi%C3%A9s+maliens+accueillis+en+%22fr%C3%A8res%22";
trackingInfo_multi_Value = "&x1=18&x2=13&x3=64168597&x4=11551&x5=A+Tillia%2C+les+r%C3%A9fugi%C3%A9s+maliens+accueillis+en+%22fr%C3%A8res%22&x6=&x7=http%3A%2F%2Fwww.dw.com%2Ffr%2Fniger-tillia-refugies-maliens%2Fav-64168597&x8=&x9=20221220&x10=ACTUALIT%C3%89S::Afrique&x13=1&x14=&x15=19991200&x16=&x17=&x18=&x20=Französisch";
if (window.xtparam != null) {
window.xtparam += "&ac=" + "&an=" + trackingInfo_multi_Value;
} else {
window.xtparam = "&ac=" + "&an=" + trackingInfo_multi_Value;
}
</script>
<noscript>
<img width="1" height="1" alt=""
src="https://logs1242.xiti.com/hit.xiti?s=510544&amp;s2=13&amp;p=ACTUALIT%C3%89S::Afrique::A+Tillia%2C+les+r%C3%A9fugi%C3%A9s+maliens+accueillis+en+%22fr%C3%A8res%22&amp;di=&amp;an=&amp;ac=&amp;x1=18&amp;x2=13&amp;x3=64168597&amp;x4=11551&amp;x6=&amp;x7=http%3A%2F%2Fwww.dw.com%2Ffr%2Fniger-tillia-refugies-maliens%2Fav-64168597&amp;x8=&amp;x9=20221220&amp;x13=1&amp;x14=&amp;x15=19991200&amp;x16=null&amp;x17=&amp;x18=&amp;x20=Französisch">
</noscript>
<!-- Google Tag Manager (noscript) -->
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TXHJH9T"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) --><!--AT Internet Smart Tag Tracking-->
<script type="text/javascript" src="https://commons.dw.com/tracking/smarttag.js"></script>
<script type="text/javascript">
var tag = new ATInternet.Tracker.Tag({
secure: true,
site: "510544",
logSSL: "logs1242",
cookieSecure: true
});
tag.page.set({
name: "ACTUALIT%C3%89S::Afrique::A+Tillia%2C+les+r%C3%A9fugi%C3%A9s+maliens+accueillis+en+%22fr%C3%A8res%22",
pageID: "64168597",
level2: 13
});
tag.customVars.set({
site: {
1: 18,
2: 13,
3: 64168597,
4: 11551,
5: "[A+Tillia%2C+les+r%C3%A9fugi%C3%A9s+maliens+accueillis+en+%22fr%C3%A8res%22]",
6: "",
7: "[http%3A%2F%2Fwww.dw.com%2Ffr%2Fniger-tillia-refugies-maliens%2Fav-64168597]",
8: "[]",
9: 20221220,
10: "[ACTUALIT%C3%89S::Afrique]",
11: "",
12: "",
13: 1,
14: "",
15: "19991200",
16: "",
17: "",
18: "",
19: "",
20: "Französisch"
}
});
tag.dispatch();
</script>
<script src="https://commons.dw.com/tracking/at-smarttag-player.js" type="text/javascript"></script>
<div id="accesstobeta" class="accesstobeta">
<div class="accesstobeta__wrap">
<div class="accesstobeta__item">
<h3 class="accesstobeta__title">Découvrez le nouveau site de DW Afrique</h3>
<svg class="accesstobeta__arrow" xmlns="http://www.w3.org/2000/svg" width="35" height="35"
viewBox="0 0 35 35">
<g fill="none" fill-rule="evenodd">
<path fill="#F0AA00" d="M0 0H35V35H0z"/>
<path stroke="#002D5A" stroke-width="2" d="M8.75 14L17.477 21 26.25 14"/>
</g>
</svg>
<p class="accesstobeta__text">Testez en exclusivité la version beta de DW Afrique. Votre avis peut nous aider à améliorer le nouveau site.</p>
</div>
<div class="accesstobeta__button">
<a class="accesstobeta__btn accesstobeta__btn--ok" target="_blank" href="https://beta.dw.com/fr/niger-tillia-refugies-maliens/video-64168597"><span>Vers le nouveau site dw.com</span></a>
</div>
</div>
</div>
<!-- NAV CONTAINER -->

<div class="cookie">
<div class="cookie__wrap">
<div class="cookie__item">
<p class="cookie__text">Nous utilisons des cookies pour améliorer l'offre que nous vous proposons. Vous trouverez davantage d'informations dans la déclaration sur la protection des données.</p>
</div>
<div class="cookie__buttons">
<a class="cookie__btn cookie__btn--more"
href="/a-18265246">Plus d'informations</a>
<a class="cookie__btn cookie__btn--ok" href="#">Ok</a>
</div>
</div>
</div>
<!-- Language selection and quickjump navigation: -->
<ol id="quickjump" role="list">
<li role="listitem" aria-labelledby="Inhalt"><a href="#bodyContent" id="Inhalt">Inhalt</a></li>
<li role="listitem" aria-labelledby="Navigation"><a href="#navMain" id="Navigation">Navigation</a></li>
<li role="listitem" aria-labelledby="asideLink"><a href="#aside" id="asideLink">Weitere Inhalte</a></li>
<li role="listitem" aria-labelledby="metanavigationLink"><a href="#navMeta"
id="metanavigationLink">Metanavigation</a></li>
<li role="listitem" aria-labelledby="sucheLink"><a href="#search" id="sucheLink">Suche</a></li>
<li role="listitem" aria-labelledby="languageLink"><a href="#langSelect" id="languageLink" xml:lang="de" lang="de"
accesskey="6">Choose from 30 Languages</a></li>
</ol>
<!-- AUTO-LANGUAGE-SELECT-HINT -->
<!--[if IE 7 ]>
<div id="ie7PositionHelper"></div><![endif]-->
<div id="topMetaLang" style="margin-top: -190px;">
<a class="closeLink" href="#close" title="close"></a>
<div id="topMetaInner">
<!-- L a n g u a g e S e l e c t o r -->
<div id="languageSection">
<ul>
<li><a href="/sq/fokus/s-10250" title="FOKUS"
data-lang="sq-AL"
>
Albanian <span class="native">Shqip</span></a>
</li>
<li><a href="/am/ይዘት/s-11646" title="ይዘት"
data-lang="am-ET"
>
Amharic <span class="native">አማርኛ</span></a>
</li>
<li><a href="/ar/الرئيسية/s-9106" title="DW عربية | رؤية أخرى للأحداث في ألمانيا والعالم العربي"
data-lang="ar-AE"
>
Arabic <span class="native">العربية</span></a>
</li>
<li><a href="/bn/বিষয়/s-11929" title="বিষয়"
data-lang="bn-BD"
>
Bengali <span class="native">বাংলা</span></a>
</li>
<li><a href="/bs/teme/s-10037" title="TEME"
data-lang="bs-BA"
>
Bosnian <span class="native">B/H/S</span></a>
</li>
<li><a href="/bg/начало/s-10257" title="Начало"
data-lang="bg-BG"
>
Bulgarian <span class="native">Български</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=simp"
title="在线报导" data-lang="zh-CN">
Chinese <span
class="native">(Simplified) 简</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=trad" title="在線報導"
data-lang="zh-CN-t">
Chinese <span class="native">(Traditional) 繁</span></a>
</li>
</ul>
<ul>
<li><a href="/hr/teme/s-9747" title="TEME"
data-lang="hr-HR"
>
Croatian <span class="native">Hrvatski</span></a>
</li>
<li><a href="/fa-af/دويچه-وله-دری/s-10259" title="دويچه وله دری"
data-lang="fa-AF"
>
Dari <span class="native">دری </span></a>
</li>
<li><a href="/en/top-stories/s-9097" title="News and current affairs from Germany and around the world"
data-lang="en-GB"
>
English <span class="native">English</span></a>
</li>
<li><a href="/fr/actualités/s-10261" title="ACTUALITÉS"
data-lang="fr-FR"
class="ici">
French <span class="native">Français</span></a>
</li>
<li><a href="/de/themen/s-9077" title="Nachrichten & Analysen: der globale Blick auf Schlagzeilen"
data-lang="de-DE"
>
German <span class="native">Deutsch</span></a>
</li>
<li><a href="/el/θεματα/s-10507" title="ΘΕΜΑΤΑ"
data-lang="el-GR"
>
Greek <span class="native">Ελληνικά</span></a>
</li>
<li><a href="/ha/batutuwa/s-11603" title="BATUTUWA"
data-lang="ha-NG"
>
Hausa <span class="native">Hausa</span></a>
</li>
<li><a href="/hi/खबरें/s-11931" title="खबरें"
data-lang="hi-IN"
>
Hindi <span class="native">हिन्दी</span></a>
</li>
</ul>
<ul>
<li><a href="/id/beranda/s-11546" title="BERANDA"
data-lang="id-ID"
>
Indonesian <span class="native">Indonesia</span></a>
</li>
<li><a href="/sw/idhaa-ya-kiswahili/s-11588" title="IDHAA YA KISWAHILI"
data-lang="sw-TZ"
>
Kiswahili <span class="native">Kiswahili</span></a>
</li>
<li><a href="/mk/теми/s-10339" title="Теми"
data-lang="mk-MK"
>
Macedonian <span class="native">Македонски</span></a>
</li>
<li><a href="/ps/دويچه-ويله-پښتو/s-11722" title="دويچه ويله پښتو"
data-lang="ps-AF"
>
Pashto <span class="native">پښتو</span></a>
</li>
<li><a href="/fa-ir/دویچه-وله-فارسی/s-9993" title="دویچه وله فارسی"
data-lang="fa-IR"
>
Persian <span class="native">فارسی</span></a>
</li>
<li><a href="/pl/start/s-11394" title="Niemcy – najnowsze wiadomości z Niemiec, Europy i świata"
data-lang="pl-PL"
>
Polish <span class="native">Polski</span></a>
</li>
<li><a href="/pt-002/notícias/s-13918" title="NOTÍCIAS"
data-lang="pt-002"
>
Portuguese <span class="native">Português para África</span></a>
</li>
<li><a href="/pt-br/notícias/s-7111" title="DW Brasil | Notícias e análises do Brasil e do mundo"
data-lang="pt-BR"
>
Portuguese <span class="native">Português do Brasil</span></a>
</li>
</ul>
<ul>
<li><a href="/ro/focus/s-10575" title="FOCUS"
data-lang="ro-RO"
>
Romanian <span class="native">Română</span></a>
</li>
<li><a href="/ru/темы-дня/s-9119" title="Новости и аналитика о Германии, России, Европе, мире"
data-lang="ru-RU"
>
Russian <span class="native">Русский</span></a>
</li>
<li><a href="/sr/rubrike/s-10682" title="RUBRIKE"
data-lang="sr-RS"
>
Serbian <span class="native">Српски/Srpski</span></a>
</li>
<li><a href="/es/actualidad/s-30684" title="ACTUALIDAD"
data-lang="es-ES"
>
Spanish <span class="native">Español</span></a>
</li>
<li><a href="/tr/gündem/s-10201" title="GÜNDEM"
data-lang="tr-TR"
>
Turkish <span class="native">Türkçe</span></a>
</li>
<li><a href="/uk/головна/s-9874" title="Новини й аналітика про Німеччину, Україну, Європу та світ"
data-lang="uk-UA"
>
Ukrainian <span class="native">Українська</span></a>
</li>
<li><a href="/ur/عنوانات/s-11933" title="عنوانات"
data-lang="ur-PK"
>
Urdu <span class="native">اردو</span></a>
</li>
</ul>
</div><!-- / L a n g u a g e S e l e c t o r -->
<div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>
<!-- META-NAVI -->
<div id="topMeta" style="margin-top: -30px; display:none;">
<a title="close" href="#close" class="closeLink"></a>
<div id="topMetaInner">
<span class="langHint">
<a href="">Wrong language? Change it here</a>
</span>
DW.COM a sélectionné le Français comme votre langue <div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>
<!-- E X T R A W R A P B O D Y M O V E R -->
<div id="bodyMover">
<!-- META-NAVI -->
<div id="navMeta">
<div id="langSelect" class="v2">
<a name="langSelectTrigger" id="langSelectTrigger" href="javascript:void(0);">DW.COM in 30 languages</a>
</div>
<div class="metaLink"><a href="https://akademie.dw.com/fr/accueil/s-54350219"
title="DW AKADEMIE">Académie de la DW</a>
</div>
<div class="metaLink"><a href="https://corporate.dw.com/en/about-dw/profile/s-30688"
title="About DW">A propos de la DW</a>
</div>
<div class="metaLink"><a href="/fr/actualités/s-10261"
title="ACTUALITÉS">DW.COM</a></div>
</div>
<!-- OUTER FRAME -->
<div id="outerFrame">
<!-- NAV CONTAINER -->
<div id="navContainer">
<!-- NAVI MAIN: main categories:-->
<div id="navHead">
<div id="logo" class="dwnews">
<a href="/fr/actualités/s-10261" title="ACTUALITÉS">
Deutsche Welle
</a>
</div>
<div id="logoprint">
<img width="98" height="100" alt="Deutsche Welle" src="/cssi/dwlogo-print.gif">
</div>
<div id="search">
<form id="navSearchForm" class="modular"
action="/search/fr" title="GlobalSearch" method="get">
<input type="hidden" param="searchNavigationId" name="searchNavigationId"
value="10261"/>
<input type="hidden" param="languageCode" name="languageCode" value="fr"/>
<input type="hidden" param="origin" name="origin" value="gN"/>
<input id="item" name="item" placeholder="Chercher dans ACTUALITÉS"/>
<div id="searchButton"></div>
</form>
</div>
</div>
<!-- subcategories: -->
<div id="navMain">
<ul id="navLevel1">
<li>
<a id="n01" href="/fr/actualités/s-10261"
title="ACTUALITÉS">ACTUALITÉS</a>

<div class="flyout">
<ul class="sitemap">
<li><a href="/fr/afrique/s-11551"
title="Afrique">Afrique</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/fr/international/s-12164"
title="International">International</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/fr/allemagne/s-11552"
title="Allemagne">Allemagne</a>
</li>
<li><a href="/fr/sport/s-32874"
title="Sport">Sport</a>
<ul class="sitemap">
<li><a href="/fr/mondial-2018/s-11820"
title="Coupe du monde de football 2018">Mondial 2018</a>
</li>
</ul>
</li>
<li><a href="/fr/eco-afrique/s-38770104"
title="Eco Afrique">Eco Afrique</a>
</li>
<li><a href="/fr/learning-by-ear/s-11910"
title="Learning by Ear">Learning by Ear</a>
<ul class="sitemap">
<li><a href="/fr/à-la-croisée-des-chemins/s-100823"
title=" À la croisée des chemins">À la croisée des chemins</a>
</li>
<li><a href="/fr/chasseurs-de-crimes/s-32535"
title="Chasseurs de crimes">Chasseurs de crimes</a>
</li>
</ul>
</li>
<li><a href="/fr/77/s-12153"
title="77% - le magazine des jeunes">77%</a>
</li>
</ul>
<div class="flyoutGroup col1">
<h4>SPECIAL</h4>
<ul class="sitemap">
<li><a href="/fr/lafrique-et-ses-matières-premières/s-32187"
title="Que reste-t-il du boom des matières premières en Afrique ?">L'Afrique et ses matières premières</a></li>
<li><a href="http://visualdata.dw.com/specials/welterbe/index.php?lg=fr"
title="Les chemins du patrimoine mondial">Les chemins du patrimoine mondial</a></li>
<li><a href="/fr/les-défis-de-lagriculture-en-afrique/s-100301"
title="Les défis de l'agriculture en Afrique">Les défis de l'agriculture en Afrique</a></li>
&nbsp;
</ul>
<h4>SPÉCIAL</h4>
<ul class="sitemap">
<li><a href="/fr/lafrique-en-mouvement/s-101307"
title="L'Afrique en mouvement">L'Afrique en mouvement</a></li>
<li><a href="/fr/migration/s-36322426"
title="Le dilemme de la migration">Migration</a></li>
<li><a href="/fr/racines-dafrique/s-42163490"
title="Histoire africaine">Racines d'Afrique</a></li>
</ul>
</div>
</div>

</li>
<li>
<a href="/fr/médiathèque/s-100944"
title="Médiathèque">Médiathèque</a>

<div class="flyout mini">
<ul class="sitemap" role="menu">
<li role="menuitem">
<a href="/fr/direct-tv/s-100948"
title="Direct TV">Direct TV</a>
</li>
<li role="menuitem">
<a href="/fr/tous-les-contenus/s-100949"
title="Tous les contenus">Tous les contenus</a>
</li>
</ul>
</div>

</li>
<li>
<a href="/fr/radio/s-11559"
title="Radio">Radio</a>

</li>
<li>
<a href="/fr/apprendre-lallemand/s-2616"
title="APPRENDRE L’ALLEMAND">APPRENDRE L’ALLEMAND</a>

<div class="flyout">
<div class="flyoutGroup">
<div class="flyoutGroup">
<h4>Cours d’allemand</h4>
<ul class="sitemap">
<li><a href="/fr/cours-dallemand/s-2617"
title="Cours d’allemand">Cours d’allemand</a></li>
<li><a href="https://learngerman.dw.com/fr/placementDashboard"
title="Test de niveau">Test de niveau</a>
</li>
<li><a href="https://learngerman.dw.com/fr/grands-d%C3%A9butants/c-47994036"
title="Nicos Weg">Nicos Weg</a>
</li>
<li><a href="/fr/deutschtrainer/s-52413844"
title="Deutschtrainer">Deutschtrainer</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/fr/radio-d/s-10459"
title="Radio D">Radio D</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/fr/deutsch-warum-nicht/s-2618"
title="Deutsch - warum nicht?">Deutsch - warum nicht?</a>
<ul class="sitemap">
</ul>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Deutsch XXL</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/deutsch-xxl/s-12376"
title="Deutsch XXL">Deutsch XXL</a></li>
<li><a href="/deutsch-lernen/deutsch-aktuell/s-2146"
title="Deutsch Aktuell">Deutsch Aktuell</a>
</li>
<li><a href="/deutsch-lernen/deutsch-im-fokus/s-9213"
title="Deutsch im Fokus">Deutsch im Fokus</a>
</li>
<li><a href="/deutsch-lernen/telenovela/s-13121"
title="Telenovela">Telenovela</a>
</li>
<li><a href="/deutsch-lernen/bandtagebuch/s-13891"
title="Bandtagebuch">Bandtagebuch</a>
</li>
<li><a href="/deutsch-lernen/landeskunde/s-12377"
title="Landeskunde">Landeskunde</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Community D</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/community-d/s-9035"
title="Community D">Community D</a></li>
<li><a href="/deutsch-lernen/das-portr%C3%A4t/s-30546"
title="Das Porträt">Das Porträt</a>
</li>
<li><a href="/deutsch-lernen/podcasts-newsletter/s-11696"
title="Podcasts & Newsletter">Podcasts & Newsletter</a>
</li>
<li><a href="/deutsch-lernen/service/s-9032"
title="Service">Service</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Deutsch unterrichten</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/deutsch-unterrichten/s-2233"
title="Deutsch unterrichten">Deutsch unterrichten</a></li>
<li><a href="/deutsch-lernen/dw-im-unterricht/s-14199"
title="DW im Unterricht">DW im Unterricht</a>
</li>
<li><a href="/deutsch-lernen/unterrichtsreihen/s-9729"
title="Unterrichtsreihen">Unterrichtsreihen</a>
</li>
<li><a href="/deutsch-lernen/deutschlehrer-info/s-13503"
title="Deutschlehrer-Info">Deutschlehrer-Info</a>
</li>
</ul>
</div>
</div>
</div>

</li>
</ul>
<ul id="navLevel2">
<li><a id="navAct2"
href="/fr/afrique/s-11551"
title="Afrique">Afrique</a></li>
<li><a href="/fr/international/s-12164"
title="International">International</a></li>
<li><a href="/fr/allemagne/s-11552"
title="Allemagne">Allemagne</a></li>
<li><a href="/fr/sport/s-32874"
title="Sport">Sport</a></li>
<li><a href="/fr/eco-afrique/s-38770104"
title="Eco Afrique">Eco Afrique</a></li>
<li><a href="/fr/learning-by-ear/s-11910"
title="Learning by Ear">Learning by Ear</a></li>
<li><a href="/fr/77/s-12153"
title="77% - le magazine des jeunes">77%</a></li>
<li><a href="/fr/lafrique-en-mouvement/s-101307"
title="L'Afrique en mouvement">L'Afrique en mouvement</a></li>
<li><a href="/fr/migration/s-36322426"
title="Le dilemme de la migration">Migration</a></li>
</ul>
</div>
<!-- breadcrumbs navigation: -->
<div id="navPath">
<a href="/fr/actualités/s-10261" title="ACTUALITÉS">
ACTUALITÉS
</a>
/
<a href="/fr/afrique/s-11551" title="Afrique">
Afrique
</a>
</div>
</div>

<!-- / NAV CONTAINER -->
<!-- INNER FRAME -->
<div id="innerFrame">
<!-- LIVE NOTES STICKY -->


<!-- BODY CONTENT -->
<div id="bodyContent">
<div class="col3">
<div class="group">
<h4 class="artikel">Afrique</h4>
<h1>A Tillia, les réfugiés maliens accueillis en "frères"</h1>
<p class="intro">
Les combats entre les groupes armés dans les régions de Gao et Ménaka, au Mali, provoque des vagues de réfugiés à Tillia, commune située non loin de la frontière malienne, dans la région de Tahoua au Niger. </p>
<div id="sharing-bar" class="min">
<span dir="ltr">
<a dir="ltr" class="sharing-item fb static" target="new" rel="nofollow"
href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fp.dw.com%2Fp%2F4LFBN%3Fmaca%3Dfr-Facebook-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('13', 'A%20Tillia%2C%20les%20r%C3%A9fugi%C3%A9s%20maliens%20accueillis%20en%20%22fr%C3%A8res%22', '64168597', '18', 'facebook')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item twitter static" target="new" rel="nofollow"
href="https://twitter.com/intent/tweet?source=webclient&amp;text=A%20Tillia%2C%20les%20r%C3%A9fugi%C3%A9s%20maliens%20accueillis%20en%20%22fr%C3%A8res%22+https%3A%2F%2Fp.dw.com%2Fp%2F4LFBN%3Fmaca%3Dfr-Twitter-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('13', 'A%20Tillia%2C%20les%20r%C3%A9fugi%C3%A9s%20maliens%20accueillis%20en%20%22fr%C3%A8res%22', '64168597', '18', 'twitter')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item whatsapp static" target="new" rel="nofollow"
href="https://web.whatsapp.com/send?text=https%3A%2F%2Fp.dw.com%2Fp%2F4LFBN%3Fmaca%3Dfr-Whatsapp%2BWeb-sharing+A%20Tillia%2C%20les%20r%C3%A9fugi%C3%A9s%20maliens%20accueillis%20en%20%22fr%C3%A8res%22"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('13', 'A%20Tillia%2C%20les%20r%C3%A9fugi%C3%A9s%20maliens%20accueillis%20en%20%22fr%C3%A8res%22', '64168597', '18', 'whatsapp-web')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item email static" target="new" rel="nofollow"
href="mailto:?body=https%3A%2F%2Fwww.dw.com%2Ffr%2Fniger-tillia-refugies-maliens%2Fav-64168597%3Fmaca%3Dfr-EMail-sharing&amp;subject=A%20Tillia%2C%20les%20r%C3%A9fugi%C3%A9s%20maliens%20accueillis%20en%20%22fr%C3%A8res%22"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('13', 'A%20Tillia%2C%20les%20r%C3%A9fugi%C3%A9s%20maliens%20accueillis%20en%20%22fr%C3%A8res%22', '64168597', '18', 'email')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item fb-messenger option" target="new" rel="nofollow"
href="https://www.facebook.com/dialog/send?app_id=161807964535758&amp;redirect_uri=https%3A%2F%2Fp.dw.com%2Fp%2F4LFBN%3Fmaca%3Dfr-Facebook%2BMessenger%2BWeb-sharing&amp;link=https%3A%2F%2Fp.dw.com%2Fp%2F4LFBN%3Fmaca%3Dfr-Facebook%2BMessenger%2BWeb-sharing&amp;display=popup"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('13', 'A%20Tillia%2C%20les%20r%C3%A9fugi%C3%A9s%20maliens%20accueillis%20en%20%22fr%C3%A8res%22', '64168597', '18', 'fb-messenger-web')"></a>
</span>
<p class="sharing-item toggler"></p>
</div> <div class="standaloneWrap">
<div class="imgTeaserL video">
<div class="mediaItem" data-media-id="64168597">
<video
class="dw-player video-js vjs-fill"
preload="auto"
controls
playsinline
data-options='{ "setup": { "fluid": true, "liveui": true, "controlBar": { "children": [ "playToggle", "volumePanel", "progressControl", "remainingTimeDisplay", "seekToLive", "pictureInPictureToggle", "qualitySelector", "fullscreenToggle" ] }, "plugins": { "qualityLevels": {}, "hlsQualitySelector": { "displayCurrentQuality": true } }, "html5": { "nativeTextTracks": false } }, "translations": { }, "trackingInfo": { "duration": 174, "contentDate": "20221220", "mediaTitle": "A Tillia, les réfugiés maliens accueillis en \&quot;frères\&quot;", "linkedTitle": "Toutes les vidéos ", "isLiveStream": false, "playerType": "video" } , "advertisement": { "adEnabled": true, "adTagUrl": "https://pubads.g.doubleclick.net/gampad/ads?iu=/228556409/DW_Videos&description_url={encodedDescriptionUrl}&url={encodedDescriptionUrl}&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480|300x168&unviewed_position_start=1&cust_params=language%3Dfr%26mediaId%3D64168597%26navigationIds%3D11551%26categories%3D19991200" }, "einbliqio": { "mediaId": "64168597", "mediaTitle": "A Tillia, les réfugiés maliens accueillis en \&quot;frères\&quot;", "applicationVersion": "6.93.0" } }'
poster="https://tvdownloaddw-a.akamaihd.net/stills/images/vdt_fr/2022/bfra221219_002_nigermali_02v.jpg"
>
<source src="https://hlsvod.dw.com/i/dwtv_video/flv/vdt_fr/2022/bfra221219_002_nigermali_02v_,AVC_1920x1080,AVC_1280x720,AVC_960x540,AVC_640x360,AVC_512x288,AVC_480x270,.mp4.csmil/master.m3u8" type="application/x-mpegURL" >
</video>
</div>
</div>
</div>
</div>
<div style="clear:both; height:0; font-size:1px; line-height: 0"></div>
<div style="min-height: 30px;">
<!-- detail_toolbox -->
</div>
</div>
<!-- RECHTE SPALTE in AV -->
<div class="col1 dim">
<div class="group">
<ul class="smallList">
<li><strong>Date</strong>
20.12.2022
</li>
<li><strong>Durée</strong>
02:54 mn.
</li>
<li>
<strong>Auteur</strong>
Gazali Abdou Tasawa
</li>
<li>
<strong>Toutes les vidéos</strong>
<a href="/fr/tous-les-contenus/s-100949?type=18&amp;programs=49212776">Toutes les vidéos </a>
</li>
<!-- ESI fragment of related auto topics -->

<li>
<strong>Dossiers thématiques</strong>
<a
href="/fr/présidentielle-2020-2021-au-niger/t-57459559">Présidentielle 2020-2021 au Niger</a>, <a
href="/fr/niger/t-19027466">Niger</a>, <a
href="/fr/mali/t-19027079">Mali</a>, <a
href="/fr/présidentielle-au-niger-continuité-ou-rupture/t-56631735">Présidentielle au Niger : continuité ou rupture ?</a>
</li>

<li>
<strong>Mots-clés</strong>
<a href="/search/fr?languageCode=fr&origin=gN&item=Niger&searchNavigationId=10261"
rel="nofollow">Niger</a>,
<a href="/search/fr?languageCode=fr&origin=gN&item=Mali&searchNavigationId=10261"
rel="nofollow">Mali</a>,
<a href="/search/fr?languageCode=fr&origin=gN&item=r%C3%A9fugi%C3%A9s&searchNavigationId=10261"
rel="nofollow">réfugiés</a>,
<a href="/search/fr?languageCode=fr&origin=gN&item=Tillia&searchNavigationId=10261"
rel="nofollow">Tillia</a>,
<a href="/search/fr?languageCode=fr&origin=gN&item=int%C3%A9gration&searchNavigationId=10261"
rel="nofollow">intégration</a>
</li>
<li>
<strong>Imprimer</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">Imprimer cette page</a>
</li>
<li>
<strong>Permalien</strong>
https://p.dw.com/p/4LFBN
</li>
</ul>
</div>
</div>

<div class="col4 relatedContent">
<h4 class="meta">À découvrir également dans la médiathèque</h4>
<div class="col1" data-id="62870882">
<div class="news">
<a href="/fr/mali-deux-ans-apres-le-putsch-transition-club-de-l-auditeur-podcast/av-62870882">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/62057256_301.jpg" width="220" height="124" title=" 210607 -- BAMAKO, June 7, 2021 -- Assimi Goita front is seen during his swearing in ceremony for Mali s transitional president in Bamako, Mali, on June 7, 2021. Colonel Assimi Goita was officially sworn in as Mali s transitional president by the Supreme Court on Monday. Photo by /Xinhua MALI-BAMAKO-TRANSITIONAL PRESIDENT-SWEARING IN-CEREMONY HabibxKouyate PUBLICATIONxNOTxINxCHN" alt=" 210607 -- BAMAKO, June 7, 2021 -- Assimi Goita front is seen during his swearing in ceremony for Mali s transitional president in Bamako, Mali, on June 7, 2021. Colonel Assimi Goita was officially sworn in as Mali s transitional president by the Supreme Court on Monday. Photo by /Xinhua MALI-BAMAKO-TRANSITIONAL PRESIDENT-SWEARING IN-CEREMONY HabibxKouyate PUBLICATIONxNOTxINxCHN" /> </div>
<h2 class="">
Où va le Mali d’Assimi Goïta deux ans après le putsch ?
<span class="date">19.08.2022</span>
<span class='icon audio'></span>
</h2>
</a>
</div>
</div>
<div class="col1" data-id="61924022">
<div class="news">
<a href="/fr/olaf-scholz-chancelier-afrique-allemagne-interview/av-61924022">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/61917005_301.jpg" width="220" height="124" title="24.05.2022, Südafrika, Pretoria: Bundeskanzler Olaf Scholz (SPD), nimmt an der Pressekonferenz teil. Südafrika gehört wie Deutschland zur G20 der wichtigsten Wirtschaftsmächte der Welt und ist von Scholz zum G7-Gipfel auf Schloss Elmau in Bayern eingeladen worden. Zuvor hatte Scholz bei seiner Afrikareise Niger und Senegal besucht. Foto: Michael Kappeler/dpa +++ dpa-Bildfunk +++" alt="24.05.2022, Südafrika, Pretoria: Bundeskanzler Olaf Scholz (SPD), nimmt an der Pressekonferenz teil. Südafrika gehört wie Deutschland zur G20 der wichtigsten Wirtschaftsmächte der Welt und ist von Scholz zum G7-Gipfel auf Schloss Elmau in Bayern eingeladen worden. Zuvor hatte Scholz bei seiner Afrikareise Niger und Senegal besucht. Foto: Michael Kappeler/dpa +++ dpa-Bildfunk +++" /> </div>
<h2 class="">
Olaf Scholz, chancelier allemand : "L'Allemagne doit admettre son passé colonial"
<span class="date">25.05.2022</span>
<span class='icon audio'></span>
</h2>
</a>
</div>
</div>
<div class="col1" data-id="59407186">
<div class="news">
<a href="/fr/tillabéri-pourrait-connaître-une-crise-alimentaire/av-59407186">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/41426796_301.jpg" width="220" height="124" title="epa03310970 A picture made available on 19 July 2012 shows a young boy cries as he holds onto his mother on the terrain of a refugees camp near Dori, Burkina Faso, on 04 July 2012. According to reports, over 370,000 people have been displaced by the violence in Mali and continue to cross the borders into the hunger-stricken Burkina Faso and Niger. EPA/HELMUT FOHRINGER |" alt="epa03310970 A picture made available on 19 July 2012 shows a young boy cries as he holds onto his mother on the terrain of a refugees camp near Dori, Burkina Faso, on 04 July 2012. According to reports, over 370,000 people have been displaced by the violence in Mali and continue to cross the borders into the hunger-stricken Burkina Faso and Niger. EPA/HELMUT FOHRINGER |" /> </div>
<h2 class="">
Tillabéri pourrait connaître une "crise alimentaire"
<span class="date">05.10.2021</span>
<span class='icon audio'></span>
</h2>
</a>
</div>
</div>
<div class="col1" data-id="56758075">
<div class="news">
<a href="/fr/heinrich-barth-un-explorateur-allemand-en-afrique-la-chasse-séduit-en-allemagne/av-56758075">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/18943556_301.jpg" width="220" height="124" title="Heinrich Barth (1821-1865), German explorer - portrait de Henri (Heinrich) Barth, voyageur et explorateur allemand (1821-1865) !AUFNAHMEDATUM GESCHÄTZT! PUBLICATIONxINxGERxSUIxAUTxHUNxONLY COR14988 Heinrich Barth 1821 1865 German Explorer Portrait de Henri Heinrich Barth voyageur Et Allemand 1821 1865 date estimated PUBLICATIONxINxGERxSUIxAUTxHUNxONLY COR14988 Imago" alt="Heinrich Barth (1821-1865), German explorer - portrait de Henri (Heinrich) Barth, voyageur et explorateur allemand (1821-1865) !AUFNAHMEDATUM GESCHÄTZT! PUBLICATIONxINxGERxSUIxAUTxHUNxONLY COR14988 Heinrich Barth 1821 1865 German Explorer Portrait de Henri Heinrich Barth voyageur Et Allemand 1821 1865 date estimated PUBLICATIONxINxGERxSUIxAUTxHUNxONLY COR14988 Imago" /> </div>
<h2 class="">
Heinrich Barth, un explorateur allemand en Afrique // La chasse séduit en Allemagne
<span class="date">03.03.2021</span>
<span class='icon audio'></span>
</h2>
</a>
</div>
</div>
</div>
<div class="col4 relatedContent">
<h4 class="meta">Précédemment dans Toutes les vidéos </h4>
<div class="col1" data-id="64151266">
<div class="news">
<a href="/fr/michael-makembe-son-capturer/av-64151266">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://tvdownloaddw-a.akamaihd.net/stills/images/vdt_fr/2022/bfra221219_001_rwmakemba_01f.jpg" width="220" height="124" title="Michael Makembe voyage à travers l'Afrique pour capturer les sons du peuple africain et les partager pour la postérité." alt="Michael Makembe voyage à travers l'Afrique pour capturer les sons du peuple africain et les partager pour la postérité." /> </div>
<h2 class="">
Michael Makembe, l'homme qui capture les sons africains
<span class="date">20.12.2022</span>
<span class='icon tv'></span>
</h2>
</a>
</div>
</div>
<div class="col1" data-id="64125868">
<div class="news">
<a href="/fr/togo-cynthia-jibidar-mma-sport-de-combat-pas-sans-elles/av-64125868">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://tvdownloaddw-a.akamaihd.net/stills/images/vdt_fr/2022/bfra221216_002_togomma_01f.jpg" width="220" height="124" title="#PasSansElles : Cynthia Jibidar, seule contre tous au MMA" alt="#PasSansElles : Cynthia Jibidar, seule contre tous au MMA" /> </div>
<h2 class="">
#PasSansElles : Cynthia Jibidar, seule contre tous au MMA
<span class="date">16.12.2022</span>
<span class='icon tv'></span>
</h2>
</a>
</div>
</div>
<div class="col1" data-id="64125105">
<div class="news">
<a href="/fr/sierra-leone-carriere-jeune/av-64125105">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://tvdownloaddw-a.akamaihd.net/stills/images/vdt_fr/2022/bfra221216_001_77adleen_01f.jpg" width="220" height="124" title="Retour au pays : un coup de pouce aux carrières en Sierra Leone" alt="Retour au pays : un coup de pouce aux carrières en Sierra Leone" /> </div>
<h2 class="">
Retour au pays : un coup de pouce aux carrières en Sierra Leone
<span class="date">16.12.2022</span>
<span class='icon tv'></span>
</h2>
</a>
</div>
</div>
<div class="col1" data-id="64110414">
<div class="news">
<a href="/fr/revolution-mode-africaine-lilly-alfonso/av-64110414">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://tvdownloaddw-a.akamaihd.net/stills/images/vdt_fr/2022/bfra221215_003_lillyalfonso_01f.jpg" width="220" height="124" title="Le plan de 100 ans de Lilly Alfonso pour la mode malawite" alt="Le plan de 100 ans de Lilly Alfonso pour la mode malawite" /> </div>
<h2 class="">
Le plan de 100 ans de Lilly Alfonso pour la mode malawite
<span class="date">16.12.2022</span>
<span class='icon tv'></span>
</h2>
</a>
</div>
</div>
</div>
<div class="col4 relatedContent">
<h4 class="meta">À consulter aussi</h4>
<div class="col1" data-id="63958896">
<div class="news">
<a href="/fr/de-l-eau-potable-a-tillia-au-niger-est-un-signe-au-retour-a-la-paix/a-63958896">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/62769333_301.jpg" width="220" height="124" title="30.05.2018, Niger, Tenere: Ein Kamel geht durch die nigrische Wüste von Tenere in der südlich-zentralen Region der Sahara. Algerien geht mit zunehmender Härte gegen illegal Eingewanderte aus dem südlichen Afrika vor: Sie werden zu Tausenden außer Landes gebracht und in der Wüste an der Grenze zu Niger ausgesetzt. Wie viele Menschen dabei umkommen, ist nicht bekannt. Foto: Jerome Delay/AP/dpa +++ dpa-Bildfunk +++" alt="30.05.2018, Niger, Tenere: Ein Kamel geht durch die nigrische Wüste von Tenere in der südlich-zentralen Region der Sahara. Algerien geht mit zunehmender Härte gegen illegal Eingewanderte aus dem südlichen Afrika vor: Sie werden zu Tausenden außer Landes gebracht und in der Wüste an der Grenze zu Niger ausgesetzt. Wie viele Menschen dabei umkommen, ist nicht bekannt. Foto: Jerome Delay/AP/dpa +++ dpa-Bildfunk +++" /> </div>
<h2 class="">
De l'eau potable aux habitants de Tillia au Niger, un point essentiel au retour à la paix
<span class="date">01.12.2022</span>
</h2>
<p>Le forage vise à prévenir les conflits intercommunautaires dans cette région où la compétition pour l’eau conduit à des affrontements souvent mortels </p>
</a>
</div>
</div>
<div class="col1" data-id="63485662">
<div class="news">
<a href="/fr/mali-france-minusma-conseil-de-sécurité/a-63485662">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/62047273_301.jpg" width="220" height="124" title="Men wave Malian national flags during a mass demonstration in Bamako, on January 14, 2022, to protest against sanctions imposed on Mali and the Junta by the Economic Community of West African States (ECOWAS). (Photo by FLORENT VERGNES / AFP) (Photo by FLORENT VERGNES/AFP via Getty Images)" alt="Men wave Malian national flags during a mass demonstration in Bamako, on January 14, 2022, to protest against sanctions imposed on Mali and the Junta by the Economic Community of West African States (ECOWAS). (Photo by FLORENT VERGNES / AFP) (Photo by FLORENT VERGNES/AFP via Getty Images)" /> </div>
<h2 class="">
Echanges tendus entre la France et le Mali à l'Onu
<span class="date">19.10.2022</span>
</h2>
<p>Le chef de la Minusma salue des développements encourageants malgré l'insécurité. Mais le Mali accuse à nouveau la France qui dénonce des mensonges. </p>
</a>
</div>
</div>
<div class="col1" data-id="61680690">
<div class="news">
<a href="/fr/garantir-quil-y-a-de-lespoir-pour-contrer-le-terrorisme/a-61680690">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/58100709_301.jpeg" width="220" height="124" title="29.06.2021
Niger Diffa | Rückkehr von Flüchtlingen" alt="29.06.2021
Niger Diffa | Rückkehr von Flüchtlingen" /> </div>
<h2 class="">
"Garantir qu'il y a de l'espoir" pour contrer le terrorisme
<span class="date">04.05.2022</span>
</h2>
<p>Au Niger, le chef de l'Onu Antonio Guterres ​s’est rendu à Ouallam, qui accueille des milliers de réfugiés maliens et déplacés fuyant le terrorisme. </p>
</a>
</div>
</div>
<div class="col1" data-id="62997629">
<div class="news">
<a href="/fr/mali-menaka-déplacés-hcr/a-62997629">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/57167791_301.jpg" width="220" height="124" title="Because of the war, Mali is facing a serious humanitarian crisis in regions already underdeveloped. The number of food insecure people reaches 1.3 million people. According to Unhcr, 347,000 Malian were forced to flee from their lands. Many of them are refugees in neighboring countries, but most are IDPs who have found shelter in the south of Mali and in refugee camps close to the urban areas." alt="Because of the war, Mali is facing a serious humanitarian crisis in regions already underdeveloped. The number of food insecure people reaches 1.3 million people. According to Unhcr, 347,000 Malian were forced to flee from their lands. Many of them are refugees in neighboring countries, but most are IDPs who have found shelter in the south of Mali and in refugee camps close to the urban areas." /> </div>
<h2 class="">
La crise humanitaire qui menace les déplacés maliens de Menaka
<span class="date">01.09.2022</span>
</h2>
<p>Au Mali, 65.000 personnes ont fui en mars dernier les violences à Menaka. Plus de la moitié seraient des mineurs. </p>
</a>
</div>
</div>
</div>

<div style="clear:both;"></div>
</div>
<!-- / BODY CONTENT -->
</div>
<!-- / INNER FRAME -->

<!-- Footer -->
<div id="footerSection" style="clear:both;">
<div id="footerBody">
<ul class="footer">
<li><a style="font-weight: bold;" href="/fr/actualités/s-10261"
title="ACTUALITÉS">ACTUALITÉS</a>
</li>
<li><a href="/fr/afrique/s-11551"
title="Afrique">Afrique</a></li>
<li><a href="/fr/international/s-12164"
title="International">International</a></li>
<li><a href="/fr/allemagne/s-11552"
title="Allemagne">Allemagne</a></li>
<li><a href="/fr/sport/s-32874"
title="Sport">Sport</a></li>
<li><a href="/fr/eco-afrique/s-38770104"
title="Eco Afrique">Eco Afrique</a></li>
<li><a href="/fr/learning-by-ear/s-11910"
title="Learning by Ear">Learning by Ear</a></li>
<li><a href="/fr/77/s-12153"
title="77% - le magazine des jeunes">77%</a></li>
<li>&nbsp;</li>
<li><a href="/fr/thématiques-de-a-à-z/index-fr">Thématiques de A à Z</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/fr/médiathèque/s-100944"
title="Médiathèque">MÉDIATHÈQUE</a>
</li>
<li><a href="/fr/direct-tv/s-100948"
title="Direct TV">Direct TV</a></li>
<li><a href="/fr/tous-les-contenus/s-100949"
title="Tous les contenus">Tous les contenus</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/fr/radio/s-11559"
title="Radio">RADIO</a>
</li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/fr/apprendre-lallemand/s-2616"
title="APPRENDRE L’ALLEMAND">APPRENDRE L’ALLEMAND</a>
</li>
<li><a href="/fr/cours-dallemand/s-2617"
title="Cours d’allemand">Cours d’allemand</a></li>
<li><a href="/deutsch-lernen/deutsch-xxl/s-12376"
title="Deutsch XXL">Deutsch XXL</a></li>
<li><a href="/deutsch-lernen/community-d/s-9035"
title="Community D">Community D</a></li>
<li><a href="/deutsch-lernen/deutsch-unterrichten/s-2233"
title="Deutsch unterrichten">Deutsch unterrichten</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="https://corporate.dw.com/fr/nous-écouter/s-11563"
title="DW À LA CARTE">DW À LA CARTE</a>
</li>
<li><a href="https://corporate.dw.com/fr/nous-écouter/s-11563"
title="Nous écouter">Nous écouter</a></li>
<li><a href="https://corporate.dw.com/fr/partenaires/s-11566"
title="Partenaires">Partenaires</a></li>
<li><a href="https://corporate.dw.com/fr/contact/s-11568"
title="Contact">Contact</a></li>
<li><a href="https://corporate.dw.com/fr/nos-podcasts/s-11574"
title="Nos podcasts">Nos podcasts</a></li>
<li><a href="https://corporate.dw.com/fr/mobile-rss/s-11573"
title="Mobile & RSS">Mobile & RSS</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="https://akademie.dw.com/fr/accueil/s-54350219"
title="DW AKADEMIE">DW AKADEMIE</a>
</li>
<li><a href="https://akademie.dw.com/fr/accueil/s-54350219"
title="Accueil">Accueil</a></li>
<li><a href="https://akademie.dw.com/fr/régions/s-54350306"
title="Régions">Régions</a></li>
<li><a href="https://akademie.dw.com/fr/master/s-54350366"
title="Master">Master</a></li>
<li><a href="https://akademie.dw.com/fr/formation-médias/s-54350752"
title="Formation des médias">Formation médias</a></li>
<li><a href="https://akademie.dw.com/fr/volontariat/s-54350447"
title="Volontariat">Volontariat</a></li>
</ul>
<p id="copyright">
© 2022 Deutsche Welle |
<a href="/en/european-union-general-data-protection-regulationgdpr-valid-may-25-2018/a-18265246">Protection des données</a> |
<a href="/en/accessibility-statement/a-54925999">Déclaration d'accessibilité</a> |
<a href="/en/legal-notice/a-15718492">Impressum</a> |
<a href="/en/contact/s-30606">Contact</a>
| <a id="mobilePreferredLink" href="https://m.dw.com/fr/niger-tillia-refugies-maliens/av-64168597">Version mobile</a>
</p>
</div></div>
<!-- /Footer -->
</div>
<!-- / OUTER FRAME -->
</div>
<!-- / BODY MOVER -->
</body>
</html>
