<!DOCTYPE html>
<!--[if lt IE 7 ]><!-->
<html lang="ru" class="ie ie6"> <!--<![endif]-->
<!--[if IE 7 ]><!-->
<html lang="ru" class="ie ie7"> <!--<![endif]-->
<!--[if IE 8 ]><!-->
<html lang="ru" class="ie ie8"> <!--<![endif]-->
<!--[if IE 9 ]><!-->
<html lang="ru" class="ie ie9"> <!--<![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="ru"> <!--<![endif]-->
<head>
<link rel="canonical" href="https://www.dw.com/ru/10-nemeckih-citat-o-futbole/a-18477059">
<link rel="amphtml" href="https://amp.dw.com/ru/10-nemeckih-citat-o-futbole/a-18477059">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dw.com/ru/10-nemeckih-citat-o-futbole/a-18477059">
<link rel="icon" href="/favicon.png" type="image/png">
<link rel="apple-touch-icon" href="/favicon.png">
<script type="text/javascript" src="/js/jquery-3.4.1.min.js"></script>
<script src="https://code.jquery.com/jquery-migrate-3.0.1.js"></script>
<script type="text/javascript" src="/js/dsgvo/dsgvo_utils.js"></script>
<script type="text/javascript" src="/js/beta_ROAD/accessToROAD_Beta.js"></script>
<script type="text/javascript">
window.languagePreferenceTTL = 2628000;
var languagePreferenceTTL = 2628000;
var hostNameMobile = "https://m.dw.com";
var mobileRedirectTTL = 86400;
</script>
<script type="text/javascript" src="/js/de.dw.cdaLanguage.min.js?v=6.71.1"></script>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<!--[if IE]>
<meta http-equiv="imagetoolbar" content="no"><![endif]-->
<!-- PAGINATION for SEO -->
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<meta name="revisit-after" content="1 days">
<meta name="publisher" content="Deutsche Welle (www.dw.com)">
<meta name="copyright" content="&copy; 2021 Deutsche Welle (www.dw.com)">
<meta name="author" content="Deutsche Welle (www.dw.com)">
<meta name="apple-itunes-app" content="app-id=498833085">
<meta name="google-play-app" content="app-id=com.idmedia.android.newsportal">
<meta name="language" content="ru_RU">
<meta name="keywords" content="цитаты,футбол,немецкий язык,Евро-2020,фотогалерея">
<meta name="news_keywords" content="цитаты,футбол,немецкий язык,Евро-2020,фотогалерея">
<meta name="description" content="Высказывания Франца Беккенбауэра, Отто Рехагеля, Берти Фогтса и других немецких футбольных грандов в переводе и оригинале.">
<!-- Facebook -->
<meta property="fb:pages" content="146634408702997">
<meta property="fb:pages" content="146822482008281">
<meta property="fb:pages" content="46657640977">
<meta property="fb:pages" content="66069193936">
<meta property="fb:pages" content="338998993519">
<meta property="fb:pages" content="164418313578851">
<meta property="fb:pages" content="180013702044400">
<meta property="fb:pages" content="141111232580541">
<meta property="fb:pages" content="130435762955">
<meta property="fb:pages" content="24369314439">
<meta property="fb:pages" content="131314590235972">
<meta property="fb:pages" content="204430626300528">
<meta property="fb:pages" content="229148123764036">
<meta property="fb:pages" content="533361940012569">
<meta property="fb:pages" content="49621769215">
<meta property="fb:pages" content="142061114273">
<meta property="fb:pages" content="125113390860188">
<meta property="fb:pages" content="144393622272640">
<meta property="fb:pages" content="245974238781165">
<meta property="fb:pages" content="171270196224553">
<meta property="fb:pages" content="118184978196457">
<meta property="fb:pages" content="178734186974">
<meta property="fb:pages" content="329373860454526">
<meta property="fb:pages" content="107256659303602">
<meta property="fb:pages" content="423198735471">
<meta property="fb:pages" content="122470481130194">
<meta property="fb:pages" content="114256188645">
<meta property="fb:pages" content="165174814436">
<meta property="fb:pages" content="155438574470276">
<meta property="fb:pages" content="50498982209">
<meta property="fb:pages" content="146790007393">
<meta property="fb:pages" content="164947183521601">
<meta property="fb:pages" content="211745678846355">
<meta property="fb:pages" content="134391923301563">
<meta property="fb:pages" content="63821723396">
<meta property="fb:pages" content="188157417929359">
<meta property="fb:pages" content="183239561787790">
<meta property="fb:pages" content="449623021724487">
<meta property="fb:pages" content="138206409609783">
<meta property="fb:pages" content="85945845557">
<meta property="fb:pages" content="226482300719948">
<meta property="fb:pages" content="60713064323">
<meta property="fb:pages" content="239025992817731">
<meta property="fb:pages" content="822896961134864">
<meta property="fb:pages" content="522458607878947">
<meta property="fb:pages" content="188850101556821">
<meta property="fb:pages" content="618268655042471">
<meta property="fb:pages" content="423198735471">
<meta property="fb:pages" content="276810869063357">
<meta property="fb:pages" content="100960075341">
<meta property="fb:pages" content="80408983549">
<meta property="fb:pages" content="100897936618493">
<meta property="fb:pages" content="138706041945">
<meta property="fb:pages" content="211775368865879">
<meta property="fb:pages" content="171400242905536">
<meta property="fb:pages" content="132731133463621">
<meta property="fb:pages" content="195750250443390">
<meta property="fb:pages" content="179443708766951">
<meta property="fb:pages" content="1804124663153407">
<meta property="fb:pages" content="134957921127">
<meta property="fb:pages" content="308858529571862">
<meta property="fb:pages" content="245084839304894">
<meta property="fb:pages" content="1643141409322787">
<meta property="fb:pages" content="161206864395653">
<meta property="fb:pages" content="166280690549965">
<meta property="fb:pages" content="1306227629456410">
<meta property="fb:pages" content="172144003288251">
<meta property="fb:pages" content="789839844513554">
<meta property="fb:pages" content="1907513229480533">
<meta property="fb:pages" content="1673788669587458">
<meta property="fb:pages" content="475937372553968">
<meta property="fb:pages" content="670958179648696">
<meta property="fb:pages" content="608485009178753">
<meta property="fb:pages" content="174528749295024">
<meta property="fb:pages" content="86161846910">
<meta property="fb:pages" content="268396416590741">
<meta property="fb:pages" content="239261806709">
<meta property="fb:pages" content="61626715828">
<meta property="fb:pages" content="210354862357400">
<meta property="fb:admins" content="100000944106340">
<meta property="fb:admins" content="100004095264842">
<meta property="fb:admins" content="100004135624835">
<meta property="og:description" content="Высказывания Франца Беккенбауэра, Отто Рехагеля, Берти Фогтса и других немецких футбольных грандов в переводе и оригинале."/>
<meta property="og:url" content="https://www.dw.com/ru/10-nemeckih-citat-o-futbole/a-18477059"/>
<meta property="og:site_name" content="DW.COM"/>
<meta property="og:title" content="Следующая игра - всегда самая трудная, или 10 немецких цитат о футболе | DW | 22.06.2021"/>
<meta property="og:image"
content="https://static.dw.com/image/16819899_6.jpg"/>
<meta property="og:image:width" content="940"/>
<meta property="og:image:height" content="529"/>
<link rel="stylesheet" href="/css/dwde-ltr.min.css?v=6.71.1" type="text/css"
media="all"/>
<link rel="stylesheet" href="/css/dw-print.css" type="text/css" media="print"/>
<link rel="stylesheet" href="/css/dw-fonts-latin.css" type="text/css" media="all"/>
<!--[if IE 8]>
<link rel="stylesheet" href="/css/dw-epg-ie-ltr.css" type="text/css" media="all"/><![endif]-->
<style type="text/css" media="screen">
div#navMain ul#navLevel1 a#n01 {
color: #fff !important;
}
div#navMain ul#navLevel1 a#n01:hover {
color: #000 !important;
}
div#navMain ul#navLevel1 li:hover a#n01 {
color: #000 !important;
}
div#navMain ul#navLevel2 a#navAct2 {
color: #fff !important;
}
</style>
<script type="text/javascript">
let DWStructureType = "NORMAL";
</script>
<!-- Global site tag (gtag.js) - Google Analytics (Tracking-Code für Marketing-Zwecke) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109618266-1"></script>
<script type="text/javascript">
function googleTracking() {
var gtagTrackingId = 'UA-109618266-1';
var gtagDisableStr = 'ga-disable-' + gtagTrackingId;
if (!DWDE.dsgvo.isStoringCookiesOkay()) {
window[gtagDisableStr] = true;
gtagOptout();
} else {
window[gtagDisableStr] = false;
gtagOptin();
}
window.dataLayer = window.dataLayer || [];
function gtag() {
dataLayer.push(arguments);
}
gtag('js', new Date());
gtag('config', gtagTrackingId, {'anonymize_ip': true});
function gtagOptout() {
document.cookie = gtagDisableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/;samesite=lax';
window[gtagDisableStr] = true;
return "Google Tag Manager disabled";
}
function gtagOptin() {
document.cookie = gtagDisableStr + '=false; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/;samesite=lax';
window[gtagDisableStr] = false;
return "Google Tag Manager enabled";
}
}
googleTracking();
</script>
<!-- Facebook Pixel Code -->
<script>
document.addEventListener("DOMContentLoaded", function (event) {
if (DWDE.dsgvo.isStoringCookiesOkay()) {
facebookTracking();
}
});
function facebookTracking() {
!function (f, b, e, v, n, t, s) {
if (f.fbq) return;
n = f.fbq = function () {
n.callMethod ?
n.callMethod.apply(n, arguments) : n.queue.push(arguments)
};
if (!f._fbq) f._fbq = n;
n.push = n;
n.loaded = !0;
n.version = '2.0';
n.queue = [];
t = b.createElement(e);
t.async = !0;
t.src = v;
s = b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t, s)
}(window, document, 'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '157204581336210');
fbq('track', 'ViewContent');
}
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=157204581336210&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
w[l] = w[l] || [];
w[l].push({
'gtm.start':
new Date().getTime(), event: 'gtm.js'
});
var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
j.async = true;
j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-TXHJH9T');
</script>
<!-- End Google Tag Manager -->
<title>Следующая игра - всегда самая трудная, или 10 немецких цитат о футболе | Информация о Германии и советы туристам | DW | 22.06.2021</title>
<script type="text/javascript" src="/js/dwde.min.js?v=6.71.1"></script>
<!-- jwplayer -->
<script type="text/javascript" src="https://cdn.jwplayer.com/libraries/b1Tao5yJ.js"></script>
<!-- DW jwplayer skin -->
<link rel="stylesheet" href="/css/jwplayer8/skins/DW/dwskinfile.css" type="text/css" media="all">
<link rel="stylesheet" href="/css/jwplayer8/skins/DW/desktop-additions.css" type="text/css" media="all">
<script type="text/javascript" src="/js/datepicker/jquery.ui.datepicker-ru.min.js"></script>
<script src="//player.h-cdn.com/loader.js?customer=deutschewelle" crossorigin="anonymous" async></script>
<script type="text/javascript">
function getQueryVariable(variable) {
var query = window.location.search.substring(1);
var vars = query.split('&');
for (var i = 0; i < vars.length; i++) {
var pair = vars[i].split('=');
if (decodeURIComponent(pair[0]) === variable) {
return decodeURIComponent(pair[1]);
}
}
return false;
}
function setRecaptchaLanguage() {
var languageCode = "ru";
if (languageCode === 'ha') {
return 'en';
} else {
var queryStringVal = getQueryVariable('zhongwen');
if (queryStringVal === false) {
return languageCode;
} else if (queryStringVal === 'trad') {
return 'zh-TW';
} else if (queryStringVal === 'simp') {
return 'zh';
}
}
}
var recaptchaScript = document.createElement('script');
var recaptchaLink = 'https://www.google.com/recaptcha/api.js?render=explicit&hl=' + setRecaptchaLanguage();
recaptchaScript.setAttribute('defer', true);
recaptchaScript.setAttribute('async', true);
recaptchaScript.setAttribute('src', recaptchaLink);
$('head').append(recaptchaScript);
</script>
<script type="text/javascript">
var disqus_shortname = 'dwtest-ru';
</script>
<script>
window.adHandler = window.adHandler || {};
window.adHandler.cmd = window.adHandler.cmd || [];
adHandler.cmd.push(function () {
adHandler.service.setTargeting('thematicfocus', ['19990029', '19990030']);
adHandler.service.request();
});
</script>
<script async type="text/javascript" src="/js/advertisement/clickPerformance.desktop.articles.min.js"></script>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@dw_russian"/>
<meta name="twitter:title"
content="10 немецких цитат о футболе"/>
<meta name="twitter:image" content="https://static.dw.com/image/16819899_6.jpg"/>
</head>
<body id="html_body" >
<!-- Trackingcode Body-Area -->
<script type="text/javascript">
var dwInitialTrackingInfo = {
visibleStructure: "",
fullUrl: "http%3A%2F%2Fwww.dw.com%2Fru%2F10-nemeckih-citat-o-futbole%2Fa-18477059",
maca: "",
articleChangeDateShort: "20210622",
structureId: "8091",
structureTypeId: "206",
chap: "%D0%A2%D0%95%D0%9C%D0%AB+%D0%94%D0%9D%D0%AF::%D0%9F%D0%BE+%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8%0A",
pageId: "18477059",
richMediaTracking: true,
trackingProfileId: "1",
subjects: "",
firstCategoryId: "19990029",
secondCategoryId: "19990030",
departmentName: "Russisch"
};
var channelNameAppendix = "-";
trackingInfo_leve2 = "3";
trackingInfo_dkLanguage = "";
trackingInfo_multi_Value = "";
trackingInfo_profile = "NORMAL";
trackingInfo_pageSingleEncoded = "%D0%A2%D0%95%D0%9C%D0%AB+%D0%94%D0%9D%D0%AF::%D0%9F%D0%BE+%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8%0A::%D0%A1%D0%BB%D0%B5%D0%B4%D1%83%D1%8E%D1%89%D0%B0%D1%8F+%D0%B8%D0%B3%D1%80%D0%B0+-+%D0%B2%D1%81%D0%B5%D0%B3%D0%B4%D0%B0+%D1%81%D0%B0%D0%BC%D0%B0%D1%8F+%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B0%D1%8F%2C+%D0%B8%D0%BB%D0%B8+10+%D0%BD%D0%B5%D0%BC%D0%B5%D1%86%D0%BA%D0%B8%D1%85+%D1%86%D0%B8%D1%82%D0%B0%D1%82+%D0%BE+%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB%D0%B5";
trackingInfo_multi_Value = "&x1=206&x2=3&x3=18477059&x4=8091&x5=%D0%A1%D0%BB%D0%B5%D0%B4%D1%83%D1%8E%D1%89%D0%B0%D1%8F+%D0%B8%D0%B3%D1%80%D0%B0+-+%D0%B2%D1%81%D0%B5%D0%B3%D0%B4%D0%B0+%D1%81%D0%B0%D0%BC%D0%B0%D1%8F+%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B0%D1%8F%2C+%D0%B8%D0%BB%D0%B8+10+%D0%BD%D0%B5%D0%BC%D0%B5%D1%86%D0%BA%D0%B8%D1%85+%D1%86%D0%B8%D1%82%D0%B0%D1%82+%D0%BE+%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB%D0%B5&x6=&x7=http%3A%2F%2Fwww.dw.com%2Fru%2F10-nemeckih-citat-o-futbole%2Fa-18477059&x8=&x9=20210622&x10=%D0%A2%D0%95%D0%9C%D0%AB+%D0%94%D0%9D%D0%AF::%D0%9F%D0%BE+%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8%0A&x13=1&x14=&x15=19990029&x16=19990030&x17=&x18=&x20=Russisch";
if (window.xtparam != null) {
window.xtparam += "&ac=" + "&an=" + trackingInfo_multi_Value;
} else {
window.xtparam = "&ac=" + "&an=" + trackingInfo_multi_Value;
}
</script>
<noscript>
<img width="1" height="1" alt=""
src="https://logs1242.xiti.com/hit.xiti?s=510544&amp;s2=3&amp;p=%D0%A2%D0%95%D0%9C%D0%AB+%D0%94%D0%9D%D0%AF::%D0%9F%D0%BE+%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8%0A::%D0%A1%D0%BB%D0%B5%D0%B4%D1%83%D1%8E%D1%89%D0%B0%D1%8F+%D0%B8%D0%B3%D1%80%D0%B0+-+%D0%B2%D1%81%D0%B5%D0%B3%D0%B4%D0%B0+%D1%81%D0%B0%D0%BC%D0%B0%D1%8F+%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B0%D1%8F%2C+%D0%B8%D0%BB%D0%B8+10+%D0%BD%D0%B5%D0%BC%D0%B5%D1%86%D0%BA%D0%B8%D1%85+%D1%86%D0%B8%D1%82%D0%B0%D1%82+%D0%BE+%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB%D0%B5&amp;di=&amp;an=&amp;ac=&amp;x1=206&amp;x2=3&amp;x3=18477059&amp;x4=8091&amp;x6=&amp;x7=http%3A%2F%2Fwww.dw.com%2Fru%2F10-nemeckih-citat-o-futbole%2Fa-18477059&amp;x8=&amp;x9=20210622&amp;x13=1&amp;x14=&amp;x15=19990029&amp;x16=19990030&amp;x17=&amp;x18=&amp;x20=Russisch">
</noscript>
<!-- Google Tag Manager (noscript) -->
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TXHJH9T"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) --><!--AT Internet Smart Tag Tracking-->
<script type="text/javascript" src="https://commons.dw.com/tracking/smarttag.js"></script>
<script type="text/javascript">
var tag = new ATInternet.Tracker.Tag({
secure: true,
site: "510544",
logSSL: "logs1242",
cookieSecure: true
});
tag.page.set({
name: "%D0%A2%D0%95%D0%9C%D0%AB+%D0%94%D0%9D%D0%AF::%D0%9F%D0%BE+%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8%0A::%D0%A1%D0%BB%D0%B5%D0%B4%D1%83%D1%8E%D1%89%D0%B0%D1%8F+%D0%B8%D0%B3%D1%80%D0%B0+-+%D0%B2%D1%81%D0%B5%D0%B3%D0%B4%D0%B0+%D1%81%D0%B0%D0%BC%D0%B0%D1%8F+%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B0%D1%8F%2C+%D0%B8%D0%BB%D0%B8+10+%D0%BD%D0%B5%D0%BC%D0%B5%D1%86%D0%BA%D0%B8%D1%85+%D1%86%D0%B8%D1%82%D0%B0%D1%82+%D0%BE+%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB%D0%B5",
pageID: "18477059",
level2: 3
});
tag.customVars.set({
site: {
1: 206,
2: 3,
3: 18477059,
4: 8091,
5: "[%D0%A1%D0%BB%D0%B5%D0%B4%D1%83%D1%8E%D1%89%D0%B0%D1%8F+%D0%B8%D0%B3%D1%80%D0%B0+-+%D0%B2%D1%81%D0%B5%D0%B3%D0%B4%D0%B0+%D1%81%D0%B0%D0%BC%D0%B0%D1%8F+%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B0%D1%8F%2C+%D0%B8%D0%BB%D0%B8+10+%D0%BD%D0%B5%D0%BC%D0%B5%D1%86%D0%BA%D0%B8%D1%85+%D1%86%D0%B8%D1%82%D0%B0%D1%82+%D0%BE+%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB%D0%B5]",
6: "",
7: "[http%3A%2F%2Fwww.dw.com%2Fru%2F10-nemeckih-citat-o-futbole%2Fa-18477059]",
8: "[]",
9: 20210622,
10: "[%D0%A2%D0%95%D0%9C%D0%AB+%D0%94%D0%9D%D0%AF::%D0%9F%D0%BE+%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8%0A]",
11: "",
12: "",
13: 1,
14: "",
15: "19990029",
16: "19990030",
17: "",
18: "",
19: "",
20: "Russisch"
}
});
tag.dispatch();
</script>
<script src="https://commons.dw.com/tracking/smarttagJwPlayerPlugin.js" type="text/javascript"></script>

<div class="cookie">
<div class="cookie__wrap">
<div class="cookie__item">
<p class="cookie__text">Наш сайт использует файлы Cookie, чтобы предоставлять вам персонализированную информацию. Подробности - в Положении о защите личных данных.</p>
</div>
<div class="cookie__buttons">
<a class="cookie__btn cookie__btn--more"
href="/a-18265246">Подробнее</a>
<a class="cookie__btn cookie__btn--ok" href="#">OK</a>
</div>
</div>
</div>
<!-- Language selection and quickjump navigation: -->
<ol id="quickjump" role="list">
<li role="listitem" aria-labelledby="Inhalt"><a href="#bodyContent" id="Inhalt">Inhalt</a></li>
<li role="listitem" aria-labelledby="Navigation"><a href="#navMain" id="Navigation">Navigation</a></li>
<li role="listitem" aria-labelledby="asideLink"><a href="#aside" id="asideLink">Weitere Inhalte</a></li>
<li role="listitem" aria-labelledby="metanavigationLink"><a href="#navMeta"
id="metanavigationLink">Metanavigation</a></li>
<li role="listitem" aria-labelledby="sucheLink"><a href="#search" id="sucheLink">Suche</a></li>
<li role="listitem" aria-labelledby="languageLink"><a href="#langSelect" id="languageLink" xml:lang="de" lang="de"
accesskey="6">Choose from 30 Languages</a></li>
</ol>
<!-- AUTO-LANGUAGE-SELECT-HINT -->
<!--[if IE 7 ]>
<div id="ie7PositionHelper"></div><![endif]-->
<div id="topMetaLang" style="margin-top: -190px;">
<a class="closeLink" href="#close" title="close"></a>
<div id="topMetaInner">
<!-- L a n g u a g e S e l e c t o r -->
<div id="languageSection">
<ul>
<li><a href="/sq/fokus/s-10250" title="FOKUS"
data-lang="sq-AL"
>
Albanian <span class="native">Shqip</span></a>
</li>
<li><a href="/am/ይዘት/s-11646" title="ይዘት"
data-lang="am-ET"
>
Amharic <span class="native">አማርኛ</span></a>
</li>
<li><a href="/ar/الرئيسية/s-9106" title="DW عربية | رؤية أخرى للأحداث في ألمانيا والعالم العربي"
data-lang="ar-AE"
>
Arabic <span class="native">العربية</span></a>
</li>
<li><a href="/bn/বিষয়/s-11929" title="বিষয়"
data-lang="bn-BD"
>
Bengali <span class="native">বাংলা</span></a>
</li>
<li><a href="/bs/teme/s-10037" title="TEME"
data-lang="bs-BA"
>
Bosnian <span class="native">B/H/S</span></a>
</li>
<li><a href="/bg/начало/s-10257" title="Начало"
data-lang="bg-BG"
>
Bulgarian <span class="native">Български</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=simp"
title="在线报导" data-lang="zh-CN">
Chinese <span
class="native">(Simplified) 简</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=trad" title="在線報導"
data-lang="zh-CN-t">
Chinese <span class="native">(Traditional) 繁</span></a>
</li>
</ul>
<ul>
<li><a href="/hr/teme/s-9747" title="TEME"
data-lang="hr-HR"
>
Croatian <span class="native">Hrvatski</span></a>
</li>
<li><a href="/fa-af/دويچه-وله-دری/s-10259" title="دويچه وله دری"
data-lang="fa-AF"
>
Dari <span class="native">دری </span></a>
</li>
<li><a href="/en/top-stories/s-9097" title="News and current affairs from Germany and around the world"
data-lang="en-GB"
>
English <span class="native">English</span></a>
</li>
<li><a href="/fr/actualités/s-10261" title="ACTUALITÉS"
data-lang="fr-FR"
>
French <span class="native">Français</span></a>
</li>
<li><a href="/de/themen/s-9077" title="Nachrichten & Analysen: der globale Blick auf Schlagzeilen"
data-lang="de-DE"
>
German <span class="native">Deutsch</span></a>
</li>
<li><a href="/el/θεματα/s-10507" title="ΘΕΜΑΤΑ"
data-lang="el-GR"
>
Greek <span class="native">Ελληνικά</span></a>
</li>
<li><a href="/ha/batutuwa/s-11603" title="BATUTUWA"
data-lang="ha-NG"
>
Hausa <span class="native">Hausa</span></a>
</li>
<li><a href="/hi/खबरें/s-11931" title="खबरें"
data-lang="hi-IN"
>
Hindi <span class="native">हिन्दी</span></a>
</li>
</ul>
<ul>
<li><a href="/id/beranda/s-11546" title="BERANDA"
data-lang="id-ID"
>
Indonesian <span class="native">Indonesia</span></a>
</li>
<li><a href="/sw/idhaa-ya-kiswahili/s-11588" title="IDHAA YA KISWAHILI"
data-lang="sw-TZ"
>
Kiswahili <span class="native">Kiswahili</span></a>
</li>
<li><a href="/mk/теми/s-10339" title="Теми"
data-lang="mk-MK"
>
Macedonian <span class="native">Македонски</span></a>
</li>
<li><a href="/ps/دويچه-ويله-پښتو/s-11722" title="دويچه ويله پښتو"
data-lang="ps-AF"
>
Pashto <span class="native">پښتو</span></a>
</li>
<li><a href="/fa-ir/دویچه-وله-فارسی/s-9993" title="دویچه وله فارسی"
data-lang="fa-IR"
>
Persian <span class="native">فارسی</span></a>
</li>
<li><a href="/pl/start/s-11394" title="Niemcy – najnowsze wiadomości z Niemiec, Europy i świata"
data-lang="pl-PL"
>
Polish <span class="native">Polski</span></a>
</li>
<li><a href="/pt-br/notícias/s-7111" title="DW Brasil | Notícias e análises do Brasil e do mundo"
data-lang="pt-BR"
>
Portuguese <span class="native">Português do Brasil</span></a>
</li>
<li><a href="/pt-002/notícias/s-13918" title="NOTÍCIAS"
data-lang="pt-002"
>
Portuguese <span class="native">Português para África</span></a>
</li>
</ul>
<ul>
<li><a href="/ro/focus/s-10575" title="FOCUS"
data-lang="ro-RO"
>
Romanian <span class="native">Română</span></a>
</li>
<li><a href="/ru/темы-дня/s-9119" title="Новости и аналитика о Германии, России, Европе, мире"
data-lang="ru-RU"
class="ici">
Russian <span class="native">Русский</span></a>
</li>
<li><a href="/sr/rubrike/s-10682" title="RUBRIKE"
data-lang="sr-RS"
>
Serbian <span class="native">Српски/Srpski</span></a>
</li>
<li><a href="/es/actualidad/s-30684" title="ACTUALIDAD"
data-lang="es-ES"
>
Spanish <span class="native">Español</span></a>
</li>
<li><a href="/tr/gündem/s-10201" title="GÜNDEM"
data-lang="tr-TR"
>
Turkish <span class="native">Türkçe</span></a>
</li>
<li><a href="/uk/головна/s-9874" title="Новини й аналітика про Німеччину, Україну, Європу та світ"
data-lang="uk-UA"
>
Ukrainian <span class="native">Українська</span></a>
</li>
<li><a href="/ur/عنوانات/s-11933" title="عنوانات"
data-lang="ur-PK"
>
Urdu <span class="native">اردو</span></a>
</li>
</ul>
</div><!-- / L a n g u a g e S e l e c t o r -->
<div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>
<!-- META-NAVI -->
<div id="topMeta" style="margin-top: -30px; display:none;">
<a title="close" href="#close" class="closeLink"></a>
<div id="topMetaInner">
<span class="langHint">
<a href="">Wrong language? Change it here</a>
</span>
DW.COM has chosen на русском as your language setting. <div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>
<!-- E X T R A W R A P B O D Y M O V E R -->
<div id="bodyMover">
<!-- META-NAVI -->
<div id="navMeta">
<div id="langSelect" class="v2">
<a name="langSelectTrigger" id="langSelectTrigger" href="javascript:void(0);">DW.COM in 30 languages</a>
</div>
<div class="metaLink"><a href="/en/dw-akademie/about-us/s-9519"
title="DW AKADEMIE">DW AKADEMIE</a>
</div>
<div class="metaLink"><a href="/en/about-dw/profile/s-30688"
title="About DW">ABOUT DW</a>
</div>
<div class="metaLink"><a href="/ru/темы-дня/s-9119"
title="Новости и аналитика о Германии, России, Европе, мире">DW.COM</a></div>
</div>
<!-- OUTER FRAME -->
<div id="outerFrame">
<!-- NAV CONTAINER -->
<div id="navContainer">
<!-- NAVI MAIN: main categories:-->
<div id="navHead">
<div id="logo" class="dwnews">
<a href="/ru/темы-дня/s-9119" title="Новости и аналитика о Германии, России, Европе, мире">
Deutsche Welle
</a>
</div>
<div id="logoprint">
<img width="98" height="100" alt="Deutsche Welle" src="/cssi/dwlogo-print.gif">
</div>
<div id="search">
<form id="navSearchForm" class="modular"
action="/search/ru" title="GlobalSearch" method="get">
<input type="hidden" param="searchNavigationId" name="searchNavigationId"
value="9119"/>
<input type="hidden" param="languageCode" name="languageCode" value="ru"/>
<input type="hidden" param="origin" name="origin" value="gN"/>
<input id="item" name="item" placeholder="Поиск"/>
<div id="searchButton"></div>
</form>
</div>
</div>
<!-- subcategories: -->
<div id="navMain">
<ul id="navLevel1">
<li>
<a id="n01" href="/ru/темы-дня/s-9119"
title="Новости и аналитика о Германии, России, Европе, мире">ТЕМЫ ДНЯ</a>

<div class="flyout">
<ul class="sitemap">
<li><a href="/ru/темы-дня/коронавирус/s-52913299"
title="Коронавирус нового типа SARS-CoV-2 и пандемия COVID-19">Коронавирус</a>
</li>
<li><a href="/ru/темы-дня/беларусь/s-9500"
title="Беларусь: взгляд из Европы - спецпроект DW">Беларусь</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ru/темы-дня/новости/s-2207"
title="Новости дня из Германии о Европе, России, мире">Новости</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ru/темы-дня/политика/s-2215"
title="Политика и общество: анализ событий в Европе, России, мире">Политика</a>
<ul class="sitemap">
<li><a href="/ru/темы-дня/германия/s-2230"
title="Анализ событий в политической жизни и обществе Германии">Германия</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ru/темы-дня/европа/s-2229"
title="Европа и европейцы: новости и аналитика">Европа</a>
</li>
<li><a href="/ru/темы-дня/россия/s-2225"
title="Россия и россияне: взгляд из Европы">Россия</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ru/темы-дня/украина/s-12804"
title="Украина и украинцы: взгляд из Европы">Украина</a>
</li>
<li><a href="/ru/темы-дня/мир/s-8440"
title="События в мире - оценки и прогнозы из Германии и Европы">Мир</a>
</li>
</ul>
</li>
<li><a href="/ru/темы-дня/экономика/s-2214"
title="Экономика в Германии и мире: новости и аналитика">Экономика</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ru/темы-дня/культура-и-стиль-жизни/s-2213"
title="Культура и стиль жизни в Германии и Европе">Культура и стиль жизни </a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ru/темы-дня/учеба-и-карьера/s-7935"
title="Учеба и работа в Германии">Учеба и карьера</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ru/темы-дня/по-германии/s-8091"
title="Информация о Германии и советы туристам">По Германии
</a>
<ul class="sitemap">
<li><a href="/ru/темы-дня/фоторепортажи/s-8092"
title="Фоторепортажи о Германии">Фоторепортажи</a>
</li>
<li><a href="/ru/темы-дня/туристу-на-заметку/s-8093"
title="Советы туристам в Германии">Туристу на заметку</a>
</li>
<li><a href="/ru/темы-дня/кадр-за-кадром/s-101225"
title="Кадр дня">Кадр за кадром</a>
</li>
</ul>
</li>
</ul>
<div class="flyoutGroup col1">
<h4>Проекты DW</h4>
<ul class="sitemap">
<li><a href="/ru/темы-дня/втрендde/s-54686895"
title="Интервью-проект "вТРЕНДde"">вТРЕНДde</a></li>
<li><a href="/ru/темы-дня/выборы-в-германии/s-38283239"
title="Выборы в Германии: муниципальные, в ландтаги, в бундестаг">Выборы в Германии</a></li>
<li><a href="/ru/темы-дня/немцова-интервью/s-32744"
title="Немцова. Интервью">Немцова. Интервью</a></li>
<li><a href="/ru/темы-дня/сатирическое-шоу-заповедник/s-40684034"
title=""Заповедник" - сатирическое шоу DW: итоги недели с юмором">Сатирическое шоу "Заповедник"</a></li>
<li><a href="/ru/темы-дня/телепрограмма-dw-новости/s-31710"
title="DW Новости - телепрограмма о России и Европе">Телепрограмма "DW Новости"</a></li>
<li><a href="/ru/темы-дня/телепрограмма-европа-в-фокусе/s-41084369"
title=""Европа в фокусе" - телепрограмма DW о Европе">Телепрограмма "Европа в фокусе"</a></li>
<li><a href="/ru/темы-дня/ток-шоу-в-самую-точку/s-57736882"
title=""В самую точку" - ток-шоу для Беларуси и о Беларуси">Ток-шоу "В самую точку"</a></li>
</ul>
</div>
</div>

</li>
<li>
<a href="/ru/медиатека/s-100832"
title="Медиатека DW на русском: телепередачи, видео, фотогалереи">МЕДИАТЕКА</a>

<div class="flyout mini">
<ul class="sitemap" role="menu">
<li role="menuitem">
<a href="/ru/медиатека/live-english/s-100833"
title="Телепередачи DW на английском языке в режиме онлайн">Live (English)</a>
</li>
<li role="menuitem">
<a href="/ru/медиатека/все-медиаформаты/s-100834"
title="Мультимедийные публикации Deutsche Welle на русском языке">Все медиаформаты</a>
</li>
</ul>
</div>

</li>
<li>
<a href="/ru/учить-немецкий/s-2559"
title="Учить и преподавать немецкий на всех уровнях">УЧИТЬ НЕМЕЦКИЙ</a>

<div class="flyout">
<div class="flyoutGroup">
<div class="flyoutGroup">
<h4>Курсы немецкого</h4>
<ul class="sitemap">
<li><a href="/ru/учить-немецкий/курсы-немецкого/s-2560"
title="Курсы немецкого">Курсы немецкого</a></li>
<li><a href="/ru/учить-немецкий/deutschtrainer/s-47084850"
title="Deutschtrainer">Deutschtrainer</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ru/учить-немецкий/deutsch-interaktiv/s-9638"
title="Deutsch Interaktiv">Deutsch Interaktiv</a>
</li>
<li><a href="/ru/учить-немецкий/mission-europe/s-10318"
title="Mission Europe">Mission Europe</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ru/учить-немецкий/radio-d/s-9639"
title="Radio D">Radio D</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ru/учить-немецкий/deutsch-warum-nicht/s-2561"
title="Deutsch - warum nicht?">Deutsch - warum nicht?</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ru/учить-немецкий/audiotrainer/s-9645"
title="Audiotrainer">Audiotrainer</a>
<ul class="sitemap">
</ul>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Deutsch XXL</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/deutsch-xxl/s-12376"
title="Deutsch XXL">Deutsch XXL</a></li>
<li><a href="/deutsch-lernen/deutsch-aktuell/s-2146"
title="Deutsch Aktuell">Deutsch Aktuell</a>
</li>
<li><a href="/deutsch-lernen/deutsch-im-fokus/s-9213"
title="Deutsch im Fokus">Deutsch im Fokus</a>
</li>
<li><a href="/deutsch-lernen/telenovela/s-13121"
title="Telenovela">Telenovela</a>
</li>
<li><a href="/deutsch-lernen/bandtagebuch/s-13891"
title="Bandtagebuch">Bandtagebuch</a>
</li>
<li><a href="/deutsch-lernen/landeskunde/s-12377"
title="Landeskunde">Landeskunde</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Community D</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/community-d/s-9035"
title="Community D">Community D</a></li>
<li><a href="/deutsch-lernen/das-portr%C3%A4t/s-30546"
title="Das Porträt">Das Porträt</a>
</li>
<li><a href="/deutsch-lernen/podcasts-newsletter/s-11696"
title="Podcasts & Newsletter">Podcasts & Newsletter</a>
</li>
<li><a href="/deutsch-lernen/service/s-9032"
title="Service">Service</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Преподавать немецкий</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/deutsch-unterrichten/s-2233"
title="Преподавать немецкий">Преподавать немецкий</a></li>
<li><a href="/deutsch-lernen/dw-im-unterricht/s-14199"
title="DW im Unterricht">DW im Unterricht</a>
</li>
<li><a href="/deutsch-lernen/unterrichtsreihen/s-9729"
title="Unterrichtsreihen">Unterrichtsreihen</a>
</li>
<li><a href="/deutsch-lernen/deutschlehrer-info/s-13503"
title="Deutschlehrer-Info">Deutschlehrer-Info</a>
</li>
</ul>
</div>
</div>
</div>

</li>
<li>
<a href="/ru/dw-akademie/s-30903"
title="Академия DW - высшее учебное заведение Deutsche Welle">DW AKADEMIE</a>


</li>
</ul>
<ul id="navLevel2">
<li><a href="/ru/темы-дня/коронавирус/s-52913299"
title="Коронавирус нового типа SARS-CoV-2 и пандемия COVID-19">Коронавирус</a></li>
<li><a href="/ru/темы-дня/беларусь/s-9500"
title="Беларусь: взгляд из Европы - спецпроект DW">Беларусь</a></li>
<li><a href="/ru/темы-дня/новости/s-2207"
title="Новости дня из Германии о Европе, России, мире">Новости</a></li>
<li><a href="/ru/темы-дня/политика/s-2215"
title="Политика и общество: анализ событий в Европе, России, мире">Политика</a></li>
<li><a href="/ru/темы-дня/экономика/s-2214"
title="Экономика в Германии и мире: новости и аналитика">Экономика</a></li>
<li><a href="/ru/темы-дня/культура-и-стиль-жизни/s-2213"
title="Культура и стиль жизни в Германии и Европе">Культура и стиль жизни </a></li>
<li><a href="/ru/темы-дня/учеба-и-карьера/s-7935"
title="Учеба и работа в Германии">Учеба и карьера</a></li>
<li><a id="navAct2"
href="/ru/темы-дня/по-германии/s-8091"
title="Информация о Германии и советы туристам">По Германии
</a></li>
<li><a href="/ru/темы-дня/втрендde/s-54686895"
title="Интервью-проект "вТРЕНДde"">вТРЕНДde</a></li>
</ul>
</div>
<!-- breadcrumbs navigation: -->
<div id="navPath">
<a href="/ru/темы-дня/s-9119" title="Новости и аналитика о Германии, России, Европе, мире">
ТЕМЫ ДНЯ
</a>
/
<a href="/ru/темы-дня/по-германии/s-8091" title="Информация о Германии и советы туристам">
По Германии
</a>
</div>
</div>

<div id="innerFrame">
<div class="adsContainer">
<div class="advertising">
<!-- GoogleDfP_Leaderboard -->
<div id="DW_D_Articles_Leaderboard-label" class="bannerAd">
<div id="div--Leaderboard">
<div class="adHeadline">Реклама</div>
<div id="DW_D_Articles_Leaderboard"></div>
</div>
</div>
<!-- End/GoogleDfP_Leaderboard -->
</div>
</div>


<div id="bodyContent">
<div class="col3">
<h4 class="artikel">По Германии
</h4>
<h1>Следующая игра - всегда самая трудная, или 10 немецких цитат о футболе</h1>
<p class="intro">Высказывания Франца Беккенбауэра, Отто Рехагеля, Берти Фогтса и других немецких футбольных грандов в переводе и оригинале.</p>
<div id="sharing-bar" class="min">
<span dir="ltr">
<a dir="ltr" class="sharing-item fb static" target="new" rel="nofollow"
href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fp.dw.com%2Fp%2F1FWj5%3Fmaca%3Dru-Facebook-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%A1%D0%BB%D0%B5%D0%B4%D1%83%D1%8E%D1%89%D0%B0%D1%8F%20%D0%B8%D0%B3%D1%80%D0%B0%20-%20%D0%B2%D1%81%D0%B5%D0%B3%D0%B4%D0%B0%20%D1%81%D0%B0%D0%BC%D0%B0%D1%8F%20%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B0%D1%8F%2C%20%D0%B8%D0%BB%D0%B8%2010%20%D0%BD%D0%B5%D0%BC%D0%B5%D1%86%D0%BA%D0%B8%D1%85%20%D1%86%D0%B8%D1%82%D0%B0%D1%82%20%D0%BE%20%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB%D0%B5', '18477059', '1', 'facebook')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item twitter static" target="new" rel="nofollow"
href="https://twitter.com/intent/tweet?source=webclient&amp;text=%D0%A1%D0%BB%D0%B5%D0%B4%D1%83%D1%8E%D1%89%D0%B0%D1%8F%20%D0%B8%D0%B3%D1%80%D0%B0%20-%20%D0%B2%D1%81%D0%B5%D0%B3%D0%B4%D0%B0%20%D1%81%D0%B0%D0%BC%D0%B0%D1%8F%20%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B0%D1%8F%2C%20%D0%B8%D0%BB%D0%B8%2010%20%D0%BD%D0%B5%D0%BC%D0%B5%D1%86%D0%BA%D0%B8%D1%85%20%D1%86%D0%B8%D1%82%D0%B0%D1%82%20%D0%BE%20%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB%D0%B5+https%3A%2F%2Fp.dw.com%2Fp%2F1FWj5%3Fmaca%3Dru-Twitter-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%A1%D0%BB%D0%B5%D0%B4%D1%83%D1%8E%D1%89%D0%B0%D1%8F%20%D0%B8%D0%B3%D1%80%D0%B0%20-%20%D0%B2%D1%81%D0%B5%D0%B3%D0%B4%D0%B0%20%D1%81%D0%B0%D0%BC%D0%B0%D1%8F%20%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B0%D1%8F%2C%20%D0%B8%D0%BB%D0%B8%2010%20%D0%BD%D0%B5%D0%BC%D0%B5%D1%86%D0%BA%D0%B8%D1%85%20%D1%86%D0%B8%D1%82%D0%B0%D1%82%20%D0%BE%20%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB%D0%B5', '18477059', '1', 'twitter')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item vkontakte static" target="new" rel="nofollow"
href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fp.dw.com%2Fp%2F1FWj5%3Fmaca%3Dru-Vkontakte-sharing&amp;title=%D0%A1%D0%BB%D0%B5%D0%B4%D1%83%D1%8E%D1%89%D0%B0%D1%8F%20%D0%B8%D0%B3%D1%80%D0%B0%20-%20%D0%B2%D1%81%D0%B5%D0%B3%D0%B4%D0%B0%20%D1%81%D0%B0%D0%BC%D0%B0%D1%8F%20%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B0%D1%8F%2C%20%D0%B8%D0%BB%D0%B8%2010%20%D0%BD%D0%B5%D0%BC%D0%B5%D1%86%D0%BA%D0%B8%D1%85%20%D1%86%D0%B8%D1%82%D0%B0%D1%82%20%D0%BE%20%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB%D0%B5"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%A1%D0%BB%D0%B5%D0%B4%D1%83%D1%8E%D1%89%D0%B0%D1%8F%20%D0%B8%D0%B3%D1%80%D0%B0%20-%20%D0%B2%D1%81%D0%B5%D0%B3%D0%B4%D0%B0%20%D1%81%D0%B0%D0%BC%D0%B0%D1%8F%20%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B0%D1%8F%2C%20%D0%B8%D0%BB%D0%B8%2010%20%D0%BD%D0%B5%D0%BC%D0%B5%D1%86%D0%BA%D0%B8%D1%85%20%D1%86%D0%B8%D1%82%D0%B0%D1%82%20%D0%BE%20%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB%D0%B5', '18477059', '1', 'vkontakte')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item email static" target="new" rel="nofollow"
href="mailto:?body=https%3A%2F%2Fp.dw.com%2Fp%2F1FWj5%3Fmaca%3Dru-EMail-sharing&amp;subject=%D0%A1%D0%BB%D0%B5%D0%B4%D1%83%D1%8E%D1%89%D0%B0%D1%8F%20%D0%B8%D0%B3%D1%80%D0%B0%20-%20%D0%B2%D1%81%D0%B5%D0%B3%D0%B4%D0%B0%20%D1%81%D0%B0%D0%BC%D0%B0%D1%8F%20%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B0%D1%8F%2C%20%D0%B8%D0%BB%D0%B8%2010%20%D0%BD%D0%B5%D0%BC%D0%B5%D1%86%D0%BA%D0%B8%D1%85%20%D1%86%D0%B8%D1%82%D0%B0%D1%82%20%D0%BE%20%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB%D0%B5"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%A1%D0%BB%D0%B5%D0%B4%D1%83%D1%8E%D1%89%D0%B0%D1%8F%20%D0%B8%D0%B3%D1%80%D0%B0%20-%20%D0%B2%D1%81%D0%B5%D0%B3%D0%B4%D0%B0%20%D1%81%D0%B0%D0%BC%D0%B0%D1%8F%20%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B0%D1%8F%2C%20%D0%B8%D0%BB%D0%B8%2010%20%D0%BD%D0%B5%D0%BC%D0%B5%D1%86%D0%BA%D0%B8%D1%85%20%D1%86%D0%B8%D1%82%D0%B0%D1%82%20%D0%BE%20%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB%D0%B5', '18477059', '1', 'email')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item odnoklassniki option" target="new" rel="nofollow"
href="https://connect.ok.ru/offer?url=https%3A%2F%2Fp.dw.com%2Fp%2F1FWj5%3Fmaca%3Dru-Odnoklassniki-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%A1%D0%BB%D0%B5%D0%B4%D1%83%D1%8E%D1%89%D0%B0%D1%8F%20%D0%B8%D0%B3%D1%80%D0%B0%20-%20%D0%B2%D1%81%D0%B5%D0%B3%D0%B4%D0%B0%20%D1%81%D0%B0%D0%BC%D0%B0%D1%8F%20%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B0%D1%8F%2C%20%D0%B8%D0%BB%D0%B8%2010%20%D0%BD%D0%B5%D0%BC%D0%B5%D1%86%D0%BA%D0%B8%D1%85%20%D1%86%D0%B8%D1%82%D0%B0%D1%82%20%D0%BE%20%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB%D0%B5', '18477059', '1', 'odnoklassniki')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item telegram option" target="new" rel="nofollow"
href="https://telegram.me/share/url?url=https%3A%2F%2Fp.dw.com%2Fp%2F1FWj5%3Fmaca%3Dru-Telegram-sharing&amp;text=10%20%D0%BD%D0%B5%D0%BC%D0%B5%D1%86%D0%BA%D0%B8%D1%85%20%D1%86%D0%B8%D1%82%D0%B0%D1%82%20%D0%BE%20%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB%D0%B5"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%A1%D0%BB%D0%B5%D0%B4%D1%83%D1%8E%D1%89%D0%B0%D1%8F%20%D0%B8%D0%B3%D1%80%D0%B0%20-%20%D0%B2%D1%81%D0%B5%D0%B3%D0%B4%D0%B0%20%D1%81%D0%B0%D0%BC%D0%B0%D1%8F%20%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B0%D1%8F%2C%20%D0%B8%D0%BB%D0%B8%2010%20%D0%BD%D0%B5%D0%BC%D0%B5%D1%86%D0%BA%D0%B8%D1%85%20%D1%86%D0%B8%D1%82%D0%B0%D1%82%20%D0%BE%20%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB%D0%B5', '18477059', '1', 'telegram')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item moikrug option" target="new" rel="nofollow"
href="https://moikrug.ru/share?url=https%3A%2F%2Fp.dw.com%2Fp%2F1FWj5%3Fmaca%3Dru-%25D0%259C%25D0%25BE%25D0%25B9%2B%25D0%25BA%25D1%2580%25D1%2583%25D0%25B3-sharing.Tx7JHemU7Vo.moikrug&amp;title=%D0%A1%D0%BB%D0%B5%D0%B4%D1%83%D1%8E%D1%89%D0%B0%D1%8F%20%D0%B8%D0%B3%D1%80%D0%B0%20-%20%D0%B2%D1%81%D0%B5%D0%B3%D0%B4%D0%B0%20%D1%81%D0%B0%D0%BC%D0%B0%D1%8F%20%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B0%D1%8F%2C%20%D0%B8%D0%BB%D0%B8%2010%20%D0%BD%D0%B5%D0%BC%D0%B5%D1%86%D0%BA%D0%B8%D1%85%20%D1%86%D0%B8%D1%82%D0%B0%D1%82%20%D0%BE%20%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB%D0%B5"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%A1%D0%BB%D0%B5%D0%B4%D1%83%D1%8E%D1%89%D0%B0%D1%8F%20%D0%B8%D0%B3%D1%80%D0%B0%20-%20%D0%B2%D1%81%D0%B5%D0%B3%D0%B4%D0%B0%20%D1%81%D0%B0%D0%BC%D0%B0%D1%8F%20%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B0%D1%8F%2C%20%D0%B8%D0%BB%D0%B8%2010%20%D0%BD%D0%B5%D0%BC%D0%B5%D1%86%D0%BA%D0%B8%D1%85%20%D1%86%D0%B8%D1%82%D0%B0%D1%82%20%D0%BE%20%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB%D0%B5', '18477059', '1', 'moikrug')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item whatsapp option" target="new" rel="nofollow"
href="https://web.whatsapp.com/send?text=https%3A%2F%2Fp.dw.com%2Fp%2F1FWj5%3Fmaca%3Dru-Whatsapp%2BWeb-sharing+%D0%A1%D0%BB%D0%B5%D0%B4%D1%83%D1%8E%D1%89%D0%B0%D1%8F%20%D0%B8%D0%B3%D1%80%D0%B0%20-%20%D0%B2%D1%81%D0%B5%D0%B3%D0%B4%D0%B0%20%D1%81%D0%B0%D0%BC%D0%B0%D1%8F%20%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B0%D1%8F%2C%20%D0%B8%D0%BB%D0%B8%2010%20%D0%BD%D0%B5%D0%BC%D0%B5%D1%86%D0%BA%D0%B8%D1%85%20%D1%86%D0%B8%D1%82%D0%B0%D1%82%20%D0%BE%20%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB%D0%B5"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%A1%D0%BB%D0%B5%D0%B4%D1%83%D1%8E%D1%89%D0%B0%D1%8F%20%D0%B8%D0%B3%D1%80%D0%B0%20-%20%D0%B2%D1%81%D0%B5%D0%B3%D0%B4%D0%B0%20%D1%81%D0%B0%D0%BC%D0%B0%D1%8F%20%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B0%D1%8F%2C%20%D0%B8%D0%BB%D0%B8%2010%20%D0%BD%D0%B5%D0%BC%D0%B5%D1%86%D0%BA%D0%B8%D1%85%20%D1%86%D0%B8%D1%82%D0%B0%D1%82%20%D0%BE%20%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB%D0%B5', '18477059', '1', 'whatsapp-web')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item fb-messenger option" target="new" rel="nofollow"
href="https://www.facebook.com/dialog/send?app_id=161807964535758&amp;redirect_uri=https%3A%2F%2Fp.dw.com%2Fp%2F1FWj5%3Fmaca%3Dru-Facebook%2BMessenger%2BWeb-sharing&amp;link=https%3A%2F%2Fp.dw.com%2Fp%2F1FWj5%3Fmaca%3Dru-Facebook%2BMessenger%2BWeb-sharing&amp;display=popup"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%A1%D0%BB%D0%B5%D0%B4%D1%83%D1%8E%D1%89%D0%B0%D1%8F%20%D0%B8%D0%B3%D1%80%D0%B0%20-%20%D0%B2%D1%81%D0%B5%D0%B3%D0%B4%D0%B0%20%D1%81%D0%B0%D0%BC%D0%B0%D1%8F%20%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B0%D1%8F%2C%20%D0%B8%D0%BB%D0%B8%2010%20%D0%BD%D0%B5%D0%BC%D0%B5%D1%86%D0%BA%D0%B8%D1%85%20%D1%86%D0%B8%D1%82%D0%B0%D1%82%20%D0%BE%20%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB%D0%B5', '18477059', '1', 'fb-messenger-web')"></a>
</span>
<p class="sharing-item toggler"></p>
</div> <div id="mainGallery" class="col3">
<!-- PictureGallery -->
<div class="gallery col3">
<div class="imgTeaserL slideshow noDim"
data-id="18476588"
data-title="10 немецких цитат о футболе"
data-date="20150529"
data-firstCategory="19990030"
data-secondCategory="19990006">
<ul class="slides" >
<!-- Picture gallery - related image -->
<li class="first">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/16999234_303.jpg" title="Отто Рехагель, 2004 год" alt="Отто Рехагель, 2004 год" /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h4>10 немецких цитат о футболе</h4>
<h2></h2>
<p><font size="+1">Иногда проигрываем мы, иногда выигрывают другие. +++ Mal verliert man und mal gewinnen die anderen.<br><br><i>Отто Рехагель (Otto Rehhagel, * 1938)</i></font size="+1"></p>
</div>
</li>
<!-- Picture gallery - related image -->
<li class="hideBeforeLoad">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/18412678_303.jpg" title="Франц Беккенбауэр, 1976 год" alt="Франц Беккенбауэр, 1976 год" /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h4>10 немецких цитат о футболе</h4>
<h2></h2>
<p><font size="+1">Вне игры - тогда, когда судья свистит офсайд. +++ Abseits ist, wenn der Schiedsrichter pfeift.<br><br><i>Франц Беккенбауэр (Franz Beckenbauer, * 1945)</i></font size="+1"></p>
</div>
</li>
<!-- Picture gallery - related image -->
<li class="hideBeforeLoad">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/15703965_303.jpg" title="ЧМ-1954" alt="ЧМ-1954" /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h4>10 немецких цитат о футболе</h4>
<h2></h2>
<p><font size="+1">Следующая игра - всегда самая трудная. +++ Das nächste Spiel ist immer das schwerste.<br><br><i>Зепп Хербергер (Sepp Herberger, * 1897 - † 1977)</i></font size="+1"></p>
</div>
</li>
<!-- Picture gallery - related image -->
<li class="hideBeforeLoad">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/17780241_303.jpg" title="Уве Зеелер, 1966 год" alt="Уве Зеелер, 1966 год" /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h4>10 немецких цитат о футболе</h4>
<h2></h2>
<p><font size="+1">Центральный нападающий большую часть своей жизни проводит в штрафной площадке. +++ Ein Mittelstürmer verbringt die meiste Zeit seines Lebens im Strafraum.<br><br><i>Уве Зеелер (Uwe Seeler, * 1936)</i></font size="+1"></p>
</div>
</li>
<!-- Picture gallery - related image -->
<li class="hideBeforeLoad">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/15624525_303.jpg" title="Берти Фогтс, 1979 год" alt="Берти Фогтс, 1979 год" /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h4>10 немецких цитат о футболе</h4>
<h2></h2>
<p><font size="+1">Если я пойду по воде, мои критики скажут, что я даже плавать не умею. +++ Wenn ich über's Wasser laufe, dann sagen meine Kritiker: Nicht mal schwimmen kann er.<br><br><i>Берти Фогтс (Berti Vogts, * 1946)</i></font size="+1"></p>
</div>
</li>
<!-- Picture gallery - related image -->
<li class="hideBeforeLoad">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/17032024_303.jpg" title="Роланд Вольфарт, 1990" alt="Роланд Вольфарт, 1990" /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h4>10 немецких цитат о футболе</h4>
<h2></h2>
<p><font size="+1">Два голевых момента, один гол - это я называю стопроцентным результатом. +++ Zwei Chancen, ein Tor - das nenne ich hundertprozentige Chancenauswertung.<br><br><i>Роланд Вольфарт (Roland Wohlfarth, * 1963)</i></font size="+1"></p>
</div>
</li>
<!-- Picture gallery - related image -->
<li class="hideBeforeLoad">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/18235309_303.jpg" title="Удо Латек и Диего Марадона, 1982 год" alt="Удо Латек и Диего Марадона, 1982 год" /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h4>10 немецких цитат о футболе</h4>
<h2></h2>
<p><font size="+1">Они играют тактически хорошо, хотя играют без тактики. +++ Sie spielen taktisch gut, obwohl sie ohne Taktik spielen.<br><br><i>Удо Латтек (Udo Lattek, * 1935 - † 2015)</i></font size="+1"></p>
</div>
</li>
<!-- Picture gallery - related image -->
<li class="hideBeforeLoad">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/18406807_303.jpg" title="Франц Беккенбауэр, 2006 год" alt="Франц Беккенбауэр, 2006 год" /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h4>10 немецких цитат о футболе</h4>
<h2></h2>
<p><font size="+1">Знаете, кому я больше всего сочувствовал? Мячу! +++ Wissen Sie, wer mir am meisten leid tat? Der Ball.<br><br><i>Франц Беккенбауэр (Franz Beckenbauer, * 1945)</i></font size="+1"></p>
</div>
</li>
<!-- Picture gallery - related image -->
<li class="hideBeforeLoad">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/15928408_303.jpg" title="Зепп Хербергер, 1955" alt="Зепп Хербергер, 1955" /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h4>10 немецких цитат о футболе</h4>
<h2></h2>
<p><font size="+1">Мяч круглый, и матч длится 90 минут. +++ Der Ball ist rund und das Spiel dauert 90 Minuten. <br><br><i>Зепп Хербергер (Sepp Herberger, * 1897 - † 1977)</i></font size="+1"></p>
</div>
</li>
<!-- Picture gallery - related image -->
<li class="hideBeforeLoad">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/17531738_303.jpg" title="Берти Фогтс и Юрген Клинсман, 1997 год" alt="Берти Фогтс и Юрген Клинсман, 1997 год" /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h4>10 немецких цитат о футболе</h4>
<h2></h2>
<p><font size="+1">Секс перед игрой? Мои ребята сами могут решать, хотят ли они. Но только не в перерыве между таймами. +++ Sex vor dem Spiel? Das können meine Jungs halten, wie sie wollen. Nur in der Halbzeit, da geht nichts.<br><br><i>Берти Фогтс (Berti Vogts, * 1946)</i></font size="+1"></p>
</div>
</li>
</ul>
<br class="clearfix"/>
<div class="teaserNavWrap">
<div class="slidePagination">
<div style="float: right">
<a class="function tostart" href="javascript:void(0);" rel="nofollow"></a>
<a class="function rwd" href="javascript:void(0);" rel="nofollow"></a>
<a class="function fwd" href="javascript:void(0);" rel="nofollow"></a>
<a class="function toend" href="javascript:void(0);" rel="nofollow"></a>
</div>
<a class="function playpause" href="javascript:void(0);" rel="nofollow"></a>
<span class="slideshowNav"></span>
</div>
</div>
</div>
</div>
</div>
<div id="printGallery" class="col3">
<!-- PictureGallery -->
<div class="gallery col3">
<div class="imgTeaserL slideshow noDim"
data-id="18476588"
data-title="10 немецких цитат о футболе"
data-date="20150529"
data-firstCategory="19990030"
data-secondCategory="19990006">
<ul class="slides" initialize="false">
<!-- Picture gallery - related image -->
<li class="">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/16999234_303.jpg" title="Отто Рехагель, 2004 год" alt="Отто Рехагель, 2004 год" /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h4>10 немецких цитат о футболе</h4>
<h2></h2>
<p><font size="+1">Иногда проигрываем мы, иногда выигрывают другие. +++ Mal verliert man und mal gewinnen die anderen.<br><br><i>Отто Рехагель (Otto Rehhagel, * 1938)</i></font size="+1"></p>
</div>
</li>
<!-- Picture gallery - related image -->
<li class="">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/18412678_303.jpg" title="Франц Беккенбауэр, 1976 год" alt="Франц Беккенбауэр, 1976 год" /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h4>10 немецких цитат о футболе</h4>
<h2></h2>
<p><font size="+1">Вне игры - тогда, когда судья свистит офсайд. +++ Abseits ist, wenn der Schiedsrichter pfeift.<br><br><i>Франц Беккенбауэр (Franz Beckenbauer, * 1945)</i></font size="+1"></p>
</div>
</li>
<!-- Picture gallery - related image -->
<li class="">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/15703965_303.jpg" title="ЧМ-1954" alt="ЧМ-1954" /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h4>10 немецких цитат о футболе</h4>
<h2></h2>
<p><font size="+1">Следующая игра - всегда самая трудная. +++ Das nächste Spiel ist immer das schwerste.<br><br><i>Зепп Хербергер (Sepp Herberger, * 1897 - † 1977)</i></font size="+1"></p>
</div>
</li>
<!-- Picture gallery - related image -->
<li class="">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/17780241_303.jpg" title="Уве Зеелер, 1966 год" alt="Уве Зеелер, 1966 год" /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h4>10 немецких цитат о футболе</h4>
<h2></h2>
<p><font size="+1">Центральный нападающий большую часть своей жизни проводит в штрафной площадке. +++ Ein Mittelstürmer verbringt die meiste Zeit seines Lebens im Strafraum.<br><br><i>Уве Зеелер (Uwe Seeler, * 1936)</i></font size="+1"></p>
</div>
</li>
<!-- Picture gallery - related image -->
<li class="">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/15624525_303.jpg" title="Берти Фогтс, 1979 год" alt="Берти Фогтс, 1979 год" /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h4>10 немецких цитат о футболе</h4>
<h2></h2>
<p><font size="+1">Если я пойду по воде, мои критики скажут, что я даже плавать не умею. +++ Wenn ich über's Wasser laufe, dann sagen meine Kritiker: Nicht mal schwimmen kann er.<br><br><i>Берти Фогтс (Berti Vogts, * 1946)</i></font size="+1"></p>
</div>
</li>
<!-- Picture gallery - related image -->
<li class="">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/17032024_303.jpg" title="Роланд Вольфарт, 1990" alt="Роланд Вольфарт, 1990" /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h4>10 немецких цитат о футболе</h4>
<h2></h2>
<p><font size="+1">Два голевых момента, один гол - это я называю стопроцентным результатом. +++ Zwei Chancen, ein Tor - das nenne ich hundertprozentige Chancenauswertung.<br><br><i>Роланд Вольфарт (Roland Wohlfarth, * 1963)</i></font size="+1"></p>
</div>
</li>
<!-- Picture gallery - related image -->
<li class="">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/18235309_303.jpg" title="Удо Латек и Диего Марадона, 1982 год" alt="Удо Латек и Диего Марадона, 1982 год" /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h4>10 немецких цитат о футболе</h4>
<h2></h2>
<p><font size="+1">Они играют тактически хорошо, хотя играют без тактики. +++ Sie spielen taktisch gut, obwohl sie ohne Taktik spielen.<br><br><i>Удо Латтек (Udo Lattek, * 1935 - † 2015)</i></font size="+1"></p>
</div>
</li>
<!-- Picture gallery - related image -->
<li class="">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/18406807_303.jpg" title="Франц Беккенбауэр, 2006 год" alt="Франц Беккенбауэр, 2006 год" /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h4>10 немецких цитат о футболе</h4>
<h2></h2>
<p><font size="+1">Знаете, кому я больше всего сочувствовал? Мячу! +++ Wissen Sie, wer mir am meisten leid tat? Der Ball.<br><br><i>Франц Беккенбауэр (Franz Beckenbauer, * 1945)</i></font size="+1"></p>
</div>
</li>
<!-- Picture gallery - related image -->
<li class="">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/15928408_303.jpg" title="Зепп Хербергер, 1955" alt="Зепп Хербергер, 1955" /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h4>10 немецких цитат о футболе</h4>
<h2></h2>
<p><font size="+1">Мяч круглый, и матч длится 90 минут. +++ Der Ball ist rund und das Spiel dauert 90 Minuten. <br><br><i>Зепп Хербергер (Sepp Herberger, * 1897 - † 1977)</i></font size="+1"></p>
</div>
</li>
<!-- Picture gallery - related image -->
<li class="">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/17531738_303.jpg" title="Берти Фогтс и Юрген Клинсман, 1997 год" alt="Берти Фогтс и Юрген Клинсман, 1997 год" /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h4>10 немецких цитат о футболе</h4>
<h2></h2>
<p><font size="+1">Секс перед игрой? Мои ребята сами могут решать, хотят ли они. Но только не в перерыве между таймами. +++ Sex vor dem Spiel? Das können meine Jungs halten, wie sie wollen. Nur in der Halbzeit, da geht nichts.<br><br><i>Берти Фогтс (Berti Vogts, * 1946)</i></font size="+1"></p>
</div>
</li>
</ul>
<br class="clearfix"/>
<div class="teaserNavWrap">
<div class="slidePagination">
<div style="float: right">
<a class="function tostart" href="javascript:void(0);" rel="nofollow"></a>
<a class="function rwd" href="javascript:void(0);" rel="nofollow"></a>
<a class="function fwd" href="javascript:void(0);" rel="nofollow"></a>
<a class="function toend" href="javascript:void(0);" rel="nofollow"></a>
</div>
<a class="function playpause" href="javascript:void(0);" rel="nofollow"></a>
<span class="slideshowNav"></span>
</div>
</div>
</div>
</div>
</div>
<div class="group">
<div class="longText">
<p><em>Смотрите также:&nbsp;</em><br> •&nbsp;<a href="/ru/chto-nuzhno-znat-o-pokroviteljah-futbola/a-57853062">Что нужно знать о покровителях футбола</a><br> •&nbsp;<a href="/ru/futbol-budet-gde-i-kak-prohodit-chempionat-evropy-vo-vremja-pandemii/a-57841384">Футбол будет! Где и как проходит чемпионат Европы во время пандемии</a><br> •&nbsp;<a href="/ru/rasizm-v-nemezkom-futbole/a-57932811">Сколько расизма в немецком футболе: эмоциональные истории игроков</a></p>
</div>
</div>
<div style="clear:both; height:0; font-size:1px; line-height: 0"></div>
<!-- detail_toolbox -->
<h4>Контекст</h4>
<div class="group">
<div class="lineExtra"></div>
<div class="linkList intern">
<a href="/ru/uefa-ne-schitaet-narusheniem-raduzhnuju-povjazku-kapitana-sbornoj-germanii/a-57976086">
<h2>
УЕФА не считает нарушением радужную повязку капитана сборной Германии
</h2>
<p>Мануэль Нойер появлялся на играх Евро-2020 с повязкой в цветах радуги. УЕФА посчитал, что сборная Германии таким образом поддерживает разнообразие.
&nbsp; </p>
</a>
</div>
<div class="linkList intern">
<a href="/ru/futbolist-ronaldu-stal-rekordsmenom-po-chislu-podpischikov-v-instagram/a-57958759">
<h2>
Футболист Роналду - рекордсмен по числу подписчиков в Instagram </h2>
<p>За последние полгода на профиль нападающего итальянского "Ювентуса" Криштиану Роналду в Instagram подписались 50 млн человек. Сейчас число его подписчиков достигло 300 миллионов - больше, чем у кого-либо из людей.
&nbsp; </p>
</a>
</div>
<div class="linkList intern">
<a href="/ru/спортивные-музеи-германии/a-15703617">
<h2>
Спортивные музеи Германии
</h2>
<p>Спортивная история - часть культурного наследия. В Германии сейчас насчитывается около 80 спортивных музеев. Представляем некоторые из них.
&nbsp; </p>
</a>
</div>
<div class="linkList intern">
<a href="/ru/футбольные-музеи-германии-онлайн-путеводитель/a-15726733">
<h2>
Футбольные музеи Германии: онлайн-путеводитель
</h2>
<p>Сапожник - без бутс? Футбольный союз DFB - без спортивного музея... Его откроют в 2015 году в Дортмунде. Некоторые клубы бундеслиги позаботились о своей истории куда раньше.
&nbsp; </p>
</a>
</div>
<div class="linkList intern">
<a href="/ru/legendy-nemeckogo-futbola/a-2327789">
<h2>
Легенды немецкого футбола
</h2>
<p>Они не просто играют в футбол - они живут им. У каждого из них - своя история, свои головокружительные победы и досадные падения. Они - символы нации и герои времени. &nbsp; </p>
</a>
</div>
<div class="linkList overlayIcon">
<a href="/overlay/media/ru/10-nemeckih-citat-o-futbole/18476588/18477059" rel="nofollow" class="overlayLink" link="/overlay/media/ru/10-nemeckih-citat-o-futbole/18476588/18477059">
<h2>
10 немецких цитат о футболе
<span class='icon pics'></span> &nbsp; </h2>
</a>
</div>
</div>
<h4>Аудио- и видеофайлы по теме</h4>
<div class="group">
<div class="lineExtra"></div>
<div class="linkList overlayIcon">
<a href="/overlay/media/ru/ukraincy-o-forme-svoej-footballnoj-sbornoj-110621/57861340/18477059" rel="nofollow" class="overlayLink" link="/overlay/media/ru/ukraincy-o-forme-svoej-footballnoj-sbornoj-110621/57861340/18477059">
<h2>
Политика в футболе: что думают украинцы о форме своей национальной сборной
<span class='icon tv'></span> &nbsp; </h2>
</a>
</div>
<div class="linkList overlayIcon">
<a href="/overlay/media/ru/юрген-клопп-победитель-лиги-чемпионов-и-будущий-тренер-немецкой-сборной-03072019/49041164/18477059" rel="nofollow" class="overlayLink" link="/overlay/media/ru/юрген-клопп-победитель-лиги-чемпионов-и-будущий-тренер-немецкой-сборной-03072019/49041164/18477059">
<h2>
Юрген Клопп - победитель Лиги чемпионов и будущий тренер немецкой сборной?
<span class='icon tv'></span> &nbsp; </h2>
</a>
</div>
<div class="linkList overlayIcon">
<a href="/overlay/media/ru/как-подарок-украинского-олигарха-привел-главу-немецкого-футбольного-союза-к-отставке-03042019/48188788/18477059" rel="nofollow" class="overlayLink" link="/overlay/media/ru/как-подарок-украинского-олигарха-привел-главу-немецкого-футбольного-союза-к-отставке-03042019/48188788/18477059">
<h2>
Как подарок украинского олигарха привел главу Немецкого футбольного союза к отставке
<span class='icon tv'></span> &nbsp; </h2>
</a>
</div>
</div>
<!-- OUTBRAIN WIDGET -->
<div class="group">
<ul class="smallList">
<li><strong>Дата</strong>
22.06.2021
</li>
<!-- ESI fragment of related auto topics -->

<li>
<strong>Темы</strong>
<a
href="/ru/немецкая-национальная-библиотека/t-35958306">Немецкая национальная библиотека</a>, <a
href="/ru/лига-чемпионов-уефа/t-36118321">Лига чемпионов УЕФА</a>, <a
href="/ru/лига-европы-уефа/t-36255611">Лига Европы УЕФА</a>, <a
href="/ru/все-фотогалереи-dw/t-19026134">Все фотогалереи DW</a>, <a
href="/ru/фан-зона/t-19319958">Фан-зона</a>, <a
href="/ru/ультрас/t-19325560">Ультрас</a>, <a
href="/ru/месси-лионель/t-19549141">Месси, Лионель</a>, <a
href="/ru/футбольный-клуб-бавария-мюнхен/t-17967471">Футбольный клуб "Бавария" (Мюнхен)</a>, <a
href="/ru/бундеслига/t-17968332">Бундеслига</a>, <a
href="/ru/немецкий-язык/t-18514558">Немецкий язык</a>
</li>

<li>
<strong>Ключевые слова</strong>
<a href="/search/ru?languageCode=ru&origin=gN&item=%D1%86%D0%B8%D1%82%D0%B0%D1%82%D1%8B&searchNavigationId=9119"
rel="nofollow">цитаты</a>,
<a href="/search/ru?languageCode=ru&origin=gN&item=%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB&searchNavigationId=9119"
rel="nofollow">футбол</a>,
<a href="/search/ru?languageCode=ru&origin=gN&item=%D0%BD%D0%B5%D0%BC%D0%B5%D1%86%D0%BA%D0%B8%D0%B9+%D1%8F%D0%B7%D1%8B%D0%BA&searchNavigationId=9119"
rel="nofollow">немецкий язык</a>,
<a href="/search/ru?languageCode=ru&origin=gN&item=%D0%95%D0%B2%D1%80%D0%BE-2020&searchNavigationId=9119"
rel="nofollow">Евро-2020</a>,
<a href="/search/ru?languageCode=ru&origin=gN&item=%D1%84%D0%BE%D1%82%D0%BE%D0%B3%D0%B0%D0%BB%D0%B5%D1%80%D0%B5%D1%8F&searchNavigationId=9119"
rel="nofollow">фотогалерея</a>
</li>
<li><strong>Обратная связь</strong>: <a class="overlayLink" href="#"
rel="nofollow"
link="/overlay/send_feedback/page/8091/18477059">Написать в редакцию</a>
</li>
<li>
<strong>Напечатать</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">Напечатать эту страницу</a>
</li>
<li>
<strong>Постоянная ссылка</strong>
https://p.dw.com/p/1FWj5
</li>
</ul>
</div>
<!-- show related content -->

<div class="col3 relatedContent">
<h4 class="meta">Также по теме</h4>
<div class="col1" data-id="57853062">
<div class="news">
<a href="/ru/chto-nuzhno-znat-o-pokroviteljah-futbola/a-57853062">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/57853122_301.jpg" title="Symbolbild zum EM-Ausscheiden der Nationalelf" alt="Symbolbild zum EM-Ausscheiden der Nationalelf" /> </div>
<h2 class="">
Что нужно знать о покровителях футбола (фотогалерея)
<span class="date">11.06.2021</span>
</h2>
<p>Кому на чемпионате Европы по футболу будут помогать Георгий Победоносец, Владимир Великий, Андрей Первозванный и другие покровители национальных сборных? <span class='icon pics'></span>
</p>
</a>
</div>
</div>
<div class="col1" data-id="57838144">
<div class="news">
<a href="/ru/svjatye-pokroviteli-futbolnyh-sbornyh/g-57838144">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/39063073_301.jpg" title="Фигуры святых Бонифация, Бенедикта и Стурмия перед Старой ратушей в немецком городе Фульда " alt="Фигуры святых Бонифация, Бенедикта и Стурмия перед Старой ратушей в немецком городе Фульда " /> </div>
<h2 class="">
Святые покровители футбольных сборных
<span class="date">11.06.2021</span>
</h2>
<p>Какие святые покровительствуют национальным сборным по футболу на чемпионате Европы? <span class='icon pics'></span>
</p>
</a>
</div>
</div>
<div class="col1" data-id="5381802">
<div class="news">
<a href="/ru/memorial-sovetskim-soldatam-v-berlinskom-treptov-parke/a-5381802">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/16768071_301.jpg" title="Deutschland entdecken - Treptower Park 001" alt="Deutschland entdecken - Treptower Park 001" /> </div>
<h2 class="">
Мемориал советским солдатам в берлинском Трептов-парке
<span class="date">09.05.2021</span>
</h2>
<p>Воинский мемориал в Трептов-парке - самый большой из таких памятников за пределами бывшего СССР. </p>
</a>
</div>
</div>
</div>

</div>
<!-- RECHTE SPALTE in DETAIL -->
<div class="col1 dim">
<div class="group">
<ul class="smallList">
<li><strong>Дата</strong>
22.06.2021
</li>
<li>
<a class="icon pics
"
href="/ru/медиатека/все-медиаформаты/s-100834?type=7">Все галереи в медиатеке</a>
</li>
<!-- ESI fragment of related auto topics -->

<li>
<strong>Темы</strong>
<a
href="/ru/немецкая-национальная-библиотека/t-35958306">Немецкая национальная библиотека</a>, <a
href="/ru/лига-чемпионов-уефа/t-36118321">Лига чемпионов УЕФА</a>, <a
href="/ru/лига-европы-уефа/t-36255611">Лига Европы УЕФА</a>, <a
href="/ru/все-фотогалереи-dw/t-19026134">Все фотогалереи DW</a>, <a
href="/ru/фан-зона/t-19319958">Фан-зона</a>, <a
href="/ru/ультрас/t-19325560">Ультрас</a>, <a
href="/ru/месси-лионель/t-19549141">Месси, Лионель</a>, <a
href="/ru/футбольный-клуб-бавария-мюнхен/t-17967471">Футбольный клуб "Бавария" (Мюнхен)</a>, <a
href="/ru/бундеслига/t-17968332">Бундеслига</a>, <a
href="/ru/немецкий-язык/t-18514558">Немецкий язык</a>
</li>

<li>
<strong>Ключевые слова</strong>
<a href="/search/ru?languageCode=ru&origin=gN&item=%D1%86%D0%B8%D1%82%D0%B0%D1%82%D1%8B&searchNavigationId=9119"
rel="nofollow">цитаты</a>,
<a href="/search/ru?languageCode=ru&origin=gN&item=%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB&searchNavigationId=9119"
rel="nofollow">футбол</a>,
<a href="/search/ru?languageCode=ru&origin=gN&item=%D0%BD%D0%B5%D0%BC%D0%B5%D1%86%D0%BA%D0%B8%D0%B9+%D1%8F%D0%B7%D1%8B%D0%BA&searchNavigationId=9119"
rel="nofollow">немецкий язык</a>,
<a href="/search/ru?languageCode=ru&origin=gN&item=%D0%95%D0%B2%D1%80%D0%BE-2020&searchNavigationId=9119"
rel="nofollow">Евро-2020</a>,
<a href="/search/ru?languageCode=ru&origin=gN&item=%D1%84%D0%BE%D1%82%D0%BE%D0%B3%D0%B0%D0%BB%D0%B5%D1%80%D0%B5%D1%8F&searchNavigationId=9119"
rel="nofollow">фотогалерея</a>
</li>
<li><a class="icon mail overlayLink" rel="nofollow" href="#"
link="/overlay/send_feedback/page/8091/18477059">Написать в редакцию</a>
</li>
<li>
<strong>Напечатать</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">Напечатать эту страницу</a>
</li>
<li>
<strong>Постоянная ссылка</strong>
https://p.dw.com/p/1FWj5
</li>
</ul>
</div>
</div>

<div class="col1 dim">
<!-- GoogleDfP_SquareSmall -->
<div id="DW_D_Articles_Square-label" class="squareAd">
<div id="div--Square_small">
<div id="squareHeadline" class="adHeadline">Реклама</div>
<div id="DW_D_Articles_Square"></div>
</div>
</div>
<!-- End/GoogleDfP_SquareSmall -->
<!-- Accordion Teaser -->
<div class="col1 accordionTeaser">
<div class="group accordionOff" id="accordion_35409911" role="tablist"
data-fsid="35409911">
<h4>Читайте также:</h4>
<div class="news nocontent">
<a href="/ru/10-nemeckih-citat-o-futbole/a-18477059">
<h2 class="linkable">
Следующая игра - всегда самая трудная, или 10 немецких цитат о футболе
<span class='icon pics'></span> </h2>
<div class="newsWrapper" data-id="35409911_18477059" data-title="Следующая игра - всегда самая трудная, или 10 немецких цитат о футболе"
data-date="20210622"
>
</div>
</a>
</div>
<div class="news nocontent">
<a href="/ru/v-germanii-cvetut-maki/a-57982784">
<h2 class="linkable">
Красное великолепие. В Германии цветут маки (фото)
</h2>
<div class="newsWrapper" data-id="35409911_57982784" data-title="Красное великолепие. В Германии цветут маки (фото)"
data-date="20210622"
>
</div>
</a>
</div>
<div class="news nocontent">
<a href="/ru/chto-stoit-v-nemeckih-uchebnikah-istorii-o-vtoroj-mirovoj-vojne/a-57979309">
<h2 class="linkable">
Что немецким школьникам рассказывают о 22 июня 1941 года?
</h2>
<div class="newsWrapper" data-id="35409911_57979309" data-title="Что немецким школьникам рассказывают о 22 июня 1941 года?"
data-date="20210622"
>
</div>
</a>
</div>
<div class="news nocontent">
<a href="/ru/begstvo-izgnanie-primirenie-novyj-dokumentacionnyj-centr-v-berline/a-57983624">
<h2 class="linkable">
&quot;Бегство, изгнание, примирение&quot;. Новый документационный центр в Берлине
</h2>
<div class="newsWrapper" data-id="35409911_57983624" data-title="&quot;Бегство, изгнание, примирение&quot;. Новый документационный центр в Берлине"
data-date="20210621"
>
</div>
</a>
</div>
<div class="news nocontent">
<a href="/ru/den-skorbi-i-styda-pismo-nemeckoj-obshhestvennosti-k-godovshhine-22-ijunja/a-57983894">
<h2 class="linkable">
&quot;День скорби и стыда&quot;. Письмо немецкой общественности к годовщине 22 июня
</h2>
<div class="newsWrapper" data-id="35409911_57983894" data-title="&quot;День скорби и стыда&quot;. Письмо немецкой общественности к годовщине 22 июня"
data-date="20210621"
>
</div>
</a>
</div>
</div>
</div>

</div>
<div style="clear:both;"></div>
</div>
</div>

<!-- Footer -->
<div id="footerSection" style="clear:both;">
<div id="footerBody">
<ul class="footer">
<li><a style="font-weight: bold;" href="/ru/темы-дня/s-9119"
title="Новости и аналитика о Германии, России, Европе, мире">ТЕМЫ ДНЯ</a>
</li>
<li><a href="/ru/темы-дня/коронавирус/s-52913299"
title="Коронавирус нового типа SARS-CoV-2 и пандемия COVID-19">Коронавирус</a></li>
<li><a href="/ru/темы-дня/беларусь/s-9500"
title="Беларусь: взгляд из Европы - спецпроект DW">Беларусь</a></li>
<li><a href="/ru/темы-дня/новости/s-2207"
title="Новости дня из Германии о Европе, России, мире">Новости</a></li>
<li><a href="/ru/темы-дня/политика/s-2215"
title="Политика и общество: анализ событий в Европе, России, мире">Политика</a></li>
<li><a href="/ru/темы-дня/экономика/s-2214"
title="Экономика в Германии и мире: новости и аналитика">Экономика</a></li>
<li><a href="/ru/темы-дня/культура-и-стиль-жизни/s-2213"
title="Культура и стиль жизни в Германии и Европе">Культура и стиль жизни </a></li>
<li><a href="/ru/темы-дня/учеба-и-карьера/s-7935"
title="Учеба и работа в Германии">Учеба и карьера</a></li>
<li><a href="/ru/темы-дня/по-германии/s-8091"
title="Информация о Германии и советы туристам">По Германии
</a></li>
<li>&nbsp;</li>
<li><a href="/ru/все-темы-в-алфавитном-порядке/index-ru">Все темы (в алфавитном порядке)</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/ru/dw-akademie/s-30903"
title="Академия DW - высшее учебное заведение Deutsche Welle">DW AKADEMIE</a>
</li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/ru/медиатека/s-100832"
title="Медиатека DW на русском: телепередачи, видео, фотогалереи">МЕДИАТЕКА</a>
</li>
<li><a href="/ru/медиатека/live-english/s-100833"
title="Телепередачи DW на английском языке в режиме онлайн">Live (English)</a></li>
<li><a href="/ru/медиатека/все-медиаформаты/s-100834"
title="Мультимедийные публикации Deutsche Welle на русском языке">Все медиаформаты</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/ru/учить-немецкий/s-2559"
title="Учить и преподавать немецкий на всех уровнях">УЧИТЬ НЕМЕЦКИЙ</a>
</li>
<li><a href="/ru/учить-немецкий/курсы-немецкого/s-2560"
title="Курсы немецкого">Курсы немецкого</a></li>
<li><a href="/deutsch-lernen/deutsch-xxl/s-12376"
title="Deutsch XXL">Deutsch XXL</a></li>
<li><a href="/deutsch-lernen/community-d/s-9035"
title="Community D">Community D</a></li>
<li><a href="/deutsch-lernen/deutsch-unterrichten/s-2233"
title="Преподавать немецкий">Преподавать немецкий</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/ru/cервис/s-9127"
title="Инфосервисы DW: мобильная версия, приложения, подписка">CЕРВИС</a>
</li>
<li><a href="/ru/cервис/rss-ленты/s-9707"
title="RSS-сервис для подписки на новости и статьи DW на русском">RSS-ленты</a></li>
<li><a href="/%D0%BF%D0%BE%D0%B4%D0%BF%D0%B8%D1%81%D0%BA%D0%B0-%D0%BD%D0%B0-%D1%80%D0%B0%D1%81%D1%81%D1%8B%D0%BB%D0%BA%D0%B8/a-15718281"
title="RSS-сервис для подписки на новости и статьи DW на русском">Рассылки</a></li>
<li><a href="/ru/cервис/подкастинг/s-9580"
title="Подкастинг - подписка на аудиофайлы DW на русском языке">Подкастинг</a></li>
<li><a href="/ru/cервис/мобильный-dwcom/s-8731"
title="Мобильная версия и приложения Deutsche Welle на русском">Мобильный DW.COM</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/ru/сообщество/s-30448"
title="Сообщество DW на русском: коммьюнити в социальных сетях">СООБЩЕСТВО</a>
</li>
<li><a href="/ru/сообщество/социальные-сети/s-30449"
title="Профили Deutsche Welle на русском языке в соцсетях">Социальные сети</a></li>
<li>&nbsp;</li>
<li><a style="font-weight: bold;" href="/ru/о-редакции/s-8222"
title="О Deutsche Welle на русском: редакция, миссия, история">О РЕДАКЦИИ</a>
</li>
</ul>
<p id="copyright">
© 2021 Deutsche Welle |
<a href="/en/european-union-general-data-protection-regulationgdpr-valid-may-25-2018/a-18265246">Защита личных данных</a> |
<a href="/imprint">Legal notice</a> |
<a href="/contact">Contact</a>
| <a id="mobilePreferredLink" href="https://m.dw.com/ru/10-nemeckih-citat-o-futbole/a-18477059">Мобильная версия</a>
</p>
</div></div>
<!-- /Footer -->
</div>
</div>
</body>
</html>
