<!DOCTYPE html>
<!--[if lt IE 7 ]><!-->
<html lang="fr" class="ie ie6"> <!--<![endif]-->
<!--[if IE 7 ]><!-->
<html lang="fr" class="ie ie7"> <!--<![endif]-->
<!--[if IE 8 ]><!-->
<html lang="fr" class="ie ie8"> <!--<![endif]-->
<!--[if IE 9 ]><!-->
<html lang="fr" class="ie ie9"> <!--<![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="fr"> <!--<![endif]-->
<head>
<link rel="canonical" href="https://www.dw.com/fr/c%C3%B4te-divoire-la-migration-clandestine-un-vrai-danger/a-57374411">
<link rel="amphtml" href="https://amp.dw.com/fr/c%C3%B4te-divoire-la-migration-clandestine-un-vrai-danger/a-57374411">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dw.com/fr/c%C3%B4te-divoire-la-migration-clandestine-un-vrai-danger/a-57374411">
<link rel="icon" href="/favicon.png" type="image/png">
<link rel="apple-touch-icon" href="/favicon.png">
<script type="text/javascript" src="/js/jquery-3.4.1.min.js"></script>
<script src="https://code.jquery.com/jquery-migrate-3.0.1.js"></script>
<script type="text/javascript" src="/js/dsgvo/dsgvo_utils.js"></script>
<script type="text/javascript" src="/js/beta_ROAD/accessToROAD_Beta.js"></script>
<script type="text/javascript">
window.languagePreferenceTTL = 2628000;
var languagePreferenceTTL = 2628000;
var hostNameMobile = "https://m.dw.com";
var mobileRedirectTTL = 86400;
</script>
<script type="text/javascript" src="/js/de.dw.cdaLanguage.min.js?v=6.68.6"></script>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<!--[if IE]>
<meta http-equiv="imagetoolbar" content="no"><![endif]-->
<!-- PAGINATION for SEO -->
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<meta name="revisit-after" content="1 days">
<meta name="publisher" content="Deutsche Welle (www.dw.com)">
<meta name="copyright" content="&copy; 2021 Deutsche Welle (www.dw.com)">
<meta name="author" content="Deutsche Welle (www.dw.com)">
<meta name="apple-itunes-app" content="app-id=498833085">
<meta name="google-play-app" content="app-id=com.idmedia.android.newsportal">
<meta name="language" content="fr_FR">
<meta name="keywords" content="Côte d&#39;Ivoire,immigration clandestine,migrants,Côte d&#39;ivoire,Realitic">
<meta name="news_keywords" content="Côte d&#39;Ivoire,immigration clandestine,migrants,Côte d&#39;ivoire,Realitic">
<meta name="description" content="Une ONG sensibilise sur les dangers de la migration irrégulière. Le message semble avoir été bien perçu par les jeunes qui sont tentés de quitter le pays.">
<!-- Facebook -->
<meta property="fb:pages" content="146634408702997">
<meta property="fb:pages" content="146822482008281">
<meta property="fb:pages" content="46657640977">
<meta property="fb:pages" content="66069193936">
<meta property="fb:pages" content="338998993519">
<meta property="fb:pages" content="164418313578851">
<meta property="fb:pages" content="180013702044400">
<meta property="fb:pages" content="141111232580541">
<meta property="fb:pages" content="130435762955">
<meta property="fb:pages" content="24369314439">
<meta property="fb:pages" content="131314590235972">
<meta property="fb:pages" content="204430626300528">
<meta property="fb:pages" content="229148123764036">
<meta property="fb:pages" content="533361940012569">
<meta property="fb:pages" content="49621769215">
<meta property="fb:pages" content="142061114273">
<meta property="fb:pages" content="125113390860188">
<meta property="fb:pages" content="144393622272640">
<meta property="fb:pages" content="245974238781165">
<meta property="fb:pages" content="171270196224553">
<meta property="fb:pages" content="118184978196457">
<meta property="fb:pages" content="178734186974">
<meta property="fb:pages" content="329373860454526">
<meta property="fb:pages" content="107256659303602">
<meta property="fb:pages" content="423198735471">
<meta property="fb:pages" content="122470481130194">
<meta property="fb:pages" content="114256188645">
<meta property="fb:pages" content="165174814436">
<meta property="fb:pages" content="155438574470276">
<meta property="fb:pages" content="50498982209">
<meta property="fb:pages" content="146790007393">
<meta property="fb:pages" content="164947183521601">
<meta property="fb:pages" content="211745678846355">
<meta property="fb:pages" content="134391923301563">
<meta property="fb:pages" content="63821723396">
<meta property="fb:pages" content="188157417929359">
<meta property="fb:pages" content="183239561787790">
<meta property="fb:pages" content="449623021724487">
<meta property="fb:pages" content="138206409609783">
<meta property="fb:pages" content="85945845557">
<meta property="fb:pages" content="226482300719948">
<meta property="fb:pages" content="60713064323">
<meta property="fb:pages" content="239025992817731">
<meta property="fb:pages" content="822896961134864">
<meta property="fb:pages" content="522458607878947">
<meta property="fb:pages" content="188850101556821">
<meta property="fb:pages" content="618268655042471">
<meta property="fb:pages" content="423198735471">
<meta property="fb:pages" content="276810869063357">
<meta property="fb:pages" content="100960075341">
<meta property="fb:pages" content="80408983549">
<meta property="fb:pages" content="100897936618493">
<meta property="fb:pages" content="138706041945">
<meta property="fb:pages" content="211775368865879">
<meta property="fb:pages" content="171400242905536">
<meta property="fb:pages" content="132731133463621">
<meta property="fb:pages" content="195750250443390">
<meta property="fb:pages" content="179443708766951">
<meta property="fb:pages" content="1804124663153407">
<meta property="fb:pages" content="134957921127">
<meta property="fb:pages" content="308858529571862">
<meta property="fb:pages" content="245084839304894">
<meta property="fb:pages" content="1643141409322787">
<meta property="fb:pages" content="161206864395653">
<meta property="fb:pages" content="166280690549965">
<meta property="fb:pages" content="1306227629456410">
<meta property="fb:pages" content="172144003288251">
<meta property="fb:pages" content="789839844513554">
<meta property="fb:pages" content="1907513229480533">
<meta property="fb:pages" content="1673788669587458">
<meta property="fb:pages" content="475937372553968">
<meta property="fb:pages" content="670958179648696">
<meta property="fb:pages" content="608485009178753">
<meta property="fb:pages" content="174528749295024">
<meta property="fb:pages" content="86161846910">
<meta property="fb:pages" content="268396416590741">
<meta property="fb:pages" content="239261806709">
<meta property="fb:pages" content="61626715828">
<meta property="fb:pages" content="210354862357400">
<meta property="fb:admins" content="100000944106340">
<meta property="fb:admins" content="100004095264842">
<meta property="fb:admins" content="100004135624835">
<meta property="og:description" content="Une ONG sensibilise sur les dangers de la migration irrégulière. Le message semble avoir été bien perçu par les jeunes qui sont tentés de quitter le pays."/>
<meta property="og:url" content="https://www.dw.com/fr/c%C3%B4te-divoire-la-migration-clandestine-un-vrai-danger/a-57374411"/>
<meta property="og:site_name" content="DW.COM"/>
<meta property="og:title" content="Côte d&#39;Ivoire : la migration clandestine, un vrai danger | DW | 29.04.2021"/>
<meta property="og:image"
content="https://static.dw.com/image/52012427_6.jpg"/>
<meta property="og:image:width" content="940"/>
<meta property="og:image:height" content="529"/>
<link rel="stylesheet" href="/css/dwde-ltr.min.css?v=6.68.6" type="text/css"
media="all"/>
<link rel="stylesheet" href="/css/dw-print.css" type="text/css" media="print"/>
<link rel="stylesheet" href="/css/dw-fonts-latin.css" type="text/css" media="all"/>
<link rel="stylesheet" href="/css/dw-epg-ltr.css" type="text/css" media="all"/>
<!--[if IE 8]>
<link rel="stylesheet" href="/css/dw-epg-ie-ltr.css" type="text/css" media="all"/><![endif]-->
<style type="text/css" media="screen">
div#navMain ul#navLevel1 a#n01 {
color: #fff !important;
}
div#navMain ul#navLevel1 a#n01:hover {
color: #000 !important;
}
div#navMain ul#navLevel1 li:hover a#n01 {
color: #000 !important;
}
div#navMain ul#navLevel2 a#navAct2 {
color: #fff !important;
}
</style>
<script type="text/javascript">
let DWStructureType = "NORMAL";
</script>
<!-- Global site tag (gtag.js) - Google Analytics (Tracking-Code für Marketing-Zwecke) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109618266-1"></script>
<script type="text/javascript">
function googleTracking() {
var gtagTrackingId = 'UA-109618266-1';
var gtagDisableStr = 'ga-disable-' + gtagTrackingId;
if (!DWDE.dsgvo.isStoringCookiesOkay()) {
window[gtagDisableStr] = true;
gtagOptout();
} else {
window[gtagDisableStr] = false;
gtagOptin();
}
window.dataLayer = window.dataLayer || [];
function gtag() {
dataLayer.push(arguments);
}
gtag('js', new Date());
gtag('config', gtagTrackingId, {'anonymize_ip': true});
function gtagOptout() {
document.cookie = gtagDisableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/;samesite=lax';
window[gtagDisableStr] = true;
return "Google Tag Manager disabled";
}
function gtagOptin() {
document.cookie = gtagDisableStr + '=false; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/;samesite=lax';
window[gtagDisableStr] = false;
return "Google Tag Manager enabled";
}
}
googleTracking();
</script>
<!-- Facebook Pixel Code -->
<script>
document.addEventListener("DOMContentLoaded", function (event) {
if (DWDE.dsgvo.isStoringCookiesOkay()) {
facebookTracking();
}
});
function facebookTracking() {
!function (f, b, e, v, n, t, s) {
if (f.fbq) return;
n = f.fbq = function () {
n.callMethod ?
n.callMethod.apply(n, arguments) : n.queue.push(arguments)
};
if (!f._fbq) f._fbq = n;
n.push = n;
n.loaded = !0;
n.version = '2.0';
n.queue = [];
t = b.createElement(e);
t.async = !0;
t.src = v;
s = b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t, s)
}(window, document, 'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '157204581336210');
fbq('track', 'ViewContent');
}
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=157204581336210&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
w[l] = w[l] || [];
w[l].push({
'gtm.start':
new Date().getTime(), event: 'gtm.js'
});
var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
j.async = true;
j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-TXHJH9T');
</script>
<!-- End Google Tag Manager -->
<title>Côte d′Ivoire : la migration clandestine, un vrai danger | Afrique | DW | 29.04.2021</title>
<script type="text/javascript" src="/js/dwde.min.js?v=6.68.6"></script>
<!-- jwplayer -->
<script type="text/javascript" src="https://cdn.jwplayer.com/libraries/b1Tao5yJ.js"></script>
<!-- DW jwplayer skin -->
<link rel="stylesheet" href="/js/jwplayer8/skins/DW/dwskinfile.css" type="text/css" media="all">
<link rel="stylesheet" href="/js/jwplayer8/skins/DW/desktop-additions.css" type="text/css" media="all">
<script type="text/javascript" src="/js/datepicker/jquery.ui.datepicker-fr.min.js"></script>
<script src="//player.h-cdn.com/loader.js?customer=deutschewelle" crossorigin="anonymous" async></script>
<script type="text/javascript">
function getQueryVariable(variable) {
var query = window.location.search.substring(1);
var vars = query.split('&');
for (var i = 0; i < vars.length; i++) {
var pair = vars[i].split('=');
if (decodeURIComponent(pair[0]) === variable) {
return decodeURIComponent(pair[1]);
}
}
return false;
}
function setRecaptchaLanguage() {
var languageCode = "fr";
if (languageCode === 'ha') {
return 'en';
} else {
var queryStringVal = getQueryVariable('zhongwen');
if (queryStringVal === false) {
return languageCode;
} else if (queryStringVal === 'trad') {
return 'zh-TW';
} else if (queryStringVal === 'simp') {
return 'zh';
}
}
}
var recaptchaScript = document.createElement('script');
var recaptchaLink = 'https://www.google.com/recaptcha/api.js?render=explicit&hl=' + setRecaptchaLanguage();
recaptchaScript.setAttribute('defer', true);
recaptchaScript.setAttribute('async', true);
recaptchaScript.setAttribute('src', recaptchaLink);
$('head').append(recaptchaScript);
</script>
<script type="text/javascript">
var disqus_shortname = 'dwtest-fr';
</script>
<script>
window.adHandler = window.adHandler || {};
window.adHandler.cmd = window.adHandler.cmd || [];
adHandler.cmd.push(function () {
adHandler.service.setTargeting('thematicfocus', ['19990006']);
adHandler.service.request();
});
</script>
<script async type="text/javascript" src="/js/advertisement/clickPerformance.desktop.articles.min.js"></script>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@dw_francais"/>
<meta name="twitter:title"
content="Côte d&#39;Ivoire : la migration clandestine, un vrai danger "/>
<meta name="twitter:image" content="https://static.dw.com/image/52012427_6.jpg"/>
</head>
<body id="html_body" >
<!-- Trackingcode Body-Area -->
<script type="text/javascript">
var dwInitialTrackingInfo = {
visibleStructure: "",
fullUrl: "http%3A%2F%2Fwww.dw.com%2Ffr%2Fc%C3%B4te-divoire-la-migration-clandestine-un-vrai-danger%2Fa-57374411",
maca: "",
articleChangeDateShort: "20210429",
structureId: "11551",
structureTypeId: "1",
chap: "ACTUALIT%C3%89S::Afrique",
pageId: "57374411",
richMediaTracking: true,
trackingProfileId: "1",
subjects: "",
firstCategoryId: "19990006",
secondCategoryId: "",
departmentName: "Französisch"
};
var channelNameAppendix = "-";
trackingInfo_leve2 = "13";
trackingInfo_dkLanguage = "";
trackingInfo_multi_Value = "";
trackingInfo_profile = "NORMAL";
trackingInfo_pageSingleEncoded = "ACTUALIT%C3%89S::Afrique::C%C3%B4te+d%27Ivoire+%3A+la+migration+clandestine%2C+un+vrai+danger+";
trackingInfo_multi_Value = "&x1=1&x2=13&x3=57374411&x4=11551&x5=C%C3%B4te+d%27Ivoire+%3A+la+migration+clandestine%2C+un+vrai+danger+&x6=&x7=http%3A%2F%2Fwww.dw.com%2Ffr%2Fc%C3%B4te-divoire-la-migration-clandestine-un-vrai-danger%2Fa-57374411&x8=&x9=20210429&x10=ACTUALIT%C3%89S::Afrique&x13=1&x14=&x15=19990006&x16=&x17=&x18=&x20=Französisch";
if (window.xtparam != null) {
window.xtparam += "&ac=" + "&an=" + trackingInfo_multi_Value;
} else {
window.xtparam = "&ac=" + "&an=" + trackingInfo_multi_Value;
}
</script>
<noscript>
<img width="1" height="1" alt=""
src="https://logs1242.xiti.com/hit.xiti?s=510544&amp;s2=13&amp;p=ACTUALIT%C3%89S::Afrique::C%C3%B4te+d%27Ivoire+%3A+la+migration+clandestine%2C+un+vrai+danger+&amp;di=&amp;an=&amp;ac=&amp;x1=1&amp;x2=13&amp;x3=57374411&amp;x4=11551&amp;x6=&amp;x7=http%3A%2F%2Fwww.dw.com%2Ffr%2Fc%C3%B4te-divoire-la-migration-clandestine-un-vrai-danger%2Fa-57374411&amp;x8=&amp;x9=20210429&amp;x13=1&amp;x14=&amp;x15=19990006&amp;x16=null&amp;x17=&amp;x18=&amp;x20=Französisch">
</noscript>
<!-- Google Tag Manager (noscript) -->
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TXHJH9T"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) --><!--AT Internet Smart Tag Tracking-->
<script type="text/javascript" src="https://commons.dw.com/tracking/smarttag.js"></script>
<script type="text/javascript">
var tag = new ATInternet.Tracker.Tag({
secure: true,
site: "510544",
logSSL: "logs1242",
cookieSecure: true
});
tag.page.set({
name: "ACTUALIT%C3%89S::Afrique::C%C3%B4te+d%27Ivoire+%3A+la+migration+clandestine%2C+un+vrai+danger+",
pageID: "57374411",
level2: 13
});
tag.customVars.set({
site: {
1: 1,
2: 13,
3: 57374411,
4: 11551,
5: "[C%C3%B4te+d%27Ivoire+%3A+la+migration+clandestine%2C+un+vrai+danger+]",
6: "",
7: "[http%3A%2F%2Fwww.dw.com%2Ffr%2Fc%C3%B4te-divoire-la-migration-clandestine-un-vrai-danger%2Fa-57374411]",
8: "[]",
9: 20210429,
10: "[ACTUALIT%C3%89S::Afrique]",
11: "",
12: "",
13: 1,
14: "",
15: "19990006",
16: "",
17: "",
18: "",
19: "",
20: "Französisch"
}
});
tag.dispatch();
</script>
<script src="https://commons.dw.com/tracking/smarttagJwPlayerPlugin.js" type="text/javascript"></script>

<div class="cookie">
<div class="cookie__wrap">
<div class="cookie__item">
<p class="cookie__text">Nous utilisons des cookies pour améliorer l'offre que nous vous proposons. Vous trouverez davantage d'informations dans la déclaration sur la protection des données.</p>
</div>
<div class="cookie__buttons">
<a class="cookie__btn cookie__btn--more"
href="/a-18265246">Plus d'informations</a>
<a class="cookie__btn cookie__btn--ok" href="#">Ok</a>
</div>
</div>
</div>
<!-- Language selection and quickjump navigation: -->
<ol id="quickjump" role="list">
<li role="listitem" aria-labelledby="Inhalt"><a href="#bodyContent" id="Inhalt">Inhalt</a></li>
<li role="listitem" aria-labelledby="Navigation"><a href="#navMain" id="Navigation">Navigation</a></li>
<li role="listitem" aria-labelledby="asideLink"><a href="#aside" id="asideLink">Weitere Inhalte</a></li>
<li role="listitem" aria-labelledby="metanavigationLink"><a href="#navMeta"
id="metanavigationLink">Metanavigation</a></li>
<li role="listitem" aria-labelledby="sucheLink"><a href="#search" id="sucheLink">Suche</a></li>
<li role="listitem" aria-labelledby="languageLink"><a href="#langSelect" id="languageLink" xml:lang="de" lang="de"
accesskey="6">Choose from 30 Languages</a></li>
</ol>
<!-- AUTO-LANGUAGE-SELECT-HINT -->
<!--[if IE 7 ]>
<div id="ie7PositionHelper"></div><![endif]-->
<div id="topMetaLang" style="margin-top: -190px;">
<a class="closeLink" href="#close" title="close"></a>
<div id="topMetaInner">
<!-- L a n g u a g e S e l e c t o r -->
<div id="languageSection">
<ul>
<li><a href="/sq/fokus/s-10250" title="FOKUS"
data-lang="sq-AL"
>
Albanian <span class="native">Shqip</span></a>
</li>
<li><a href="/am/ይዘት/s-11646" title="ይዘት"
data-lang="am-ET"
>
Amharic <span class="native">አማርኛ</span></a>
</li>
<li><a href="/ar/الرئيسية/s-9106" title="DW عربية | رؤية أخرى للأحداث في ألمانيا والعالم العربي"
data-lang="ar-AE"
>
Arabic <span class="native">العربية</span></a>
</li>
<li><a href="/bn/বিষয়/s-11929" title="বিষয়"
data-lang="bn-BD"
>
Bengali <span class="native">বাংলা</span></a>
</li>
<li><a href="/bs/teme/s-10037" title="TEME"
data-lang="bs-BA"
>
Bosnian <span class="native">B/H/S</span></a>
</li>
<li><a href="/bg/начало/s-10257" title="Начало"
data-lang="bg-BG"
>
Bulgarian <span class="native">Български</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=simp"
title="在线报导" data-lang="zh-CN">
Chinese <span
class="native">(Simplified) 简</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=trad" title="在線報導"
data-lang="zh-CN-t">
Chinese <span class="native">(Traditional) 繁</span></a>
</li>
</ul>
<ul>
<li><a href="/hr/teme/s-9747" title="TEME"
data-lang="hr-HR"
>
Croatian <span class="native">Hrvatski</span></a>
</li>
<li><a href="/fa-af/دويچه-وله-دری/s-10259" title="دويچه وله دری"
data-lang="fa-AF"
>
Dari <span class="native">دری </span></a>
</li>
<li><a href="/en/top-stories/s-9097" title="News and current affairs from Germany and around the world"
data-lang="en-GB"
>
English <span class="native">English</span></a>
</li>
<li><a href="/fr/actualités/s-10261" title="ACTUALITÉS"
data-lang="fr-FR"
class="ici">
French <span class="native">Français</span></a>
</li>
<li><a href="/de/themen/s-9077" title="Nachrichten & Analysen: der globale Blick auf Schlagzeilen"
data-lang="de-DE"
>
German <span class="native">Deutsch</span></a>
</li>
<li><a href="/el/θεματα/s-10507" title="ΘΕΜΑΤΑ"
data-lang="el-GR"
>
Greek <span class="native">Ελληνικά</span></a>
</li>
<li><a href="/ha/batutuwa/s-11603" title="BATUTUWA"
data-lang="ha-NG"
>
Hausa <span class="native">Hausa</span></a>
</li>
<li><a href="/hi/खबरें/s-11931" title="खबरें"
data-lang="hi-IN"
>
Hindi <span class="native">हिन्दी</span></a>
</li>
</ul>
<ul>
<li><a href="/id/beranda/s-11546" title="BERANDA"
data-lang="id-ID"
>
Indonesian <span class="native">Indonesia</span></a>
</li>
<li><a href="/sw/idhaa-ya-kiswahili/s-11588" title="IDHAA YA KISWAHILI"
data-lang="sw-TZ"
>
Kiswahili <span class="native">Kiswahili</span></a>
</li>
<li><a href="/mk/теми/s-10339" title="Теми"
data-lang="mk-MK"
>
Macedonian <span class="native">Македонски</span></a>
</li>
<li><a href="/ps/دويچه-ويله-پښتو/s-11722" title="دويچه ويله پښتو"
data-lang="ps-AF"
>
Pashto <span class="native">پښتو</span></a>
</li>
<li><a href="/fa-ir/دویچه-وله-فارسی/s-9993" title="دویچه وله فارسی"
data-lang="fa-IR"
>
Persian <span class="native">فارسی</span></a>
</li>
<li><a href="/pl/start/s-11394" title="Niemcy – najnowsze wiadomości z Niemiec, Europy i świata"
data-lang="pl-PL"
>
Polish <span class="native">Polski</span></a>
</li>
<li><a href="/pt-br/notícias/s-7111" title="DW Brasil | Notícias e análises do Brasil e do mundo"
data-lang="pt-BR"
>
Portuguese <span class="native">Português do Brasil</span></a>
</li>
<li><a href="/pt-002/notícias/s-13918" title="NOTÍCIAS"
data-lang="pt-002"
>
Portuguese <span class="native">Português para África</span></a>
</li>
</ul>
<ul>
<li><a href="/ro/focus/s-10575" title="FOCUS"
data-lang="ro-RO"
>
Romanian <span class="native">Română</span></a>
</li>
<li><a href="/ru/темы-дня/s-9119" title="Новости и аналитика о Германии, России, Европе, мире"
data-lang="ru-RU"
>
Russian <span class="native">Русский</span></a>
</li>
<li><a href="/sr/rubrike/s-10682" title="RUBRIKE"
data-lang="sr-RS"
>
Serbian <span class="native">Српски/Srpski</span></a>
</li>
<li><a href="/es/actualidad/s-30684" title="ACTUALIDAD"
data-lang="es-ES"
>
Spanish <span class="native">Español</span></a>
</li>
<li><a href="/tr/gündem/s-10201" title="GÜNDEM"
data-lang="tr-TR"
>
Turkish <span class="native">Türkçe</span></a>
</li>
<li><a href="/uk/головна/s-9874" title="Новини й аналітика про Німеччину, Україну, Європу та світ"
data-lang="uk-UA"
>
Ukrainian <span class="native">Українська</span></a>
</li>
<li><a href="/ur/عنوانات/s-11933" title="عنوانات"
data-lang="ur-PK"
>
Urdu <span class="native">اردو</span></a>
</li>
</ul>
</div><!-- / L a n g u a g e S e l e c t o r -->
<div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>
<!-- META-NAVI -->
<div id="topMeta" style="margin-top: -30px; display:none;">
<a title="close" href="#close" class="closeLink"></a>
<div id="topMetaInner">
<span class="langHint">
<a href="">Wrong language? Change it here</a>
</span>
DW.COM has chosen Français as your language setting. <div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>
<!-- E X T R A W R A P B O D Y M O V E R -->
<div id="bodyMover">
<!-- META-NAVI -->
<div id="navMeta">
<div id="langSelect" class="v2">
<a name="langSelectTrigger" id="langSelectTrigger" href="javascript:void(0);">DW.COM in 30 languages</a>
</div>
<div class="metaLink"><a href="/fr/dw-akademie/nous/s-54350219"
title="DW AKADEMIE">Académie de la DW</a>
</div>
<div class="metaLink"><a href="/en/about-dw/profile/s-30688"
title="ABOUT DW">A propos de la DW</a>
</div>
<div class="metaLink"><a href="/fr/actualités/s-10261"
title="ACTUALITÉS">DW.COM</a></div>
</div>
<!-- OUTER FRAME -->
<div id="outerFrame">
<!-- NAV CONTAINER -->
<div id="navContainer">
<!-- NAVI MAIN: main categories:-->
<div id="navHead">
<div id="logo" class="dwnews">
<a href="/fr/actualités/s-10261" title="ACTUALITÉS">
Deutsche Welle
</a>
</div>
<div id="logoprint">
<img width="98" height="100" alt="Deutsche Welle" src="/cssi/dwlogo-print.gif">
</div>
<div id="search">
<form id="navSearchForm" class="modular"
action="/search/fr" title="GlobalSearch" method="get">
<input type="hidden" param="searchNavigationId" name="searchNavigationId"
value="10261"/>
<input type="hidden" param="languageCode" name="languageCode" value="fr"/>
<input type="hidden" param="origin" name="origin" value="gN"/>
<input id="item" name="item" placeholder="Chercher dans ACTUALITÉS"/>
<div id="searchButton"></div>
</form>
</div>
</div><!-- subcategories: -->
<div id="navMain">
<ul id="navLevel1">
<li>
<a id="n01" href="/fr/actualités/s-10261"
title="ACTUALITÉS">ACTUALITÉS</a>

<div class="flyout">
<ul class="sitemap">
<li><a href="/fr/actualités/afrique/s-11551"
title="Afrique">Afrique</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/fr/actualités/international/s-12164"
title="International">International</a>
<ul class="sitemap">
<li><a href="/fr/actualités/elections-en-allemagne/s-39160283"
title="Elections en Allemagne - Actualité & reportages DW">Elections en Allemagne</a>
</li>
<li><a href="/fr/actualités/cop-23/s-41084091"
title="COP 23">COP 23</a>
</li>
</ul>
</li>
<li><a href="/fr/actualités/allemagne/s-11552"
title="Allemagne">Allemagne</a>
</li>
<li><a href="/fr/actualités/sport/s-32874"
title="DW Sport">Sport</a>
<ul class="sitemap">
<li><a href="/fr/actualités/mondial-2018/s-11820"
title="Coupe du monde de football 2018">Mondial 2018</a>
</li>
</ul>
</li>
<li><a href="/fr/actualités/eco-afrique/s-38770104"
title="Eco Afrique">Eco Afrique</a>
</li>
<li><a href="/fr/actualités/learning-by-ear/s-11910"
title="Learning by Ear">Learning by Ear</a>
<ul class="sitemap">
<li><a href="/fr/actualités/à-la-croisée-des-chemins/s-100823"
title=" À la croisée des chemins">À la croisée des chemins</a>
</li>
<li><a href="/fr/actualités/chasseurs-de-crimes/s-32535"
title="Chasseurs de crimes">Chasseurs de crimes</a>
</li>
</ul>
</li>
<li><a href="/fr/actualités/77/s-12153"
title="77% - le magazine des jeunes">77%</a>
</li>
</ul>
<div class="flyoutGroup col1">
<h4>SPECIAL</h4>
<ul class="sitemap">
<li><a href="/fr/actualités/lafrique-et-ses-matières-premières/s-32187"
title="Que reste-t-il du boom des matières premières en Afrique ?">L'Afrique et ses matières premières</a></li>
<li><a href="http://visualdata.dw.com/specials/welterbe/index.php?lg=fr"
title="Les chemins du patrimoine mondial">Les chemins du patrimoine mondial</a></li>
<li><a href="/fr/actualités/les-défis-de-lagriculture-en-afrique/s-100301"
title="Les défis de l'agriculture en Afrique">Les défis de l'agriculture en Afrique</a></li>
&nbsp;
</ul>
<h4>SPÉCIAL</h4>
<ul class="sitemap">
<li><a href="/fr/actualités/lafrique-en-mouvement/s-101307"
title="L'Afrique en mouvement">L'Afrique en mouvement</a></li>
<li><a href="/fr/actualités/migration/s-36322426"
title="Le dilemme de la migration">Migration</a></li>
<li><a href="/fr/actualités/racines-dafrique/s-42163490"
title="Histoire africaine">Racines d'Afrique</a></li>
</ul>
</div>
</div>

</li>
<li>
<a href="/fr/médiathèque/s-100944"
title="Médiathèque">Médiathèque</a>

<div class="flyout mini">
<ul class="sitemap" role="menu">
<li role="menuitem">
<a href="/fr/médiathèque/direct-tv/s-100948"
title="Direct TV">Direct TV</a>
</li>
<li role="menuitem">
<a href="/fr/médiathèque/tous-les-contenus/s-100949"
title="Tous les contenus">Tous les contenus</a>
</li>
</ul>
</div>

</li>
<li>
<a href="/fr/radio/s-11559"
title="Radio">Radio</a>

</li>
<li>
<a href="/fr/apprendre-lallemand/s-2616"
title="APPRENDRE L’ALLEMAND">APPRENDRE L’ALLEMAND</a>

<div class="flyout">
<div class="flyoutGroup">
<div class="flyoutGroup">
<h4>Cours d’allemand</h4>
<ul class="sitemap">
<li><a href="/fr/apprendre-lallemand/cours-dallemand/s-2617"
title="Cours d’allemand">Cours d’allemand</a></li>
<li><a href="https://learngerman.dw.com/fr/placementDashboard"
title="Test de niveau">Test de niveau</a>
</li>
<li><a href="https://learngerman.dw.com/fr/grands-d%C3%A9butants/c-47994036"
title="Nicos Weg">Nicos Weg</a>
</li>
<li><a href="/fr/apprendre-lallemand/deutschtrainer/s-52413844"
title="Deutschtrainer">Deutschtrainer</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/fr/apprendre-lallemand/radio-d/s-10459"
title="Radio D">Radio D</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/fr/apprendre-lallemand/deutsch-warum-nicht/s-2618"
title="Deutsch - warum nicht?">Deutsch - warum nicht?</a>
<ul class="sitemap">
</ul>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Deutsch XXL</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/deutsch-xxl/s-12376"
title="Deutsch XXL">Deutsch XXL</a></li>
<li><a href="/deutsch-lernen/deutsch-aktuell/s-2146"
title="Deutsch Aktuell">Deutsch Aktuell</a>
</li>
<li><a href="/deutsch-lernen/deutsch-im-fokus/s-9213"
title="Deutsch im Fokus">Deutsch im Fokus</a>
</li>
<li><a href="/deutsch-lernen/telenovela/s-13121"
title="Telenovela">Telenovela</a>
</li>
<li><a href="/deutsch-lernen/bandtagebuch/s-13891"
title="Bandtagebuch">Bandtagebuch</a>
</li>
<li><a href="/deutsch-lernen/landeskunde/s-12377"
title="Landeskunde">Landeskunde</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Community D</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/community-d/s-9035"
title="Community D">Community D</a></li>
<li><a href="/deutsch-lernen/das-portr%C3%A4t/s-30546"
title="Das Porträt">Das Porträt</a>
</li>
<li><a href="/deutsch-lernen/podcasts-newsletter/s-11696"
title="Podcasts & Newsletter">Podcasts & Newsletter</a>
</li>
<li><a href="/deutsch-lernen/service/s-9032"
title="Service">Service</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Deutsch unterrichten</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/deutsch-unterrichten/s-2233"
title="Deutsch unterrichten">Deutsch unterrichten</a></li>
<li><a href="/deutsch-lernen/dw-im-unterricht/s-14199"
title="DW im Unterricht">DW im Unterricht</a>
</li>
<li><a href="/deutsch-lernen/unterrichtsreihen/s-9729"
title="Unterrichtsreihen">Unterrichtsreihen</a>
</li>
<li><a href="/deutsch-lernen/deutschlehrer-info/s-13503"
title="Deutschlehrer-Info">Deutschlehrer-Info</a>
</li>
</ul>
</div>
</div>
</div>

</li>
</ul>
<ul id="navLevel2">
<li><a id="navAct2"
href="/fr/actualités/afrique/s-11551"
title="Afrique">Afrique</a></li>
<li><a href="/fr/actualités/international/s-12164"
title="International">International</a></li>
<li><a href="/fr/actualités/allemagne/s-11552"
title="Allemagne">Allemagne</a></li>
<li><a href="/fr/actualités/sport/s-32874"
title="DW Sport">Sport</a></li>
<li><a href="/fr/actualités/eco-afrique/s-38770104"
title="Eco Afrique">Eco Afrique</a></li>
<li><a href="/fr/actualités/learning-by-ear/s-11910"
title="Learning by Ear">Learning by Ear</a></li>
<li><a href="/fr/actualités/77/s-12153"
title="77% - le magazine des jeunes">77%</a></li>
<li><a href="/fr/actualités/lafrique-en-mouvement/s-101307"
title="L'Afrique en mouvement">L'Afrique en mouvement</a></li>
<li><a href="/fr/actualités/migration/s-36322426"
title="Le dilemme de la migration">Migration</a></li>
</ul>
</div>
<!-- breadcrumbs navigation: -->
<div id="navPath">
<a href="/fr/actualités/s-10261" title="ACTUALITÉS">
ACTUALITÉS
</a>
/
<a href="/fr/actualités/afrique/s-11551" title="Afrique">
Afrique
</a>
</div>
</div>

<div id="innerFrame">
<div class="adsContainer">
<div class="advertising">
<!-- GoogleDfP_Leaderboard -->
<div id="DW_D_Articles_Leaderboard-label" class="bannerAd">
<div id="div--Leaderboard">
<div class="adHeadline">Publicité</div>
<div id="DW_D_Articles_Leaderboard"></div>
</div>
</div>
<!-- End/GoogleDfP_Leaderboard -->
</div>
</div>


<div id="bodyContent">
<div class="col3">
<h4 class="artikel">Afrique</h4>
<h1>Côte d'Ivoire : la migration clandestine, un vrai danger </h1>
<p class="intro">Une ONG sensibilise sur les dangers de la migration irrégulière. Le message semble avoir été bien perçu par les jeunes qui sont tentés de quitter le pays.</p>
<div id="sharing-bar" class="min">
<span dir="ltr">
<a dir="ltr" class="sharing-item fb static" target="new" rel="nofollow"
href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fp.dw.com%2Fp%2F3sjhj%3Fmaca%3Dfr-Facebook-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('13', 'C%C3%B4te%20d'Ivoire%20%3A%20la%20migration%20clandestine%2C%20un%20vrai%20danger%20', '57374411', '1', 'facebook')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item twitter static" target="new" rel="nofollow"
href="https://twitter.com/intent/tweet?source=webclient&amp;text=C%C3%B4te%20d%27Ivoire%20%3A%20la%20migration%20clandestine%2C%20un%20vrai%20danger%20+https%3A%2F%2Fp.dw.com%2Fp%2F3sjhj%3Fmaca%3Dfr-Twitter-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('13', 'C%C3%B4te%20d'Ivoire%20%3A%20la%20migration%20clandestine%2C%20un%20vrai%20danger%20', '57374411', '1', 'twitter')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item whatsapp static" target="new" rel="nofollow"
href="https://web.whatsapp.com/send?text=https%3A%2F%2Fp.dw.com%2Fp%2F3sjhj%3Fmaca%3Dfr-Whatsapp%2BWeb-sharing+C%C3%B4te%20d%27Ivoire%20%3A%20la%20migration%20clandestine%2C%20un%20vrai%20danger%20"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('13', 'C%C3%B4te%20d'Ivoire%20%3A%20la%20migration%20clandestine%2C%20un%20vrai%20danger%20', '57374411', '1', 'whatsapp-web')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item email static" target="new" rel="nofollow"
href="mailto:?body=https%3A%2F%2Fwww.dw.com%2Ffr%2Fc%C3%B4te-divoire-la-migration-clandestine-un-vrai-danger%2Fa-57374411%3Fmaca%3Dfr-EMail-sharing&amp;subject=C%C3%B4te%20d%27Ivoire%20%3A%20la%20migration%20clandestine%2C%20un%20vrai%20danger%20"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('13', 'C%C3%B4te%20d'Ivoire%20%3A%20la%20migration%20clandestine%2C%20un%20vrai%20danger%20', '57374411', '1', 'email')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item fb-messenger option" target="new" rel="nofollow"
href="https://www.facebook.com/dialog/send?app_id=161807964535758&amp;redirect_uri=https%3A%2F%2Fp.dw.com%2Fp%2F3sjhj%3Fmaca%3Dfr-Facebook%2BMessenger%2BWeb-sharing&amp;link=https%3A%2F%2Fp.dw.com%2Fp%2F3sjhj%3Fmaca%3Dfr-Facebook%2BMessenger%2BWeb-sharing&amp;display=popup"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('13', 'C%C3%B4te%20d'Ivoire%20%3A%20la%20migration%20clandestine%2C%20un%20vrai%20danger%20', '57374411', '1', 'fb-messenger-web')"></a>
</span>
<p class="sharing-item toggler"></p>
</div> <div class="picBox full">
<a class="overlayLink" href="#"
link="/overlay/image/article/57374411/52012427" rel="nofollow"
style="cursor: pointer;">
<img itemprop="image" src="https://static.dw.com/image/52012427_303.jpg" title="Embarcation chargée de migrants au large de la Libye, le 24 juin 2018" alt="Embarcation chargée de migrants au large de la Libye, le 24 juin 2018" /> </a>
<p>Embarcation chargée de migrants au large de la Libye, le 24 juin 2018</p>
</div>
<div class="group">
<div class="longText">
<p>Depuis quelques mois, une ONG ivoirienne sensibilise les jeunes sur les dangers de la migration irrégulière. Après cinq localités à l’intérieur du pays, Yopougon, commune située dans le nord d’Abidjan, a constitué la sixième étape, ce mercredi (28.04.21).&nbsp;</p> <p>C’est de cette commune de Yopougon, il y a un peu plus d’un an, que le jeune Laurent Barthélemy, âgé de 14 ans, était parti avant de trouver la mort dans le train d’atterrissage d’un avion.&nbsp;</p> <p>Pour cette étape de Yopougon, les élèves sont sortis nombreux pour écouter les messages de sensibilisation.</p> <p>Florentine Guiro, la responsable de l’ONG Réalic et qui a lancé cette caravane, explique ses motivations.</p> <p><em>"Le slogan de cette caravane est&nbsp; 'La Méditerranée tue, le pays est mieux'.&nbsp;&nbsp;C’est une caravane qui bénéficie de l’appui financier de l’ambassade d’Allemagne en Côte d’Ivoire. L’objectif est de réduire la migration irrégulière à partir de la Côte d’Ivoire par l’information, la formation, la sensibilisation et surtout l’engagement citoyen"</em>, dit-elle.</p> <div class="picBox full
rechts
"> <a class="overlayLink" href="#" link="/overlay/image/article/57374411/47302476" rel="nofollow" style="cursor: pointer;"> <img itemprop="image" src="https://static.dw.com/image/47302476_401.jpg" title="Corps de migrants au large des côtes de Djibouti, le 30 janvier 2019" alt="Corps de migrants au large des côtes de Djibouti, le 30 janvier 2019"> </a> <p>Corps de migrants au large des côtes de Djibouti, le 30 janvier 2019</p> </div> <p>Gislain Danho, coordonnateur de cette caravane, a&nbsp;relaté au cours d’une conférence les dures réalités des migrants. Avant d’encourager les élèves présents à renoncer à cette aventure à risque et surtout à bien travailler à l’école.</p> <p>"<em>Il n’est pas nécessaire de mourir en voulant aller en Europe. On peut aller en Europe de manière régulière. Les portes sont ouvertes. Il y a des conditions à remplir. Le visa ne coûte pas cher.&nbsp;Mais, en même temps, c’est pour leur dire&nbsp;: l’Europe ce n’est pas le paradis. Le paradis il est là où on est. On peut bien vivre ici et on peut avoir un emploi"</em>, estime&nbsp;Gislain Danho.</p> <div class="picBox full
rechts
"> <a class="overlayLink" href="#" link="/overlay/image/article/57374411/47328310" rel="nofollow" style="cursor: pointer;"> <img itemprop="image" src="https://static.dw.com/image/47328310_401.jpg" title="Des migrants dans le désert au Niger en janvier 2019" alt="Des migrants dans le désert au Niger en janvier 2019"> </a> <p>Des migrants dans le désert au Niger en janvier 2019</p> </div> <h2>Message bien reçu</h2> <p>A la fin de cette étape de Yopougon, le message semble avoir été perçu, selon les propos des&nbsp;élèves que nous avons interrogés.<br> "<em>Moi, j’ai retenu de cette conférence que notre eldorado c’est ici. Nous n’avons pas besoin d’aller ailleurs pour avoir la satisfaction que nous pouvons avoir dans notre propre pays</em>", dit un jeune élève. Et à un autre d'ajouter, "<em>Je voudrais dire&nbsp;à mes frères et sœurs ou à mes tontons de ne pas faire de l’immigration irrégulière, parce qu’il y a déjà beaucoup de morts et il y a aussi beaucoup de gens qui sont vendus comme esclaves."</em></p> <div class="col2"> <div class="imgTeaserM audio" data-media-id="57370457"> <div class="mediaItem" data-media-id="57370457"> <input type="hidden" name="player_type" value="audio"> <input type="hidden" name="file_name" value="https://radiodownloaddw-a.akamaihd.net/Events/dwelle/dira/mp3/fra/BB861A8D_2.mp3"> <input type="hidden" name="file_duration" value="129"> <input type="hidden" name="display_date" value="20210429"> <input type="hidden" name="media_id" value="57370457"> <input type="hidden" name="media_title" value="Le reportage de notre correspondant à Abidjan"> <input type="hidden" name="dk_content" value="false"> <input type="hidden" name="preview_image" value="https://static.dw.com/image/39072104_302.jpg"> <input type="hidden" name="isLiveVideo" value="false"> <input type="hidden" name="categorieIDs" value="19990006"> <input type="hidden" name="navigationIDs" value="10261"> <div class="teaserImg" title="" alt=""> <div class="videoContainer" id="videoContainer-57370457" rel="dynamic videoData for javascript"></div> <div class="playButtonArea"> <div class="customPlayBtn"> <div class="playBtnImgBox"></div> <span class="playBtnText">Écouter l'audio </span> <span class="right">02:09</span> </div> </div> </div> <script type="text/javascript">
DW_PLAYER.shareLocalization = "Partager";
DW_PLAYER.localization = {
rewind: "Reculer de 10 sec.",
settings: "Paramètres",
hd: "Qualité",
fullscreen: "Plein écran",
cc: "Sous-titrage codé",
nextUp: "Continuer",
playlist: "Playlist",
pause: "Pause",
play: "Lecture",
player: "Lecteur vidéo",
prev: "Précédent",
next: "Prochain",
close: "Fermer",
replay: "Lire à nouveau",
volume: "Volume"
};
</script> <div class="teaserContentWrap share" style="display:none;"> <div class="buttons"> <span class="button right closeShare"></span> </div> <div class="shareInfo"> <h4>Partager</h4> <h2>Le reportage de notre correspondant à Abidjan</h2> <p> <a class="icon external overlayLink" rel="nofollow" href="#" link="/overlay/send_content/10261/57370457">Envoyer</a> <span dir="ltr"> <a dir="ltr" class="icon fb" target="new" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fp.dw.com%2Fp%2F3sifx%3Fmaca%3Dfr-Facebook-sharing" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('13', 'Le%20reportage%20de%20notre%20correspondant%20%C3%A0%20Abidjan', '57370457', '17', 'facebook')">Facebook</a> </span> <span dir="ltr"> <a dir="ltr" class="icon twitter" target="new" rel="nofollow" href="https://twitter.com/intent/tweet?source=webclient&amp;text=Le%20reportage%20de%20notre%20correspondant%20%C3%A0%20Abidjan+https%3A%2F%2Fp.dw.com%2Fp%2F3sifx%3Fmaca%3Dfr-Twitter-sharing" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('13', 'Le%20reportage%20de%20notre%20correspondant%20%C3%A0%20Abidjan', '57370457', '17', 'twitter')">Twitter</a> </span> <span dir="ltr"> <a dir="ltr" class="icon whatsapp" target="new" rel="nofollow" href="https://web.whatsapp.com/send?text=https%3A%2F%2Fp.dw.com%2Fp%2F3sifx%3Fmaca%3Dfr-Whatsapp%2BWeb-sharing+Le%20reportage%20de%20notre%20correspondant%20%C3%A0%20Abidjan" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('13', 'Le%20reportage%20de%20notre%20correspondant%20%C3%A0%20Abidjan', '57370457', '17', 'whatsapp-web')">Whatsapp Web</a> </span> <span dir="ltr"> <a dir="ltr" class="icon email" target="new" rel="nofollow" href="mailto:?body=https%3A%2F%2Fwww.dw.com%2Ffr%2Fle-reportage-de-notre-correspondant-%C3%A0-abidjan%2Fav-57370457%3Fmaca%3Dfr-EMail-sharing&amp;subject=Le%20reportage%20de%20notre%20correspondant%20%C3%A0%20Abidjan" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('13', 'Le%20reportage%20de%20notre%20correspondant%20%C3%A0%20Abidjan', '57370457', '17', 'email')">EMail</a> </span> <span dir="ltr" class="share_fb-messenger-web"> <a dir="ltr" class="icon share fb-messenger" target="new" rel="nofollow" href="https://www.facebook.com/dialog/send?app_id=161807964535758&amp;redirect_uri=https%3A%2F%2Fp.dw.com%2Fp%2F3sifx%3Fmaca%3Dfr-Facebook%2BMessenger%2BWeb-sharing&amp;link=https%3A%2F%2Fp.dw.com%2Fp%2F3sifx%3Fmaca%3Dfr-Facebook%2BMessenger%2BWeb-sharing&amp;display=popup" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('13', 'Le%20reportage%20de%20notre%20correspondant%20%C3%A0%20Abidjan', '57370457', '17', 'fb-messenger-web')">Facebook Messenger Web</a> </span> </p> <p><strong>Permalien</strong> https://p.dw.com/p/3sifx</p> </div> </div> <div class="teaserContentWrap information"> <h2>Le reportage de notre correspondant à Abidjan</h2> <span class="icon audio"></span> </div> </div> </div> </div> <p>L’ambassadeur allemand Ingo Herbert, qui était aussi présent à cette cérémonie de Yopougon, a&nbsp;expliqué l’implication de l’Allemagne dans un tel projet.</p> <p>"<em>On a soutenu cette caravane de sensibilisation contre l’immigration irrégulière parce que c’est un phénomène triste pour l’Europe, pour l’Allemagne, de voir tant de jeunes qui essaient à travers ce voyage mortel d’arriver en Europe au lieu de choisir d’avoir un impact dans leur pays en s’investissant en interne</em>", dit le diplomate allemand.</p> <p>Cette caravane nationale a choisi d’aller au contact de la jeunesse afin de la décourager de ces aventures à hauts risques et sans issues.&nbsp;</p> <p>L’ONG Réalic doit encore parcourir dans les jours à venir d’autres localités du pays à la rencontre d’autres jeunes ivoiriens.</p>
</div>
</div>
<div style="clear:both; height:0; font-size:1px; line-height: 0"></div>
<!-- detail_toolbox -->
<!-- OUTBRAIN WIDGET -->
<div class="group">
<ul class="smallList">
<li><strong>Date</strong>
29.04.2021
</li>
<li>
<strong>Auteur</strong>
Julien Adayé
</li>
<!-- ESI fragment of related auto topics -->

<li>
<strong>Dossier thématique</strong>
<a
href="/fr/migrations/t-19027444">Migration(s)</a>
</li>

<li>
<strong>Mots-clés</strong>
<a href="/search/fr?languageCode=fr&origin=gN&item=C%C3%B4te+d%27Ivoire&searchNavigationId=10261"
rel="nofollow">Côte d&#39;Ivoire</a>,
<a href="/search/fr?languageCode=fr&origin=gN&item=immigration+clandestine&searchNavigationId=10261"
rel="nofollow">immigration clandestine</a>,
<a href="/search/fr?languageCode=fr&origin=gN&item=migrants&searchNavigationId=10261"
rel="nofollow">migrants</a>,
<a href="/search/fr?languageCode=fr&origin=gN&item=C%C3%B4te+d%27ivoire&searchNavigationId=10261"
rel="nofollow">Côte d&#39;ivoire</a>,
<a href="/search/fr?languageCode=fr&origin=gN&item=Realitic&searchNavigationId=10261"
rel="nofollow">Realitic</a>
</li>
<li><strong>Votre avis</strong>: <a class="overlayLink" href="#"
rel="nofollow"
link="/overlay/send_feedback/page/11551/57374411">Réagir à l'article</a>
</li>
<li>
<strong>Imprimer</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">Imprimer cette page</a>
</li>
<li>
<strong>Permalien</strong>
https://p.dw.com/p/3sjhj
</li>
</ul>
</div>
<!-- show related content -->

<div class="col3 relatedContent">
<h4 class="meta">Sur le même thème</h4>
<div class="col1" data-id="57370457">
<div class="news">
<a href="/fr/le-reportage-de-notre-correspondant-à-abidjan/av-57370457">
<div class="teaserImg">
<img itemprop="image" src="https://static.dw.com/image/39072104_301.jpg" title="Iatlien Asylbewerberlager bei Mineo auf Sizilien" alt="Iatlien Asylbewerberlager bei Mineo auf Sizilien" /> </div>
<h2 class="">
Le reportage de notre correspondant à Abidjan
<span class="date">29.04.2021</span>
</h2>
<p>Depuis quelques mois, une ONG ivoirienne sensibilise les jeunes sur les dangers de l'immigration irrégulière. Après cinq localités à l’intérieur du pays, Yopougon, commune située dans le nord d’Abidjan, a constitué la sixième étape ce mercredi. Julien Adayé notre correspondant à Abidjan y était. <span class='icon audio'></span>
</p>
</a>
</div>
</div>
<div class="col1" data-id="57126555">
<div class="news">
<a href="/fr/allemagne-lopaque-identification-des-sans-papiers/a-57126555">
<div class="teaserImg">
<img itemprop="image" src="https://static.dw.com/image/56148064_301.jpg" title="Deutschland Asylpolitik | Anhörung zur Identitätsprüfung" alt="Deutschland Asylpolitik | Anhörung zur Identitätsprüfung" /> </div>
<h2 class="">
Allemagne : l'opaque identification des sans-papiers
<span class="date">14.04.2021</span>
</h2>
<p>Des migrants sans-papiers sont convoqués à des entretiens avec des délégations étrangères censés permettre de déterminer leur identité et de les expulser. </p>
</a>
</div>
</div>
<div class="col1" data-id="55121084">
<div class="news">
<a href="/fr/migrant-de-retour-faire-sa-vie-en-côte-divoire/av-55121084">
<div class="teaserImg">
<img width="220" height="124"
src="https://tvdownloaddw-a.akamaihd.net/stills/images/vdt_fr/2020/bfra200930_002_paul_03g.jpg"
border="0"/>
</div>
<h2 class="">
Migrant de retour : faire sa vie en Côte d'Ivoire
<span class="date">01.10.2020</span>
</h2>
<p>En 2016, Paul Gnadou a tenté de migrer vers l'Europe. Mais il a été arrêté en Libye en cours de route et renvoyé dans sa ville natale, Abidjan. Il tend maintenant la main à d'autres jeunes candidats à l'émigration, les avertissant des dures réalités du long voyage qui les attend. <span class='icon tv'></span>
</p>
</a>
</div>
</div>
</div>

</div>
<!-- RECHTE SPALTE in DETAIL -->
<div class="col1 dim">
<div class="group">
<ul class="smallList">
<li><strong>Date</strong>
29.04.2021
</li>
<li>
<strong>Auteur</strong>
Julien Adayé
</li>
<!-- ESI fragment of related auto topics -->

<li>
<strong>Dossier thématique</strong>
<a
href="/fr/migrations/t-19027444">Migration(s)</a>
</li>

<li>
<strong>Mots-clés</strong>
<a href="/search/fr?languageCode=fr&origin=gN&item=C%C3%B4te+d%27Ivoire&searchNavigationId=10261"
rel="nofollow">Côte d&#39;Ivoire</a>,
<a href="/search/fr?languageCode=fr&origin=gN&item=immigration+clandestine&searchNavigationId=10261"
rel="nofollow">immigration clandestine</a>,
<a href="/search/fr?languageCode=fr&origin=gN&item=migrants&searchNavigationId=10261"
rel="nofollow">migrants</a>,
<a href="/search/fr?languageCode=fr&origin=gN&item=C%C3%B4te+d%27ivoire&searchNavigationId=10261"
rel="nofollow">Côte d&#39;ivoire</a>,
<a href="/search/fr?languageCode=fr&origin=gN&item=Realitic&searchNavigationId=10261"
rel="nofollow">Realitic</a>
</li>
<li><a class="icon mail overlayLink" rel="nofollow" href="#"
link="/overlay/send_feedback/page/11551/57374411">Réagir à l'article</a>
</li>
<li>
<strong>Imprimer</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">Imprimer cette page</a>
</li>
<li>
<strong>Permalien</strong>
https://p.dw.com/p/3sjhj
</li>
</ul>
</div>
</div>

<div style="clear:both;"></div>
</div>
</div>

<!-- Footer -->
<div id="footerSection" style="clear:both;">
<div id="footerBody">
<ul class="footer">
<li><a style="font-weight: bold;" href="/fr/actualités/s-10261"
title="ACTUALITÉS">ACTUALITÉS</a>
</li>
<li><a href="/fr/actualités/afrique/s-11551"
title="Afrique">Afrique</a></li>
<li><a href="/fr/actualités/international/s-12164"
title="International">International</a></li>
<li><a href="/fr/actualités/allemagne/s-11552"
title="Allemagne">Allemagne</a></li>
<li><a href="/fr/actualités/sport/s-32874"
title="DW Sport">Sport</a></li>
<li><a href="/fr/actualités/eco-afrique/s-38770104"
title="Eco Afrique">Eco Afrique</a></li>
<li><a href="/fr/actualités/learning-by-ear/s-11910"
title="Learning by Ear">Learning by Ear</a></li>
<li><a href="/fr/actualités/77/s-12153"
title="77% - le magazine des jeunes">77%</a></li>
<li>&nbsp;</li>
<li><a href="/fr/thématiques-de-a-à-z/index-fr">Thématiques de A à Z</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/fr/médiathèque/s-100944"
title="Médiathèque">MÉDIATHÈQUE</a>
</li>
<li><a href="/fr/médiathèque/direct-tv/s-100948"
title="Direct TV">Direct TV</a></li>
<li><a href="/fr/médiathèque/tous-les-contenus/s-100949"
title="Tous les contenus">Tous les contenus</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/fr/radio/s-11559"
title="Radio">RADIO</a>
</li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/fr/apprendre-lallemand/s-2616"
title="APPRENDRE L’ALLEMAND">APPRENDRE L’ALLEMAND</a>
</li>
<li><a href="/fr/apprendre-lallemand/cours-dallemand/s-2617"
title="Cours d’allemand">Cours d’allemand</a></li>
<li><a href="/deutsch-lernen/deutsch-xxl/s-12376"
title="Deutsch XXL">Deutsch XXL</a></li>
<li><a href="/deutsch-lernen/community-d/s-9035"
title="Community D">Community D</a></li>
<li><a href="/deutsch-lernen/deutsch-unterrichten/s-2233"
title="Deutsch unterrichten">Deutsch unterrichten</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/fr/dw-à-la-carte/s-11571"
title="DW À LA CARTE">DW À LA CARTE</a>
</li>
<li><a href="/fr/dw-à-la-carte/nous-écouter/s-11563"
title="Nous écouter">Nous écouter</a></li>
<li><a href="/fr/dw-à-la-carte/partenaires/s-11566"
title="Partenaires">Partenaires</a></li>
<li><a href="/fr/dw-à-la-carte/contact/s-11568"
title="Contact">Contact</a></li>
<li><a href="/fr/dw-à-la-carte/nos-podcasts/s-11574"
title="Nos podcasts">Nos podcasts</a></li>
<li><a href="/fr/dw-à-la-carte/mobile-rss/s-11573"
title="Mobile & RSS">Mobile & RSS</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/fr/dw-akademie/nous/s-54350219"
title="DW AKADEMIE">DW AKADEMIE</a>
</li>
<li><a href="/fr/dw-akademie/nous/s-54350219"
title="A propos de nous​">Nous</a></li>
<li><a href="/fr/dw-akademie/études/s-54350366"
title="Études">Études</a></li>
<li><a href="/fr/dw-akademie/développement-médias/s-54350306"
title="Développement des médias">Développement médias</a></li>
<li><a href="/fr/dw-akademie/volontariat/s-54350447"
title="Volontariat">Volontariat</a></li>
<li><a href="/fr/dw-akademie/formation-médias/s-54350752"
title="Formation des médias">Formation médias</a></li>
</ul>
<p id="copyright">
© 2021 Deutsche Welle |
<a href="/en/european-union-general-data-protection-regulationgdpr-valid-may-25-2018/a-18265246">Protection des données</a> |
<a href="/imprint">Impressum</a> |
<a href="/contact">Contact</a>
| <a id="mobilePreferredLink" href="https://m.dw.com/fr/c%C3%B4te-divoire-la-migration-clandestine-un-vrai-danger/a-57374411">Version mobile</a>
</p>
</div></div>
<!-- /Footer -->
</div>
</div>
</body>
</html>
