<!DOCTYPE html>
<!--[if lt IE 7 ]><!-->
<html lang="es" class="ie ie6"> <!--<![endif]-->
<!--[if IE 7 ]><!-->
<html lang="es" class="ie ie7"> <!--<![endif]-->
<!--[if IE 8 ]><!-->
<html lang="es" class="ie ie8"> <!--<![endif]-->
<!--[if IE 9 ]><!-->
<html lang="es" class="ie ie9"> <!--<![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="es"> <!--<![endif]-->
<head>
<link rel="canonical" href="https://www.dw.com/es/difunden-video-de-reclutamiento-de-presos-rusos-para-luchar-en-ucrania/a-63128915">
<link rel="amphtml" href="https://amp.dw.com/es/difunden-video-de-reclutamiento-de-presos-rusos-para-luchar-en-ucrania/a-63128915">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dw.com/es/difunden-video-de-reclutamiento-de-presos-rusos-para-luchar-en-ucrania/a-63128915">
<link rel="icon" href="/favicon.png" type="image/png">
<link rel="apple-touch-icon" href="/favicon.png">
<script type="text/javascript" src="/js/jquery-3.4.1.min.js"></script>
<script src="https://code.jquery.com/jquery-migrate-3.0.1.js"></script>
<script type="text/javascript" src="/js/dsgvo/dsgvo_utils.js"></script>
<script type="text/javascript" src="/js/beta_ROAD/accessToROAD_Beta.js"></script>
<script type="text/javascript">
window.languagePreferenceTTL = 2628000;
var languagePreferenceTTL = 2628000;
var hostNameMobile = "https://m.dw.com";
var mobileRedirectTTL = 86400;
</script>
<script type="text/javascript" src="/js/de.dw.cdaLanguage.6.88.0.min.js"></script>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<!--[if IE]>
<meta http-equiv="imagetoolbar" content="no"><![endif]-->
<!-- PAGINATION for SEO -->
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<meta name="revisit-after" content="1 days">
<meta name="publisher" content="Deutsche Welle (www.dw.com)">
<meta name="copyright" content="&copy; 2022 Deutsche Welle (www.dw.com)">
<meta name="author" content="Deutsche Welle (www.dw.com)">
<meta name="apple-itunes-app" content="app-id=498833085">
<meta name="google-play-app" content="app-id=com.idmedia.android.newsportal">
<meta name="language" content="es_ES">
<meta name="keywords" content="Grupo Wagner,Yevgueni Prigozhin,Ucrania,reclutamiento,presos,noticiasdw">
<meta name="news_keywords" content="Grupo Wagner,Yevgueni Prigozhin,Ucrania,reclutamiento,presos,noticiasdw">
<meta name="description" content=" ">
<!-- Facebook -->
<meta property="fb:pages" content="146634408702997">
<meta property="fb:pages" content="146822482008281">
<meta property="fb:pages" content="46657640977">
<meta property="fb:pages" content="66069193936">
<meta property="fb:pages" content="338998993519">
<meta property="fb:pages" content="164418313578851">
<meta property="fb:pages" content="180013702044400">
<meta property="fb:pages" content="141111232580541">
<meta property="fb:pages" content="130435762955">
<meta property="fb:pages" content="24369314439">
<meta property="fb:pages" content="131314590235972">
<meta property="fb:pages" content="204430626300528">
<meta property="fb:pages" content="229148123764036">
<meta property="fb:pages" content="533361940012569">
<meta property="fb:pages" content="49621769215">
<meta property="fb:pages" content="142061114273">
<meta property="fb:pages" content="125113390860188">
<meta property="fb:pages" content="144393622272640">
<meta property="fb:pages" content="245974238781165">
<meta property="fb:pages" content="171270196224553">
<meta property="fb:pages" content="118184978196457">
<meta property="fb:pages" content="178734186974">
<meta property="fb:pages" content="329373860454526">
<meta property="fb:pages" content="107256659303602">
<meta property="fb:pages" content="423198735471">
<meta property="fb:pages" content="122470481130194">
<meta property="fb:pages" content="114256188645">
<meta property="fb:pages" content="165174814436">
<meta property="fb:pages" content="155438574470276">
<meta property="fb:pages" content="50498982209">
<meta property="fb:pages" content="146790007393">
<meta property="fb:pages" content="164947183521601">
<meta property="fb:pages" content="211745678846355">
<meta property="fb:pages" content="134391923301563">
<meta property="fb:pages" content="63821723396">
<meta property="fb:pages" content="188157417929359">
<meta property="fb:pages" content="183239561787790">
<meta property="fb:pages" content="449623021724487">
<meta property="fb:pages" content="138206409609783">
<meta property="fb:pages" content="85945845557">
<meta property="fb:pages" content="226482300719948">
<meta property="fb:pages" content="60713064323">
<meta property="fb:pages" content="239025992817731">
<meta property="fb:pages" content="822896961134864">
<meta property="fb:pages" content="522458607878947">
<meta property="fb:pages" content="188850101556821">
<meta property="fb:pages" content="618268655042471">
<meta property="fb:pages" content="423198735471">
<meta property="fb:pages" content="276810869063357">
<meta property="fb:pages" content="100960075341">
<meta property="fb:pages" content="80408983549">
<meta property="fb:pages" content="100897936618493">
<meta property="fb:pages" content="138706041945">
<meta property="fb:pages" content="211775368865879">
<meta property="fb:pages" content="171400242905536">
<meta property="fb:pages" content="132731133463621">
<meta property="fb:pages" content="195750250443390">
<meta property="fb:pages" content="179443708766951">
<meta property="fb:pages" content="1804124663153407">
<meta property="fb:pages" content="134957921127">
<meta property="fb:pages" content="308858529571862">
<meta property="fb:pages" content="245084839304894">
<meta property="fb:pages" content="1643141409322787">
<meta property="fb:pages" content="161206864395653">
<meta property="fb:pages" content="166280690549965">
<meta property="fb:pages" content="1306227629456410">
<meta property="fb:pages" content="172144003288251">
<meta property="fb:pages" content="789839844513554">
<meta property="fb:pages" content="1907513229480533">
<meta property="fb:pages" content="1673788669587458">
<meta property="fb:pages" content="475937372553968">
<meta property="fb:pages" content="670958179648696">
<meta property="fb:pages" content="608485009178753">
<meta property="fb:pages" content="174528749295024">
<meta property="fb:pages" content="86161846910">
<meta property="fb:pages" content="268396416590741">
<meta property="fb:pages" content="239261806709">
<meta property="fb:pages" content="61626715828">
<meta property="fb:pages" content="210354862357400">
<meta property="fb:admins" content="100000944106340">
<meta property="fb:admins" content="100004095264842">
<meta property="fb:admins" content="100004135624835">
<meta property="og:description" content=" "/>
<meta property="og:url" content="https://www.dw.com/es/difunden-video-de-reclutamiento-de-presos-rusos-para-luchar-en-ucrania/a-63128915"/>
<meta property="og:site_name" content="DW.COM"/>
<meta property="og:title" content="Difunden video de reclutamiento de presos rusos para luchar en Ucrania | DW | 15.09.2022"/>
<meta property="og:image"
content="https://static.dw.com/image/60524633_6.jpg"/>
<meta property="og:image:width" content="940"/>
<meta property="og:image:height" content="529"/>
<link rel="stylesheet" href="/css/dwde-ltr.6.88.0.min.css" type="text/css"
media="all"/>
<link rel="stylesheet" href="/css/dw-print.css" type="text/css" media="print"/>
<link rel="stylesheet" href="/css/dw-fonts-latin.css" type="text/css" media="all"/>
<!--[if IE 8]>
<link rel="stylesheet" href="/css/dw-epg-ie-ltr.css" type="text/css" media="all"/><![endif]-->
<style type="text/css" media="screen">
div#navMain ul#navLevel1 a#n01 {
color: #fff !important;
}
div#navMain ul#navLevel1 a#n01:hover {
color: #000 !important;
}
div#navMain ul#navLevel1 li:hover a#n01 {
color: #000 !important;
}
div#navMain ul#navLevel2 a#navAct2 {
color: #fff !important;
}
</style>
<script type="text/javascript">
let DWStructureType = "NORMAL";
</script>
<!-- Global site tag (gtag.js) - Google Analytics (Tracking-Code für Marketing-Zwecke) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109618266-1"></script>
<script type="text/javascript">
function googleTracking() {
var gtagTrackingId = 'UA-109618266-1';
var gtagDisableStr = 'ga-disable-' + gtagTrackingId;
if (!DWDE.dsgvo.isStoringCookiesOkay()) {
window[gtagDisableStr] = true;
gtagOptout();
} else {
window[gtagDisableStr] = false;
gtagOptin();
}
window.dataLayer = window.dataLayer || [];
function gtag() {
dataLayer.push(arguments);
}
gtag('js', new Date());
gtag('config', gtagTrackingId, {'anonymize_ip': true});
function gtagOptout() {
document.cookie = gtagDisableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/;samesite=lax';
window[gtagDisableStr] = true;
return "Google Tag Manager disabled";
}
function gtagOptin() {
document.cookie = gtagDisableStr + '=false; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/;samesite=lax';
window[gtagDisableStr] = false;
return "Google Tag Manager enabled";
}
}
googleTracking();
</script>
<!-- Facebook Pixel Code -->
<script>
document.addEventListener("DOMContentLoaded", function (event) {
if (DWDE.dsgvo.isStoringCookiesOkay()) {
facebookTracking();
}
});
function facebookTracking() {
!function (f, b, e, v, n, t, s) {
if (f.fbq) return;
n = f.fbq = function () {
n.callMethod ?
n.callMethod.apply(n, arguments) : n.queue.push(arguments)
};
if (!f._fbq) f._fbq = n;
n.push = n;
n.loaded = !0;
n.version = '2.0';
n.queue = [];
t = b.createElement(e);
t.async = !0;
t.src = v;
s = b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t, s)
}(window, document, 'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '157204581336210');
fbq('track', 'ViewContent');
}
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=157204581336210&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
w[l] = w[l] || [];
w[l].push({
'gtm.start':
new Date().getTime(), event: 'gtm.js'
});
var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
j.async = true;
j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-TXHJH9T');
</script>
<!-- End Google Tag Manager -->
<title>Difunden video de reclutamiento de presos rusos para luchar en Ucrania | Europa al día | DW | 15.09.2022</title>
<!-- videojs -->
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/js/player/video.min.js"></script>
<script src="/js/player/lang/es.js"></script>
<script src="/js/player/videojs.ads.js"></script>
<script src="/js/player/videojs.ima.js"></script>
<script src="/js/player/videojs-playlist.min.js"></script>
<script type="text/javascript" src="/js/player/videojs-contrib-quality-levels.min.js"></script>
<script type="text/javascript" src="/js/player/videojs-hls-quality-selector.min.js"></script>
<script type="text/javascript" src="/js/player/videojs-seek-buttons.min.js"></script>
<script type="text/javascript" src="/js/player/videojs-quality-selector.min.js"></script>
<script src="/js/player/dw-player.js"></script>
<link href="/css/player/video-js.css" rel="stylesheet" />
<link rel="stylesheet" href="/css/player/videojs.ads.css" />
<link rel="stylesheet" href="/css/player/videojs.ima.css" />
<link rel="stylesheet" href="/css/player/videojs-seek-buttons.css" />
<link rel="stylesheet" href="/css/player/dw-player.css" type="text/css" media="all" /> <script type="text/javascript" src="/js/dwde.6.88.0.min.js"></script>
<script type="text/javascript" src="/js/datepicker/jquery.ui.datepicker-es.min.js"></script>
<script src="//player.h-cdn.com/loader.js?customer=deutschewelle" crossorigin="anonymous" async></script>
<script type="text/javascript">
$('head').append(DWDE.reCaptcha.createRecaptchaScriptTag("es"));
</script>
<script type="text/javascript">
var disqus_shortname = 'dwtest-es';
</script>
<script type="text/javascript">
var einbliqioCustomerId = 'xftcpwwm';
</script>
<script>
window.adHandler = window.adHandler || {};
window.adHandler.cmd = window.adHandler.cmd || [];
adHandler.cmd.push(function () {
adHandler.service.setTargeting('thematicfocus', ['19990023']);
adHandler.service.request();
});
</script>
<script async type="text/javascript" src="/js/advertisement/clickPerformance.desktop.articles.min.js"></script>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@dw_espanol"/>
<meta name="twitter:title"
content="Video muestra reclutamiento de presos para luchar en Ucrania"/>
<meta name="twitter:image" content="https://static.dw.com/image/60524633_6.jpg"/>
</head>
<body id="html_body" >
<!-- Trackingcode Body-Area -->
<script type="text/javascript">
var dwInitialTrackingInfo = {
visibleStructure: "",
fullUrl: "http%3A%2F%2Fwww.dw.com%2Fes%2Fdifunden-video-de-reclutamiento-de-presos-rusos-para-luchar-en-ucrania%2Fa-63128915",
maca: "",
firstPublicationDate: "20220915",
structureId: "11917",
structureTypeId: "1",
chap: "ACTUALIDAD::Pol%C3%ADtica::Europa::Europa+al+d%C3%ADa",
pageId: "63128915",
richMediaTracking: true,
trackingProfileId: "1",
subjects: "",
firstCategoryId: "19990023",
secondCategoryId: "",
departmentName: "Spanisch"
};
var channelNameAppendix = "-";
trackingInfo_leve2 = "28";
trackingInfo_dkLanguage = "";
trackingInfo_multi_Value = "";
trackingInfo_profile = "NORMAL";
trackingInfo_pageSingleEncoded = "ACTUALIDAD::Pol%C3%ADtica::Europa::Europa+al+d%C3%ADa::Difunden+video+de+reclutamiento+de+presos+rusos+para+luchar+en+Ucrania";
trackingInfo_multi_Value = "&x1=1&x2=28&x3=63128915&x4=11917&x5=Difunden+video+de+reclutamiento+de+presos+rusos+para+luchar+en+Ucrania&x6=&x7=http%3A%2F%2Fwww.dw.com%2Fes%2Fdifunden-video-de-reclutamiento-de-presos-rusos-para-luchar-en-ucrania%2Fa-63128915&x8=&x9=20220915&x10=ACTUALIDAD::Pol%C3%ADtica::Europa::Europa+al+d%C3%ADa&x13=1&x14=&x15=19990023&x16=&x17=&x18=&x20=Spanisch";
if (window.xtparam != null) {
window.xtparam += "&ac=" + "&an=" + trackingInfo_multi_Value;
} else {
window.xtparam = "&ac=" + "&an=" + trackingInfo_multi_Value;
}
</script>
<noscript>
<img width="1" height="1" alt=""
src="https://logs1242.xiti.com/hit.xiti?s=510544&amp;s2=28&amp;p=ACTUALIDAD::Pol%C3%ADtica::Europa::Europa+al+d%C3%ADa::Difunden+video+de+reclutamiento+de+presos+rusos+para+luchar+en+Ucrania&amp;di=&amp;an=&amp;ac=&amp;x1=1&amp;x2=28&amp;x3=63128915&amp;x4=11917&amp;x6=&amp;x7=http%3A%2F%2Fwww.dw.com%2Fes%2Fdifunden-video-de-reclutamiento-de-presos-rusos-para-luchar-en-ucrania%2Fa-63128915&amp;x8=&amp;x9=20220915&amp;x13=1&amp;x14=&amp;x15=19990023&amp;x16=null&amp;x17=&amp;x18=&amp;x20=Spanisch">
</noscript>
<!-- Google Tag Manager (noscript) -->
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TXHJH9T"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) --><!--AT Internet Smart Tag Tracking-->
<script type="text/javascript" src="https://commons.dw.com/tracking/smarttag.js"></script>
<script type="text/javascript">
var tag = new ATInternet.Tracker.Tag({
secure: true,
site: "510544",
logSSL: "logs1242",
cookieSecure: true
});
tag.page.set({
name: "ACTUALIDAD::Pol%C3%ADtica::Europa::Europa+al+d%C3%ADa::Difunden+video+de+reclutamiento+de+presos+rusos+para+luchar+en+Ucrania",
pageID: "63128915",
level2: 28
});
tag.customVars.set({
site: {
1: 1,
2: 28,
3: 63128915,
4: 11917,
5: "[Difunden+video+de+reclutamiento+de+presos+rusos+para+luchar+en+Ucrania]",
6: "",
7: "[http%3A%2F%2Fwww.dw.com%2Fes%2Fdifunden-video-de-reclutamiento-de-presos-rusos-para-luchar-en-ucrania%2Fa-63128915]",
8: "[]",
9: 20220915,
10: "[ACTUALIDAD::Pol%C3%ADtica::Europa::Europa+al+d%C3%ADa]",
11: "",
12: "",
13: 1,
14: "",
15: "19990023",
16: "",
17: "",
18: "",
19: "",
20: "Spanisch"
}
});
tag.dispatch();
</script>
<script src="https://commons.dw.com/tracking/at-smarttag-player.js" type="text/javascript"></script>

<div class="cookie">
<div class="cookie__wrap">
<div class="cookie__item">
<p class="cookie__text">Usamos cookies a fin de mejorar nuestro servicio. Encontrará más información en nuestras Políticas de privacidad.</p>
</div>
<div class="cookie__buttons">
<a class="cookie__btn cookie__btn--more"
href="/a-18265246">Más información</a>
<a class="cookie__btn cookie__btn--ok" href="#">OK</a>
</div>
</div>
</div>
<!-- Language selection and quickjump navigation: -->
<ol id="quickjump" role="list">
<li role="listitem" aria-labelledby="Inhalt"><a href="#bodyContent" id="Inhalt">Inhalt</a></li>
<li role="listitem" aria-labelledby="Navigation"><a href="#navMain" id="Navigation">Navigation</a></li>
<li role="listitem" aria-labelledby="asideLink"><a href="#aside" id="asideLink">Weitere Inhalte</a></li>
<li role="listitem" aria-labelledby="metanavigationLink"><a href="#navMeta"
id="metanavigationLink">Metanavigation</a></li>
<li role="listitem" aria-labelledby="sucheLink"><a href="#search" id="sucheLink">Suche</a></li>
<li role="listitem" aria-labelledby="languageLink"><a href="#langSelect" id="languageLink" xml:lang="de" lang="de"
accesskey="6">Choose from 30 Languages</a></li>
</ol>
<!-- AUTO-LANGUAGE-SELECT-HINT -->
<!--[if IE 7 ]>
<div id="ie7PositionHelper"></div><![endif]-->
<div id="topMetaLang" style="margin-top: -190px;">
<a class="closeLink" href="#close" title="close"></a>
<div id="topMetaInner">
<!-- L a n g u a g e S e l e c t o r -->
<div id="languageSection">
<ul>
<li><a href="/sq/fokus/s-10250" title="FOKUS"
data-lang="sq-AL"
>
Albanian <span class="native">Shqip</span></a>
</li>
<li><a href="/am/ይዘት/s-11646" title="ይዘት"
data-lang="am-ET"
>
Amharic <span class="native">አማርኛ</span></a>
</li>
<li><a href="/ar/الرئيسية/s-9106" title="DW عربية | رؤية أخرى للأحداث في ألمانيا والعالم العربي"
data-lang="ar-AE"
>
Arabic <span class="native">العربية</span></a>
</li>
<li><a href="/bn/বিষয়/s-11929" title="বিষয়"
data-lang="bn-BD"
>
Bengali <span class="native">বাংলা</span></a>
</li>
<li><a href="/bs/teme/s-10037" title="TEME"
data-lang="bs-BA"
>
Bosnian <span class="native">B/H/S</span></a>
</li>
<li><a href="/bg/начало/s-10257" title="Начало"
data-lang="bg-BG"
>
Bulgarian <span class="native">Български</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=simp"
title="在线报导" data-lang="zh-CN">
Chinese <span
class="native">(Simplified) 简</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=trad" title="在線報導"
data-lang="zh-CN-t">
Chinese <span class="native">(Traditional) 繁</span></a>
</li>
</ul>
<ul>
<li><a href="/hr/teme/s-9747" title="TEME"
data-lang="hr-HR"
>
Croatian <span class="native">Hrvatski</span></a>
</li>
<li><a href="/fa-af/دويچه-وله-دری/s-10259" title="دويچه وله دری"
data-lang="fa-AF"
>
Dari <span class="native">دری </span></a>
</li>
<li><a href="/en/top-stories/s-9097" title="News and current affairs from Germany and around the world"
data-lang="en-GB"
>
English <span class="native">English</span></a>
</li>
<li><a href="/fr/actualités/s-10261" title="ACTUALITÉS"
data-lang="fr-FR"
>
French <span class="native">Français</span></a>
</li>
<li><a href="/de/themen/s-9077" title="Nachrichten & Analysen: der globale Blick auf Schlagzeilen"
data-lang="de-DE"
>
German <span class="native">Deutsch</span></a>
</li>
<li><a href="/el/θεματα/s-10507" title="ΘΕΜΑΤΑ"
data-lang="el-GR"
>
Greek <span class="native">Ελληνικά</span></a>
</li>
<li><a href="/ha/batutuwa/s-11603" title="BATUTUWA"
data-lang="ha-NG"
>
Hausa <span class="native">Hausa</span></a>
</li>
<li><a href="/hi/खबरें/s-11931" title="खबरें"
data-lang="hi-IN"
>
Hindi <span class="native">हिन्दी</span></a>
</li>
</ul>
<ul>
<li><a href="/id/beranda/s-11546" title="BERANDA"
data-lang="id-ID"
>
Indonesian <span class="native">Indonesia</span></a>
</li>
<li><a href="/sw/idhaa-ya-kiswahili/s-11588" title="IDHAA YA KISWAHILI"
data-lang="sw-TZ"
>
Kiswahili <span class="native">Kiswahili</span></a>
</li>
<li><a href="/mk/теми/s-10339" title="Теми"
data-lang="mk-MK"
>
Macedonian <span class="native">Македонски</span></a>
</li>
<li><a href="/ps/دويچه-ويله-پښتو/s-11722" title="دويچه ويله پښتو"
data-lang="ps-AF"
>
Pashto <span class="native">پښتو</span></a>
</li>
<li><a href="/fa-ir/دویچه-وله-فارسی/s-9993" title="دویچه وله فارسی"
data-lang="fa-IR"
>
Persian <span class="native">فارسی</span></a>
</li>
<li><a href="/pl/start/s-11394" title="Niemcy – najnowsze wiadomości z Niemiec, Europy i świata"
data-lang="pl-PL"
>
Polish <span class="native">Polski</span></a>
</li>
<li><a href="/pt-002/notícias/s-13918" title="NOTÍCIAS"
data-lang="pt-002"
>
Portuguese <span class="native">Português para África</span></a>
</li>
<li><a href="/pt-br/notícias/s-7111" title="DW Brasil | Notícias e análises do Brasil e do mundo"
data-lang="pt-BR"
>
Portuguese <span class="native">Português do Brasil</span></a>
</li>
</ul>
<ul>
<li><a href="/ro/focus/s-10575" title="FOCUS"
data-lang="ro-RO"
>
Romanian <span class="native">Română</span></a>
</li>
<li><a href="/ru/темы-дня/s-9119" title="Новости и аналитика о Германии, России, Европе, мире"
data-lang="ru-RU"
>
Russian <span class="native">Русский</span></a>
</li>
<li><a href="/sr/rubrike/s-10682" title="RUBRIKE"
data-lang="sr-RS"
>
Serbian <span class="native">Српски/Srpski</span></a>
</li>
<li><a href="/es/actualidad/s-30684" title="ACTUALIDAD"
data-lang="es-ES"
class="ici">
Spanish <span class="native">Español</span></a>
</li>
<li><a href="/tr/gündem/s-10201" title="GÜNDEM"
data-lang="tr-TR"
>
Turkish <span class="native">Türkçe</span></a>
</li>
<li><a href="/uk/головна/s-9874" title="Новини й аналітика про Німеччину, Україну, Європу та світ"
data-lang="uk-UA"
>
Ukrainian <span class="native">Українська</span></a>
</li>
<li><a href="/ur/عنوانات/s-11933" title="عنوانات"
data-lang="ur-PK"
>
Urdu <span class="native">اردو</span></a>
</li>
</ul>
</div><!-- / L a n g u a g e S e l e c t o r -->
<div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>
<!-- META-NAVI -->
<div id="topMeta" style="margin-top: -30px; display:none;">
<a title="close" href="#close" class="closeLink"></a>
<div id="topMetaInner">
<span class="langHint">
<a href="">Wrong language? Change it here</a>
</span>
DW.COM has chosen Español as your language setting. <div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>
<!-- E X T R A W R A P B O D Y M O V E R -->
<div id="bodyMover">
<!-- META-NAVI -->
<div id="navMeta">
<div id="langSelect" class="v2">
<a name="langSelectTrigger" id="langSelectTrigger" href="javascript:void(0);">DW.COM in 30 languages</a>
</div>
<div class="metaLink"><a href="/es/nosotros/s-54350796"
title="DW Akademie">DW AKADEMIE</a>
</div>
<div class="metaLink"><a href="/es/quiénes-somos/s-31839"
title="Empresa">ACERCA DE DW</a>
</div>
<div class="metaLink"><a href="/es/actualidad/s-30684"
title="ACTUALIDAD">DW.COM</a></div>
</div>
<!-- OUTER FRAME -->
<div id="outerFrame">
<!-- NAV CONTAINER -->
<div id="navContainer">
<!-- NAVI MAIN: main categories:-->
<div id="navHead">
<div id="logo" class="dwnews">
<a href="/es/actualidad/s-30684" title="ACTUALIDAD">
Deutsche Welle
</a>
</div>
<div id="logoprint">
<img width="98" height="100" alt="Deutsche Welle" src="/cssi/dwlogo-print.gif">
</div>
<div id="search">
<form id="navSearchForm" class="modular"
action="/search/es" title="GlobalSearch" method="get">
<input type="hidden" param="searchNavigationId" name="searchNavigationId"
value="30684"/>
<input type="hidden" param="languageCode" name="languageCode" value="es"/>
<input type="hidden" param="origin" name="origin" value="gN"/>
<input id="item" name="item" placeholder="Búsqueda ACTUALIDAD"/>
<div id="searchButton"></div>
</form>
</div>
</div>
<!-- subcategories: -->
<div id="navMain">
<ul id="navLevel1">
<li>
<a id="n01" href="/es/actualidad/s-30684"
title="ACTUALIDAD">ACTUALIDAD</a>

<div class="flyout">
<ul class="sitemap">
<li><a href="/es/américa-latina/s-42464457"
title="Las noticias y análisis más importantes en América Latina">América Latina</a>
<ul class="sitemap">
<li><a href="/es/argentina/s-35950681"
title="Argentina">Argentina</a>
</li>
<li><a href="/es/brasil/s-35950716"
title="Brasil en DW">Brasil</a>
</li>
<li><a href="/es/chile/s-35950700"
title="Chile en DW">Chile</a>
</li>
<li><a href="/es/colombia/s-35950707"
title="Colombia en DW">Colombia</a>
</li>
<li><a href="/es/cuba/s-35950687"
title="Cuba en DW">Cuba</a>
</li>
<li><a href="/es/méxico/s-35950735"
title="México en DW">México</a>
</li>
<li><a href="/es/venezuela/s-35950715"
title="Venezuela en DW">Venezuela</a>
</li>
</ul>
</li>
<li><a href="/es/coronavirus/s-53280492"
title="Coronavirus">Coronavirus</a>
<ul class="sitemap">
<li><a href="/es/diálogo-pandémico/s-7578"
title="Diálogo Pandémico: pregúntale a Dr. Drexler">Diálogo Pandémico</a>
</li>
</ul>
</li>
<li><a href="/es/política/s-6069"
title="Política">Política</a>
<ul class="sitemap">
<li><a href="/es/alemania/s-7564"
title="Alemania">Alemania</a>
</li>
</ul>
</li>
<li><a href="/es/economía/s-6070"
title="Economía">Economía</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/es/cultura/s-7570"
title="Cultura">Cultura</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/es/ciencia-y-ecología/s-7577"
title="Ciencia y Ecología">Ciencia y Ecología</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/es/alemania-hoy/s-30451"
title="Alemania Hoy">Alemania Hoy</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/es/deportes/s-7586"
title="Deportes">Deportes</a>
<ul class="sitemap">
</ul>
</li>
</ul>
<div class="flyoutGroup col1">
<h4>Destacados</h4>
<ul class="sitemap">
<li><a href="http://visualdata.dw.com/specials/welterbe/index.php?lg=es"
title="Caminos al Patrimonio Mundial">Caminos al Patrimonio Mundial</a></li>
<li><a href="/es/global-ideas/s-30659"
title="Global Ideas">Global Ideas</a></li>
<li><a href="/es/lgtbq/s-43415868"
title="LGTBQ">LGTBQ</a></li>
&nbsp;
</ul>
<h4>ESPECIAL</h4>
<ul class="sitemap">
<li><a href="/es/alemania-desde-las-alturas/s-37923703"
title="Alemania desde las alturas">Alemania desde las alturas</a></li>
<li><a href="/es/anabel-hernández-contracorriente/s-6729"
title="Anabel Hernández: contracorriente!">Anabel Hernández: contracorriente!</a></li>
<li><a href="/es/conciencia-sur/s-32916"
title="Conciencia Sur: el mundo según Pepe Mujica">Conciencia Sur</a></li>
<li><a href="/es/economía-creativa/s-38153585"
title="Economía creativa">Economía creativa</a></li>
<li><a href="/es/euromaxx/s-32917"
title="Euromaxx - vida y cultura en Europa">Euromaxx</a></li>
<li><a href="/es/havladdorías/s-30685"
title="Havladdorías">Havladdorías</a></li>
<li><a href="/es/humboldt-250-américa-latina/s-46375101"
title="Humboldt América Latina 250 años de descubrimientos">Humboldt 250 América Latina</a></li>
<li><a href="/es/la-ruta-de-pía/s-45809421"
title="La ruta de Pía">La ruta de Pía</a></li>
</ul>
</div>
</div>

</li>
<li>
<a href="/es/multimedia/s-100836"
title="Multimedia">Multimedia</a>

<div class="flyout mini">
<ul class="sitemap" role="menu">
<li role="menuitem">
<a href="/es/tv-en-vivo/s-100837"
title="TV en vivo">TV en vivo</a>
</li>
<li role="menuitem">
<a href="/es/todos-los-contenidos/s-100838"
title="Todos los contenidos">Todos los contenidos</a>
</li>
<li role="menuitem">
<a href="/es/últimos-programas/s-100839"
title="Últimos programas">Últimos programas</a>
</li>
</ul>
</div>

</li>
<li>
<a href="/es/tv/s-9133"
title="TV">TV</a>

<div class="flyout">
<ul class="sitemap">
<li><a href="/es/programación/s-6309"
title="Programación">Programación</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/es/emisiones-tv/s-9134"
title="Emisiones TV">Emisiones TV</a>
</li>
</ul>
<div class="flyoutGroup">
<h4 class="meta">Programas de TV</h4>
<ul class="sitemap">
<li><a href="/es/a-fondo/s-50179224" title="A fondo">A fondo</a></li>
<li><a href="/es/aquí-estoy/s-101446" title="Aquí estoy - Encuentros con Pía Castro">Aquí estoy</a></li>
<li><a href="/es/con-sabor-y-saber/s-47084862" title="Con sabor y saber">Con sabor y saber </a></li>
<li><a href="/es/cuestión-de-fe/s-3992" title="Cuestión de fe">Cuestión de fe</a></li>
<li><a href="/es/cultura21/s-30330" title="Cultura.21 - El magacín cultural">Cultura.21</a></li>
<li><a href="/es/eco-latinoamérica/s-56345182" title="Eco Latinoamérica">Eco Latinoamérica</a></li>
<li><a href="/es/dw-noticias/s-3229" title="DW noticias">DW noticias</a></li>
<li><a href="/es/economía/s-30334" title="Economía - Últimas Noticias sobre economía y finanzas">Economía</a></li>
<li><a href="/es/economía-creativa/s-37645197" title="Economía creativa">Economía creativa</a></li>
<li><a href="/es/el-reportero/s-31620" title="El reportero - Sobre el terreno">El reportero</a></li>
</ul>
<ul class="sitemap">
<li><a href="/es/enfoque-europa/s-101187" title="Enfoque Europa - Países, gentes, destinos">Enfoque Europa</a></li>
<li><a href="/es/en-forma/s-30336" title="En forma - El magacín para una vida sana">En forma</a></li>
<li><a href="/es/enlaces/s-30338" title="Enlaces - Ventana abierta al mundo digital">Enlaces</a></li>
<li><a href="/es/escápate/s-32690" title="Escápate - La guía del viajero">Escápate</a></li>
<li><a href="/es/euromaxx/s-30340" title="Euromaxx - Vida y cultura en Europa">Euromaxx</a></li>
<li><a href="/es/europa-en-concierto/s-30342" title="Europa en concierto - Las mejores actuaciones musicales">Europa en concierto</a></li>
<li><a href="/es/fuerza-latina/s-45071906" title="Fuerza Latina">Fuerza Latina</a></li>
<li><a href="/es/global-3000/s-30346" title="Global 3000 - El magacín de la Globalización">Global 3000</a></li>
<li><a href="/es/hecho-en-alemania/s-30348" title="Hecho en Alemania - El magacín económico">Hecho en Alemania</a></li>
<li><a href="/es/la-entrevista/s-31622" title="La entrevista - Hechos, análisis, perspectivas">La entrevista</a></li>
</ul>
<ul class="sitemap">
<li><a href="/es/la-semana/s-101479" title="La semana - En América Latina">La semana</a></li>
<li><a href="/es/patrimonio-mundial/s-30352" title="Patrimonio Mundial">Patrimonio Mundial</a></li>
<li><a href="/es/primer-plano/s-100284" title="Primer plano">Primer plano</a></li>
<li><a href="/es/reporteros-en-el-mundo/s-30356" title="Reporteros en el mundo - Crónicas de la semana">Reporteros en el mundo</a></li>
<li><a href="/es/rpm/s-51415892" title="RPM">RPM</a></li>
<li><a href="/es/todo-deporte/s-51415891" title="Todo deporte">Todo deporte</a></li>
<li><a href="/es/todo-gol/s-30358" title="Todo gol - La jornada de la Bundesliga">Todo gol</a></li>
<li><a href="/es/visión-futuro/s-30362" title="Visión futuro - El magacín científico">Visión futuro</a></li>
<li><a href="/es/zonadocu/s-3611" title="ZonaDocu">ZonaDocu</a></li>
</ul>
</div>
</div>

</li>
<li>
<a href="/es/aprender-alemán/s-4639"
title="APRENDER ALEMÁN">APRENDER ALEMÁN</a>

<div class="flyout">
<div class="flyoutGroup">
<div class="flyoutGroup">
<h4>Cursos de alemán</h4>
<ul class="sitemap">
<li><a href="/es/cursos-de-alemán/s-4640"
title="Cursos de alemán">Cursos de alemán</a></li>
<li><a href="https://learngerman.dw.com/es/placementDashboard"
title="Prueba de nivel">Prueba de nivel</a>
</li>
<li><a href="https://learngerman.dw.com/es/principiantes/c-47994059"
title="Nicos Weg">Nicos Weg</a>
</li>
<li><a href="/es/deutschtrainer/s-51296787"
title="Deutschtrainer">Deutschtrainer</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/es/radio-d/s-9628"
title="Radio D">Radio D</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/es/harry/s-32621"
title="Harry – curso gratuito de alemán para principiantes">Harry</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/es/deutsch-warum-nicht/s-4642"
title="Deutsch - warum nicht?">Deutsch - warum nicht?</a>
<ul class="sitemap">
</ul>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Deutsch XXL</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/deutsch-xxl/s-12376"
title="Deutsch XXL">Deutsch XXL</a></li>
<li><a href="/deutsch-lernen/deutsch-aktuell/s-2146"
title="Deutsch Aktuell">Deutsch Aktuell</a>
</li>
<li><a href="/deutsch-lernen/deutsch-im-fokus/s-9213"
title="Deutsch im Fokus">Deutsch im Fokus</a>
</li>
<li><a href="/deutsch-lernen/telenovela/s-13121"
title="Telenovela">Telenovela</a>
</li>
<li><a href="/deutsch-lernen/bandtagebuch/s-13891"
title="Bandtagebuch">Bandtagebuch</a>
</li>
<li><a href="/deutsch-lernen/landeskunde/s-12377"
title="Landeskunde">Landeskunde</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Community D</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/community-d/s-9035"
title="Community D">Community D</a></li>
<li><a href="/deutsch-lernen/das-portr%C3%A4t/s-30546"
title="Das Porträt">Das Porträt</a>
</li>
<li><a href="/deutsch-lernen/podcasts-newsletter/s-11696"
title="Podcasts & Newsletter">Podcasts & Newsletter</a>
</li>
<li><a href="/deutsch-lernen/service/s-9032"
title="Service">Service</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Deutsch unterrichten</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/deutsch-unterrichten/s-2233"
title="Deutsch unterrichten">Deutsch unterrichten</a></li>
<li><a href="/deutsch-lernen/dw-im-unterricht/s-14199"
title="DW im Unterricht">DW im Unterricht</a>
</li>
<li><a href="/deutsch-lernen/unterrichtsreihen/s-9729"
title="Unterrichtsreihen">Unterrichtsreihen</a>
</li>
<li><a href="/deutsch-lernen/deutschlehrer-info/s-13503"
title="Deutschlehrer-Info">Deutschlehrer-Info</a>
</li>
</ul>
</div>
</div>
</div>

</li>
</ul>
<ul id="navLevel2">
<li><a href="/es/américa-latina/s-42464457"
title="Las noticias y análisis más importantes en América Latina">América Latina</a></li>
<li><a href="/es/coronavirus/s-53280492"
title="Coronavirus">Coronavirus</a></li>
<li><a id="navAct2"
href="/es/política/s-6069"
title="Política">Política</a></li>
<li><a href="/es/economía/s-6070"
title="Economía">Economía</a></li>
<li><a href="/es/cultura/s-7570"
title="Cultura">Cultura</a></li>
<li><a href="/es/ciencia-y-ecología/s-7577"
title="Ciencia y Ecología">Ciencia y Ecología</a></li>
<li><a href="/es/alemania-hoy/s-30451"
title="Alemania Hoy">Alemania Hoy</a></li>
<li><a href="/es/deportes/s-7586"
title="Deportes">Deportes</a></li>
<li><a href="/es/humboldt-250-américa-latina/s-46375101"
title="Humboldt América Latina 250 años de descubrimientos">Humboldt 250 América Latina</a></li>
</ul>
</div>
<!-- breadcrumbs navigation: -->
<div id="navPath">
<a href="/es/actualidad/s-30684" title="ACTUALIDAD">
ACTUALIDAD
</a>
/
<a href="/es/política/s-6069" title="Política">
Política
</a>
</div>
</div>

<div id="innerFrame">
<div class="adsContainer">
<div class="advertising">
<!-- GoogleDfP_Leaderboard -->
<div id="DW_D_Articles_Leaderboard-label" class="bannerAd">
<div id="div--Leaderboard">
<div class="adHeadline">Publicidad</div>
<div id="DW_D_Articles_Leaderboard"></div>
</div>
</div>
<!-- End/GoogleDfP_Leaderboard -->
</div>
</div>


<div id="bodyContent">
<div class="col3">
<h4 class="artikel">Europa al día</h4>
<h1>Difunden video de reclutamiento de presos rusos para luchar en Ucrania</h1>
<div id="sharing-bar" class="min">
<span dir="ltr">
<a dir="ltr" class="sharing-item fb static" target="new" rel="nofollow"
href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fp.dw.com%2Fp%2F4GsiJ%3Fmaca%3Des-Facebook-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('28', 'Difunden%20video%20de%20reclutamiento%20de%20presos%20rusos%20para%20luchar%20en%20Ucrania', '63128915', '1', 'facebook')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item twitter static" target="new" rel="nofollow"
href="https://twitter.com/intent/tweet?source=webclient&amp;text=Difunden%20video%20de%20reclutamiento%20de%20presos%20rusos%20para%20luchar%20en%20Ucrania+https%3A%2F%2Fp.dw.com%2Fp%2F4GsiJ%3Fmaca%3Des-Twitter-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('28', 'Difunden%20video%20de%20reclutamiento%20de%20presos%20rusos%20para%20luchar%20en%20Ucrania', '63128915', '1', 'twitter')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item whatsapp static" target="new" rel="nofollow"
href="https://web.whatsapp.com/send?text=https%3A%2F%2Fp.dw.com%2Fp%2F4GsiJ%3Fmaca%3Des-Whatsapp%2BWeb-sharing+Difunden%20video%20de%20reclutamiento%20de%20presos%20rusos%20para%20luchar%20en%20Ucrania"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('28', 'Difunden%20video%20de%20reclutamiento%20de%20presos%20rusos%20para%20luchar%20en%20Ucrania', '63128915', '1', 'whatsapp-web')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item email static" target="new" rel="nofollow"
href="mailto:?body=https%3A%2F%2Fwww.dw.com%2Fes%2Fdifunden-video-de-reclutamiento-de-presos-rusos-para-luchar-en-ucrania%2Fa-63128915%3Fmaca%3Des-EMail-sharing&amp;subject=Difunden%20video%20de%20reclutamiento%20de%20presos%20rusos%20para%20luchar%20en%20Ucrania"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('28', 'Difunden%20video%20de%20reclutamiento%20de%20presos%20rusos%20para%20luchar%20en%20Ucrania', '63128915', '1', 'email')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item meneame option" target="new" rel="nofollow"
href="https://meneame.net/submit.php?url=https%3A%2F%2Fp.dw.com%2Fp%2F4GsiJ%3Fmaca%3Des-Meneame-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('28', 'Difunden%20video%20de%20reclutamiento%20de%20presos%20rusos%20para%20luchar%20en%20Ucrania', '63128915', '1', 'meneame')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item fb-messenger option" target="new" rel="nofollow"
href="https://www.facebook.com/dialog/send?app_id=161807964535758&amp;redirect_uri=https%3A%2F%2Fp.dw.com%2Fp%2F4GsiJ%3Fmaca%3Des-Facebook%2BMessenger%2BWeb-sharing&amp;link=https%3A%2F%2Fp.dw.com%2Fp%2F4GsiJ%3Fmaca%3Des-Facebook%2BMessenger%2BWeb-sharing&amp;display=popup"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('28', 'Difunden%20video%20de%20reclutamiento%20de%20presos%20rusos%20para%20luchar%20en%20Ucrania', '63128915', '1', 'fb-messenger-web')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item linkedin option" target="new" rel="nofollow"
href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fp.dw.com%2Fp%2F4GsiJ%3Fmaca%3Des-linkedin-sharing&amp;title=Difunden%20video%20de%20reclutamiento%20de%20presos%20rusos%20para%20luchar%20en%20Ucrania&amp;source=DW.COM"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('28', 'Difunden%20video%20de%20reclutamiento%20de%20presos%20rusos%20para%20luchar%20en%20Ucrania', '63128915', '1', 'linkedin')"></a>
</span>
<p class="sharing-item toggler"></p>
</div> <div class="picBox full">
<a class="overlayLink" href="#"
link="/overlay/image/article/63128915/60524633" rel="nofollow"
style="cursor: pointer;">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/60524633_303.jpg" width="700" height="394" title="Logo des russischen privaten Sicherheitsunternehmen und Militärunternehmen Wagner Gruppe (paramilitärische Organisation)" alt="Logo des russischen privaten Sicherheitsunternehmen und Militärunternehmen Wagner Gruppe (paramilitärische Organisation)" /> </a>
<p></p>
</div>
<div class="group">
<div class="longText">
<p>Varios medios independientes rusos han difundido imágenes grabadas en un centro penitenciario ruso en las que se ve el reclutamiento de reos supuestamente por parte de la empresa privada de mercenarios Wagner, <a href="/es/rusia-despliega-mercenarios-wagner-en-ucrania/a-61286097">activa en la invasión rusa desde las primeras semanas</a>, para que participen en la campaña militar rusa en <a href="/es/ucrania/t-36925922">Ucrania</a>.</p> <p>El vídeo fue publicado por el equipo del encarcelado líder opositor ruso, Alexéi Navalni, que afirma que la persona que recluta a los prisioneros es el empresario Evgueni Progozhin, del que se afirma que es el fundador de Wagner y quien es próximo al Kremlin. "Nos han mandado un vídeo en el que el 'chef' de (Vladímir) Putin recluta a presos sin derechos. Y sin disimular", escribió en Telegram Iván Zhdanov, exdirector del ilegalizado Fondo de Lucha contra la Corrupción (FBK), y recogido en Twitter por otros usuarios.</p> <div class="picBox full"> <div class="group embeddedTweet" id="twtr-1570123353331011586"></div> <script>
if (!window.twttr) {
window.twttr = (function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
if (d.getElementById(id)) return t;
js = d.createElement(s);
js.id = id;
js.src = "https://platform.twitter.com/widgets.js";
fjs.parentNode.insertBefore(js, fjs);
t._e = [];
t.ready = function (f) {
t._e.push(f);
};
return t;
}(document, "script", "twitter-wjs"));
}
twttr.ready(function (twttr) {
twttr.widgets.createTweet('1570123353331011586', document.getElementById('twtr-1570123353331011586'), {
linkColor: '#0087eb', width: '550', align: 'center'
});
});
</script> </div> <p>Progozhin es llamado el "chef" de Putin por organizar sus banquetes oficiales. En el vídeo el reclutador afirma que después de seis meses de combatir en Ucrania, los reos obtendrían la libertad. También avisa que "la guerra es dura" y que no todos volverían con vida. Además, pone límites de edad a los reos que quieran aprovechar la oferta: entre 22 y 50 años.</p> <p>Entre las cosas prohibidas durante el tiempo que dure el contrato, se mencionan la deserción, el uso del alcohol o estupefacientes, los saqueos, así como "los contactos sexuales con las mujeres" ucranianas. El reclutamiento de prisioneros para la campaña militar en Ucrania fue previamente denunciado por algunas organizaciones de derechos humanos de Rusia. (efe)</p> <div class="col2"> <div class="standaloneWrap"> <div class="imgTeaserM video" data-media-id="61324318"> <div class="mediaItem" data-media-id="61324318"> <video class="dw-player video-js vjs-fill" preload="auto" controls playsinline data-options="{ &quot;setup&quot;: { &quot;fluid&quot;: true, &quot;liveui&quot;: true, &quot;controlBar&quot;: { &quot;children&quot;: [ &quot;playToggle&quot;, &quot;volumePanel&quot;, &quot;progressControl&quot;, &quot;remainingTimeDisplay&quot;, &quot;seekToLive&quot;, &quot;pictureInPictureToggle&quot;, &quot;qualitySelector&quot;, &quot;fullscreenToggle&quot; ] }, &quot;plugins&quot;: { &quot;qualityLevels&quot;: {}, &quot;hlsQualitySelector&quot;: { &quot;displayCurrentQuality&quot;: true } }, &quot;html5&quot;: { &quot;nativeTextTracks&quot;: false } }, &quot;translations&quot;: { }, &quot;trackingInfo&quot;: { &quot;duration&quot;: 202, &quot;contentDate&quot;: &quot;20220401&quot;, &quot;mediaTitle&quot;: &quot;Mercenarios rusos en Ucrania&quot;, &quot;fileName&quot;: &quot;https://tvdownloaddw-a.akamaihd.net/Events/mp4/js/js20220401_xputinwagner_hd.mp4&quot;, &quot;isLiveStream&quot;: false, &quot;playerType&quot;: &quot;video&quot; } , &quot;advertisement&quot;: { &quot;adEnabled&quot;: true, &quot;adTagUrl&quot;: &quot;https://pubads.g.doubleclick.net/gampad/ads?iu=/228556409/DW_Videos&amp;description_url={encodedDescriptionUrl}&amp;url={encodedDescriptionUrl}&amp;env=vp&amp;impl=s&amp;correlator=&amp;tfcd=0&amp;npa=0&amp;gdfp_req=1&amp;output=vast&amp;sz=640x480|300x168&amp;unviewed_position_start=1&amp;cust_params=language%3Des%26mediaId%3D61324318%26navigationIds%3D3229%26categories%3D19990035&quot; }, &quot;einbliqio&quot;: { &quot;mediaId&quot;: &quot;61324318&quot;, &quot;mediaTitle&quot;: &quot;Mercenarios rusos en Ucrania&quot;, &quot;applicationVersion&quot;: &quot;6.88.0&quot; } }" poster="https://tvdownloaddw-a.akamaihd.net/stills/images/js/js20220401_xputinwagner_image_1024x576_3.jpg"> <source src="https://hlsvod.dw.com/i/dwtv_video/flv/js/js20220401_xputinwagner_,sd_avc,sd_sor,.mp4.csmil/master.m3u8" type="application/x-mpegURL"> </video> <div class="teaserContentWrap information"> <h2>Mercenarios rusos en Ucrania</h2> <span class="icon video"></span> </div> </div> </div> </div> </div>
</div>
</div>
<div style="clear:both; height:0; font-size:1px; line-height: 0"></div>
<!-- detail_toolbox -->
<h4>DW recomienda</h4>
<div class="group">
<div class="lineExtra"></div>
<div class="linkList intern">
<a href="/es/ucrania-atribuye-a-comando-wagner-ataque-a-prisión-en-donetsk/a-62653587">
<h2>
Ucrania atribuye a comando Wagner ataque a prisión en Donetsk
</h2>
<p>Según Kiev, sus fuerzas bélicas usan las armas de Occidente solo para atacar objetivos militares rusos. Por su parte la Fiscalía ucraniana abrió una investigación sobre el ataque denunciado. &nbsp; </p>
</a>
</div>
<div class="linkList intern">
<a href="/es/putin-ordena-envío-de-combatientes-voluntarios-a-la-invasión-de-ucrania/a-61093735">
<h2>
Putin ordena envío de combatientes “voluntarios” a la invasión de Ucrania
</h2>
<p>El presidente ruso ordenó a su ejército facilitar el envío de combatientes "voluntarios" a Ucrania como respuesta, según el mandatario, a la llegada de "mercenarios" desde países occidentales.
&nbsp; </p>
</a>
</div>
</div>
<div class="group">
<ul class="smallList">
<li><strong>Fecha</strong>
15.09.2022
</li>
<!-- ESI fragment of related auto topics -->

<li>
<strong>Temas</strong>
<a
href="/es/kiev/t-17409129">Kiev</a>, <a
href="/es/solo-noticias/t-49025890">Solo noticias</a>, <a
href="/es/ucrania/t-36925922">Ucrania</a>
</li>

<li>
<strong>Palabras clave</strong>
<a href="/search/es?languageCode=es&origin=gN&item=Grupo+Wagner&searchNavigationId=30684"
rel="nofollow">Grupo Wagner</a>,
<a href="/search/es?languageCode=es&origin=gN&item=Yevgueni+Prigozhin&searchNavigationId=30684"
rel="nofollow">Yevgueni Prigozhin</a>,
<a href="/search/es?languageCode=es&origin=gN&item=Ucrania&searchNavigationId=30684"
rel="nofollow">Ucrania</a>,
<a href="/search/es?languageCode=es&origin=gN&item=reclutamiento&searchNavigationId=30684"
rel="nofollow">reclutamiento</a>,
<a href="/search/es?languageCode=es&origin=gN&item=presos&searchNavigationId=30684"
rel="nofollow">presos</a>,
<a href="/search/es?languageCode=es&origin=gN&item=noticiasdw&searchNavigationId=30684"
rel="nofollow">noticiasdw</a>
</li>
<li><strong>Feedback </strong>: <a class="overlayLink" href="#"
rel="nofollow"
link="/overlay/send_feedback/page/11917/63128915">Consultas y observaciones</a>
</li>
<li>
<strong>Imprimir</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">Imprimir esta página</a>
</li>
<li>
<strong>Enlace permanente</strong>
https://p.dw.com/p/4GsiJ
</li>
</ul>
</div>
<!-- show related content -->

<div class="col3 relatedContent">
<h4 class="meta">Contenido relacionado</h4>
<div class="col1" data-id="62918933">
<div class="news">
<a href="/es/eeuu-condena-proyecto-ruso-para-juzgar-presos-ucranianos-en-mariúpol/a-62918933">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/62656098_301.jpg" width="220" height="124" title="A soldier stand guard next to a wall of a prison in Olenivka, in an area controlled by Russian-backed separatist forces, eastern Ukraine, Friday, July 29, 2022. Russia and Ukraine accused each other Friday of shelling a prison in a separatist region of eastern Ukraine, an attack that reportedly killed dozens of Ukrainian military prisoners who were captured after the fall of a southern port city of Mariupol in May. (AP Photo)" alt="A soldier stand guard next to a wall of a prison in Olenivka, in an area controlled by Russian-backed separatist forces, eastern Ukraine, Friday, July 29, 2022. Russia and Ukraine accused each other Friday of shelling a prison in a separatist region of eastern Ukraine, an attack that reportedly killed dozens of Ukrainian military prisoners who were captured after the fall of a southern port city of Mariupol in May. (AP Photo)" /> </div>
<h2 class="">
EE.UU. condena proyecto ruso para juzgar presos ucranianos en Mariúpol
<span class="date">25.08.2022</span>
</h2>
<p>La ONU también advirtió sobre la interdicción de crear tribunales en Mariúpol destinados únicamente a juzgar a los detenidos. </p>
</a>
</div>
</div>
<div class="col1" data-id="62654928">
<div class="news">
<a href="/es/blinken-y-lavrov-conversan-por-primera-vez-desde-el-inicio-de-la-guerra-en-ucrania/a-62654928">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/60508771_301.jpg" width="220" height="124" title="GENEVA, SWITZERLAND - JANUARY 21, 2022: US Secretary of State Antony Blinken (L) and Russia's Foreign Minister Sergei Lavrov shake hands ahead of security talks at the Hotel President Wilson. Sergei Bobylev/TASS" alt="GENEVA, SWITZERLAND - JANUARY 21, 2022: US Secretary of State Antony Blinken (L) and Russia's Foreign Minister Sergei Lavrov shake hands ahead of security talks at the Hotel President Wilson. Sergei Bobylev/TASS" /> </div>
<h2 class="">
Blinken y Lavrov conversan por primera vez desde el inicio de la guerra en Ucrania
<span class="date">29.07.2022</span>
</h2>
<p>Dentro de los temas que abordaron estuvieron la crisis alimentaria, la invasión rusa y el intercambio de presos. </p>
</a>
</div>
</div>
<div class="col1" data-id="62660210">
<div class="news">
<a href="/es/ucrania-pide-a-la-onu-y-la-cruz-roja-comprobar-estado-de-prisioneros-en-elenovka/a-62660210">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/62656042_301.jpg" width="220" height="124" title="SENSITIVE MATERIAL. THIS IMAGE MAY OFFEND OR DISTURB. Burnt bodies of detainees lie covered following the shelling at a pre-trial detention center in the course of Ukraine-Russia conflict, in the settlement of Olenivka in the Donetsk Region, Ukraine July 29, 2022. REUTERS/Alexander Ermochenko REFILE - CORRECTING DATE" alt="SENSITIVE MATERIAL. THIS IMAGE MAY OFFEND OR DISTURB. Burnt bodies of detainees lie covered following the shelling at a pre-trial detention center in the course of Ukraine-Russia conflict, in the settlement of Olenivka in the Donetsk Region, Ukraine July 29, 2022. REUTERS/Alexander Ermochenko REFILE - CORRECTING DATE" /> </div>
<h2 class="">
Ucrania pide a la ONU y la Cruz Roja comprobar estado de prisioneros en Elenovka
<span class="date">30.07.2022</span>
</h2>
<p>La solicitud fue hecha por Dmytro Lubinetsk, representante ucraniano de derechos humanos, después del ataque a la cárcel donde se encontraban militares que defendieron Mariúpol. </p>
</a>
</div>
</div>
</div>

</div>
<!-- RECHTE SPALTE in DETAIL -->
<div class="col1 dim">
<div class="group">
<ul class="smallList">
<li><strong>Fecha</strong>
15.09.2022
</li>
<!-- ESI fragment of related auto topics -->

<li>
<strong>Temas</strong>
<a
href="/es/kiev/t-17409129">Kiev</a>, <a
href="/es/solo-noticias/t-49025890">Solo noticias</a>, <a
href="/es/ucrania/t-36925922">Ucrania</a>
</li>

<li>
<strong>Palabras clave</strong>
<a href="/search/es?languageCode=es&origin=gN&item=Grupo+Wagner&searchNavigationId=30684"
rel="nofollow">Grupo Wagner</a>,
<a href="/search/es?languageCode=es&origin=gN&item=Yevgueni+Prigozhin&searchNavigationId=30684"
rel="nofollow">Yevgueni Prigozhin</a>,
<a href="/search/es?languageCode=es&origin=gN&item=Ucrania&searchNavigationId=30684"
rel="nofollow">Ucrania</a>,
<a href="/search/es?languageCode=es&origin=gN&item=reclutamiento&searchNavigationId=30684"
rel="nofollow">reclutamiento</a>,
<a href="/search/es?languageCode=es&origin=gN&item=presos&searchNavigationId=30684"
rel="nofollow">presos</a>,
<a href="/search/es?languageCode=es&origin=gN&item=noticiasdw&searchNavigationId=30684"
rel="nofollow">noticiasdw</a>
</li>
<li><a class="icon mail overlayLink" rel="nofollow" href="#"
link="/overlay/send_feedback/page/11917/63128915">Consultas y observaciones</a>
</li>
<li>
<strong>Imprimir</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">Imprimir esta página</a>
</li>
<li>
<strong>Enlace permanente</strong>
https://p.dw.com/p/4GsiJ
</li>
</ul>
</div>
</div>

<div style="clear:both;"></div>
</div>
</div>

<!-- Footer -->
<div id="footerSection" style="clear:both;">
<div id="footerBody">
<ul class="footer">
<li><a style="font-weight: bold;" href="/es/actualidad/s-30684"
title="ACTUALIDAD">ACTUALIDAD</a>
</li>
<li><a href="/es/américa-latina/s-42464457"
title="Las noticias y análisis más importantes en América Latina">América Latina</a></li>
<li><a href="/es/coronavirus/s-53280492"
title="Coronavirus">Coronavirus</a></li>
<li><a href="/es/política/s-6069"
title="Política">Política</a></li>
<li><a href="/es/economía/s-6070"
title="Economía">Economía</a></li>
<li><a href="/es/cultura/s-7570"
title="Cultura">Cultura</a></li>
<li><a href="/es/ciencia-y-ecología/s-7577"
title="Ciencia y Ecología">Ciencia y Ecología</a></li>
<li><a href="/es/alemania-hoy/s-30451"
title="Alemania Hoy">Alemania Hoy</a></li>
<li><a href="/es/deportes/s-7586"
title="Deportes">Deportes</a></li>
<li>&nbsp;</li>
<li><a href="/es/temas-de-a-a-z/index-es">Temas de la A a la Z</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/es/multimedia/s-100836"
title="Multimedia">MULTIMEDIA</a>
</li>
<li><a href="/es/tv-en-vivo/s-100837"
title="TV en vivo">TV en vivo</a></li>
<li><a href="/es/todos-los-contenidos/s-100838"
title="Todos los contenidos">Todos los contenidos</a></li>
<li><a href="/es/últimos-programas/s-100839"
title="Últimos programas">Últimos programas</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/es/tv/s-9133"
title="TV">TV</a>
</li>
<li><a href="/es/programación/s-6309"
title="Programación">Programación</a></li>
<li><a href="/es/emisiones-tv/s-9134"
title="Emisiones TV">Emisiones TV</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/es/aprender-alemán/s-4639"
title="APRENDER ALEMÁN">APRENDER ALEMÁN</a>
</li>
<li><a href="/es/cursos-de-alemán/s-4640"
title="Cursos de alemán">Cursos de alemán</a></li>
<li><a href="/deutsch-lernen/deutsch-xxl/s-12376"
title="Deutsch XXL">Deutsch XXL</a></li>
<li><a href="/deutsch-lernen/community-d/s-9035"
title="Community D">Community D</a></li>
<li><a href="/deutsch-lernen/deutsch-unterrichten/s-2233"
title="Deutsch unterrichten">Deutsch unterrichten</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/es/quiénes-somos/s-31839"
title="Empresa">EMPRESA</a>
</li>
<li><a href="/es/quiénes-somos/s-31839"
title="Quiénes somos">Quiénes somos</a></li>
<li><a href="/es/distribución/s-31778"
title="Distribución">Distribución</a></li>
<li><a href="/adsales"
title="Publicidad">Publicidad</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/es/recepción/s-7562"
title="Servicio">SERVICIO</a>
</li>
<li><a href="/es/recepción/s-7562"
title="Recepción de programas de TV de Deutsche Welle en su región">Recepción</a></li>
<li><a href="/es/apps-y-más/s-61913156"
title=" DW aplicaciones para iOS, Android, Smart TV y altavoces inteligentes">Apps y Más</a></li>
<li><a href="/suscripci%C3%B3n-a-los-boletines/a-15718285"
title="Boletines y más">Boletines y más</a></li>
<li><a href="/es/faq/s-31756"
title="FAQ: Respuestas a las preguntas más frecuentes sobre la DW">FAQ</a></li>
<li><a href="/es/contacto/s-31755"
title="Direcciones y personas a contactar en la Deutsche Welle">Contacto</a></li>
<li>&nbsp;</li>
<li><a style="font-weight: bold;" href="/es/nosotros/s-54350796"
title="DW Akademie">DW AKADEMIE</a>
</li>
<li><a href="/es/nosotros/s-54350796"
title="Acerca de nosotros">Nosotros</a></li>
<li><a href="/es/regiones/s-54350855"
title="Regiones">Regiones</a></li>
<li><a href="/es/estudios/s-54350939"
title="Estudios">Estudios</a></li>
<li><a href="/es/volontariat/s-54350971"
title="Volontariat">Volontariat</a></li>
<li><a href="/es/formación/s-54351392"
title="Formación en medios de comunicación">Formación</a></li>
</ul>
<p id="copyright">
© 2022 Deutsche Welle |
<a href="/en/european-union-general-data-protection-regulationgdpr-valid-may-25-2018/a-18265246">Política de privacidad</a> |
<a href="/en/accessibility-statement/a-54925999">Declaración de accesibilidad</a> |
<a href="/imprint">Aviso legal</a> |
<a href="/contact">Contacto</a>
| <a id="mobilePreferredLink" href="https://m.dw.com/es/difunden-video-de-reclutamiento-de-presos-rusos-para-luchar-en-ucrania/a-63128915">Versión para móvil</a>
</p>
</div></div>
<!-- /Footer -->
</div>
</div>
</body>
</html>
