<!DOCTYPE html>
<!--[if lt IE 7 ]><!--> <html lang="uk" class="ie ie6"> <!--<![endif]-->
<!--[if IE 7 ]><!--> <html lang="uk" class="ie ie7"> <!--<![endif]-->
<!--[if IE 8 ]><!--> <html lang="uk" class="ie ie8"> <!--<![endif]-->
<!--[if IE 9 ]><!--> <html lang="uk" class="ie ie9"> <!--<![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="uk"> <!--<![endif]-->
<head>
<!-- Facebook Pixel Code -->
<script>
document.addEventListener("DOMContentLoaded", function (event) {
if (DWDE.dsgvo.isStoringCookiesOkay()) {
facebookTracking();
}
});
function facebookTracking() {
!function (f, b, e, v, n, t, s) {
if (f.fbq) return;
n = f.fbq = function () {
n.callMethod ?
n.callMethod.apply(n, arguments) : n.queue.push(arguments)
};
if (!f._fbq) f._fbq = n;
n.push = n;
n.loaded = !0;
n.version = '2.0';
n.queue = [];
t = b.createElement(e);
t.async = !0;
t.src = v;
s = b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t, s)
}(window, document, 'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '157204581336210');
fbq('track', 'ViewContent');
}
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=157204581336210&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><link rel="canonical" href="https://www.dw.com/uk/%D0%BA%D0%BD%D1%80-%D0%BE%D0%B1%D1%96%D1%86%D1%8F%D1%94-%D0%B7%D0%BD%D0%B8%D0%B7%D0%B8%D1%82%D0%B8-%D0%BC%D0%B8%D1%82%D0%B0-%D1%82%D0%B0-%D0%B7%D1%80%D0%BE%D0%B1%D0%B8%D1%82%D0%B8-%D0%BA%D0%B8%D1%82%D0%B0%D0%B9%D1%81%D1%8C%D0%BA%D0%B8%D0%B9-%D1%80%D0%B8%D0%BD%D0%BE%D0%BA-%D0%B2%D1%96%D0%B4%D0%BA%D1%80%D0%B8%D1%82%D1%96%D1%88%D0%B8%D0%BC/a-46154287">
<link rel="amphtml" href="https://amp.dw.com/uk/%D0%BA%D0%BD%D1%80-%D0%BE%D0%B1%D1%96%D1%86%D1%8F%D1%94-%D0%B7%D0%BD%D0%B8%D0%B7%D0%B8%D1%82%D0%B8-%D0%BC%D0%B8%D1%82%D0%B0-%D1%82%D0%B0-%D0%B7%D1%80%D0%BE%D0%B1%D0%B8%D1%82%D0%B8-%D0%BA%D0%B8%D1%82%D0%B0%D0%B9%D1%81%D1%8C%D0%BA%D0%B8%D0%B9-%D1%80%D0%B8%D0%BD%D0%BE%D0%BA-%D0%B2%D1%96%D0%B4%D0%BA%D1%80%D0%B8%D1%82%D1%96%D1%88%D0%B8%D0%BC/a-46154287">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dw.com/uk/%D0%BA%D0%BD%D1%80-%D0%BE%D0%B1%D1%96%D1%86%D1%8F%D1%94-%D0%B7%D0%BD%D0%B8%D0%B7%D0%B8%D1%82%D0%B8-%D0%BC%D0%B8%D1%82%D0%B0-%D1%82%D0%B0-%D0%B7%D1%80%D0%BE%D0%B1%D0%B8%D1%82%D0%B8-%D0%BA%D0%B8%D1%82%D0%B0%D0%B9%D1%81%D1%8C%D0%BA%D0%B8%D0%B9-%D1%80%D0%B8%D0%BD%D0%BE%D0%BA-%D0%B2%D1%96%D0%B4%D0%BA%D1%80%D0%B8%D1%82%D1%96%D1%88%D0%B8%D0%BC/a-46154287">
<script type="text/javascript" src="/js/jquery-3.2.1.min.js"></script>
<script type="text/javascript" src="/js/jquery-migrate-3.0.0.min.js"></script>
<script type="text/javascript" src="/js/dsgvo/dsgvo_utils.js"></script>
<script type="text/javascript">
window.languagePreferenceTTL = 2628000;
var languagePreferenceTTL = 2628000;
var hostNameMobile = "https://m.dw.com";
var mobileRedirectTTL = 86400;
</script>
<script type="text/javascript" src="/js/de.dw.cdaLanguage.min.js?v=6.36.1"></script>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<!--[if IE]><meta http-equiv="imagetoolbar" content="no"><![endif]-->
<meta name="robots" content="index, follow"/>
<meta name="revisit-after" content="1 days"/>
<meta name="publisher" content="Deutsche Welle (www.dw.com)"/>
<meta name="copyright" content="&copy; 2018 Deutsche Welle (www.dw.com)"/>
<meta name="author" content="Deutsche Welle (www.dw.com)"/>
<meta content="app-id=498833085" name="apple-itunes-app">
<meta content="app-id=com.idmedia.android.newsportal" name="google-play-app">
<link rel="icon" href="/favicon.png" type="image/png">
<link rel="apple-touch-icon" href="/favicon.png">
<meta name="language" content="uk_UA"/>
<meta property="fb:pages" content="146634408702997"/>
<meta property="fb:pages" content="146822482008281"/>
<meta property="fb:pages" content="46657640977"/>
<meta property="fb:pages" content="66069193936"/>
<meta property="fb:pages" content="338998993519"/>
<meta property="fb:pages" content="164418313578851"/>
<meta property="fb:pages" content="180013702044400"/>
<meta property="fb:pages" content="141111232580541"/>
<meta property="fb:pages" content="130435762955"/>
<meta property="fb:pages" content="24369314439"/>
<meta property="fb:pages" content="131314590235972"/>
<meta property="fb:pages" content="204430626300528"/>
<meta property="fb:pages" content="229148123764036"/>
<meta property="fb:pages" content="533361940012569"/>
<meta property="fb:pages" content="49621769215"/>
<meta property="fb:pages" content="142061114273"/>
<meta property="fb:pages" content="125113390860188"/>
<meta property="fb:pages" content="144393622272640"/>
<meta property="fb:pages" content="245974238781165"/>
<meta property="fb:pages" content="171270196224553"/>
<meta property="fb:pages" content="118184978196457"/>
<meta property="fb:pages" content="178734186974"/>
<meta property="fb:pages" content="329373860454526"/>
<meta property="fb:pages" content="107256659303602"/>
<meta property="fb:pages" content="423198735471"/>
<meta property="fb:pages" content="122470481130194"/>
<meta property="fb:pages" content="114256188645"/>
<meta property="fb:pages" content="165174814436"/>
<meta property="fb:pages" content="155438574470276"/>
<meta property="fb:pages" content="50498982209"/>
<meta property="fb:pages" content="146790007393"/>
<meta property="fb:pages" content="164947183521601"/>
<meta property="fb:pages" content="211745678846355"/>
<meta property="fb:pages" content="134391923301563"/>
<meta property="fb:pages" content="63821723396"/>
<meta property="fb:pages" content="188157417929359"/>
<meta property="fb:pages" content="183239561787790"/>
<meta property="fb:pages" content="449623021724487"/>
<meta property="fb:pages" content="138206409609783"/>
<meta property="fb:pages" content="85945845557"/>
<meta property="fb:pages" content="226482300719948"/>
<meta property="fb:pages" content="60713064323"/>
<meta property="fb:pages" content="239025992817731"/>
<meta property="fb:pages" content="822896961134864"/>
<meta property="fb:pages" content="522458607878947"/>
<meta property="fb:pages" content="188850101556821"/>
<meta property="fb:pages" content="618268655042471"/>
<meta property="fb:pages" content="423198735471"/>
<meta property="fb:pages" content="276810869063357"/>
<meta property="fb:pages" content="100960075341"/>
<meta property="fb:pages" content="80408983549"/>
<meta property="fb:pages" content="100897936618493"/>
<meta property="fb:pages" content="138706041945"/>
<meta property="fb:pages" content="211775368865879"/>
<meta property="fb:pages" content="171400242905536"/>
<meta property="fb:pages" content="132731133463621"/>
<meta property="fb:pages" content="195750250443390"/>
<meta property="fb:pages" content="179443708766951"/>
<meta property="fb:pages" content="1804124663153407"/>
<meta property="fb:pages" content="134957921127"/>
<meta property="fb:pages" content="308858529571862"/>
<meta property="fb:pages" content="245084839304894"/>
<meta property="fb:pages" content="1643141409322787"/>
<meta property="fb:pages" content="161206864395653"/>
<meta property="fb:pages" content="166280690549965"/>
<meta property="fb:pages" content="1306227629456410"/>
<meta property="fb:pages" content="172144003288251"/>
<meta property="fb:pages" content="789839844513554"/>
<meta property="fb:pages" content="1907513229480533"/>
<meta property="fb:pages" content="1673788669587458"/>
<meta property="fb:pages" content="475937372553968"/>
<meta property="fb:pages" content="670958179648696"/>
<meta property="fb:pages" content="608485009178753"/>
<meta property="fb:pages" content="174528749295024"/>
<meta property="fb:pages" content="86161846910"/>
<meta property="fb:pages" content="268396416590741"/>
<meta property="fb:pages" content="239261806709"/>
<meta property="fb:pages" content="61626715828"/>
<meta property="fb:pages" content="210354862357400"/>
<meta name="keywords" content="Сі Цзіньпін,Китай,імпорт,економіка,міжнародна торгівля,США,штрафні мита"/>
<meta name="news_keywords" content="Сі Цзіньпін,Китай,імпорт,економіка,міжнародна торгівля,США,штрафні мита"/>
<meta name="description" content="Президент КНР Сі Цзіньпін планує знизити ввізні мита та відкрити для іноземних компаній низку секторів китайської економіки. Також він обіцяє жорсткіші покарання порушникам прав інтелектуальної власності."/>
<meta property="og:description" content="Президент КНР Сі Цзіньпін планує знизити ввізні мита та відкрити для іноземних компаній низку секторів китайської економіки. Також він обіцяє жорсткіші покарання порушникам прав інтелектуальної власності."/>
<meta property="og:url" content="https://www.dw.com/uk/%D0%BA%D0%BD%D1%80-%D0%BE%D0%B1%D1%96%D1%86%D1%8F%D1%94-%D0%B7%D0%BD%D0%B8%D0%B7%D0%B8%D1%82%D0%B8-%D0%BC%D0%B8%D1%82%D0%B0-%D1%82%D0%B0-%D0%B7%D1%80%D0%BE%D0%B1%D0%B8%D1%82%D0%B8-%D0%BA%D0%B8%D1%82%D0%B0%D0%B9%D1%81%D1%8C%D0%BA%D0%B8%D0%B9-%D1%80%D0%B8%D0%BD%D0%BE%D0%BA-%D0%B2%D1%96%D0%B4%D0%BA%D1%80%D0%B8%D1%82%D1%96%D1%88%D0%B8%D0%BC/a-46154287"/>
<meta property="og:site_name" content="DW.COM"/>
<meta property="fb:admins" content="100000944106340"/>
<meta property="fb:admins" content="100004095264842"/>
<meta property="fb:admins" content="100004135624835"/>
<link rel="stylesheet" href="/css/dwde-ltr.min.css?v=6.36.1" type="text/css"
media="all"/>
<link rel="stylesheet" href="/css/dw-print.css" type="text/css" media="print"/>
<link rel="stylesheet" href="/css/dw-fonts-latin.css" type="text/css" media="all"/>
<link rel="stylesheet" href="/css/dw-epg-ltr.css" type="text/css" media="all"/>
<!--[if IE 8]><link rel="stylesheet" href="/css/dw-epg-ie-ltr.css" type="text/css" media="all"/><![endif]-->
<style type="text/css" media="screen">
div#navMain ul#navLevel1 a#n01 {color: #fff !important;}
div#navMain ul#navLevel1 a#n01:hover {color: #000 !important;}
div#navMain ul#navLevel1 li:hover a#n01 {color: #000 !important;}
div#navMain ul#navLevel2 a#navAct2 {color: #fff !important;}
</style>
<!-- Global site tag (gtag.js) - Google Analytics (Tracking-Code für Marketing-Zwecke) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109618266-1"></script>
<script type="text/javascript">
function googleTracking() {
var gtagTrackingId = 'UA-109618266-1';
var gtagDisableStr = 'ga-disable-' + gtagTrackingId;
if (!DWDE.dsgvo.isStoringCookiesOkay()) {
window[gtagDisableStr] = true;
gtagOptout();
} else {
window[gtagDisableStr] = false;
gtagOptin();
}
window.dataLayer = window.dataLayer || [];
function gtag() {
dataLayer.push(arguments);
}
gtag('js', new Date());
gtag('config', gtagTrackingId, {'anonymize_ip': true});
function gtagOptout() {
document.cookie = gtagDisableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[gtagDisableStr] = true;
return "Google Tag Manager disabled";
}
function gtagOptin() {
document.cookie = gtagDisableStr + '=false; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[gtagDisableStr] = false;
return "Google Tag Manager enabled";
}
}
googleTracking();
</script> <meta property="og:title" content="КНР обіцяє знизити мита та зробити китайський ринок відкритішим | DW | 05.11.2018"/>
<meta property="og:image" content="https://www.dw.com/image/46153092_304.jpg"/>
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="529" />
<title>КНР обіцяє знизити мита та зробити китайський ринок відкритішим | Новини - актуальні повідомлення про події в світі | DW | 05.11.2018</title>
<script type="text/javascript" src="/js/dwde.min.js?v=6.36.1"></script>
<!-- DW jwplayer skin -->
<link rel="stylesheet" href="/js/jwplayer8/skins/DW/dwskinfile.css" type="text/css" media="all">
<link rel="stylesheet" href="/js/jwplayer8/skins/DW/desktop-additions.css" type="text/css" media="all">
<script>jwplayer.key = 'Y8nORY7CUY5RnlN/f8onh+AXI1ZWodkujMJAXBwpcAnDG5N4';</script>
<script type="text/javascript" src="/js/datepicker/jquery.ui.datepicker-uk.min.js"></script>
<script type="text/javascript">
function getQueryVariable(variable) {
var query = window.location.search.substring(1);
var vars = query.split('&');
for (var i = 0; i < vars.length; i++) {
var pair = vars[i].split('=');
if (decodeURIComponent(pair[0]) === variable) {
return decodeURIComponent(pair[1]);
}
}
return false;
}

function setRecaptchaLanguage() {
var languageCode = "uk";

if (languageCode === 'ha') {
return 'en';
} else {
var queryStringVal = getQueryVariable('zhongwen');
if (queryStringVal === false) {
return languageCode;
} else if (queryStringVal === 'trad') {
return 'zh-TW';
} else if (queryStringVal === 'simp') {
return 'zh';
}
}
}

var recaptchaScript = document.createElement('script');
var recaptchaLink = 'https://www.google.com/recaptcha/api.js?render=explicit&hl=' + setRecaptchaLanguage();

recaptchaScript.setAttribute('defer', true);
recaptchaScript.setAttribute('async', true);
recaptchaScript.setAttribute('src', recaptchaLink);

$('head').append(recaptchaScript);
</script>

<script type="text/javascript">
var disqus_shortname = 'dwde-uk';
</script>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@dw_ukrainian"/>
<meta name="twitter:title"
content="Сі Цзіньпін обіцяє зробити китайський ринок відкритішим"/>
<meta name="twitter:image" content="https://www.dw.com/image/46153092_7.jpg"/>
</head>
<body id="html_body" >
<!-- Trackingcode Body-Area -->
<script type="text/javascript">
var dwXT = {
visibleStructure: "",
fullUrl: "http%3A%2F%2Fwww.dw.com%2Fuk%2F%D0%BA%D0%BD%D1%80-%D0%BE%D0%B1%D1%96%D1%86%D1%8F%D1%94-%D0%B7%D0%BD%D0%B8%D0%B7%D0%B8%D1%82%D0%B8-%D0%BC%D0%B8%D1%82%D0%B0-%D1%82%D0%B0-%D0%B7%D1%80%D0%BE%D0%B1%D0%B8%D1%82%D0%B8-%D0%BA%D0%B8%D1%82%D0%B0%D0%B9%D1%81%D1%8C%D0%BA%D0%B8%D0%B9-%D1%80%D0%B8%D0%BD%D0%BE%D0%BA-%D0%B2%D1%96%D0%B4%D0%BA%D1%80%D0%B8%D1%82%D1%96%D1%88%D0%B8%D0%BC%2Fa-46154287",
maca: "",
articleChangeDateShort: "20181105",
structureId: "32419",
structureTypeId: "1",
chap: "%D0%93%D0%BE%D0%BB%D0%BE%D0%B2%D0%BD%D0%B0::%D0%9F%D0%BE%D0%BB%D1%96%D1%82%D0%B8%D0%BA%D0%B0+%D0%B9+%D1%81%D1%83%D1%81%D0%BF%D1%96%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE::%D0%9D%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8",
pageId: "46154287",
richMediaTracking: true,
trackingProfileId: "1",
subjects: "",
firstCategoryId: "19990032",
secondCategoryId: ""
};
var channelNameAppendix = "-";
xtnv = document;
xtsd = "https://logs1242";
xtsite = "510544";
xtdmc = ".dw.com";
xtn2 = "30";
xtdkLanguage = "";
xtdi = "";
xt_an = "";
xt_ac = "";
xt_multc = "";
xt_profile = "NORMAL";
xtpageSingleEncoded = "%D0%93%D0%BE%D0%BB%D0%BE%D0%B2%D0%BD%D0%B0::%D0%9F%D0%BE%D0%BB%D1%96%D1%82%D0%B8%D0%BA%D0%B0+%D0%B9+%D1%81%D1%83%D1%81%D0%BF%D1%96%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE::%D0%9D%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8::%D0%9A%D0%9D%D0%A0+%D0%BE%D0%B1%D1%96%D1%86%D1%8F%D1%94+%D0%B7%D0%BD%D0%B8%D0%B7%D0%B8%D1%82%D0%B8+%D0%BC%D0%B8%D1%82%D0%B0+%D1%82%D0%B0+%D0%B7%D1%80%D0%BE%D0%B1%D0%B8%D1%82%D0%B8+%D0%BA%D0%B8%D1%82%D0%B0%D0%B9%D1%81%D1%8C%D0%BA%D0%B8%D0%B9+%D1%80%D0%B8%D0%BD%D0%BE%D0%BA+%D0%B2%D1%96%D0%B4%D0%BA%D1%80%D0%B8%D1%82%D1%96%D1%88%D0%B8%D0%BC";
xtpage = "%D0%93%D0%BE%D0%BB%D0%BE%D0%B2%D0%BD%D0%B0::%D0%9F%D0%BE%D0%BB%D1%96%D1%82%D0%B8%D0%BA%D0%B0+%D0%B9+%D1%81%D1%83%D1%81%D0%BF%D1%96%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE::%D0%9D%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8::%D0%9A%D0%9D%D0%A0+%D0%BE%D0%B1%D1%96%D1%86%D1%8F%D1%94+%D0%B7%D0%BD%D0%B8%D0%B7%D0%B8%D1%82%D0%B8+%D0%BC%D0%B8%D1%82%D0%B0+%D1%82%D0%B0+%D0%B7%D1%80%D0%BE%D0%B1%D0%B8%D1%82%D0%B8+%D0%BA%D0%B8%D1%82%D0%B0%D0%B9%D1%81%D1%8C%D0%BA%D0%B8%D0%B9+%D1%80%D0%B8%D0%BD%D0%BE%D0%BA+%D0%B2%D1%96%D0%B4%D0%BA%D1%80%D0%B8%D1%82%D1%96%D1%88%D0%B8%D0%BC";
xt_multc = "&x1=1&x2=30&x3=46154287&x4=32419&x5=%D0%9A%D0%9D%D0%A0+%D0%BE%D0%B1%D1%96%D1%86%D1%8F%D1%94+%D0%B7%D0%BD%D0%B8%D0%B7%D0%B8%D1%82%D0%B8+%D0%BC%D0%B8%D1%82%D0%B0+%D1%82%D0%B0+%D0%B7%D1%80%D0%BE%D0%B1%D0%B8%D1%82%D0%B8+%D0%BA%D0%B8%D1%82%D0%B0%D0%B9%D1%81%D1%8C%D0%BA%D0%B8%D0%B9+%D1%80%D0%B8%D0%BD%D0%BE%D0%BA+%D0%B2%D1%96%D0%B4%D0%BA%D1%80%D0%B8%D1%82%D1%96%D1%88%D0%B8%D0%BC&x6=&x7=http%3A%2F%2Fwww.dw.com%2Fuk%2F%D0%BA%D0%BD%D1%80-%D0%BE%D0%B1%D1%96%D1%86%D1%8F%D1%94-%D0%B7%D0%BD%D0%B8%D0%B7%D0%B8%D1%82%D0%B8-%D0%BC%D0%B8%D1%82%D0%B0-%D1%82%D0%B0-%D0%B7%D1%80%D0%BE%D0%B1%D0%B8%D1%82%D0%B8-%D0%BA%D0%B8%D1%82%D0%B0%D0%B9%D1%81%D1%8C%D0%BA%D0%B8%D0%B9-%D1%80%D0%B8%D0%BD%D0%BE%D0%BA-%D0%B2%D1%96%D0%B4%D0%BA%D1%80%D0%B8%D1%82%D1%96%D1%88%D0%B8%D0%BC%2Fa-46154287&x8=&x9=20181105&x10=%D0%93%D0%BE%D0%BB%D0%BE%D0%B2%D0%BD%D0%B0::%D0%9F%D0%BE%D0%BB%D1%96%D1%82%D0%B8%D0%BA%D0%B0+%D0%B9+%D1%81%D1%83%D1%81%D0%BF%D1%96%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE::%D0%9D%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8&x13=1&x14=&x15=19990032&x16=&x17=&x18=";
if (window.xtparam!=null) {
window.xtparam += "&ac="+xt_ac+"&an="+xt_an+xt_multc;
} else {
window.xtparam = "&ac="+xt_ac+"&an="+xt_an+xt_multc;
}
</script>
<script src="https://commons.dw.com/tracking/xtcore.js" type="text/javascript"></script>
<script src="https://commons.dw.com/tracking/xtjw8rm.js" type="text/javascript"></script>
<noscript>
<img width="1" height="1" alt=""
src="https://logs1242.xiti.com/hit.xiti?s=510544&amp;s2=30&amp;p=%D0%93%D0%BE%D0%BB%D0%BE%D0%B2%D0%BD%D0%B0::%D0%9F%D0%BE%D0%BB%D1%96%D1%82%D0%B8%D0%BA%D0%B0+%D0%B9+%D1%81%D1%83%D1%81%D0%BF%D1%96%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE::%D0%9D%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8::%D0%9A%D0%9D%D0%A0+%D0%BE%D0%B1%D1%96%D1%86%D1%8F%D1%94+%D0%B7%D0%BD%D0%B8%D0%B7%D0%B8%D1%82%D0%B8+%D0%BC%D0%B8%D1%82%D0%B0+%D1%82%D0%B0+%D0%B7%D1%80%D0%BE%D0%B1%D0%B8%D1%82%D0%B8+%D0%BA%D0%B8%D1%82%D0%B0%D0%B9%D1%81%D1%8C%D0%BA%D0%B8%D0%B9+%D1%80%D0%B8%D0%BD%D0%BE%D0%BA+%D0%B2%D1%96%D0%B4%D0%BA%D1%80%D0%B8%D1%82%D1%96%D1%88%D0%B8%D0%BC&amp;di=&amp;an=&amp;ac=&amp;x1=1&amp;x2=30&amp;x3=46154287&amp;x4=32419&amp;x5=%D0%9A%D0%9D%D0%A0+%D0%BE%D0%B1%D1%96%D1%86%D1%8F%D1%94+%D0%B7%D0%BD%D0%B8%D0%B7%D0%B8%D1%82%D0%B8+%D0%BC%D0%B8%D1%82%D0%B0+%D1%82%D0%B0+%D0%B7%D1%80%D0%BE%D0%B1%D0%B8%D1%82%D0%B8+%D0%BA%D0%B8%D1%82%D0%B0%D0%B9%D1%81%D1%8C%D0%BA%D0%B8%D0%B9+%D1%80%D0%B8%D0%BD%D0%BE%D0%BA+%D0%B2%D1%96%D0%B4%D0%BA%D1%80%D0%B8%D1%82%D1%96%D1%88%D0%B8%D0%BC&amp;x6=&amp;x7=http%3A%2F%2Fwww.dw.com%2Fuk%2F%D0%BA%D0%BD%D1%80-%D0%BE%D0%B1%D1%96%D1%86%D1%8F%D1%94-%D0%B7%D0%BD%D0%B8%D0%B7%D0%B8%D1%82%D0%B8-%D0%BC%D0%B8%D1%82%D0%B0-%D1%82%D0%B0-%D0%B7%D1%80%D0%BE%D0%B1%D0%B8%D1%82%D0%B8-%D0%BA%D0%B8%D1%82%D0%B0%D0%B9%D1%81%D1%8C%D0%BA%D0%B8%D0%B9-%D1%80%D0%B8%D0%BD%D0%BE%D0%BA-%D0%B2%D1%96%D0%B4%D0%BA%D1%80%D0%B8%D1%82%D1%96%D1%88%D0%B8%D0%BC%2Fa-46154287&amp;x8=&amp;x9=20181105&amp;x10=%D0%93%D0%BE%D0%BB%D0%BE%D0%B2%D0%BD%D0%B0::%D0%9F%D0%BE%D0%BB%D1%96%D1%82%D0%B8%D0%BA%D0%B0+%D0%B9+%D1%81%D1%83%D1%81%D0%BF%D1%96%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE::%D0%9D%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8&amp;x13=1&amp;x14=&amp;x15=19990032&amp;x16=null&amp;x17=&amp;x18=">
</noscript>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var gptAdSlots = [];
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// https://developers.google.com/doubleclick-gpt/reference
googletag.cmd.push(function () {
var leaderboard = googletag.sizeMapping()
.addSize([1680, 1050], [[728, 90]])
.addSize([1440, 900], [[728, 90]])
.addSize([1527, 837], [[728, 90]])
.build();
gptAdSlots[0] = googletag
.defineSlot('/228556409/DW_Uk_Start-Sections/DW_Uk_Articles', [728, 90], 'div--Leaderboard')
.defineSizeMapping(leaderboard)
.setCollapseEmptyDiv(true, true)
.addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().enableAsyncRendering();
googletag.enableServices();
});
googletag.cmd.push(function () {
googletag.display('div--Leaderboard');
});
//Hide left & right skyscrapers on detail pages
$(document).ready(function () {
document.getElementById("div--Skyscraper_left").style.display = 'none';
document.getElementById("div--Skyscraper_right").style.display = 'none';
});
</script>

<div class="cookie">
<div class="cookie__wrap">
<div class="cookie__item">
<p class="cookie__text">Ми використовуємо файли Cookie, щоб надавати вам персоналізовану інформацію. Більше інформації - в Положеннях про захист персональних даних. </p>
</div>
<div class="cookie__buttons">
<a class="cookie__btn cookie__btn--more"
href="/a-18265246">Більше інформації</a>
<a class="cookie__btn cookie__btn--ok" href="#">Ок</a>
</div>
</div>
</div>
<!-- Language selection and quickjump navigation: -->
<ol id="quickjump" role="list">
<li role="listitem" aria-labelledby="Inhalt"><a href="#bodyContent" id="Inhalt">Inhalt</a></li>
<li role="listitem" aria-labelledby="Navigation"><a href="#navMain" id="Navigation">Navigation</a></li>
<li role="listitem" aria-labelledby="asideLink"><a href="#aside" id="asideLink">Weitere Inhalte</a></li>
<li role="listitem" aria-labelledby="metanavigationLink"><a href="#navMeta" id="metanavigationLink">Metanavigation</a></li>
<li role="listitem" aria-labelledby="sucheLink"><a href="#search" id="sucheLink">Suche</a></li>
<li role="listitem" aria-labelledby="languageLink"><a href="#langSelect" id="languageLink" xml:lang="de" lang="de" accesskey="6">Choose from 30 Languages</a></li>
</ol>
<!-- AUTO-LANGUAGE-SELECT-HINT -->
<!--[if IE 7 ]><div id="ie7PositionHelper"></div><![endif]-->
<div id="topMetaLang" style="margin-top: -190px;">
<a class="closeLink" href="#close" title="close"></a>
<div id="topMetaInner">
<!-- L a n g u a g e S e l e c t o r -->
<div id="languageSection">
<ul>
<li><a href="/sq/fokus/s-10250" title="FOKUS" data-lang="sq-AL"
>
Albanian <span class="native">Shqip</span></a>
</li>
<li><a href="/am/ይዘት/s-11646" title="ይዘት" data-lang="am-ET"
>
Amharic <span class="native">አማርኛ</span></a>
</li>
<li><a href="/ar/الرئيسية/s-9106" title="الرئيسية" data-lang="ar-AE"
>
Arabic <span class="native">العربية</span></a>
</li>
<li><a href="/bn/বিষয়/s-11929" title="বিষয়" data-lang="bn-BD"
>
Bengali <span class="native">বাংলা</span></a>
</li>
<li><a href="/bs/teme/s-10037" title="TEME" data-lang="bs-BA"
>
Bosnian <span class="native">B/H/S</span></a>
</li>
<li><a href="/bg/начало/s-10257" title="Начало" data-lang="bg-BG"
>
Bulgarian <span class="native">Български</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=simp" title="在线报导" data-lang="zh-CN">
Chinese <span class="native">(Simplified) 简</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=trad" title="在線報導" data-lang="zh-CN-t">
Chinese <span class="native">(Traditional) 繁</span></a>
</li>
</ul>
<ul>
<li><a href="/hr/teme/s-9747" title="TEME" data-lang="hr-HR"
>
Croatian <span class="native">Hrvatski</span></a>
</li>
<li><a href="/fa-af/دويچه-وله-دری/s-10259" title="دويچه وله دری" data-lang="fa-AF"
>
Dari <span class="native">دری </span></a>
</li>
<li><a href="/en/top-stories/s-9097" title="News and current affairs from Germany and around the world" data-lang="en-GB"
>
English <span class="native">English</span></a>
</li>
<li><a href="/fr/actualités/s-10261" title="ACTUALITÉS" data-lang="fr-FR"
>
French <span class="native">Français</span></a>
</li>
<li><a href="/de/themen/s-9077" title="Nachrichten & Analysen: der globale Blick auf Schlagzeilen" data-lang="de-DE"
>
German <span class="native">Deutsch</span></a>
</li>
<li><a href="/el/θεματα/s-10507" title="ΘΕΜΑΤΑ" data-lang="el-GR"
>
Greek <span class="native">Ελληνικά</span></a>
</li>
<li><a href="/ha/batutuwa/s-11603" title="BATUTUWA" data-lang="ha-NG"
>
Hausa <span class="native">Hausa</span></a>
</li>
<li><a href="/hi/खबरें/s-11931" title="खबरें" data-lang="hi-IN"
>
Hindi <span class="native">हिन्दी</span></a>
</li>
</ul>
<ul>
<li><a href="/id/rubrik/s-11546" title="RUBRIK" data-lang="id-ID"
>
Indonesian <span class="native">Indonesia</span></a>
</li>
<li><a href="/sw/idhaa-ya-kiswahili/s-11588" title="IDHAA YA KISWAHILI" data-lang="sw-TZ"
>
Kiswahili <span class="native">Kiswahili</span></a>
</li>
<li><a href="/mk/теми/s-10339" title="Теми" data-lang="mk-MK"
>
Macedonian <span class="native">Македонски</span></a>
</li>
<li><a href="/ps/دويچه-ويله-پښتو/s-11722" title="دويچه ويله پښتو" data-lang="ps-AF"
>
Pashto <span class="native">پښتو</span></a>
</li>
<li><a href="/fa-ir/دویچه-وله-فارسی/s-9993" title="دویچه وله فارسی" data-lang="fa-IR"
>
Persian <span class="native">فارسی</span></a>
</li>
<li><a href="/pl/start/s-11394" title="Niemcy – najnowsze wiadomości z Niemiec, Europy i świata" data-lang="pl-PL"
>
Polish <span class="native">Polski</span></a>
</li>
<li><a href="/pt-002/notícias/s-13918" title="NOTÍCIAS" data-lang="pt-002"
>
Portuguese <span class="native">Português para África</span></a>
</li>
<li><a href="/pt-br/notícias/s-7111" title="DW Brasil | Notícias e análises do Brasil e do mundo" data-lang="pt-BR"
>
Portuguese <span class="native">Português do Brasil</span></a>
</li>
</ul>
<ul>
<li><a href="/ro/focus/s-10575" title="FOCUS" data-lang="ro-RO"
>
Romanian <span class="native">Română</span></a>
</li>
<li><a href="/ru/темы-дня/s-9119" title="Новости и аналитика о Германии, России, Европе, мире" data-lang="ru-RU"
>
Russian <span class="native">Русский</span></a>
</li>
<li><a href="/sr/rubrike/s-10682" title="RUBRIKE" data-lang="sr-RS"
>
Serbian <span class="native">Српски/Srpski</span></a>
</li>
<li><a href="/es/actualidad/s-30684" title="ACTUALIDAD" data-lang="es-ES"
>
Spanish <span class="native">Español</span></a>
</li>
<li><a href="/tr/gündem/s-10201" title="GÜNDEM" data-lang="tr-TR"
>
Turkish <span class="native">Türkçe</span></a>
</li>
<li><a href="/uk/головна/s-9874" title="Новини й аналітика про Німеччину, Україну, Європу та світ" data-lang="uk-UA"
class="ici">
Ukrainian <span class="native">Українська</span></a>
</li>
<li><a href="/ur/عنوانات/s-11933" title="عنوانات" data-lang="ur-PK"
>
Urdu <span class="native">اردو</span></a>
</li>
</ul>
</div><!-- / L a n g u a g e S e l e c t o r -->
<div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>
<!-- META-NAVI -->
<div id="topMeta" style="margin-top: -30px; display:none;">
<a title="close" href="#close" class="closeLink"></a>
<div id="topMetaInner">
<span class="langHint">
<a href="">Wrong language? Change it here</a>
</span>
DW.COM has chosen Українська as your language setting. <div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>
<!-- E X T R A W R A P B O D Y M O V E R -->
<div id="bodyMover">
<!-- META-NAVI -->
<div id="navMeta">
<div id="langSelect" class="v2">
<a name="langSelectTrigger" id="langSelectTrigger" href="javascript:void(0);">DW.COM in 30 languages</a>
</div>
<div class="metaLink"><a href="/en/dw-akademie/about-us/s-9519" title="DW AKADEMIE">DW AKADEMIE</a></div>
<div class="metaLink"><a href="/en/about-dw/profile/s-30688" title="ABOUT DW">ABOUT DW</a></div>
<div class="metaLink"><a href="/uk/головна/s-9874" title="Новини й аналітика про Німеччину, Україну, Європу та світ">DW.COM</a></div>
</div>
<!-- OUTER FRAME -->
<div id="outerFrame">
<!-- NAV CONTAINER -->
<div id="navContainer">
<!-- NAVI MAIN: main categories:-->
<div id="navHead">
<div id="logo" class="dwnews">
<a href="/uk/головна/s-9874" title="Новини й аналітика про Німеччину, Україну, Європу та світ">
Deutsche Welle
</a>
</div>
<div id="logoprint">
<img width="98" height="100" alt="Deutsche Welle" src="/cssi/dwlogo-print.gif">
</div>
<div id="search">
<form id="navSearchForm" class="modular" action="/search/uk" title="GlobalSearch" method="get">
<input type="hidden" param="searchNavigationId" name="searchNavigationId"
value="9874"/>
<input type="hidden" param="languageCode" name="languageCode" value="uk"/>
<input type="hidden" param="origin" name="origin" value="gN"/>
<input id="item" name="item" placeholder="Пошук Головна">
<div id="searchButton"></div>
</form>
</div>
</div><!-- subcategories: -->
<div id="navMain">
<ul id="navLevel1">
<li>
<a id="n01" href="/uk/головна/s-9874"
title="Новини й аналітика про Німеччину, Україну, Європу та світ">Головна</a>

<div class="flyout">
<ul class="sitemap">
<li><a href="/uk/головна/політика-й-суспільство/s-9877" title="Новини й аналітика зі світу політики: оцінки, прогнози, коментарі з Німеччини та Європи">Політика й суспільство</a>
<ul class="sitemap">
<li><a href="/uk/головна/новини/s-32419" title="Новини - актуальні повідомлення про події в світі">Новини</a>
</li>
<li><a href="/uk/головна/україна/s-9876" title="Політичні новини з України: аналітика, прогнози, коментарі">Україна</a>
</li>
<li><a href="/uk/головна/європа/s-9880" title="Політичні новини з Європи: аналітика, прогнози, коментарі">Європа</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/uk/головна/світ/s-12537" title="Новини й аналітика зі світу політики: оцінки, прогнози, коментарі">Світ</a>
</li>
</ul>
</li>
<li><a href="/uk/головна/економіка/s-9878" title="Події економіки: оцінки, прогнози, коментарі з Німеччини та Європи">Економіка</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/uk/головна/культура-й-стиль-життя/s-9882" title="Музика й кіно, література й мистецтво з Німеччини">Культура й стиль життя</a>
<ul class="sitemap">
<li><a href="/uk/головна/авторська-колонка/s-101502" title="Deutsche Welle - Авторська колонка">Авторська колонка</a>
</li>
</ul>
</li>
<li><a href="/uk/головна/вікно-в-німеччину/s-12563" title="Інформація та корисні поради туристам у Німеччині">Вікно в Німеччину</a>
<ul class="sitemap">
<li><a href="/uk/головна/шлях-до-німецької-єдності/s-101228" title="Шлях до німецької єдності - репортажі та повідомлення про об'єднання Німеччини">Шлях до німецької єдності</a>
</li>
</ul>
</li>
</ul>
<div class="flyoutGroup col1">
<h4>Спецпроекти</h4>
<ul class="sitemap">
<li><a href="/uk/головна/бетховенський-фестиваль/s-40375513" title="Бетховенський фестиваль – фестиваль класичної музики в Бонні">Бетховенський фестиваль </a></li>
<li><a href="/uk/головна/вибори-в-європі/s-37645249" title="Усе про вибори в ключових країнах Європи">Вибори в Європі</a></li>
<li><a href="/uk/головна/друга-світова-війна/s-101532" title="70 річчя закінчення Другої світової війни в Європі - спецрубрика DW">Друга світова війна</a></li>
<li><a href="http://visualdata.dw.com/specials/welterbe/index.php?lg=uk" title="Шляхи до Світової спадщини">Шляхи до Світової спадщини</a></li>
</ul>
</div>
<div class="navTeaserGroup">
<div class="navTeaser">
<a href="/uk/анґела-меркель-у-києві-підсумки-візиту/a-46124817">
<img width="120" height="68" src="/image/46122819_305.jpg" title="Анґела Меркель і Петро Порошенко 1 листопада у Києві" alt="Анґела Меркель і Петро Порошенко 1 листопада у Києві" />	<h4>Україна</h4>
<h2>Анґела Меркель у Києві: підсумки візиту <span class="date"> 01.11.2018</span></h2>
</a>
</div>
<div class="navTeaser">
<a href="/uk/польський-бізнес-готовий-боротися-за-українських-працівників/a-46092058">
<img width="120" height="68" src="/image/46092522_305.jpg" title="Черга до візового центру у Львові" alt="Черга до візового центру у Львові" />	<h4>Економіка</h4>
<h2>Польський бізнес готовий боротися за українських працівників <span class="date"> 31.10.2018</span></h2>
</a>
</div>
<div class="navTeaser">
<a href="/uk/як-математика-передбачає-сімейне-щастя-і-розлучення/a-46078222">
<img width="120" height="68" src="/image/38880662_305.jpg" alt="Як математика передбачає сімейне щастя і розлучення" />	<h4>Культура й стиль життя</h4>
<h2>Як математика передбачає сімейне щастя і розлучення <span class="date"> 29.10.2018</span></h2>
</a>
</div>
</div>
</div>

</li>
<li>
<a href="/uk/медіатека/s-100885"
title="Медіатека">Медіатека</a>

<div class="flyout mini">
<ul class="sitemap" role="menu">
<li role="menuitem">
<a href="/uk/медіатека/live-english/s-100886" title="Live (English)">Live (English)</a>
</li>
<li role="menuitem">
<a href="/uk/медіатека/усі-медіаформати/s-100888" title="Усі медіаформати">Усі медіаформати</a>
</li>
</ul>
</div>

</li>
<li>
<a href="/uk/вивчати-німецьку/s-9954"
title="Вивчати німецьку">Вивчати німецьку</a>

<div class="flyout">
<div class="flyoutGroup">
<div class="flyoutGroup">
<h4>Передачі</h4>
<ul class="sitemap">
<li><a href="/uk/вивчати-німецьку/передачі/s-9955" title="Передачі">Передачі</a></li>
<li><a href="/uk/вивчати-німецьку/deutsch-interaktiv/s-11317" title="Deutsch Interaktiv">Deutsch Interaktiv</a>
</li>
<li><a href="/uk/вивчати-німецьку/mission-europe/s-11318" title="Mission Europe">Mission Europe</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/uk/вивчати-німецьку/radio-d/s-11322" title="Radio D">Radio D</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/uk/вивчати-німецьку/deutsch-warum-nicht/s-9958" title="Deutsch - warum nicht?">Deutsch - warum nicht?</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/uk/вивчати-німецьку/audiotrainer/s-31728" title="Vokabeltrainer - Wortschatzübungen zum Mitnehmen | Deutsche Welle">Audiotrainer</a>
<ul class="sitemap">
</ul>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Deutsch XXL</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/deutsch-xxl/s-12376" title="Deutsch XXL">Deutsch XXL</a></li>
<li><a href="/deutsch-lernen/deutsch-aktuell/s-2146" title="Deutsch Aktuell">Deutsch Aktuell</a>
</li>
<li><a href="/deutsch-lernen/deutsch-im-fokus/s-9213" title="Deutsch im Fokus">Deutsch im Fokus</a>
</li>
<li><a href="/deutsch-lernen/telenovela/s-13121" title="Telenovela">Telenovela</a>
</li>
<li><a href="/deutsch-lernen/bandtagebuch/s-13891" title="Bandtagebuch">Bandtagebuch</a>
</li>
<li><a href="/deutsch-lernen/landeskunde/s-12377" title="Landeskunde">Landeskunde</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Community D</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/community-d/s-9035" title="Community D">Community D</a></li>
<li><a href="/deutsch-lernen/das-portr%C3%A4t/s-30546" title="Das Porträt">Das Porträt</a>
</li>
<li><a href="/deutsch-lernen/podcasts-newsletter/s-11696" title="Podcasts & Newsletter">Podcasts & Newsletter</a>
</li>
<li><a href="/deutsch-lernen/service/s-9032" title="Service">Service</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Deutsch unterrichten</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/deutsch-unterrichten/s-2233" title="Deutsch unterrichten">Deutsch unterrichten</a></li>
<li><a href="/deutsch-lernen/dw-im-unterricht/s-14199" title="DW im Unterricht">DW im Unterricht</a>
</li>
<li><a href="/deutsch-lernen/unterrichtsreihen/s-9729" title="Unterrichtsreihen">Unterrichtsreihen</a>
</li>
<li><a href="/deutsch-lernen/deutschlehrer-info/s-13503" title="Deutschlehrer-Info">Deutschlehrer-Info</a>
</li>
</ul>
</div>
</div>
</div>

</li>
</ul>
<ul id="navLevel2">
<li><a id="navAct2"
href="/uk/головна/політика-й-суспільство/s-9877"
title="Новини й аналітика зі світу політики: оцінки, прогнози, коментарі з Німеччини та Європи">Політика й суспільство</a></li>
<li><a href="/uk/головна/економіка/s-9878"
title="Події економіки: оцінки, прогнози, коментарі з Німеччини та Європи">Економіка</a></li>
<li><a href="/uk/головна/культура-й-стиль-життя/s-9882"
title="Музика й кіно, література й мистецтво з Німеччини">Культура й стиль життя</a></li>
<li><a href="/uk/головна/вікно-в-німеччину/s-12563"
title="Інформація та корисні поради туристам у Німеччині">Вікно в Німеччину</a></li>
</ul>
</div>
<div class="advertising">
<!-- GoogleDfP_SkyscraperLeft -->
<div class="skyscraper_left">
<div id="div--Skyscraper_left">
<div class="adHeadline">Реклама</div>
</div>
</div>
<!-- End/GoogleDfP_SkyscraperLeft --><!-- GoogleDfP_SkyscraperRight -->
<div class="skyscraper_right">
<div id="div--Skyscraper_right">
<div class="adHeadline">Реклама</div>
</div>
</div>
<!-- End/GoogleDfP_SkyscraperRight --><!-- GoogleDfP_Leaderboard -->
<div class="bannerAd">
<div id="div--Leaderboard">
<div class="adHeadline">Реклама</div>
</div>
</div>
<!-- End/GoogleDfP_Leaderboard -->
</div>
<!-- breadcrumbs navigation: -->
<div id="navPath">
<a href="/uk/головна/s-9874" title="Новини й аналітика про Німеччину, Україну, Європу та світ">
Головна
</a>
/
<a href="/uk/головна/політика-й-суспільство/s-9877" title="Новини й аналітика зі світу політики: оцінки, прогнози, коментарі з Німеччини та Європи">
Політика й суспільство
</a>
/
<a href="/uk/головна/новини/s-32419" title="Новини - актуальні повідомлення про події в світі">
Новини
</a>
</div>
</div>
<div id="innerFrame">


<div id="bodyContent">
<div class="col3">
<h4 class="artikel">Новини</h4>
<h1>КНР обіцяє знизити мита та зробити китайський ринок відкритішим</h1>
<p class="intro">Президент КНР Сі Цзіньпін планує знизити ввізні мита та відкрити для іноземних компаній низку секторів китайської економіки. Також він обіцяє жорсткіші покарання порушникам прав інтелектуальної власності.</p>
<div id="sharing-bar" class="min">
<span dir="ltr">
<a dir="ltr" class="sharing-item fb static" target="new" rel="nofollow"
href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fp.dw.com%2Fp%2F37epz%3Fmaca%3Duk-Facebook-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('30', '%D0%9A%D0%9D%D0%A0%20%D0%BE%D0%B1%D1%96%D1%86%D1%8F%D1%94%20%D0%B7%D0%BD%D0%B8%D0%B7%D0%B8%D1%82%D0%B8%20%D0%BC%D0%B8%D1%82%D0%B0%20%D1%82%D0%B0%20%D0%B7%D1%80%D0%BE%D0%B1%D0%B8%D1%82%D0%B8%20%D0%BA%D0%B8%D1%82%D0%B0%D0%B9%D1%81%D1%8C%D0%BA%D0%B8%D0%B9%20%D1%80%D0%B8%D0%BD%D0%BE%D0%BA%20%D0%B2%D1%96%D0%B4%D0%BA%D1%80%D0%B8%D1%82%D1%96%D1%88%D0%B8%D0%BC', '46154287', '1', 'facebook')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item twitter static" target="new" rel="nofollow"
href="https://twitter.com/intent/tweet?source=webclient&amp;text=https%3A%2F%2Fp.dw.com%2Fp%2F37epz%3Fmaca%3Duk-Twitter-sharing+%D0%9A%D0%9D%D0%A0%20%D0%BE%D0%B1%D1%96%D1%86%D1%8F%D1%94%20%D0%B7%D0%BD%D0%B8%D0%B7%D0%B8%D1%82%D0%B8%20%D0%BC%D0%B8%D1%82%D0%B0%20%D1%82%D0%B0%20%D0%B7%D1%80%D0%BE%D0%B1%D0%B8%D1%82%D0%B8%20%D0%BA%D0%B8%D1%82%D0%B0%D0%B9%D1%81%D1%8C%D0%BA%D0%B8%D0%B9%20%D1%80%D0%B8%D0%BD%D0%BE%D0%BA%20%D0%B2%D1%96%D0%B4%D0%BA%D1%80%D0%B8%D1%82%D1%96%D1%88%D0%B8%D0%BC"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('30', '%D0%9A%D0%9D%D0%A0%20%D0%BE%D0%B1%D1%96%D1%86%D1%8F%D1%94%20%D0%B7%D0%BD%D0%B8%D0%B7%D0%B8%D1%82%D0%B8%20%D0%BC%D0%B8%D1%82%D0%B0%20%D1%82%D0%B0%20%D0%B7%D1%80%D0%BE%D0%B1%D0%B8%D1%82%D0%B8%20%D0%BA%D0%B8%D1%82%D0%B0%D0%B9%D1%81%D1%8C%D0%BA%D0%B8%D0%B9%20%D1%80%D0%B8%D0%BD%D0%BE%D0%BA%20%D0%B2%D1%96%D0%B4%D0%BA%D1%80%D0%B8%D1%82%D1%96%D1%88%D0%B8%D0%BC', '46154287', '1', 'twitter')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item email static" target="new" rel="nofollow"
href="mailto:?body=https%3A%2F%2Fp.dw.com%2Fp%2F37epz%3Fmaca%3Duk-EMail-sharing&amp;subject=%D0%9A%D0%9D%D0%A0%20%D0%BE%D0%B1%D1%96%D1%86%D1%8F%D1%94%20%D0%B7%D0%BD%D0%B8%D0%B7%D0%B8%D1%82%D0%B8%20%D0%BC%D0%B8%D1%82%D0%B0%20%D1%82%D0%B0%20%D0%B7%D1%80%D0%BE%D0%B1%D0%B8%D1%82%D0%B8%20%D0%BA%D0%B8%D1%82%D0%B0%D0%B9%D1%81%D1%8C%D0%BA%D0%B8%D0%B9%20%D1%80%D0%B8%D0%BD%D0%BE%D0%BA%20%D0%B2%D1%96%D0%B4%D0%BA%D1%80%D0%B8%D1%82%D1%96%D1%88%D0%B8%D0%BC"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('30', '%D0%9A%D0%9D%D0%A0%20%D0%BE%D0%B1%D1%96%D1%86%D1%8F%D1%94%20%D0%B7%D0%BD%D0%B8%D0%B7%D0%B8%D1%82%D0%B8%20%D0%BC%D0%B8%D1%82%D0%B0%20%D1%82%D0%B0%20%D0%B7%D1%80%D0%BE%D0%B1%D0%B8%D1%82%D0%B8%20%D0%BA%D0%B8%D1%82%D0%B0%D0%B9%D1%81%D1%8C%D0%BA%D0%B8%D0%B9%20%D1%80%D0%B8%D0%BD%D0%BE%D0%BA%20%D0%B2%D1%96%D0%B4%D0%BA%D1%80%D0%B8%D1%82%D1%96%D1%88%D0%B8%D0%BC', '46154287', '1', 'email')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item vkontakte static" target="new" rel="nofollow"
href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fp.dw.com%2Fp%2F37epz%3Fmaca%3Duk-Vkontakte-sharing&amp;title=%D0%9A%D0%9D%D0%A0%20%D0%BE%D0%B1%D1%96%D1%86%D1%8F%D1%94%20%D0%B7%D0%BD%D0%B8%D0%B7%D0%B8%D1%82%D0%B8%20%D0%BC%D0%B8%D1%82%D0%B0%20%D1%82%D0%B0%20%D0%B7%D1%80%D0%BE%D0%B1%D0%B8%D1%82%D0%B8%20%D0%BA%D0%B8%D1%82%D0%B0%D0%B9%D1%81%D1%8C%D0%BA%D0%B8%D0%B9%20%D1%80%D0%B8%D0%BD%D0%BE%D0%BA%20%D0%B2%D1%96%D0%B4%D0%BA%D1%80%D0%B8%D1%82%D1%96%D1%88%D0%B8%D0%BC"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('30', '%D0%9A%D0%9D%D0%A0%20%D0%BE%D0%B1%D1%96%D1%86%D1%8F%D1%94%20%D0%B7%D0%BD%D0%B8%D0%B7%D0%B8%D1%82%D0%B8%20%D0%BC%D0%B8%D1%82%D0%B0%20%D1%82%D0%B0%20%D0%B7%D1%80%D0%BE%D0%B1%D0%B8%D1%82%D0%B8%20%D0%BA%D0%B8%D1%82%D0%B0%D0%B9%D1%81%D1%8C%D0%BA%D0%B8%D0%B9%20%D1%80%D0%B8%D0%BD%D0%BE%D0%BA%20%D0%B2%D1%96%D0%B4%D0%BA%D1%80%D0%B8%D1%82%D1%96%D1%88%D0%B8%D0%BC', '46154287', '1', 'vkontakte')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item telegram option" target="new" rel="nofollow"
href="https://telegram.me/share/url?url=https%3A%2F%2Fp.dw.com%2Fp%2F37epz%3Fmaca%3Duk-Telegram-sharing&amp;text=%D0%A1%D1%96%20%D0%A6%D0%B7%D1%96%D0%BD%D1%8C%D0%BF%D1%96%D0%BD%20%D0%BE%D0%B1%D1%96%D1%86%D1%8F%D1%94%20%D0%B7%D1%80%D0%BE%D0%B1%D0%B8%D1%82%D0%B8%20%D0%BA%D0%B8%D1%82%D0%B0%D0%B9%D1%81%D1%8C%D0%BA%D0%B8%D0%B9%20%D1%80%D0%B8%D0%BD%D0%BE%D0%BA%20%D0%B2%D1%96%D0%B4%D0%BA%D1%80%D0%B8%D1%82%D1%96%D1%88%D0%B8%D0%BC"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('30', '%D0%9A%D0%9D%D0%A0%20%D0%BE%D0%B1%D1%96%D1%86%D1%8F%D1%94%20%D0%B7%D0%BD%D0%B8%D0%B7%D0%B8%D1%82%D0%B8%20%D0%BC%D0%B8%D1%82%D0%B0%20%D1%82%D0%B0%20%D0%B7%D1%80%D0%BE%D0%B1%D0%B8%D1%82%D0%B8%20%D0%BA%D0%B8%D1%82%D0%B0%D0%B9%D1%81%D1%8C%D0%BA%D0%B8%D0%B9%20%D1%80%D0%B8%D0%BD%D0%BE%D0%BA%20%D0%B2%D1%96%D0%B4%D0%BA%D1%80%D0%B8%D1%82%D1%96%D1%88%D0%B8%D0%BC', '46154287', '1', 'telegram')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item whatsapp option" target="new" rel="nofollow"
href="https://web.whatsapp.com/send?text=https%3A%2F%2Fp.dw.com%2Fp%2F37epz%3Fmaca%3Duk-Whatsapp%2BWeb-sharing+%D0%9A%D0%9D%D0%A0%20%D0%BE%D0%B1%D1%96%D1%86%D1%8F%D1%94%20%D0%B7%D0%BD%D0%B8%D0%B7%D0%B8%D1%82%D0%B8%20%D0%BC%D0%B8%D1%82%D0%B0%20%D1%82%D0%B0%20%D0%B7%D1%80%D0%BE%D0%B1%D0%B8%D1%82%D0%B8%20%D0%BA%D0%B8%D1%82%D0%B0%D0%B9%D1%81%D1%8C%D0%BA%D0%B8%D0%B9%20%D1%80%D0%B8%D0%BD%D0%BE%D0%BA%20%D0%B2%D1%96%D0%B4%D0%BA%D1%80%D0%B8%D1%82%D1%96%D1%88%D0%B8%D0%BC"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('30', '%D0%9A%D0%9D%D0%A0%20%D0%BE%D0%B1%D1%96%D1%86%D1%8F%D1%94%20%D0%B7%D0%BD%D0%B8%D0%B7%D0%B8%D1%82%D0%B8%20%D0%BC%D0%B8%D1%82%D0%B0%20%D1%82%D0%B0%20%D0%B7%D1%80%D0%BE%D0%B1%D0%B8%D1%82%D0%B8%20%D0%BA%D0%B8%D1%82%D0%B0%D0%B9%D1%81%D1%8C%D0%BA%D0%B8%D0%B9%20%D1%80%D0%B8%D0%BD%D0%BE%D0%BA%20%D0%B2%D1%96%D0%B4%D0%BA%D1%80%D0%B8%D1%82%D1%96%D1%88%D0%B8%D0%BC', '46154287', '1', 'whatsapp-web')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item fb-messenger option" target="new" rel="nofollow"
href="http://www.facebook.com/dialog/send?app_id=161807964535758&amp;redirect_uri=https%3A%2F%2Fp.dw.com%2Fp%2F37epz%3Fmaca%3Duk-Facebook%2BMessenger%2BWeb-sharing&amp;link=https%3A%2F%2Fp.dw.com%2Fp%2F37epz%3Fmaca%3Duk-Facebook%2BMessenger%2BWeb-sharing&amp;display=popup"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('30', '%D0%9A%D0%9D%D0%A0%20%D0%BE%D0%B1%D1%96%D1%86%D1%8F%D1%94%20%D0%B7%D0%BD%D0%B8%D0%B7%D0%B8%D1%82%D0%B8%20%D0%BC%D0%B8%D1%82%D0%B0%20%D1%82%D0%B0%20%D0%B7%D1%80%D0%BE%D0%B1%D0%B8%D1%82%D0%B8%20%D0%BA%D0%B8%D1%82%D0%B0%D0%B9%D1%81%D1%8C%D0%BA%D0%B8%D0%B9%20%D1%80%D0%B8%D0%BD%D0%BE%D0%BA%20%D0%B2%D1%96%D0%B4%D0%BA%D1%80%D0%B8%D1%82%D1%96%D1%88%D0%B8%D0%BC', '46154287', '1', 'fb-messenger-web')"></a>
</span>
<p class="sharing-item toggler" ></p>
</div> <div class="picBox full">
<a class="overlayLink" href="#"
link="/overlay/image/article/46154287/46153092" rel="nofollow"
style="cursor: pointer;">
<img itemprop="image" src="/image/46153092_303.jpg" title="Сі Цзіньпін на відкритті CIIE" alt="Сі Цзіньпін на відкритті CIIE" /> </a>
<p>Сі Цзіньпін на відкритті CIIE</p>
</div>
<div class="group">
<div class="longText">
<p>Президент Китаю Сі Цзіньпін у понеділок, 5 листопада, у Пекіні відкрив торговельний ярмарок (China International Import Expo, CIIE), на якому представлено імпортні товари. Цю нагоду китайський лідер використав для того, щоб відповісти на критику торговельної і бізнесової практики Китаю, пише інформагенція Reuters.</p> <div class="col1"> <div class="group accordion ui-accordion ui-widget ui-helper-reset" role="tablist"> <h4>DW.COM</h4> <div class="group"> <div class="lineExtra"></div> <div class="news red"> <a href="/uk/у-китаї-зафіксовано-найнижчі-темпи-зростання-економіки-з-2009-року/a-45951006" class="linkable"> <h2 class="ui-accordion-header ui-helper-reset ui-state-active ui-corner-top" style="cursor: pointer;" role="tab" aria-expanded="true" aria-selected="true" tabindex="0">У Китаї зафіксовано найнижчі темпи зростання економіки з 2009 року</h2> <div class="teaserContentWrap ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom ui-accordion-content-active" role="tabpanel" style="display: block; padding-top: 0px; padding-bottom: 0px;"> </div> </a> </div> <div class="news red"> <a href="/uk/євросоюз-та-китай-шукають-спільну-відповідь-американському-протекціонізму/a-44691443" class="linkable"> <h2 class="ui-accordion-header ui-helper-reset ui-state-active ui-corner-top" style="cursor: pointer;" role="tab" aria-expanded="true" aria-selected="true" tabindex="0">Євросоюз та Китай шукають спільну відповідь американському протекціонізму</h2> <div class="teaserContentWrap ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom ui-accordion-content-active" role="tabpanel" style="display: block; padding-top: 0px; padding-bottom: 0px;"> <p>Саміт ЄС-Китай, що розпочався у Пекіні, проходить на тлі підвищенної турбулентності у світовій торгівлі. Чи знайдуть лідери ЄС і Китаю гідну відповідь на гасло Трампа "Америка передусім"? (16.07.2018)<span class="arrow"></span></p> </div> </a> </div> <div class="news red"> <a href="/uk/китай-запроваджує-нові-мита-на-товари-зі-сша-обсягом-60-мільярдів-доларів/a-45545960" class="linkable"> <h2 class="ui-accordion-header ui-helper-reset ui-state-active ui-corner-top" style="cursor: pointer;" role="tab" aria-expanded="true" aria-selected="true" tabindex="0">Китай запроваджує нові мита на товари зі США обсягом 60 мільярдів доларів</h2> <div class="teaserContentWrap ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom ui-accordion-content-active" role="tabpanel" style="display: block; padding-top: 0px; padding-bottom: 0px;"> <p>Китай відповів на дії США та запроваджує мита на американські товари річним обсягом імпорту в 60 мільярдів доларів. Дональд Трамп у разі таких кроків Пекіна пригрозив "третьою фазою" торговельної війни. (18.09.2018)<span class="arrow"></span></p> </div> </a> </div> </div> </div> </div> <p>Сі пообіцяв знизити ввізні мита та пришвидшити відкриття таких економічних секторів, як освітні послуги, культурні товари і галузь телекомунікацій. Водночас китайський лідер пообіцяв, що порушення прав інтелектуальної власності жорстко каратиметься.</p> <p>Обіцянки Сі прозвучали на тлі ускладнення у торговельних відносинах між Китаєм та США. Вашингтон наклав штрафні мита на китайські товари на загальну суму 250 мільярдів доларів. Китай відповів своїми <a href="/uk/китай-запроваджує-нові-мита-на-товари-зі-сша-обсягом-60-мільярдів-доларів/a-45545960">митами на товари на загальну суму 110 мільярдів</a>. Однією з причин запровадження мит проти Китаю президент США Дональд Трамп називав крадіжку інтелектуальної власності китайською стороною.</p> <p>CIIE триватиме з 5 по 10 листопада. На ярмарку будуть присутні тисячі іноземних компаній, товарами та послугами яких цікавляться китайські підприємства. Присутність високопосадовців зі США на заході не очікується.</p> <div class="col3 right"> <div class="group"> <div class="standaloneWrap"> <div class="imgTeaserL video" data-media-id="44388938"> <div class="mediaItem" data-media-id="44388938"> <input type="hidden" name="player_type" value="video" /> <input type="hidden" name="file_name" value="https://tvdownloaddw-a.akamaihd.net/dwtv_video/flv/vdt_ua/2018/bukr180625_021_handelskrieok_01f_sd_vp6.flv" /> <input type="hidden" name="file_duration" value="144" /> <input type="hidden" name="display_date" value="20180625" /> <input type="hidden" name="media_id" value="44388938" /> <input type="hidden" name="media_title" value="Що варто знати про торговельну війну між США та ЄС (25.06.2018)" /> <input type="hidden" name="preview_image" value="https://tvdownloaddw-a.akamaihd.net/stills/images/vdt_ua/2018/bukr180625_021_handelskrieok_01f.jpg" /> <div class="teaserImg"> <div class="videoContainer" id="videoContainer-44388938" rel="dynamic videoData for javascript"></div> <div class="playButtonArea"> <div class="customPlayBtn"> <div class="playBtnImgBox"></div> <span class="playBtnText">Дивитись відео</span> <span class="right">02:24</span> </div> <div class="basicteaser__label"> <span class="basicteaser__labeltext">Now live</span> </div> <div class="basicteaser__mediawrap"> <span class="basicteaser__mediaduration">02:24 хв</span> <img class="basicteaser__mediaindicator" src="/css-themes/mobile/image/video.svg" /> </div> </div> </div> <script th:inline="javascript">
DW_PLAYER.shareLocalization = "Поділитись";
DW_PLAYER.localization = {
rewind: "Назад на 10 секунд",
settings: "Налаштування",
hd: "Якість",
fullscreen: "Повний екран",
cc: "Приховані субтитри",
nextUp: "Далі",
playlist: "Плейлист",
pause: "Пауза",
play: "Програти",
player: "Відеоплеєр",
prev: "Назад",
next: "Вперед",
close: "Закрити",
replay: "Повторити",
volume: "Гучність"
}
</script> <div class="teaserContentWrap share" style="display:none;"> <div class="buttons"> <span class="button right closeShare"></span> </div> <div class="shareInfo"> <h4>Поділитись</h4> <h2>Що варто знати про торговельну війну між США та ЄС (25.06.2018)</h2> <p> <a class="icon external overlayLink" rel="nofollow" href="#" link="/overlay/send_content/100889/44388938">Відправити</a> <span dir="ltr"> <a dir="ltr" class="icon fb" target="new" rel="nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fp.dw.com%2Fp%2F30Fac%3Ffb" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('30', '%D0%A9%D0%BE%20%D0%B2%D0%B0%D1%80%D1%82%D0%BE%20%D0%B7%D0%BD%D0%B0%D1%82%D0%B8%20%D0%BF%D1%80%D0%BE%20%D1%82%D0%BE%D1%80%D0%B3%D0%BE%D0%B2%D0%B5%D0%BB%D1%8C%D0%BD%D1%83%20%D0%B2%D1%96%D0%B9%D0%BD%D1%83%20%D0%BC%D1%96%D0%B6%20%D0%A1%D0%A8%D0%90%20%D1%82%D0%B0%20%D0%84%D0%A1%20(25.06.2018)', '44388938', '18', 'facebook')">Facebook</a> </span> <span dir="ltr"> <a dir="ltr" class="icon twitter" target="new" rel="nofollow" href="https://twitter.com/intent/tweet?source=webclient&text=%D0%A9%D0%BE%20%D0%B2%D0%B0%D1%80%D1%82%D0%BE%20%D0%B7%D0%BD%D0%B0%D1%82%D0%B8%20%D0%BF%D1%80%D0%BE%20%D1%82%D0%BE%D1%80%D0%B3%D0%BE%D0%B2%D0%B5%D0%BB%D1%8C%D0%BD%D1%83%20%D0%B2%D1%96%D0%B9%D0%BD%D1%83%20%D0%BC%D1%96%D0%B6%20%D0%A1%D0%A8%D0%90%20%D1%82%D0%B0%20%D0%84%D0%A1%20%2825.06.2018%29+https%3A%2F%2Fp.dw.com%2Fp%2F30Fac%3Ftw&via=dw_ukrainian" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('30', '%D0%A9%D0%BE%20%D0%B2%D0%B0%D1%80%D1%82%D0%BE%20%D0%B7%D0%BD%D0%B0%D1%82%D0%B8%20%D0%BF%D1%80%D0%BE%20%D1%82%D0%BE%D1%80%D0%B3%D0%BE%D0%B2%D0%B5%D0%BB%D1%8C%D0%BD%D1%83%20%D0%B2%D1%96%D0%B9%D0%BD%D1%83%20%D0%BC%D1%96%D0%B6%20%D0%A1%D0%A8%D0%90%20%D1%82%D0%B0%20%D0%84%D0%A1%20(25.06.2018)', '44388938', '18', 'twitter')">Twitter</a> </span> <span dir="ltr"> <a dir="ltr" class="icon google" target="new" rel="nofollow" href="https://plus.google.com/share?hl=uk&url=https%3A%2F%2Fp.dw.com%2Fp%2F30Fac%3Fmaca%3Duk-google%252B-sharing" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('30', '%D0%A9%D0%BE%20%D0%B2%D0%B0%D1%80%D1%82%D0%BE%20%D0%B7%D0%BD%D0%B0%D1%82%D0%B8%20%D0%BF%D1%80%D0%BE%20%D1%82%D0%BE%D1%80%D0%B3%D0%BE%D0%B2%D0%B5%D0%BB%D1%8C%D0%BD%D1%83%20%D0%B2%D1%96%D0%B9%D0%BD%D1%83%20%D0%BC%D1%96%D0%B6%20%D0%A1%D0%A8%D0%90%20%D1%82%D0%B0%20%D0%84%D0%A1%20(25.06.2018)', '44388938', '18', 'google')">google+</a> </span> <span dir="ltr" class="share_whatsapp"> <a dir="ltr" class="icon share whatsapp" target="new" rel="nofollow" href="whatsapp://send?text=%D0%A9%D0%BE%20%D0%B2%D0%B0%D1%80%D1%82%D0%BE%20%D0%B7%D0%BD%D0%B0%D1%82%D0%B8%20%D0%BF%D1%80%D0%BE%20%D1%82%D0%BE%D1%80%D0%B3%D0%BE%D0%B2%D0%B5%D0%BB%D1%8C%D0%BD%D1%83%20%D0%B2%D1%96%D0%B9%D0%BD%D1%83%20%D0%BC%D1%96%D0%B6%20%D0%A1%D0%A8%D0%90%20%D1%82%D0%B0%20%D0%84%D0%A1%20%2825.06.2018%29%20-%20https%3A%2F%2Fp.dw.com%2Fp%2F30Fac%3Fmaca%3Duk-Whatsapp-sharing" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('30', '%D0%A9%D0%BE%20%D0%B2%D0%B0%D1%80%D1%82%D0%BE%20%D0%B7%D0%BD%D0%B0%D1%82%D0%B8%20%D0%BF%D1%80%D0%BE%20%D1%82%D0%BE%D1%80%D0%B3%D0%BE%D0%B2%D0%B5%D0%BB%D1%8C%D0%BD%D1%83%20%D0%B2%D1%96%D0%B9%D0%BD%D1%83%20%D0%BC%D1%96%D0%B6%20%D0%A1%D0%A8%D0%90%20%D1%82%D0%B0%20%D0%84%D0%A1%20(25.06.2018)', '44388938', '18', 'whatsapp')">Whatsapp</a> </span> <span dir="ltr" class="share_tumblr"> <a dir="ltr" class="icon share tumblr" target="new" rel="nofollow" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fp.dw.com%2Fp%2F30Fac%3Fmaca%3Duk-Tumblr-sharing&name=%D0%A9%D0%BE%20%D0%B2%D0%B0%D1%80%D1%82%D0%BE%20%D0%B7%D0%BD%D0%B0%D1%82%D0%B8%20%D0%BF%D1%80%D0%BE%20%D1%82%D0%BE%D1%80%D0%B3%D0%BE%D0%B2%D0%B5%D0%BB%D1%8C%D0%BD%D1%83%20%D0%B2%D1%96%D0%B9%D0%BD%D1%83%20%D0%BC%D1%96%D0%B6%20%D0%A1%D0%A8%D0%90%20%D1%82%D0%B0%20%D0%84%D0%A1%20%2825.06.2018%29&description={2}" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('30', '%D0%A9%D0%BE%20%D0%B2%D0%B0%D1%80%D1%82%D0%BE%20%D0%B7%D0%BD%D0%B0%D1%82%D0%B8%20%D0%BF%D1%80%D0%BE%20%D1%82%D0%BE%D1%80%D0%B3%D0%BE%D0%B2%D0%B5%D0%BB%D1%8C%D0%BD%D1%83%20%D0%B2%D1%96%D0%B9%D0%BD%D1%83%20%D0%BC%D1%96%D0%B6%20%D0%A1%D0%A8%D0%90%20%D1%82%D0%B0%20%D0%84%D0%A1%20(25.06.2018)', '44388938', '18', 'tumblr')">Tumblr</a> </span> <span dir="ltr" class="share_vkontakte"> <a dir="ltr" class="icon share vkontakte" target="new" rel="nofollow" href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fp.dw.com%2Fp%2F30Fac%3Fmaca%3Duk-Vkontakte-sharing&title=%D0%A9%D0%BE%20%D0%B2%D0%B0%D1%80%D1%82%D0%BE%20%D0%B7%D0%BD%D0%B0%D1%82%D0%B8%20%D0%BF%D1%80%D0%BE%20%D1%82%D0%BE%D1%80%D0%B3%D0%BE%D0%B2%D0%B5%D0%BB%D1%8C%D0%BD%D1%83%20%D0%B2%D1%96%D0%B9%D0%BD%D1%83%20%D0%BC%D1%96%D0%B6%20%D0%A1%D0%A8%D0%90%20%D1%82%D0%B0%20%D0%84%D0%A1%20%2825.06.2018%29" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('30', '%D0%A9%D0%BE%20%D0%B2%D0%B0%D1%80%D1%82%D0%BE%20%D0%B7%D0%BD%D0%B0%D1%82%D0%B8%20%D0%BF%D1%80%D0%BE%20%D1%82%D0%BE%D1%80%D0%B3%D0%BE%D0%B2%D0%B5%D0%BB%D1%8C%D0%BD%D1%83%20%D0%B2%D1%96%D0%B9%D0%BD%D1%83%20%D0%BC%D1%96%D0%B6%20%D0%A1%D0%A8%D0%90%20%D1%82%D0%B0%20%D0%84%D0%A1%20(25.06.2018)', '44388938', '18', 'vkontakte')">Vkontakte</a> </span> <span dir="ltr" class="share_livejournal"> <a dir="ltr" class="icon share livejournal" target="new" rel="nofollow" href="https://www.livejournal.com/update.bml?event=Deutsche Welle:+https%3A%2F%2Fp.dw.com%2Fp%2F30Fac%3Fmaca%3Duk-Livejournal-sharing+%D0%A9%D0%BE%20%D0%B2%D0%B0%D1%80%D1%82%D0%BE%20%D0%B7%D0%BD%D0%B0%D1%82%D0%B8%20%D0%BF%D1%80%D0%BE%20%D1%82%D0%BE%D1%80%D0%B3%D0%BE%D0%B2%D0%B5%D0%BB%D1%8C%D0%BD%D1%83%20%D0%B2%D1%96%D0%B9%D0%BD%D1%83%20%D0%BC%D1%96%D0%B6%20%D0%A1%D0%A8%D0%90%20%D1%82%D0%B0%20%D0%84%D0%A1%20%2825.06.2018%29" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('30', '%D0%A9%D0%BE%20%D0%B2%D0%B0%D1%80%D1%82%D0%BE%20%D0%B7%D0%BD%D0%B0%D1%82%D0%B8%20%D0%BF%D1%80%D0%BE%20%D1%82%D0%BE%D1%80%D0%B3%D0%BE%D0%B2%D0%B5%D0%BB%D1%8C%D0%BD%D1%83%20%D0%B2%D1%96%D0%B9%D0%BD%D1%83%20%D0%BC%D1%96%D0%B6%20%D0%A1%D0%A8%D0%90%20%D1%82%D0%B0%20%D0%84%D0%A1%20(25.06.2018)', '44388938', '18', 'livejournal')">Livejournal</a> </span> <span dir="ltr" class="share_moikrug"> <a dir="ltr" class="icon share moikrug" target="new" rel="nofollow" href="https://moikrug.ru/share?url=https%3A%2F%2Fp.dw.com%2Fp%2F30Fac%3Fmaca%3Duk-%25D0%259C%25D0%25BE%25D0%25B9%2B%25D0%25BA%25D1%2580%25D1%2583%25D0%25B3-sharing.Tx7JHemU7Vo.moikrug&title=%D0%A9%D0%BE%20%D0%B2%D0%B0%D1%80%D1%82%D0%BE%20%D0%B7%D0%BD%D0%B0%D1%82%D0%B8%20%D0%BF%D1%80%D0%BE%20%D1%82%D0%BE%D1%80%D0%B3%D0%BE%D0%B2%D0%B5%D0%BB%D1%8C%D0%BD%D1%83%20%D0%B2%D1%96%D0%B9%D0%BD%D1%83%20%D0%BC%D1%96%D0%B6%20%D0%A1%D0%A8%D0%90%20%D1%82%D0%B0%20%D0%84%D0%A1%20%2825.06.2018%29" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('30', '%D0%A9%D0%BE%20%D0%B2%D0%B0%D1%80%D1%82%D0%BE%20%D0%B7%D0%BD%D0%B0%D1%82%D0%B8%20%D0%BF%D1%80%D0%BE%20%D1%82%D0%BE%D1%80%D0%B3%D0%BE%D0%B2%D0%B5%D0%BB%D1%8C%D0%BD%D1%83%20%D0%B2%D1%96%D0%B9%D0%BD%D1%83%20%D0%BC%D1%96%D0%B6%20%D0%A1%D0%A8%D0%90%20%D1%82%D0%B0%20%D0%84%D0%A1%20(25.06.2018)', '44388938', '18', 'moikrug')">Мой круг</a> </span> <span dir="ltr" class="share_mail"> <a dir="ltr" class="icon share mail" target="new" rel="nofollow" href="https://connect.mail.ru/share?url=https%3A%2F%2Fp.dw.com%2Fp%2F30Fac%3Fmaca%3Duk-Mail-sharing&title=%D0%A9%D0%BE%20%D0%B2%D0%B0%D1%80%D1%82%D0%BE%20%D0%B7%D0%BD%D0%B0%D1%82%D0%B8%20%D0%BF%D1%80%D0%BE%20%D1%82%D0%BE%D1%80%D0%B3%D0%BE%D0%B2%D0%B5%D0%BB%D1%8C%D0%BD%D1%83%20%D0%B2%D1%96%D0%B9%D0%BD%D1%83%20%D0%BC%D1%96%D0%B6%20%D0%A1%D0%A8%D0%90%20%D1%82%D0%B0%20%D0%84%D0%A1%20%2825.06.2018%29" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('30', '%D0%A9%D0%BE%20%D0%B2%D0%B0%D1%80%D1%82%D0%BE%20%D0%B7%D0%BD%D0%B0%D1%82%D0%B8%20%D0%BF%D1%80%D0%BE%20%D1%82%D0%BE%D1%80%D0%B3%D0%BE%D0%B2%D0%B5%D0%BB%D1%8C%D0%BD%D1%83%20%D0%B2%D1%96%D0%B9%D0%BD%D1%83%20%D0%BC%D1%96%D0%B6%20%D0%A1%D0%A8%D0%90%20%D1%82%D0%B0%20%D0%84%D0%A1%20(25.06.2018)', '44388938', '18', 'mail')">Mail</a> </span> <span dir="ltr" class="share_odnoklassniki"> <a dir="ltr" class="icon share odnoklassniki" target="new" rel="nofollow" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https%3A%2F%2Fp.dw.com%2Fp%2F30Fac%3Fmaca%3Duk-Odnoklassniki-sharing" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('30', '%D0%A9%D0%BE%20%D0%B2%D0%B0%D1%80%D1%82%D0%BE%20%D0%B7%D0%BD%D0%B0%D1%82%D0%B8%20%D0%BF%D1%80%D0%BE%20%D1%82%D0%BE%D1%80%D0%B3%D0%BE%D0%B2%D0%B5%D0%BB%D1%8C%D0%BD%D1%83%20%D0%B2%D1%96%D0%B9%D0%BD%D1%83%20%D0%BC%D1%96%D0%B6%20%D0%A1%D0%A8%D0%90%20%D1%82%D0%B0%20%D0%84%D0%A1%20(25.06.2018)', '44388938', '18', 'odnoklassniki')">Odnoklassniki</a> </span> </p> <p><strong>Постійне посилання</strong> https://p.dw.com/p/30Fac</p> </div> </div> <div class="teaserContentWrap information"> <h2>Що варто знати про торговельну війну між США та ЄС (25.06.2018)</h2> <span class="icon video"></span> </div> </div> </div> </div> </div> </div>
</div>
</div>
<div style="clear:both; height:0; font-size:1px; line-height: 0"></div>
<!-- detail_toolbox -->
<h4>Аудіо й відео до теми</h4>
<div class="group">
<div class="lineExtra"></div>
<div class="linkList overlayIcon">
<a href="/overlay/media/uk/що-варто-знати-про-торговельну-війну-між-сша-та-єс-25062018/44388938/46154287" rel="nofollow" class="overlayLink" link="/overlay/media/uk/що-варто-знати-про-торговельну-війну-між-сша-та-єс-25062018/44388938/46154287">
<h2>
Що варто знати про торговельну війну між США та ЄС (25.06.2018)
<span class='icon tv'></span> &nbsp; </h2>
</a>
</div>
</div>
<div class="group">
<ul class="smallList">
<li><strong>Дата</strong>
05.11.2018
</li>
<li>
<strong>Автор</strong>
Дмитро Прокопчук
</li>
<!-- ESI fragment of related auto topics -->

<li>
<strong>Теми</strong>
<a href="/uk/сша/t-18517663">США</a>, <a href="/uk/китай/t-18517685">Китай</a>, <a href="/uk/економіка/t-19262330">Економіка</a>, <a href="/uk/сі-цзіньпін/t-38397288">Сі Цзіньпін</a>, <a href="/uk/торгівля/t-38599027">Торгівля</a>, <a href="/uk/мито/t-39908526">Мито</a>, <a href="/uk/міжнародна-торгівля/t-18982010">Міжнародна торгівля</a>, <a href="/uk/штрафне-мито/t-42863299">Штрафне мито</a>
</li>

<li>
<strong>Ключові слова</strong>
<a href="/search/uk?languageCode=uk&origin=gN&item=%D0%A1%D1%96+%D0%A6%D0%B7%D1%96%D0%BD%D1%8C%D0%BF%D1%96%D0%BD&searchNavigationId=9874"
rel="nofollow">Сі Цзіньпін</a>,
<a href="/search/uk?languageCode=uk&origin=gN&item=%D0%9A%D0%B8%D1%82%D0%B0%D0%B9&searchNavigationId=9874"
rel="nofollow">Китай</a>,
<a href="/search/uk?languageCode=uk&origin=gN&item=%D1%96%D0%BC%D0%BF%D0%BE%D1%80%D1%82&searchNavigationId=9874"
rel="nofollow">імпорт</a>,
<a href="/search/uk?languageCode=uk&origin=gN&item=%D0%B5%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D1%96%D0%BA%D0%B0&searchNavigationId=9874"
rel="nofollow">економіка</a>,
<a href="/search/uk?languageCode=uk&origin=gN&item=%D0%BC%D1%96%D0%B6%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%B0+%D1%82%D0%BE%D1%80%D0%B3%D1%96%D0%B2%D0%BB%D1%8F&searchNavigationId=9874"
rel="nofollow">міжнародна торгівля</a>,
<a href="/search/uk?languageCode=uk&origin=gN&item=%D0%A1%D0%A8%D0%90&searchNavigationId=9874"
rel="nofollow">США</a>,
<a href="/search/uk?languageCode=uk&origin=gN&item=%D1%88%D1%82%D1%80%D0%B0%D1%84%D0%BD%D1%96+%D0%BC%D0%B8%D1%82%D0%B0&searchNavigationId=9874"
rel="nofollow">штрафні мита</a>
</li>
<li><strong>Зворотній зв'язок</strong>: <a class="overlayLink" href="#" rel="nofollow"
link="/overlay/send_feedback/page/32419/46154287">Ваша думка</a>
</li>
<li>
<strong>Роздрукувати</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">Роздрукувати сторінку</a>
</li>
<li>
<strong>Постійне посилання</strong>
https://p.dw.com/p/37epz
</li>
</ul>
</div>

<div class="col3 relatedContent">
<h4 class="meta">Також за темою</h4>
<div class="col1" data-id="46136022">
<div class="news">
<a href="/uk/іран-готується-до-нової-хвилі-санкції-з-боку-сша/a-46136022">
<div class="teaserImg">
<img width="220" height="124" src="/image/45003236_301.jpg" title="Іран готується до нової хвилі санкції з боку США" alt="Iran Erdölindustrie bei Teheran" /> </div>
<h2 class="">
Іран готується до нової хвилі санкції з боку США
<span class="date">02.11.2018</span>
</h2>
<p>Тегеран очікує наступних санкцій з боку Вашингтона, котрі насамперед дошкульно вдарять по нафтовидобувній галузі країни. ЄС прагне якось зарадити, але поки без конкретики. </p>
</a>
</div>
</div>
<div class="col1" data-id="45598734">
<div class="news">
<a href="/uk/китай-відмовився-від-торговельних-переговорів-зі-сша-змі/a-45598734">
<div class="teaserImg">
<img width="220" height="124" src="/image/41193195_301.jpg" title="Китай відмовився від торговельних переговорів зі США - ЗМІ" alt="China Deutschland Müllexport" /> </div>
<h2 class="">
Китай відмовився від торговельних переговорів зі США - ЗМІ
<span class="date">22.09.2018</span>
</h2>
<p>Пекін поки не проводитиме торговельних переговорів з Вашингтоном через оголошення останнім нових мит на імпорт з КНР, повідомляє видання Wall Street Journal. </p>
</a>
</div>
</div>
<div class="col1" data-id="45612044">
<div class="news">
<a href="/uk/набули-чинності-нові-ввізні-мита-сша-та-кнр-на-товари-один-одного/a-45612044">
<div class="teaserImg">
<img width="220" height="124" src="/image/45161511_301.jpg" title="Набули чинності нові ввізні мита США та КНР на товари один одного" alt="Symbolbild China - USA Strafzölle | Container" /> </div>
<h2 class="">
Набули чинності нові ввізні мита США та КНР на товари один одного
<span class="date">24.09.2018</span>
</h2>
<p>Нові 10-відсоткові ставки запровадженого США ввізного мита стосуватимуться китайських товарів на суму 200 мільярдів доларів. КНР у відповідь обкладає митами товари зі США на 60 мільярдів доларів. </p>
</a>
</div>
</div>
</div>

</div>
<!-- RECHTE SPALTE in DETAIL -->
<div class="col1 dim">
<div class="group">
<ul class="smallList">
<li><strong>Дата</strong>
05.11.2018
</li>
<li>
<strong>Автор</strong>
Дмитро Прокопчук
</li>
<!-- ESI fragment of related auto topics -->

<li>
<strong>Теми</strong>
<a href="/uk/сша/t-18517663">США</a>, <a href="/uk/китай/t-18517685">Китай</a>, <a href="/uk/економіка/t-19262330">Економіка</a>, <a href="/uk/сі-цзіньпін/t-38397288">Сі Цзіньпін</a>, <a href="/uk/торгівля/t-38599027">Торгівля</a>, <a href="/uk/мито/t-39908526">Мито</a>, <a href="/uk/міжнародна-торгівля/t-18982010">Міжнародна торгівля</a>, <a href="/uk/штрафне-мито/t-42863299">Штрафне мито</a>
</li>

<li>
<strong>Ключові слова</strong>
<a href="/search/uk?languageCode=uk&origin=gN&item=%D0%A1%D1%96+%D0%A6%D0%B7%D1%96%D0%BD%D1%8C%D0%BF%D1%96%D0%BD&searchNavigationId=9874"
rel="nofollow">Сі Цзіньпін</a>,
<a href="/search/uk?languageCode=uk&origin=gN&item=%D0%9A%D0%B8%D1%82%D0%B0%D0%B9&searchNavigationId=9874"
rel="nofollow">Китай</a>,
<a href="/search/uk?languageCode=uk&origin=gN&item=%D1%96%D0%BC%D0%BF%D0%BE%D1%80%D1%82&searchNavigationId=9874"
rel="nofollow">імпорт</a>,
<a href="/search/uk?languageCode=uk&origin=gN&item=%D0%B5%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D1%96%D0%BA%D0%B0&searchNavigationId=9874"
rel="nofollow">економіка</a>,
<a href="/search/uk?languageCode=uk&origin=gN&item=%D0%BC%D1%96%D0%B6%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%B0+%D1%82%D0%BE%D1%80%D0%B3%D1%96%D0%B2%D0%BB%D1%8F&searchNavigationId=9874"
rel="nofollow">міжнародна торгівля</a>,
<a href="/search/uk?languageCode=uk&origin=gN&item=%D0%A1%D0%A8%D0%90&searchNavigationId=9874"
rel="nofollow">США</a>,
<a href="/search/uk?languageCode=uk&origin=gN&item=%D1%88%D1%82%D1%80%D0%B0%D1%84%D0%BD%D1%96+%D0%BC%D0%B8%D1%82%D0%B0&searchNavigationId=9874"
rel="nofollow">штрафні мита</a>
</li>
<li><a class="icon mail overlayLink" rel="nofollow" href="#"
link="/overlay/send_feedback/page/32419/46154287">Ваша думка</a>
</li>
<li>
<strong>Роздрукувати</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">Роздрукувати сторінку</a>
</li>
<li>
<strong>Постійне посилання</strong>
https://p.dw.com/p/37epz
</li>
</ul>
</div>
</div>

<div class="col1 dim">
<!-- GoogleDfP_SquareSmall -->
<div class="squareAd">
<div id="div--Square_small">
<div class="adHeadline">Реклама</div>
</div>
</div>
<!-- End/GoogleDfP_SquareSmall -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var gptAdSlots = [];
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// https://developers.google.com/doubleclick-gpt/reference
googletag.cmd.push(function () {
var square_small = googletag.sizeMapping()
.addSize([1680, 1050], [[200, 200]])
.addSize([1440, 900], [[200, 200]])
.addSize([1527, 837], [[200, 200]])
.build();
gptAdSlots[3] = googletag
.defineSlot('/228556409/DW_Uk_Start-Sections/DW_Uk_Articles', [200, 200], 'div--Square_small')
.defineSizeMapping(square_small)
.setCollapseEmptyDiv(true, true)
.addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().enableAsyncRendering();
googletag.enableServices();
});
googletag.cmd.push(function () {
googletag.display('div--Square_small');
});
</script>
<!-- Accordion Teaser -->
<div class="col1 accordionTeaser">
<div class="group accordionOff" id="accordion_35446513" role="tablist" data-fsid="35446513">
<h4>Актуально</h4>
<div class="news nocontent">
<a href="/uk/національна-поліція-передала-сбу-провадження-в-справі-гандзюк/a-46155235">
<h2 class="linkable">
Національна поліція передала СБУ провадження в справі Гандзюк </h2>
<div class="newsWrapper" data-id="35446513_46155235" data-title="Національна поліція передала СБУ провадження в справі Гандзюк " data-date="20181105">
</div>
</a>
</div>
<div class="news nocontent">
<a href="/uk/у-фрн-50-мільйонів-інтернет-користувачів-скуповуються-онлайн/a-46154810">
<h2 class="linkable">
У ФРН 50 мільйонів інтернет-користувачів скуповуються онлайн </h2>
<div class="newsWrapper" data-id="35446513_46154810" data-title="У ФРН 50 мільйонів інтернет-користувачів скуповуються онлайн" data-date="20181105">
</div>
</a>
</div>
<div class="news nocontent">
<a href="/uk/кнр-обіцяє-знизити-мита-та-зробити-китайський-ринок-відкритішим/a-46154287">
<h2 class="linkable">
КНР обіцяє знизити мита та зробити китайський ринок відкритішим </h2>
<div class="newsWrapper" data-id="35446513_46154287" data-title="КНР обіцяє знизити мита та зробити китайський ринок відкритішим" data-date="20181105">
</div>
</a>
</div>
<div class="news nocontent">
<a href="/uk/право-і-справедливість-програє-вибори-мерів-у-великих-містах-польщі/a-46153825">
<h2 class="linkable">
&quot;Право і Справедливість&quot; програє вибори мерів у великих містах Польщі </h2>
<div class="newsWrapper" data-id="35446513_46153825" data-title="&quot;Право і Справедливість&quot; програє вибори мерів у великих містах Польщі" data-date="20181105">
</div>
</a>
</div>
</div>
</div>


<!-- Base-Teaser -->
<div class="col1 basicTeaser">
<div class="group">
<h4>Докладно</h4>
<div class="news">
<a href="/uk/чим-важливі-для-світу-проміжні-вибори-до-конгресу-сша/a-46102162">
<div class="teaserImg">
<img width="220" height="124" src="/image/42513196_301.jpg" alt="Конгрес США" /> </div>
<h2 class="linkable">
Чим важливі проміжні вибори до Конгресу США
</h2>
<p>DW про те, чому результати виборів до Конгресу США дають можливість вплинути на політику Трампа.&nbsp; </p>
</a>
</div>
</div>
</div>
<!-- End Base-Teaser -->


<!-- Base-Teaser -->
<div class="col1 basicTeaser">
<div class="group">
<div class="news">
<a href="/uk/санкції-сша-щодо-ірану-набули-чинності/a-46153382">
<div class="teaserImg">
<img width="220" height="124" src="/image/46149129_301.jpg" title="Іранці палять прапор США на знак протесту" alt="Іранці палять прапор США на знак протесту" /> </div>
<h2 class="linkable">
Санкції США щодо Ірану набули чинності
</h2>
<p>США цілковито поновили санкції проти Ірану, які були чинними до ядерної угоди 2015 року.&nbsp; </p>
</a>
</div>
</div>
</div>
<!-- End Base-Teaser -->


<!-- Base-Teaser -->
<div class="col1 basicTeaser">
<div class="group">
<div class="news">
<a href="/uk/для-вас-новинний-додаток-dw/a-18526995">
<div class="teaserImg">
<img width="220" height="124" src="/image/19566289_301.png" alt="Ukraine DW App iOS Android Nachrichten App" /> </div>
<h2 class="linkable">
Новинний додаток DW
</h2>
<p>Отримайте прямо зараз незалежні новини та інформацію про найважливіші теми на Вашому смартфоні, планшеті або годиннику Apple Watch.&nbsp; </p>
</a>
</div>
</div>
</div>
<!-- End Base-Teaser -->

<!-- Picture Teaser -->
<div class="col1 pictureTeaser">
<div class="group">
<div class="imgTeaserS
bottom
bluedw" id="pictureteaser_43840945">
<div class="teaserImg">
<a href="https://www.facebook.com/dw.ukrainian/"
target="_self"
rel="nofollow noopener">
<img itemprop="image" src="/image/15708125_302.jpg" title="Themenbild Facebook" alt="Themenbild Facebook" />	</a>
</div>
<div class="teaserContentWrap">
<a href="https://www.facebook.com/dw.ukrainian/"
target="_self"
rel="nofollow noopener">
<h2>
Читайте нас у Facebook
<span class="date">16.02.2017</span>
</h2>
</a>
</div>
</div>
</div>
</div>

<!-- Picture Teaser -->
<div class="col1 pictureTeaser">
<div class="group">
<div class="imgTeaserS
bottom
bluedw" id="pictureteaser_43840948">
<div class="teaserImg">
<a href="https://twitter.com/dw_ukrainian?ref_src=twsrc%5Etfw"
target="_self"
rel="nofollow noopener">
<img itemprop="image" src="/image/19130917_302.jpg" title="Logo des Kurznachrichtendienstes Twitter, (picture-alliance/dpa/O. Spata)" alt="Logo des Kurznachrichtendienstes Twitter, (picture-alliance/dpa/O. Spata)" />	</a>
</div>
<div class="teaserContentWrap">
<a href="https://twitter.com/dw_ukrainian?ref_src=twsrc%5Etfw"
target="_self"
rel="nofollow noopener">
<h2>
Читайте нас у Twitter
<span class="date">16.02.2017</span>
</h2>
</a>
</div>
</div>
</div>
</div>

<!-- Picture Teaser -->
<div class="col1 pictureTeaser">
<div class="group">
<div class="imgTeaserS
bottom
bluedw" id="pictureteaser_43841083">
<div class="teaserImg">
<a href="http://www.youtube.com/user/DWUkrainian"
target="_self"
rel="nofollow noopener">
<img itemprop="image" src="/image/15714195_302.jpg" title="02_2012 Symbol You Tube" alt="02_2012 Symbol You Tube" />	</a>
</div>
<div class="teaserContentWrap">
<a href="http://www.youtube.com/user/DWUkrainian"
target="_self"
rel="nofollow noopener">
<h2>
DW (українською)<br/>також на YouTube
<span class="date">07.03.2013</span>
</h2>
</a>
</div>
</div>
</div>
</div>

<!-- Picture Teaser -->
<div class="col1 pictureTeaser">
<div class="group">
<div class="imgTeaserS
bottom
bluedw" id="pictureteaser_35446551">
<div class="teaserImg">
<a href="http://visualdata.dw.de/specials/welterbe/index.php?lg=uk"
target="_self"
rel="noopener">
<img itemprop="image" src="/image/17005269_301.jpg" title="Бременські музики" alt="Бременські музики" />	</a>
</div>
<div class="teaserContentWrap">
<a href="http://visualdata.dw.de/specials/welterbe/index.php?lg=uk"
target="_self"
rel="noopener">
<h2>
Світова спадщина ЮНЕСКО в Німеччині
<span class="date">04.12.2012</span>
</h2>
</a>
</div>
</div>
</div>
</div>


<!-- Base-Teaser -->
<div class="col1 basicTeaser">
<div class="group">
<h4>Сервіс</h4>
<!-- links -->
<div class="linkList intern">
<a href="http://www.dw.com/dw/article/0,,15719180,00.html" rel="noopener" target="_blank">
<h2>
Контакт
&nbsp; </h2>
</a>
</div>
<div class="linkList intern">
<a href="http://www.dw.com/dw/article/0,,15718287,00.html" rel="noopener" target="_blank">
<h2>
Розсилка
&nbsp; </h2>
</a>
</div>
<div class="linkList intern">
<a href="http://www.dw.com/dw/article/0,,3134323,00.html" rel="noopener" target="_blank">
<h2>
RSS
&nbsp; </h2>
</a>
</div>
<div class="linkList intern">
<a href="http://www.dw.com/dw/article/0,,3134327,00.html" rel="noopener" target="_blank">
<h2>
Мобільний Інтернет
&nbsp; </h2>
</a>
</div>
</div>
</div>
<!-- End Base-Teaser -->

</div>
<div style="clear:both;"></div>
</div>
</div>

<!-- Footer -->
<div id="footerSection" style="clear:both;">
<div id="footerBody">
<ul class="footer">	<li><a style="font-weight: bold;" href="/uk/головна/s-9874" title="Новини й аналітика про Німеччину, Україну, Європу та світ">ГОЛОВНА</a></li>
<li><a href="/uk/головна/політика-й-суспільство/s-9877" title="Новини й аналітика зі світу політики: оцінки, прогнози, коментарі з Німеччини та Європи">Політика й суспільство</a></li>
<li><a href="/uk/головна/економіка/s-9878" title="Події економіки: оцінки, прогнози, коментарі з Німеччини та Європи">Економіка</a></li>
<li><a href="/uk/головна/культура-й-стиль-життя/s-9882" title="Музика й кіно, література й мистецтво з Німеччини">Культура й стиль життя</a></li>
<li><a href="/uk/головна/вікно-в-німеччину/s-12563" title="Інформація та корисні поради туристам у Німеччині">Вікно в Німеччину</a></li>
<li>&nbsp;</li>
<li><a href="/uk/усі-теми-в-алфавітному-порядку/index-uk">Усі теми (від А до Я)</a></li>
</ul>
<ul class="footer">	<li><a style="font-weight: bold;" href="/uk/медіатека/s-100885" title="Медіатека">МЕДІАТЕКА</a></li>
<li><a href="/uk/медіатека/live-english/s-100886" title="Live (English)">Live (English)</a></li>
<li><a href="/uk/медіатека/усі-медіаформати/s-100888" title="Усі медіаформати">Усі медіаформати</a></li>
</ul>
<ul class="footer">	<li><a style="font-weight: bold;" href="/uk/вивчати-німецьку/s-9954" title="Вивчати німецьку">ВИВЧАТИ НІМЕЦЬКУ</a></li>
<li><a href="/uk/вивчати-німецьку/передачі/s-9955" title="Передачі">Передачі</a></li>
<li><a href="/deutsch-lernen/deutsch-xxl/s-12376" title="Deutsch XXL">Deutsch XXL</a></li>
<li><a href="/deutsch-lernen/community-d/s-9035" title="Community D">Community D</a></li>
<li><a href="/deutsch-lernen/deutsch-unterrichten/s-2233" title="Deutsch unterrichten">Deutsch unterrichten</a></li>
</ul>
<ul class="footer">	<li><a style="font-weight: bold;" href="/uk/інтерактив/s-9891" title="Інтерактив">ІНТЕРАКТИВ</a></li>
<li><a href="/%D0%B0%D0%B4%D1%80%D0%B5%D1%81%D0%B8-%D1%82%D0%B0-%D1%82%D0%B5%D0%BB%D0%B5%D1%84%D0%BE%D0%BD%D0%B8-%D1%80%D0%B5%D0%B4%D0%B0%D0%BA%D1%86%D1%96%D1%97/a-15719180" title="Контакт">Контакт</a></li>
<li><a href="/%D0%BF%D1%96%D0%B4%D0%BF%D0%B8%D1%81%D0%BA%D0%B0-%D0%BD%D0%B0-%D1%80%D0%BE%D0%B7%D1%81%D0%B8%D0%BB%D0%BA%D0%B8/a-15718287" title="Розсилка">Розсилка</a></li>
<li><a href="/uk/%D0%B4%D0%BB%D1%8F-%D0%B2%D0%B0%D1%81-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%BD%D0%B8%D0%B9-%D0%B4%D0%BE%D0%B4%D0%B0%D1%82%D0%BE%D0%BA-dw/a-18526995" title="Мобільний Інтернет">Мобільний Інтернет</a></li>
<li><a href="/%D1%83%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D1%81%D1%8C%D0%BA%D0%B0-%D1%81%D1%82%D0%BE%D1%80%D1%96%D0%BD%D0%BA%D0%B0-%D0%BD%D0%B0-%D0%B2%D0%B0%D1%88%D0%BE%D0%BC%D1%83-%D0%BA%D0%BE%D0%BC%D0%BF%D1%8E%D1%82%D0%B5%D1%80%D1%96/a-3134323" title="RSS">RSS</a></li>
</ul>
<p id="copyright">
© 2018 Deutsche Welle |
<a href="/en/european-union-general-data-protection-regulationgdpr-valid-may-25-2018/a-18265246" >Захист даних</a> |
<a href="/imprint">Legal notice</a> |
<a href="/contact">Contact</a>
| <a id="mobilePreferredLink" href="https://m.dw.com/uk/%D0%BA%D0%BD%D1%80-%D0%BE%D0%B1%D1%96%D1%86%D1%8F%D1%94-%D0%B7%D0%BD%D0%B8%D0%B7%D0%B8%D1%82%D0%B8-%D0%BC%D0%B8%D1%82%D0%B0-%D1%82%D0%B0-%D0%B7%D1%80%D0%BE%D0%B1%D0%B8%D1%82%D0%B8-%D0%BA%D0%B8%D1%82%D0%B0%D0%B9%D1%81%D1%8C%D0%BA%D0%B8%D0%B9-%D1%80%D0%B8%D0%BD%D0%BE%D0%BA-%D0%B2%D1%96%D0%B4%D0%BA%D1%80%D0%B8%D1%82%D1%96%D1%88%D0%B8%D0%BC/a-46154287">Мобільна версія</a>
</p>
</div></div>
<!-- /Footer -->
</div>
</div>
</body>
</html>
