<!DOCTYPE html>
<!--[if lt IE 7 ]><!-->
<html lang="tr" class="ie ie6"> <!--<![endif]-->
<!--[if IE 7 ]><!-->
<html lang="tr" class="ie ie7"> <!--<![endif]-->
<!--[if IE 8 ]><!-->
<html lang="tr" class="ie ie8"> <!--<![endif]-->
<!--[if IE 9 ]><!-->
<html lang="tr" class="ie ie9"> <!--<![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="tr"> <!--<![endif]-->
<head>
<link rel="canonical" href="https://www.dw.com/tr/hong-kongda-y%C3%BCz-binlerden-bar%C4%B1%C5%9F%C3%A7%C4%B1l-protesto/a-50070177">
<link rel="amphtml" href="https://amp.dw.com/tr/hong-kongda-y%C3%BCz-binlerden-bar%C4%B1%C5%9F%C3%A7%C4%B1l-protesto/a-50070177">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dw.com/tr/hong-kongda-y%C3%BCz-binlerden-bar%C4%B1%C5%9F%C3%A7%C4%B1l-protesto/a-50070177">
<script type="text/javascript" src="/js/jquery-3.4.1.min.js"></script>
<script src="https://code.jquery.com/jquery-migrate-3.0.1.js"></script>
<script type="text/javascript" src="/js/dsgvo/dsgvo_utils.js"></script>
<script type="text/javascript">
window.languagePreferenceTTL = 2628000;
var languagePreferenceTTL = 2628000;
var hostNameMobile = "https://m.dw.com";
var mobileRedirectTTL = 86400;
</script>
<script type="text/javascript" src="/js/de.dw.cdaLanguage.min.js?v=6.46.2"></script>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<!--[if IE]>
<meta http-equiv="imagetoolbar" content="no"><![endif]-->
<!-- PAGINATION for SEO -->
<meta name="robots" content="index, follow"/>
<meta name="revisit-after" content="1 days"/>
<meta name="publisher" content="Deutsche Welle (www.dw.com)"/>
<meta name="copyright" content="&copy; 2019 Deutsche Welle (www.dw.com)"/>
<meta name="author" content="Deutsche Welle (www.dw.com)"/>
<meta content="app-id=498833085" name="apple-itunes-app">
<meta content="app-id=com.idmedia.android.newsportal" name="google-play-app">
<link rel="icon" href="/favicon.png" type="image/png">
<link rel="apple-touch-icon" href="/favicon.png">
<meta name="language" content="tr_TR"/>
<meta property="fb:pages" content="146634408702997"/>
<meta property="fb:pages" content="146822482008281"/>
<meta property="fb:pages" content="46657640977"/>
<meta property="fb:pages" content="66069193936"/>
<meta property="fb:pages" content="338998993519"/>
<meta property="fb:pages" content="164418313578851"/>
<meta property="fb:pages" content="180013702044400"/>
<meta property="fb:pages" content="141111232580541"/>
<meta property="fb:pages" content="130435762955"/>
<meta property="fb:pages" content="24369314439"/>
<meta property="fb:pages" content="131314590235972"/>
<meta property="fb:pages" content="204430626300528"/>
<meta property="fb:pages" content="229148123764036"/>
<meta property="fb:pages" content="533361940012569"/>
<meta property="fb:pages" content="49621769215"/>
<meta property="fb:pages" content="142061114273"/>
<meta property="fb:pages" content="125113390860188"/>
<meta property="fb:pages" content="144393622272640"/>
<meta property="fb:pages" content="245974238781165"/>
<meta property="fb:pages" content="171270196224553"/>
<meta property="fb:pages" content="118184978196457"/>
<meta property="fb:pages" content="178734186974"/>
<meta property="fb:pages" content="329373860454526"/>
<meta property="fb:pages" content="107256659303602"/>
<meta property="fb:pages" content="423198735471"/>
<meta property="fb:pages" content="122470481130194"/>
<meta property="fb:pages" content="114256188645"/>
<meta property="fb:pages" content="165174814436"/>
<meta property="fb:pages" content="155438574470276"/>
<meta property="fb:pages" content="50498982209"/>
<meta property="fb:pages" content="146790007393"/>
<meta property="fb:pages" content="164947183521601"/>
<meta property="fb:pages" content="211745678846355"/>
<meta property="fb:pages" content="134391923301563"/>
<meta property="fb:pages" content="63821723396"/>
<meta property="fb:pages" content="188157417929359"/>
<meta property="fb:pages" content="183239561787790"/>
<meta property="fb:pages" content="449623021724487"/>
<meta property="fb:pages" content="138206409609783"/>
<meta property="fb:pages" content="85945845557"/>
<meta property="fb:pages" content="226482300719948"/>
<meta property="fb:pages" content="60713064323"/>
<meta property="fb:pages" content="239025992817731"/>
<meta property="fb:pages" content="822896961134864"/>
<meta property="fb:pages" content="522458607878947"/>
<meta property="fb:pages" content="188850101556821"/>
<meta property="fb:pages" content="618268655042471"/>
<meta property="fb:pages" content="423198735471"/>
<meta property="fb:pages" content="276810869063357"/>
<meta property="fb:pages" content="100960075341"/>
<meta property="fb:pages" content="80408983549"/>
<meta property="fb:pages" content="100897936618493"/>
<meta property="fb:pages" content="138706041945"/>
<meta property="fb:pages" content="211775368865879"/>
<meta property="fb:pages" content="171400242905536"/>
<meta property="fb:pages" content="132731133463621"/>
<meta property="fb:pages" content="195750250443390"/>
<meta property="fb:pages" content="179443708766951"/>
<meta property="fb:pages" content="1804124663153407"/>
<meta property="fb:pages" content="134957921127"/>
<meta property="fb:pages" content="308858529571862"/>
<meta property="fb:pages" content="245084839304894"/>
<meta property="fb:pages" content="1643141409322787"/>
<meta property="fb:pages" content="161206864395653"/>
<meta property="fb:pages" content="166280690549965"/>
<meta property="fb:pages" content="1306227629456410"/>
<meta property="fb:pages" content="172144003288251"/>
<meta property="fb:pages" content="789839844513554"/>
<meta property="fb:pages" content="1907513229480533"/>
<meta property="fb:pages" content="1673788669587458"/>
<meta property="fb:pages" content="475937372553968"/>
<meta property="fb:pages" content="670958179648696"/>
<meta property="fb:pages" content="608485009178753"/>
<meta property="fb:pages" content="174528749295024"/>
<meta property="fb:pages" content="86161846910"/>
<meta property="fb:pages" content="268396416590741"/>
<meta property="fb:pages" content="239261806709"/>
<meta property="fb:pages" content="61626715828"/>
<meta property="fb:pages" content="210354862357400"/>
<meta name="keywords" content="Hong Kong,Çin,demokrasi,protesto,gösteri,polis şiddeti"/>
<meta name="news_keywords" content="Hong Kong,Çin,demokrasi,protesto,gösteri,polis şiddeti"/>
<meta name="description" content="Haziran ayından bu yana gösterilere sahne olan Hong Kong&#39;da yüz binlerce protestocu barışçıl bir yürüyüş düzenledi. Hükümet karşıtı gösteriler daha önceki haftalarda şiddet olaylarına sahne olmuştu. "/>
<meta property="og:description" content="Haziran ayından bu yana gösterilere sahne olan Hong Kong&#39;da yüz binlerce protestocu barışçıl bir yürüyüş düzenledi. Hükümet karşıtı gösteriler daha önceki haftalarda şiddet olaylarına sahne olmuştu. "/>
<meta property="og:url" content="https://www.dw.com/tr/hong-kongda-y%C3%BCz-binlerden-bar%C4%B1%C5%9F%C3%A7%C4%B1l-protesto/a-50070177"/>
<meta property="og:site_name" content="DW.COM"/>
<meta property="fb:admins" content="100000944106340"/>
<meta property="fb:admins" content="100004095264842"/>
<meta property="fb:admins" content="100004135624835"/>
<link rel="stylesheet" href="/css/dwde-ltr.min.css?v=6.46.2" type="text/css"
media="all"/>
<link rel="stylesheet" href="/css/dw-print.css" type="text/css" media="print"/>
<link rel="stylesheet" href="/css/dw-fonts-latin.css" type="text/css" media="all"/>
<link rel="stylesheet" href="/css/dw-epg-ltr.css" type="text/css" media="all"/>
<!--[if IE 8]>
<link rel="stylesheet" href="/css/dw-epg-ie-ltr.css" type="text/css" media="all"/><![endif]-->
<style type="text/css" media="screen">
div#navMain ul#navLevel1 a#n01 {
color: #fff !important;
}
div#navMain ul#navLevel1 a#n01:hover {
color: #000 !important;
}
div#navMain ul#navLevel1 li:hover a#n01 {
color: #000 !important;
}
div#navMain ul#navLevel2 a#navAct2 {
color: #fff !important;
}
</style>
<!-- Global site tag (gtag.js) - Google Analytics (Tracking-Code für Marketing-Zwecke) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109618266-1"></script>
<script type="text/javascript">
function googleTracking() {
var gtagTrackingId = 'UA-109618266-1';
var gtagDisableStr = 'ga-disable-' + gtagTrackingId;
if (!DWDE.dsgvo.isStoringCookiesOkay()) {
window[gtagDisableStr] = true;
gtagOptout();
} else {
window[gtagDisableStr] = false;
gtagOptin();
}
window.dataLayer = window.dataLayer || [];
function gtag() {
dataLayer.push(arguments);
}
gtag('js', new Date());
gtag('config', gtagTrackingId, {'anonymize_ip': true});
function gtagOptout() {
document.cookie = gtagDisableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[gtagDisableStr] = true;
return "Google Tag Manager disabled";
}
function gtagOptin() {
document.cookie = gtagDisableStr + '=false; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[gtagDisableStr] = false;
return "Google Tag Manager enabled";
}
}
googleTracking();
</script><!-- Facebook Pixel Code -->
<script>
document.addEventListener("DOMContentLoaded", function (event) {
if (DWDE.dsgvo.isStoringCookiesOkay()) {
facebookTracking();
}
});
function facebookTracking() {
!function (f, b, e, v, n, t, s) {
if (f.fbq) return;
n = f.fbq = function () {
n.callMethod ?
n.callMethod.apply(n, arguments) : n.queue.push(arguments)
};
if (!f._fbq) f._fbq = n;
n.push = n;
n.loaded = !0;
n.version = '2.0';
n.queue = [];
t = b.createElement(e);
t.async = !0;
t.src = v;
s = b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t, s)
}(window, document, 'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '157204581336210');
fbq('track', 'ViewContent');
}
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=157204581336210&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<meta property="og:title" content="Hong Kong’da yüz binlerden barışçıl protesto | DW | 18.08.2019"/>
<meta property="og:image"
content="https://www.dw.com/image/50068406_304.jpg"/>
<meta property="og:image:width" content="940"/>
<meta property="og:image:height" content="529"/>
<meta property="og:image"
content="https://www.dw.com/image/50068302_304.jpg"/>
<meta property="og:image:width" content="940"/>
<meta property="og:image:height" content="529"/>
<meta property="og:image"
content="https://www.dw.com/image/50061265_304.jpg"/>
<meta property="og:image:width" content="940"/>
<meta property="og:image:height" content="529"/>
<meta property="og:image"
content="https://www.dw.com/image/50049590_304.jpg"/>
<meta property="og:image:width" content="940"/>
<meta property="og:image:height" content="529"/>
<meta property="og:image"
content="https://www.dw.com/image/48379434_304.jpg"/>
<meta property="og:image:width" content="940"/>
<meta property="og:image:height" content="529"/>
<title>Hong Kong’da yüz binlerden barışçıl protesto | DÜNYA | DW | 18.08.2019</title>
<script type="text/javascript" src="/js/dwde.min.js?v=6.46.2"></script>
<!-- DW jwplayer skin -->
<link rel="stylesheet" href="/js/jwplayer8/skins/DW/dwskinfile.css" type="text/css" media="all">
<link rel="stylesheet" href="/js/jwplayer8/skins/DW/desktop-additions.css" type="text/css" media="all">
<script>jwplayer.key = 'Y8nORY7CUY5RnlN/f8onh+AXI1ZWodkujMJAXBwpcAnDG5N4';</script>
<script type="text/javascript" src="/js/datepicker/jquery.ui.datepicker-tr.min.js"></script>
<script type="text/javascript">
function getQueryVariable(variable) {
var query = window.location.search.substring(1);
var vars = query.split('&');
for (var i = 0; i < vars.length; i++) {
var pair = vars[i].split('=');
if (decodeURIComponent(pair[0]) === variable) {
return decodeURIComponent(pair[1]);
}
}
return false;
}
function setRecaptchaLanguage() {
var languageCode = "tr";
if (languageCode === 'ha') {
return 'en';
} else {
var queryStringVal = getQueryVariable('zhongwen');
if (queryStringVal === false) {
return languageCode;
} else if (queryStringVal === 'trad') {
return 'zh-TW';
} else if (queryStringVal === 'simp') {
return 'zh';
}
}
}
var recaptchaScript = document.createElement('script');
var recaptchaLink = 'https://www.google.com/recaptcha/api.js?render=explicit&hl=' + setRecaptchaLanguage();
recaptchaScript.setAttribute('defer', true);
recaptchaScript.setAttribute('async', true);
recaptchaScript.setAttribute('src', recaptchaLink);
$('head').append(recaptchaScript);
</script>
<script type="text/javascript">
var disqus_shortname = 'dwtest-tr';
</script>
<script async type="text/javascript" src="/js/advertisement/clickPerformance.desktop.articles.min.js"></script>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@dw_turkce"/>
<meta name="twitter:title"
content="Hong Kong’da yüz binlerden barışçıl protesto"/>
<meta name="twitter:image" content="https://www.dw.com/image/50068406_401.jpg"/>
</head>
<body id="html_body" >
<!-- Trackingcode Body-Area -->
<script type="text/javascript">
var dwInitialTrackingInfo = {
visibleStructure: "",
fullUrl: "http%3A%2F%2Fwww.dw.com%2Ftr%2Fhong-kongda-y%C3%BCz-binlerden-bar%C4%B1%C5%9F%C3%A7%C4%B1l-protesto%2Fa-50070177",
maca: "",
articleChangeDateShort: "20190818",
structureId: "12255",
structureTypeId: "1",
chap: "G%C3%9CNDEM::D%C3%9CNYA",
pageId: "50070177",
richMediaTracking: true,
trackingProfileId: "1",
subjects: "",
firstCategoryId: "19990022",
secondCategoryId: ""
};
var channelNameAppendix = "-";
trackingInfo_leve2 = "29";
trackingInfo_dkLanguage = "";
trackingInfo_multi_Value = "";
trackingInfo_profile = "NORMAL";
trackingInfo_pageSingleEncoded = "G%C3%9CNDEM::D%C3%9CNYA::Hong+Kong%E2%80%99da+y%C3%BCz+binlerden+bar%C4%B1%C5%9F%C3%A7%C4%B1l+protesto";
trackingInfo_multi_Value = "&x1=1&x2=29&x3=50070177&x4=12255&x5=Hong+Kong%E2%80%99da+y%C3%BCz+binlerden+bar%C4%B1%C5%9F%C3%A7%C4%B1l+protesto&x6=&x7=http%3A%2F%2Fwww.dw.com%2Ftr%2Fhong-kongda-y%C3%BCz-binlerden-bar%C4%B1%C5%9F%C3%A7%C4%B1l-protesto%2Fa-50070177&x8=&x9=20190818&x10=G%C3%9CNDEM::D%C3%9CNYA&x13=1&x14=&x15=19990022&x16=&x17=&x18=";
if (window.xtparam != null) {
window.xtparam += "&ac=" + "&an=" + trackingInfo_multi_Value;
} else {
window.xtparam = "&ac=" + "&an=" + trackingInfo_multi_Value;
}
</script> <noscript>
<img width="1" height="1" alt=""
src="https://logs1242.xiti.com/hit.xiti?s=510544&amp;s2=29&amp;p=G%C3%9CNDEM::D%C3%9CNYA::Hong+Kong%E2%80%99da+y%C3%BCz+binlerden+bar%C4%B1%C5%9F%C3%A7%C4%B1l+protesto&amp;di=&amp;an=&amp;ac=&amp;x1=1&amp;x2=29&amp;x3=50070177&amp;x4=12255&amp;x5=Hong+Kong%E2%80%99da+y%C3%BCz+binlerden+bar%C4%B1%C5%9F%C3%A7%C4%B1l+protesto&amp;x6=&amp;x7=http%3A%2F%2Fwww.dw.com%2Ftr%2Fhong-kongda-y%C3%BCz-binlerden-bar%C4%B1%C5%9F%C3%A7%C4%B1l-protesto%2Fa-50070177&amp;x8=&amp;x9=20190818&amp;x10=G%C3%9CNDEM::D%C3%9CNYA&amp;x13=1&amp;x14=&amp;x15=19990022&amp;x16=null&amp;x17=&amp;x18=">
</noscript>
<!--AT Internet Smart Tag Tracking-->
<script type="text/javascript" src="https://commons.dw.com/tracking/smarttag.js"></script>
<script type="text/javascript">
var tag = new ATInternet.Tracker.Tag({
secure: true,
site: "510544",
logSSL: "logs1242"
});
tag.page.set({
name: "G%C3%9CNDEM::D%C3%9CNYA::Hong+Kong%E2%80%99da+y%C3%BCz+binlerden+bar%C4%B1%C5%9F%C3%A7%C4%B1l+protesto",
pageID: "50070177",
level2: 29
});
tag.customVars.set({
site: {
1: 1,
2: 29,
3: 50070177,
4: 12255,
5: "[Hong+Kong%E2%80%99da+y%C3%BCz+binlerden+bar%C4%B1%C5%9F%C3%A7%C4%B1l+protesto]",
6: "",
7: "[http%3A%2F%2Fwww.dw.com%2Ftr%2Fhong-kongda-y%C3%BCz-binlerden-bar%C4%B1%C5%9F%C3%A7%C4%B1l-protesto%2Fa-50070177]",
8: "[]",
9: 20190818,
10: "[G%C3%9CNDEM::D%C3%9CNYA]",
11: "",
12: "",
13: 1,
14: "",
15: "19990022",
16: "",
17: "",
18: ""
}
});
tag.dispatch();
</script> <script src="https://commons.dw.com/tracking/smarttagJwPlayerPlugin.js" type="text/javascript"></script>

<div class="cookie">
<div class="cookie__wrap">
<div class="cookie__item">
<p class="cookie__text">Verdiğimiz hizmetleri geliştirmek amacıyla çerezlerden (cookies) faydalanıyoruz. Daha fazla bilgiye gizlilik ilkelerimizden ulaşabilirsiniz.</p>
</div>
<div class="cookie__buttons">
<a class="cookie__btn cookie__btn--more"
href="/a-18265246">Daha fazla bilgi</a>
<a class="cookie__btn cookie__btn--ok" href="#">Tamam</a>
</div>
</div>
</div>
<!-- Language selection and quickjump navigation: -->
<ol id="quickjump" role="list">
<li role="listitem" aria-labelledby="Inhalt"><a href="#bodyContent" id="Inhalt">Inhalt</a></li>
<li role="listitem" aria-labelledby="Navigation"><a href="#navMain" id="Navigation">Navigation</a></li>
<li role="listitem" aria-labelledby="asideLink"><a href="#aside" id="asideLink">Weitere Inhalte</a></li>
<li role="listitem" aria-labelledby="metanavigationLink"><a href="#navMeta"
id="metanavigationLink">Metanavigation</a></li>
<li role="listitem" aria-labelledby="sucheLink"><a href="#search" id="sucheLink">Suche</a></li>
<li role="listitem" aria-labelledby="languageLink"><a href="#langSelect" id="languageLink" xml:lang="de" lang="de"
accesskey="6">Choose from 30 Languages</a></li>
</ol>
<!-- AUTO-LANGUAGE-SELECT-HINT -->
<!--[if IE 7 ]>
<div id="ie7PositionHelper"></div><![endif]-->
<div id="topMetaLang" style="margin-top: -190px;">
<a class="closeLink" href="#close" title="close"></a>
<div id="topMetaInner">
<!-- L a n g u a g e S e l e c t o r -->
<div id="languageSection">
<ul>
<li><a href="/sq/fokus/s-10250" title="FOKUS"
data-lang="sq-AL"
>
Albanian <span class="native">Shqip</span></a>
</li>
<li><a href="/am/ይዘት/s-11646" title="ይዘት"
data-lang="am-ET"
>
Amharic <span class="native">አማርኛ</span></a>
</li>
<li><a href="/ar/الرئيسية/s-9106" title="الرئيسية"
data-lang="ar-AE"
>
Arabic <span class="native">العربية</span></a>
</li>
<li><a href="/bn/বিষয়/s-11929" title="বিষয়"
data-lang="bn-BD"
>
Bengali <span class="native">বাংলা</span></a>
</li>
<li><a href="/bs/teme/s-10037" title="TEME"
data-lang="bs-BA"
>
Bosnian <span class="native">B/H/S</span></a>
</li>
<li><a href="/bg/начало/s-10257" title="Начало"
data-lang="bg-BG"
>
Bulgarian <span class="native">Български</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=simp"
title="在线报导" data-lang="zh-CN">
Chinese <span
class="native">(Simplified) 简</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=trad" title="在線報導"
data-lang="zh-CN-t">
Chinese <span class="native">(Traditional) 繁</span></a>
</li>
</ul>
<ul>
<li><a href="/hr/teme/s-9747" title="TEME"
data-lang="hr-HR"
>
Croatian <span class="native">Hrvatski</span></a>
</li>
<li><a href="/fa-af/دويچه-وله-دری/s-10259" title="دويچه وله دری"
data-lang="fa-AF"
>
Dari <span class="native">دری </span></a>
</li>
<li><a href="/en/top-stories/s-9097" title="News and current affairs from Germany and around the world"
data-lang="en-GB"
>
English <span class="native">English</span></a>
</li>
<li><a href="/fr/actualités/s-10261" title="ACTUALITÉS"
data-lang="fr-FR"
>
French <span class="native">Français</span></a>
</li>
<li><a href="/de/themen/s-9077" title="Nachrichten & Analysen: der globale Blick auf Schlagzeilen"
data-lang="de-DE"
>
German <span class="native">Deutsch</span></a>
</li>
<li><a href="/el/θεματα/s-10507" title="ΘΕΜΑΤΑ"
data-lang="el-GR"
>
Greek <span class="native">Ελληνικά</span></a>
</li>
<li><a href="/ha/batutuwa/s-11603" title="BATUTUWA"
data-lang="ha-NG"
>
Hausa <span class="native">Hausa</span></a>
</li>
<li><a href="/hi/खबरें/s-11931" title="खबरें"
data-lang="hi-IN"
>
Hindi <span class="native">हिन्दी</span></a>
</li>
</ul>
<ul>
<li><a href="/id/beranda/s-11546" title="BERANDA"
data-lang="id-ID"
>
Indonesian <span class="native">Indonesia</span></a>
</li>
<li><a href="/sw/idhaa-ya-kiswahili/s-11588" title="IDHAA YA KISWAHILI"
data-lang="sw-TZ"
>
Kiswahili <span class="native">Kiswahili</span></a>
</li>
<li><a href="/mk/теми/s-10339" title="Теми"
data-lang="mk-MK"
>
Macedonian <span class="native">Македонски</span></a>
</li>
<li><a href="/ps/دويچه-ويله-پښتو/s-11722" title="دويچه ويله پښتو"
data-lang="ps-AF"
>
Pashto <span class="native">پښتو</span></a>
</li>
<li><a href="/fa-ir/دویچه-وله-فارسی/s-9993" title="دویچه وله فارسی"
data-lang="fa-IR"
>
Persian <span class="native">فارسی</span></a>
</li>
<li><a href="/pl/start/s-11394" title="Niemcy – najnowsze wiadomości z Niemiec, Europy i świata"
data-lang="pl-PL"
>
Polish <span class="native">Polski</span></a>
</li>
<li><a href="/pt-002/notícias/s-13918" title="NOTÍCIAS"
data-lang="pt-002"
>
Portuguese <span class="native">Português para África</span></a>
</li>
<li><a href="/pt-br/notícias/s-7111" title="DW Brasil | Notícias e análises do Brasil e do mundo"
data-lang="pt-BR"
>
Portuguese <span class="native">Português do Brasil</span></a>
</li>
</ul>
<ul>
<li><a href="/ro/focus/s-10575" title="FOCUS"
data-lang="ro-RO"
>
Romanian <span class="native">Română</span></a>
</li>
<li><a href="/ru/темы-дня/s-9119" title="Новости и аналитика о Германии, России, Европе, мире"
data-lang="ru-RU"
>
Russian <span class="native">Русский</span></a>
</li>
<li><a href="/sr/rubrike/s-10682" title="RUBRIKE"
data-lang="sr-RS"
>
Serbian <span class="native">Српски/Srpski</span></a>
</li>
<li><a href="/es/actualidad/s-30684" title="ACTUALIDAD"
data-lang="es-ES"
>
Spanish <span class="native">Español</span></a>
</li>
<li><a href="/tr/gündem/s-10201" title="GÜNDEM"
data-lang="tr-TR"
class="ici">
Turkish <span class="native">Türkçe</span></a>
</li>
<li><a href="/uk/головна/s-9874" title="Новини й аналітика про Німеччину, Україну, Європу та світ"
data-lang="uk-UA"
>
Ukrainian <span class="native">Українська</span></a>
</li>
<li><a href="/ur/عنوانات/s-11933" title="عنوانات"
data-lang="ur-PK"
>
Urdu <span class="native">اردو</span></a>
</li>
</ul>
</div><!-- / L a n g u a g e S e l e c t o r -->
<div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>
<!-- META-NAVI -->
<div id="topMeta" style="margin-top: -30px; display:none;">
<a title="close" href="#close" class="closeLink"></a>
<div id="topMetaInner">
<span class="langHint">
<a href="">Wrong language? Change it here</a>
</span>
DW.COM has chosen Türkçe as your language setting. <div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>
<!-- E X T R A W R A P B O D Y M O V E R -->
<div id="bodyMover">
<!-- META-NAVI -->
<div id="navMeta">
<div id="langSelect" class="v2">
<a name="langSelectTrigger" id="langSelectTrigger" href="javascript:void(0);">DW.COM in 30 languages</a>
</div>
<div class="metaLink"><a href="/en/dw-akademie/about-us/s-9519"
title="DW AKADEMIE">DW AKADEMİSİ</a>
</div>
<div class="metaLink"><a href="/en/about-dw/profile/s-30688"
title="ABOUT DW">HAKKIMIZDA</a>
</div>
<div class="metaLink"><a href="/tr/gündem/s-10201"
title="GÜNDEM">DW.COM</a></div>
</div>
<!-- OUTER FRAME -->
<div id="outerFrame">
<!-- NAV CONTAINER -->
<div id="navContainer">
<!-- NAVI MAIN: main categories:-->
<div id="navHead">
<div id="logo" class="dwnews">
<a href="/tr/gündem/s-10201" title="GÜNDEM">
Deutsche Welle
</a>
</div>
<div id="logoprint">
<img width="98" height="100" alt="Deutsche Welle" src="/cssi/dwlogo-print.gif">
</div>
<div id="search">
<form id="navSearchForm" class="modular"
action="/search/tr" title="GlobalSearch" method="get">
<input type="hidden" param="searchNavigationId" name="searchNavigationId"
value="10201"/>
<input type="hidden" param="languageCode" name="languageCode" value="tr"/>
<input type="hidden" param="origin" name="origin" value="gN"/>
<input id="item" name="item" placeholder="Arama GÜNDEM"/>
<div id="searchButton"></div>
</form>
</div>
</div><!-- subcategories: -->
<div id="navMain">
<ul id="navLevel1">
<li>
<a id="n01" href="/tr/gündem/s-10201"
title="GÜNDEM">GÜNDEM</a>

<div class="flyout">
<ul class="sitemap">
<li><a href="/tr/gündem/dünya/s-12255"
title="DÜNYA">DÜNYA</a>
</li>
<li><a href="/tr/gündem/avrupa/s-12256"
title="AVRUPA">AVRUPA</a>
</li>
<li><a href="/tr/gündem/almanya/s-12254"
title="ALMANYA">ALMANYA</a>
</li>
<li><a href="/tr/gündem/türkiye/s-10202"
title="TÜRKİYE">TÜRKİYE</a>
</li>
<li><a href="/tr/gündem/ekonomi/s-10206"
title="EKONOMİ">EKONOMİ</a>
</li>
<li><a href="/tr/gündem/yaşam/s-10205"
title="YAŞAM">YAŞAM</a>
</li>
<li><a href="/tr/gündem/basin/s-10207"
title="BASIN">BASIN</a>
</li>
<li><a href="/tr/gündem/spor/s-11450"
title="SPOR">SPOR</a>
</li>
<li><a href="/tr/gündem/çevre/s-10204"
title="ÇEVRE">ÇEVRE</a>
</li>
</ul>
<div class="flyoutGroup col1">
<ul class="sitemap"></ul>
</div>
</div>

</li>
<li>
<a href="/tr/multimedya/s-100877"
title="MULTİMEDYA">MULTİMEDYA</a>

<div class="flyout mini">
<ul class="sitemap" role="menu">
<li role="menuitem">
<a href="/tr/multimedya/canlı-tv/s-100880"
title="Canlı TV">Canlı TV</a>
</li>
<li role="menuitem">
<a href="/tr/multimedya/tüm-medya-içeriği/s-100881"
title="Tüm medya içeriği">Tüm medya içeriği</a>
</li>
</ul>
</div>

</li>
<li>
<a href="/tr/yayinlarimiz/s-10194"
title="YAYINLARIMIZ">YAYINLARIMIZ</a>

<div class="flyout mini">
<ul class="sitemap" role="menu">
<li role="menuitem">
<a href="/tr/yayinlarimiz/partnerlerimiz/s-10196"
title="PARTNERLERİMİZ">PARTNERLERİMİZ</a>
</li>
<li role="menuitem">
<a href="/tr/yayinlarimiz/iletişim/s-10199"
title="İLETİŞİM">İLETİŞİM</a>
</li>
<li role="menuitem">
<a href="/program/whats-on-tv/s-9102-9798"
title="TV PROGRAMI (İNGİLİZCE)">TV PROGRAMI (İNGİLİZCE)</a>
</li>
</ul>
</div>

</li>
<li>
<a href="/tr/almanca-öğrenin/s-2604"
title="ALMANCA ÖĞRENİN">ALMANCA ÖĞRENİN</a>

<div class="flyout">
<div class="flyoutGroup">
<div class="flyoutGroup">
<h4>ALMANCA KURSLARI</h4>
<ul class="sitemap">
<li><a href="/tr/almanca-öğrenin/almanca-kurslari/s-2605"
title="ALMANCA KURSLARI">ALMANCA KURSLARI</a></li>
<li><a href="/tr/almanca-öğrenin/deutsch-interaktiv/s-11205"
title="Deutsch Interaktiv">Deutsch Interaktiv</a>
</li>
<li><a href="/tr/almanca-öğrenin/mission-europe/s-11206"
title="Mission Europe">Mission Europe</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/tr/almanca-öğrenin/radio-d/s-11210"
title="Radio D">Radio D</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/tr/almanca-öğrenin/deutsch-warum-nicht/s-2609"
title="Deutsch - warum nicht?">Deutsch - warum nicht?</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/tr/almanca-öğrenin/audiotrainer/s-11213"
title="Audiotrainer">Audiotrainer</a>
<ul class="sitemap">
</ul>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>DEUTSCH XXL</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/deutsch-xxl/s-12376"
title="DEUTSCH XXL">DEUTSCH XXL</a></li>
<li><a href="/deutsch-lernen/deutsch-aktuell/s-2146"
title="Deutsch Aktuell">Deutsch Aktuell</a>
</li>
<li><a href="/deutsch-lernen/deutsch-im-fokus/s-9213"
title="Deutsch im Fokus">Deutsch im Fokus</a>
</li>
<li><a href="/deutsch-lernen/telenovela/s-13121"
title="Telenovela">Telenovela</a>
</li>
<li><a href="/deutsch-lernen/bandtagebuch/s-13891"
title="Bandtagebuch">Bandtagebuch</a>
</li>
<li><a href="/deutsch-lernen/landeskunde/s-12377"
title="Landeskunde">Landeskunde</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>COMMUNITY D</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/community-d/s-9035"
title="COMMUNITY D">COMMUNITY D</a></li>
<li><a href="/deutsch-lernen/das-portr%C3%A4t/s-30546"
title="Das Porträt">Das Porträt</a>
</li>
<li><a href="/deutsch-lernen/podcasts-newsletter/s-11696"
title="Podcasts & Newsletter">Podcasts & Newsletter</a>
</li>
<li><a href="/deutsch-lernen/service/s-9032"
title="Service">Service</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>ALMANCA ÖĞRETİN</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/deutsch-unterrichten/s-2233"
title="ALMANCA ÖĞRETİN">ALMANCA ÖĞRETİN</a></li>
<li><a href="/deutsch-lernen/dw-im-unterricht/s-14199"
title="DW im Unterricht">DW im Unterricht</a>
</li>
<li><a href="/deutsch-lernen/unterrichtsreihen/s-9729"
title="Unterrichtsreihen">Unterrichtsreihen</a>
</li>
<li><a href="/deutsch-lernen/deutschlehrer-info/s-13503"
title="Deutschlehrer-Info">Deutschlehrer-Info</a>
</li>
</ul>
</div>
</div>
</div>

</li>
</ul>
<ul id="navLevel2">
<li><a id="navAct2"
href="/tr/gündem/dünya/s-12255"
title="DÜNYA">DÜNYA</a></li>
<li><a href="/tr/gündem/avrupa/s-12256"
title="AVRUPA">AVRUPA</a></li>
<li><a href="/tr/gündem/almanya/s-12254"
title="ALMANYA">ALMANYA</a></li>
<li><a href="/tr/gündem/türkiye/s-10202"
title="TÜRKİYE">TÜRKİYE</a></li>
<li><a href="/tr/gündem/ekonomi/s-10206"
title="EKONOMİ">EKONOMİ</a></li>
<li><a href="/tr/gündem/yaşam/s-10205"
title="YAŞAM">YAŞAM</a></li>
<li><a href="/tr/gündem/basin/s-10207"
title="BASIN">BASIN</a></li>
<li><a href="/tr/gündem/spor/s-11450"
title="SPOR">SPOR</a></li>
<li><a href="/tr/gündem/çevre/s-10204"
title="ÇEVRE">ÇEVRE</a></li>
</ul>
</div>
<!-- breadcrumbs navigation: -->
<div id="navPath">
<a href="/tr/gündem/s-10201" title="GÜNDEM">
GÜNDEM
</a>
/
<a href="/tr/gündem/dünya/s-12255" title="DÜNYA">
DÜNYA
</a>
</div>
</div>
<div id="innerFrame">
<div class="adsContainer">
<div class="advertising">
<!-- GoogleDfP_Leaderboard -->
<div class="bannerAd adWrapper">
<div id="div--Leaderboard">
<div class="adHeadline">Reklam</div>
<div id="DW_D_Articles_Leaderboard"></div>
</div>
</div>
<!-- End/GoogleDfP_Leaderboard --> </div>
</div>
<script>
(function () {
AD_UNITS.collapseEmptyAdsDesktop();
})();
</script>


<div id="bodyContent">
<div class="col3">
<h4 class="artikel">DÜNYA</h4>
<h1>Hong Kong’da yüz binlerden barışçıl protesto</h1>
<p class="intro">Haziran ayından bu yana gösterilere sahne olan Hong Kong'da yüz binlerce protestocu barışçıl bir yürüyüş düzenledi. Hükümet karşıtı gösteriler daha önceki haftalarda şiddet olaylarına sahne olmuştu. </p>
<div id="sharing-bar" class="min">
<span dir="ltr">
<a dir="ltr" class="sharing-item fb static" target="new" rel="nofollow"
href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fp.dw.com%2Fp%2F3O5XV%3Fmaca%3Dtr-Facebook-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('29', 'Hong%20Kong%E2%80%99da%20y%C3%BCz%20binlerden%20bar%C4%B1%C5%9F%C3%A7%C4%B1l%20protesto', '50070177', '1', 'facebook')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item twitter static" target="new" rel="nofollow"
href="https://twitter.com/intent/tweet?source=webclient&amp;text=https%3A%2F%2Fp.dw.com%2Fp%2F3O5XV%3Fmaca%3Dtr-Twitter-sharing+Hong%20Kong%E2%80%99da%20y%C3%BCz%20binlerden%20bar%C4%B1%C5%9F%C3%A7%C4%B1l%20protesto"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('29', 'Hong%20Kong%E2%80%99da%20y%C3%BCz%20binlerden%20bar%C4%B1%C5%9F%C3%A7%C4%B1l%20protesto', '50070177', '1', 'twitter')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item whatsapp static" target="new" rel="nofollow"
href="https://web.whatsapp.com/send?text=https%3A%2F%2Fp.dw.com%2Fp%2F3O5XV%3Fmaca%3Dtr-Whatsapp%2BWeb-sharing+Hong%20Kong%E2%80%99da%20y%C3%BCz%20binlerden%20bar%C4%B1%C5%9F%C3%A7%C4%B1l%20protesto"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('29', 'Hong%20Kong%E2%80%99da%20y%C3%BCz%20binlerden%20bar%C4%B1%C5%9F%C3%A7%C4%B1l%20protesto', '50070177', '1', 'whatsapp-web')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item email static" target="new" rel="nofollow"
href="mailto:?body=https%3A%2F%2Fp.dw.com%2Fp%2F3O5XV%3Fmaca%3Dtr-EMail-sharing&amp;subject=Hong%20Kong%E2%80%99da%20y%C3%BCz%20binlerden%20bar%C4%B1%C5%9F%C3%A7%C4%B1l%20protesto"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('29', 'Hong%20Kong%E2%80%99da%20y%C3%BCz%20binlerden%20bar%C4%B1%C5%9F%C3%A7%C4%B1l%20protesto', '50070177', '1', 'email')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item fb-messenger option" target="new" rel="nofollow"
href="https://www.facebook.com/dialog/send?app_id=161807964535758&amp;redirect_uri=https%3A%2F%2Fp.dw.com%2Fp%2F3O5XV%3Fmaca%3Dtr-Facebook%2BMessenger%2BWeb-sharing&amp;link=https%3A%2F%2Fp.dw.com%2Fp%2F3O5XV%3Fmaca%3Dtr-Facebook%2BMessenger%2BWeb-sharing&amp;display=popup"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('29', 'Hong%20Kong%E2%80%99da%20y%C3%BCz%20binlerden%20bar%C4%B1%C5%9F%C3%A7%C4%B1l%20protesto', '50070177', '1', 'fb-messenger-web')"></a>
</span>
<p class="sharing-item toggler"></p>
</div> <div class="picBox full">
<a class="overlayLink" href="#"
link="/overlay/image/article/50070177/50068406" rel="nofollow"
style="cursor: pointer;">
<img itemprop="image" src="/image/50068406_303.jpg" alt="default" title="default" /> </a>
<p></p>
</div>
<div class="group">
<div class="longText">
<p>Hong Kong'da hükümet karşıtı gösterilerin 11'inci haftasında yüz binlerce&nbsp;kişi sokaklara dökülerek taleplerini dile getirdi. Gösterilere, şiddetli yağmura rağmen, organizatörlerin verilerine göre 1 milyon 700 bin&nbsp;kişinin katıldığı bildiriliyor. Polis ise 128 bin katılımcının olduğunu açıkladı.&nbsp;Gösterilerin merkezinin Victoria Parkı olduğu, parka sığmayan göstericilerin toplam beş kilometre uzunluğunda bir yolu doldurduğu bildiriliyor. "Hong Kong için özgürlük” ve “Demokrasi, şimdi!” ve benzeri pankartların taşındığı gösteri için Sivil İnsan Hakları Cephesi adlı insan hakları grubu çağrı yapmıştı.</p> <p>Haziran ve temmuz aylarında yüz binlerce kişinin katıldığı gösterileri de düzenleyen örgüt, bugünkü büyük yürüyüş ve miting ile, protesto hareketinin artan şiddet olayları ve Pekin’den gelen müdahale tehditlerine rağmen kamuoyunda geniş destek bulduğunu kanıtlamayı amaçlıyordu. Demokratik reform taleplerinin dile getirildiği gösteriler öncesi yapılan açıklamalarda, protestoların "makul” ve “şiddetsiz” geçmesi çağrısı yapıldı.</p> <div class="picBox full
rechts
"> <a class="overlayLink" href="#" link="/overlay/image/article/50070177/50068302" rel="nofollow" style="cursor: pointer;"> <img itemprop="image" src="/image/50068302_401.jpg" title="Hongkong Victoria Park Demonstration und Proteste" alt="Hongkong Victoria Park Demonstration und Proteste" /> </a> </div> <p>"Dünyaya Hong Kong’daki insanların tamamen barışçıl olabileceğini gösterebilmeyi umuyoruz” diyen Sivil İnsan Hakları Cephesi Bonnie Leung, Pekin ve Hong Kong yönetimleri “hareketin öleceğini bekliyorlarsa yanılıyorlar” şeklinde konuştu.</p> <p>Polis mitinge izin vermiş ancak şehrin caddelerinde yürüyüş yapılmasını yasaklamıştı. Önceki haftalarda benzeri yasaklar göstericiler tarafından dikkate alınmamıştı, polis göstericilere karşı göz yaşartıcı gaz ve plastik mermi kullanmıştı.</p> <div class="picBox full
rechts
"> <a class="overlayLink" href="#" link="/overlay/image/article/50070177/50061265" rel="nofollow" style="cursor: pointer;"> <img itemprop="image" src="/image/50061265_401.jpg" title="Proteste in Hongkong" alt="Proteste in Hongkong" /> </a> <p>Cumartesi günü de öğretmenler yürüdü.</p> </div> <p><strong>Öğr</strong><strong>etmenlerden göstericilere destek</strong></p> <p>Cumartesi günü de binlerce öğretmen sokağa dökülmüştü. "Yeni nesli koruyun” yazılı pankartlar taşıyan öğretmenler, Hong Kong&nbsp;Özerk Yönetimi Başkanı&nbsp;Carrie Liam’ın konutuna yürümüş, Liam'a göstericilerin talebine kulak verme çağrısı yapan öğretmenler, aralarında çok sayıda öğrencinin de bulunduğu göstericilere karşı şiddet kullanılmasına son verilmesini istemişti. Hong Kong'ta 11 haftadır süren gösteriler sırasında 700'den fazla kişi gözaltına alındı.</p> <div class="picBox full
rechts
"> <a class="overlayLink" href="#" link="/overlay/image/article/50070177/50049590" rel="nofollow" style="cursor: pointer;"> <img itemprop="image" src="/image/50049590_401.jpg" title="China, Shenzhen: Peking droht Hongkong mit Gewalteingriff" alt="China, Shenzhen: Peking droht Hongkong mit Gewalteingriff" /> </a> <p>Çin Hong Kong sınırındaki askeri varlığını artırdı.</p> </div> <p><strong>Pekin</strong><strong>’den terör suçlaması</strong></p> <p>Çin Hükümeti ise, göstericilere yönelik tehditlerini giderek daha açık bir şekilde dile getiriyor. Başlangıçta açıklama yapmayan Pekin Yönetimi, daha sonra göstericiler için "teröristler” tabirini sıklıkla kullanmış ve "demir yumruk” ile harekete geçilmesi yönünde ifadelerde bulunmuştu. Son olarak Çin ordusunun Hong Kong sınırındaki hareketliliği, askeri müdahale endişesi yaratmıştı.</p> <p><strong>Brüksel'</strong><strong>den uyarı</strong></p> <p>Avrupa Birliği (AB) de Hong Kong'daki gelişmeleri endişeyle takip ediyor. AB Dış İlişkiler ve Güvenlik Politikası Yüksek Temsilcisi Federica Mogherini tarafından yapılan bir açıklamada, durumun yatıştırılması için acilen ve hızla adım atılması gerektiği belirtildi. Ayrıca tarafların diyaloğa girmesinin önemi vurgulandı.</p> <div class="picBox full
rechts
"> <a class="overlayLink" href="#" link="/overlay/image/article/50070177/48379434" rel="nofollow" style="cursor: pointer;"> <img itemprop="image" src="/image/48379434_401.jpg" title="Frankreich Vorstellung des Konzeptspapiers für Beziehungen zwischen EU/Lateinamerika" alt="Frankreich Vorstellung des Konzeptspapiers für Beziehungen zwischen EU/Lateinamerika" /> </a> <p>AB Dış İlişkiler ve Güvenlik Politikası Yüksek Temsilcisi Federica Mogherini</p> </div> <p>Mogherini, Hong Kong'daki vatandaşların yasalarla güvence altına alınmış olan haklarına dokunulamayacağı uyarısını dile getirdi. Birlik üyesi ülkelerin dışişleri bakanları adına konuşan AB Dış İlişkiler ve Güvenlik Politikası Yüksek Temsilcisi, Hong Kong'a önemli ölçüde özerklik tanıyan "Tek ülke, iki sistem” prensibine bağlı kalınması gerektiğini söyledi ve Avrupa için Hong Kong'un istikrar ve refahının önemini vurguladı.</p> <p>AB, sadece Hong Kong yönetimini değil, göstericileri de ölçülü davranmaya çağırdı. Protestoların başlamasından bu yana şehir sakinlerinin gösteri yaparak temel haklarından birini kullandıklarını kaydeden Mogherini, ancak son dönemde şiddet olaylarının sayısının artmasının kabul edilemez olduğunu belirtti.</p> <p><strong>Trump "mutlu son” umudu içinde</strong></p> <p>ABD Başkanı Donald Trump ise, Perşembe günü Twitter üzerinden yaptığı açıklamada Çin Devlet Başkanı Şi Cinping'in Hong Kong'daki göstericilerle konuşması halinde sorunun "mutlu bir sonu” olacağını kaydetmişti. Trump daha sonra, Çin Yönetimi'nin gösterileri şiddet kullanarak bastırması olasılığından endişeli olduğunu belirtmişti.</p> <div class="picBox full"> <div class="group embeddedTweet" id="twtr-1162002141172633600"></div> <script>
if (!window.twttr) {
window.twttr = (function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
if (d.getElementById(id)) return t;
js = d.createElement(s);
js.id = id;
js.src = "https://platform.twitter.com/widgets.js";
fjs.parentNode.insertBefore(js, fjs);
t._e = [];
t.ready = function (f) {
t._e.push(f);
};
return t;
}(document, "script", "twitter-wjs"));
}
twttr.ready(function (twttr) {
twttr.widgets.createTweet('1162002141172633600', document.getElementById('twtr-1162002141172633600'), {
linkColor: '#0087eb', width: '550', align: 'center'
});
});
</script> </div> <p><strong>Gösterilerin çıkış noktası</strong></p> <p>Çin Halk Cumhuriyeti'ne bağlı özel idari bölge statüsündeki Hong Kong, Çin aleyhine faaliyet gösterdiği tespit edilen vatandaşlarını Pekin makamlarına teslim etmeyi de kapsayan suçluların sınır dışı edilmesine yönelik bir yasa tasarısı hazırlamıştı.</p> <p>Yoğun tepkilere neden olan yasa tasarısı, Haziran ayında başlayan kitlesel gösterileri tetiklemişti. Protestolar, 22 yıl önce tekrar Çin Halk Cumhuriyeti'ne bağlanan Hong Kong'un o tarihten bu yana karşı karşıya olduğu en ciddi siyasi kriz olarak nitelendiriliyor.</p> <p><strong>Reuters, afp/AÜ,BW</strong></p> <p><strong>©Deutsche Welle Türkçe</strong></p> <p>&nbsp;</p>
</div>
</div>
<div style="clear:both; height:0; font-size:1px; line-height: 0"></div>
<!-- detail_toolbox -->
<div class="group">
<ul class="smallList">
<li><strong>Tarih</strong>
18.08.2019
</li>
<!-- ESI fragment of related auto topics -->

<li>
<strong>Konular</strong>
<a
href="/tr/çin-halk-cumhuriyeti/t-18753286">Çin Halk Cumhuriyeti</a>, <a
href="/tr/hong-kong/t-19037741">Hong Kong</a>, <a
href="/tr/demokrasi/t-19191280">Demokrasi</a>
</li>

<li>
<strong>Anahtar kelimeler</strong>
<a href="/search/tr?languageCode=tr&origin=gN&item=Hong+Kong&searchNavigationId=10201"
rel="nofollow">Hong Kong</a>,
<a href="/search/tr?languageCode=tr&origin=gN&item=%C3%87in&searchNavigationId=10201"
rel="nofollow">Çin</a>,
<a href="/search/tr?languageCode=tr&origin=gN&item=demokrasi&searchNavigationId=10201"
rel="nofollow">demokrasi</a>,
<a href="/search/tr?languageCode=tr&origin=gN&item=protesto&searchNavigationId=10201"
rel="nofollow">protesto</a>,
<a href="/search/tr?languageCode=tr&origin=gN&item=g%C3%B6steri&searchNavigationId=10201"
rel="nofollow">gösteri</a>,
<a href="/search/tr?languageCode=tr&origin=gN&item=polis+%C5%9Fiddeti&searchNavigationId=10201"
rel="nofollow">polis şiddeti</a>
</li>
<li><strong>Yorumunuz</strong>: <a class="overlayLink" href="#"
rel="nofollow"
link="/overlay/send_feedback/page/12255/50070177">Bize yazın</a>
</li>
<li>
<strong>Yazdır</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">Bu sayfayı yazdır</a>
</li>
<li>
<strong>Kısa link</strong>
https://p.dw.com/p/3O5XV
</li>
</ul>
</div>

<div class="col3 relatedContent">
<h4 class="meta">Benzer içerik</h4>
<div class="col1" data-id="50063496">
<div class="news">
<a href="/tr/hong-kongda-binlerce-kişi-yine-sokakta/a-50063496">
<div class="teaserImg">
<img itemprop="image" src="/image/50061293_301.jpg" title="Proteste in Hongkong" alt="Proteste in Hongkong" /> </div>
<h2 class="">
Hong Kong'da binlerce kişi yine sokakta
<span class="date">17.08.2019</span>
</h2>
<p>Hong Kong'da hükümet karşıtı gösteriler sürüyor. Öğretmenler göstericilere destek için sokağa döküldü. Çin yanlıları da hükümete destek için eylemde. </p>
</a>
</div>
</div>
<div class="col1" data-id="49964346">
<div class="news">
<a href="/tr/hong-kong-havalimanında-oturma-eylemi/a-49964346">
<div class="teaserImg">
<img itemprop="image" src="/image/49964037_301.jpg" title="Hong Kong | Proteste am Flughafen gegen das Auslieferungsgesetz" alt="Hong Kong | Proteste am Flughafen gegen das Auslieferungsgesetz" /> </div>
<h2 class="">
Hong Kong havalimanında oturma eylemi
<span class="date">09.08.2019</span>
</h2>
<p>Demokratik reform talebiyle iki aydır gösteriler düzenleyen protestocular, Hong Kong havalimanında üç günlük oturma eylemi başlattı. </p>
</a>
</div>
</div>
<div class="col1" data-id="50058899">
<div class="news">
<a href="/tr/hong-konglu-protestocuların-ilham-kaynağı-bruce-lee/a-50058899">
<div class="teaserImg">
<img itemprop="image" src="/image/50003091_301.jpg" title="Hongkong Proteste" alt="Hongkong Proteste" /> </div>
<h2 class="">
Hong Konglu protestocuların ilham kaynağı Bruce Lee
<span class="date">16.08.2019</span>
</h2>
<p>Pekin’in “müdahale” uyarısına rağmen demokratik hak taleplerini gündemde tutmak isteyen Hong Kong’daki protestocular yine kitlesel eylem hazırlığında. Peki sokağa çıkarak protestolara katılanlar kim? Ne talep ediyorlar? </p>
</a>
</div>
</div>
</div>

</div>
<!-- RECHTE SPALTE in DETAIL -->
<div class="col1 dim">
<div class="group">
<ul class="smallList">
<li><strong>Tarih</strong>
18.08.2019
</li>
<!-- ESI fragment of related auto topics -->

<li>
<strong>Konular</strong>
<a
href="/tr/çin-halk-cumhuriyeti/t-18753286">Çin Halk Cumhuriyeti</a>, <a
href="/tr/hong-kong/t-19037741">Hong Kong</a>, <a
href="/tr/demokrasi/t-19191280">Demokrasi</a>
</li>

<li>
<strong>Anahtar kelimeler</strong>
<a href="/search/tr?languageCode=tr&origin=gN&item=Hong+Kong&searchNavigationId=10201"
rel="nofollow">Hong Kong</a>,
<a href="/search/tr?languageCode=tr&origin=gN&item=%C3%87in&searchNavigationId=10201"
rel="nofollow">Çin</a>,
<a href="/search/tr?languageCode=tr&origin=gN&item=demokrasi&searchNavigationId=10201"
rel="nofollow">demokrasi</a>,
<a href="/search/tr?languageCode=tr&origin=gN&item=protesto&searchNavigationId=10201"
rel="nofollow">protesto</a>,
<a href="/search/tr?languageCode=tr&origin=gN&item=g%C3%B6steri&searchNavigationId=10201"
rel="nofollow">gösteri</a>,
<a href="/search/tr?languageCode=tr&origin=gN&item=polis+%C5%9Fiddeti&searchNavigationId=10201"
rel="nofollow">polis şiddeti</a>
</li>
<li><a class="icon mail overlayLink" rel="nofollow" href="#"
link="/overlay/send_feedback/page/12255/50070177">Bize yazın</a>
</li>
<li>
<strong>Yazdır</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">Bu sayfayı yazdır</a>
</li>
<li>
<strong>Kısa link</strong>
https://p.dw.com/p/3O5XV
</li>
</ul>
</div>
</div>

<div class="col1 dim">
<!-- GoogleDfP_SquareSmall -->
<div class="squareAd adWrapper">
<div id="div--Square_small">
<div id="squareHeadline" class="adHeadline">Reklam</div>
<div id="DW_D_Articles_Square"></div>
</div>
</div>
<!-- End/GoogleDfP_SquareSmall -->
<!-- Accordion Teaser -->
<div class="col1 accordionTeaser">
<div class="group accordion" id="accordion_35443552" role="tablist"
data-fsid="35443552">
<h4>SON GÜNCELLENENLER</h4>
<div class="news">
<a href="/tr/türkiye-suriyede-askeri-konvoyumuz-vuruldu/a-50077937">
<h2 class="linkable">
Türkiye: Suriye&#39;de askeri konvoyumuz vuruldu
</h2>
<div class="newsWrapper" data-id="35443552_50077937" data-title="Türkiye: Suriye&#39;de askeri konvoyumuz vuruldu"
data-date="20190819">
<p>Türkiye Suriye'nin İdlib vilayetindeki gözlem noktasına giden bir Türk askeri konvoyuna düzenlenen hava saldırısında üç sivilin öldüğünü duyurdu. Suriye, konvoyun "teröristlere" silah taşıdığını öne sürmüştü.&nbsp;
&nbsp; </p>
</div>
</a>
</div>
<div class="news closed">
<a href="/tr/almanyada-güvenlik-birimleri-aşırı-sağ-ile-daha-etkin-mücadele-planlıyor/a-50077568">
<h2 class="linkable">
Almanya&#39;da güvenlik birimleri aşırı sağ ile daha etkin mücadele planlıyor
</h2>
<div class="newsWrapper" data-id="35443552_50077568" data-title="Almanya&#39;da güvenlik birimleri aşırı sağ ile daha etkin mücadele planlıyor"
data-date="20190819">
<p>Almanya'da Federal Emniyet Teşkilatı'nın (BKA) aşırı sağcı gruplarla daha etkin mücadele etmesi için yeniden yapılandırılması planlanıyor. &nbsp;
&nbsp; </p>
</div>
</a>
</div>
<div class="news closed">
<a href="/tr/hdp-eş-genel-başkanı-temelliden-kayyum-tepkisi/a-50077624">
<h2 class="linkable">
HDP Eş Genel Başkanı Temelli&#39;den kayyum tepkisi
</h2>
<div class="newsWrapper" data-id="35443552_50077624" data-title="HDP Eş Genel Başkanı Temelli&#39;den kayyum tepkisi"
data-date="20190819">
<p>HDP Eş Genel Başkanı Sezai Temelli; Diyarbakır, Mardin ve Van Büyükşehir Belediye Başkanlarının görevden uzaklaştırılmasına ilişkin olarak, "Demokratik siyaset içinde kalarak meşru mücadele hakkımızı kullanacağız" dedi.&nbsp;
&nbsp; </p>
</div>
</a>
</div>
<div class="news closed">
<a href="/tr/dünya-insani-yardım-günü-70-milyon-kişi-mülteci-durumda/a-50077208">
<h2 class="linkable">
Dünya İnsani Yardım Günü: 70 milyon kişi mülteci durumda
</h2>
<div class="newsWrapper" data-id="35443552_50077208" data-title="Dünya İnsani Yardım Günü: 70 milyon kişi mülteci durumda"
data-date="20190819">
<p>BM Dünya İnsani Yardım Günü ile kriz bölgelerinde çalışanların faaliyetlerine dikkat çekiyor. BM verilerine göre mülteci durumuna düşerek yardıma ihtiyacı olanların sayısı hiç bu kadar yüksek olmamıştı.&nbsp;
&nbsp; </p>
</div>
</a>
</div>
<div class="news closed">
<a href="/tr/suriye-türk-konvoyu-han-şeyhuna-silah-taşıyor/a-50075652">
<h2 class="linkable">
Suriye: Türk konvoyu Han Şeyhun&#39;a silah taşıyor
</h2>
<div class="newsWrapper" data-id="35443552_50075652" data-title="Suriye: Türk konvoyu Han Şeyhun&#39;a silah taşıyor"
data-date="20190819">
<p>Suriye resmi haber ajansı SANA, Han Şeyhun'daki "teröristlere" silah taşıyan bir Türk askeri konvoyunun İdlib'e girdiğini öne sürdü. İddialara göre, konvoy hava saldırılarıyla durduruldu.&nbsp;
&nbsp; </p>
</div>
</a>
</div>
</div>
</div>


<!-- Base-Teaser -->
<div class="col1 basicTeaser">
<div class="group">
<h4>BU KATEGORİDEN SEÇMELER</h4>
<div class="news">
<a href="/tr/irandan-abdye-tanker-uyarısı-sonuçları-ağır-olur/a-50074540">
<div class="teaserImg">
<img itemprop="image" src="/image/50069988_301.jpg" title="İsmi değiştirilen İran tankeri Adrian Darya 1 Yunanistan'a hareket etti" alt="İsmi değiştirilen İran tankeri Adrian Darya 1 Yunanistan'a hareket etti" /> </div>
<h2 class="linkable">
İran'dan ABD'ye tanker uyarısı: Sonuçları ağır olur
</h2>
<p>Cebelitarık'ta el koyulan İran tankeri, serbest bırakılmasının ardından Yunanistan'a doğru yola çıktı. ABD'yi uyaran İran, tankere yönelik yeni bir girişimin sonuçlarının "ağır" olacağını belirtti.
&nbsp; </p>
</a>
</div>
</div>
</div>
<!-- End Base-Teaser -->


<!-- Base-Teaser -->
<div class="col1 basicTeaser">
<div class="group">
<h4>FOTO-GALERİ</h4>
<div class="news minHeight">
<a href="/tr/bayern-münihte-hoeneß-devri-bitiyor/g-49753427">
<div class="teaserImg">
<img itemprop="image" src="/image/48768988_301.jpg" title="Deutschland Uli Hoeneß (picture-alliance/dpa/M. Balk)" alt="Deutschland Uli Hoeneß (picture-alliance/dpa/M. Balk)" /> </div>
<h2 class="linkable">
Bayern Münih'te Hoeneß devri bitiyor
</h2>
<p>40 yılı aşkın bir süredir Bayern Münih'te yöneticilik yapan kulüp başkanı Uli Hoeneß görevini bırakıyor. <span class='icon pics'></span>
&nbsp; </p>
</a>
</div>
</div>
</div>
<!-- End Base-Teaser -->

<!-- Picture Teaser -->
<div class="col1 pictureTeaser">
<div class="group">
<div class="imgTeaserS
bottom
bordeaux" id="pictureteaser_42425719">
<div class="teaserImg">
<a href="https://twitter.com/dw_turkce"
target="_blank"
rel="nofollow noopener">
<img itemprop="image" src="/image/19130917_301.jpg" title="Logo des Kurznachrichtendienstes Twitter, (picture-alliance/dpa/O. Spata)" alt="Logo des Kurznachrichtendienstes Twitter, (picture-alliance/dpa/O. Spata)" /> </a>
</div>
<div class="teaserContentWrap">
<a href="https://twitter.com/dw_turkce"
target="_blank"
rel="nofollow noopener">
<h2>Bizi Twitter'dan takip edin!
<span class="date">15.02.2017</span>
</h2>
</a>
</div>
</div>
</div>
</div>

<!-- Picture Teaser -->
<div class="col1 pictureTeaser">
<div class="group">
<div class="imgTeaserS
bottom
bordeaux" id="pictureteaser_42425721">
<div class="teaserImg">
<a href="https://www.facebook.com/dwturkce/"
target="_blank"
rel="nofollow noopener">
<img itemprop="image" src="/image/15708125_301.jpg" title="Themenbild Facebook" alt="Themenbild Facebook" /> </a>
</div>
<div class="teaserContentWrap">
<a href="https://www.facebook.com/dwturkce/"
target="_blank"
rel="nofollow noopener">
<h2>Bizi Facebook'tan takip edin!
<span class="date">15.02.2017</span>
</h2>
</a>
</div>
</div>
</div>
</div>

</div>
<div style="clear:both;"></div>
</div>
</div>

<!-- Footer -->
<div id="footerSection" style="clear:both;">
<div id="footerBody">
<ul class="footer">
<li><a style="font-weight: bold;" href="/tr/gündem/s-10201"
title="GÜNDEM">GÜNDEM</a>
</li>
<li><a href="/tr/gündem/dünya/s-12255"
title="DÜNYA">DÜNYA</a></li>
<li><a href="/tr/gündem/avrupa/s-12256"
title="AVRUPA">AVRUPA</a></li>
<li><a href="/tr/gündem/almanya/s-12254"
title="ALMANYA">ALMANYA</a></li>
<li><a href="/tr/gündem/türkiye/s-10202"
title="TÜRKİYE">TÜRKİYE</a></li>
<li><a href="/tr/gündem/ekonomi/s-10206"
title="EKONOMİ">EKONOMİ</a></li>
<li><a href="/tr/gündem/yaşam/s-10205"
title="YAŞAM">YAŞAM</a></li>
<li><a href="/tr/gündem/basin/s-10207"
title="BASIN">BASIN</a></li>
<li><a href="/tr/gündem/spor/s-11450"
title="SPOR">SPOR</a></li>
<li><a href="/tr/gündem/çevre/s-10204"
title="ÇEVRE">ÇEVRE</a></li>
<li>&nbsp;</li>
<li><a href="/tr/tüm-program-konuları/index-tr">A'dan Z'ye Konu Başlıkları</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/tr/multimedya/s-100877"
title="MULTİMEDYA">MULTİMEDYA</a>
</li>
<li><a href="/tr/multimedya/canlı-tv/s-100880"
title="Canlı TV">Canlı TV</a></li>
<li><a href="/tr/multimedya/tüm-medya-içeriği/s-100881"
title="Tüm medya içeriği">Tüm medya içeriği</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/tr/yayinlarimiz/s-10194"
title="YAYINLARIMIZ">YAYINLARIMIZ</a>
</li>
<li><a href="/tr/yayinlarimiz/partnerlerimiz/s-10196"
title="PARTNERLERİMİZ">PARTNERLERİMİZ</a></li>
<li><a href="/tr/yayinlarimiz/iletişim/s-10199"
title="İLETİŞİM">İLETİŞİM</a></li>
<li><a href="/program/whats-on-tv/s-9102-9798"
title="TV PROGRAMI (İNGİLİZCE)">TV PROGRAMI (İNGİLİZCE)</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/tr/almanca-öğrenin/s-2604"
title="ALMANCA ÖĞRENİN">ALMANCA ÖĞRENİN</a>
</li>
<li><a href="/tr/almanca-öğrenin/almanca-kurslari/s-2605"
title="ALMANCA KURSLARI">ALMANCA KURSLARI</a></li>
<li><a href="/deutsch-lernen/deutsch-xxl/s-12376"
title="DEUTSCH XXL">DEUTSCH XXL</a></li>
<li><a href="/deutsch-lernen/community-d/s-9035"
title="COMMUNITY D">COMMUNITY D</a></li>
<li><a href="/deutsch-lernen/deutsch-unterrichten/s-2233"
title="ALMANCA ÖĞRETİN">ALMANCA ÖĞRETİN</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/tr/dw-dünyasi/s-10209"
title="DW DÜNYASI">DW DÜNYASI</a>
</li>
<li><a href="/tr/dw-dünyasi/podcast/s-10210"
title="PODCAST">PODCAST</a></li>
<li><a href="/tr/dw-dünyasi/mobil/s-10212"
title="MOBIL">MOBIL</a></li>
<li><a href="/masa%C3%BCst%C3%BCndeki-rss-arac%C4%B1l%C4%B1%C4%9F%C4%B1yla-t%C3%BCrk%C3%A7e/a-2456992"
title="RSS">RSS</a></li>
</ul>
<p id="copyright">
© 2019 Deutsche Welle |
<a href="/en/european-union-general-data-protection-regulationgdpr-valid-may-25-2018/a-18265246">Kullanım ve Gizlilik Şartları</a> |
<a href="/imprint">Künye</a> |
<a href="/contact">İletişim</a>
| <a id="mobilePreferredLink" href="https://m.dw.com/tr/hong-kongda-y%C3%BCz-binlerden-bar%C4%B1%C5%9F%C3%A7%C4%B1l-protesto/a-50070177">Mobil sürüm</a>
</p>
</div></div>
<!-- /Footer -->
</div>
</div>
</body>
</html>
