<!DOCTYPE html>
<!--[if lt IE 7 ]><!--> <html lang="pt" class="ie ie6"> <!--<![endif]-->
<!--[if IE 7 ]><!--> <html lang="pt" class="ie ie7"> <!--<![endif]-->
<!--[if IE 8 ]><!--> <html lang="pt" class="ie ie8"> <!--<![endif]-->
<!--[if IE 9 ]><!--> <html lang="pt" class="ie ie9"> <!--<![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="pt"> <!--<![endif]-->
<head>
<!-- Facebook Pixel Code -->
<script>
document.addEventListener("DOMContentLoaded", function (event) {
if (DWDE.dsgvo.isStoringCookiesOkay()) {
facebookTracking();
}
});
function facebookTracking() {
!function (f, b, e, v, n, t, s) {
if (f.fbq) return;
n = f.fbq = function () {
n.callMethod ?
n.callMethod.apply(n, arguments) : n.queue.push(arguments)
};
if (!f._fbq) f._fbq = n;
n.push = n;
n.loaded = !0;
n.version = '2.0';
n.queue = [];
t = b.createElement(e);
t.async = !0;
t.src = v;
s = b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t, s)
}(window, document, 'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '157204581336210');
fbq('track', 'ViewContent');
}
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=157204581336210&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><link rel="canonical" href="https://www.dw.com/pt-br/policiais-alem%C3%A3es-s%C3%A3o-investigados-por-sauda%C3%A7%C3%A3o-nazista/a-45319460">
<link rel="amphtml" href="https://amp.dw.com/pt-br/policiais-alem%C3%A3es-s%C3%A3o-investigados-por-sauda%C3%A7%C3%A3o-nazista/a-45319460">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dw.com/pt-br/policiais-alem%C3%A3es-s%C3%A3o-investigados-por-sauda%C3%A7%C3%A3o-nazista/a-45319460">
<script type="text/javascript" src="//wurfl.io/wurfl.js"></script>
<script type="text/javascript" src="/js/jquery-3.2.1.min.js"></script>
<script type="text/javascript" src="/js/jquery-migrate-3.0.0.min.js"></script>
<script type="text/javascript" src="/js/dsgvo/dsgvo_utils.js"></script>
<script type="text/javascript">
window.languagePreferenceTTL = 2628000;
var languagePreferenceTTL = 2628000;
var hostNameMobile = "https://m.dw.com";
var mobileRedirectTTL = 86400;
</script>
<script type="text/javascript" src="/js/de.dw.cdaLanguage.min.js?v=6.35.6"></script>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<!--[if IE]><meta http-equiv="imagetoolbar" content="no"><![endif]-->
<meta name="robots" content="index, follow"/>
<meta name="revisit-after" content="1 days"/>
<meta name="publisher" content="Deutsche Welle (www.dw.com)"/>
<meta name="copyright" content="&copy; 2018 Deutsche Welle (www.dw.com)"/>
<meta name="author" content="Deutsche Welle (www.dw.com)"/>
<meta content="app-id=498833085" name="apple-itunes-app">
<meta content="app-id=com.idmedia.android.newsportal" name="google-play-app">
<meta name="msApplication-TileImage" content="/js/smartbanner/DW-App-Icon-57x57.png"/>
<link rel="icon" href="/favicon.png" type="image/png">
<link rel="apple-touch-icon" href="/favicon.png">
<meta name="language" content="pt_BR"/>
<meta property="fb:pages" content="146634408702997"/>
<meta property="fb:pages" content="146822482008281"/>
<meta property="fb:pages" content="46657640977"/>
<meta property="fb:pages" content="66069193936"/>
<meta property="fb:pages" content="338998993519"/>
<meta property="fb:pages" content="164418313578851"/>
<meta property="fb:pages" content="180013702044400"/>
<meta property="fb:pages" content="141111232580541"/>
<meta property="fb:pages" content="130435762955"/>
<meta property="fb:pages" content="24369314439"/>
<meta property="fb:pages" content="131314590235972"/>
<meta property="fb:pages" content="204430626300528"/>
<meta property="fb:pages" content="229148123764036"/>
<meta property="fb:pages" content="533361940012569"/>
<meta property="fb:pages" content="49621769215"/>
<meta property="fb:pages" content="142061114273"/>
<meta property="fb:pages" content="125113390860188"/>
<meta property="fb:pages" content="144393622272640"/>
<meta property="fb:pages" content="245974238781165"/>
<meta property="fb:pages" content="171270196224553"/>
<meta property="fb:pages" content="118184978196457"/>
<meta property="fb:pages" content="178734186974"/>
<meta property="fb:pages" content="329373860454526"/>
<meta property="fb:pages" content="107256659303602"/>
<meta property="fb:pages" content="423198735471"/>
<meta property="fb:pages" content="122470481130194"/>
<meta property="fb:pages" content="114256188645"/>
<meta property="fb:pages" content="165174814436"/>
<meta property="fb:pages" content="155438574470276"/>
<meta property="fb:pages" content="50498982209"/>
<meta property="fb:pages" content="146790007393"/>
<meta property="fb:pages" content="164947183521601"/>
<meta property="fb:pages" content="211745678846355"/>
<meta property="fb:pages" content="134391923301563"/>
<meta property="fb:pages" content="63821723396"/>
<meta property="fb:pages" content="188157417929359"/>
<meta property="fb:pages" content="183239561787790"/>
<meta property="fb:pages" content="449623021724487"/>
<meta property="fb:pages" content="138206409609783"/>
<meta property="fb:pages" content="85945845557"/>
<meta property="fb:pages" content="226482300719948"/>
<meta property="fb:pages" content="60713064323"/>
<meta property="fb:pages" content="239025992817731"/>
<meta property="fb:pages" content="822896961134864"/>
<meta property="fb:pages" content="522458607878947"/>
<meta property="fb:pages" content="188850101556821"/>
<meta property="fb:pages" content="618268655042471"/>
<meta property="fb:pages" content="423198735471"/>
<meta property="fb:pages" content="276810869063357"/>
<meta property="fb:pages" content="100960075341"/>
<meta property="fb:pages" content="80408983549"/>
<meta property="fb:pages" content="100897936618493"/>
<meta property="fb:pages" content="138706041945"/>
<meta property="fb:pages" content="211775368865879"/>
<meta property="fb:pages" content="171400242905536"/>
<meta property="fb:pages" content="132731133463621"/>
<meta property="fb:pages" content="195750250443390"/>
<meta property="fb:pages" content="179443708766951"/>
<meta property="fb:pages" content="1804124663153407"/>
<meta property="fb:pages" content="134957921127"/>
<meta property="fb:pages" content="308858529571862"/>
<meta property="fb:pages" content="245084839304894"/>
<meta property="fb:pages" content="1643141409322787"/>
<meta property="fb:pages" content="161206864395653"/>
<meta property="fb:pages" content="166280690549965"/>
<meta property="fb:pages" content="1306227629456410"/>
<meta property="fb:pages" content="172144003288251"/>
<meta property="fb:pages" content="789839844513554"/>
<meta property="fb:pages" content="1907513229480533"/>
<meta property="fb:pages" content="1673788669587458"/>
<meta property="fb:pages" content="475937372553968"/>
<meta property="fb:pages" content="670958179648696"/>
<meta property="fb:pages" content="608485009178753"/>
<meta property="fb:pages" content="174528749295024"/>
<meta property="fb:pages" content="86161846910"/>
<meta property="fb:pages" content="268396416590741"/>
<meta property="fb:pages" content="239261806709"/>
<meta property="fb:pages" content="61626715828"/>
<meta property="fb:pages" content="210354862357400"/>
<meta name="keywords" content="Alemanha,saudação,nazismo,Adolf Hitler"/>
<meta name="news_keywords" content="Alemanha,saudação,nazismo,Adolf Hitler"/>
<meta name="description" content="Testemunha relatou às autoridades ter visto dois policiais federais e um guarda fazendo o gesto em um bar na Baviera. Fazer a saudação em público é ilegal na Alemanha."/>
<meta property="og:description" content="Testemunha relatou às autoridades ter visto dois policiais federais e um guarda fazendo o gesto em um bar na Baviera. Fazer a saudação em público é ilegal na Alemanha."/>
<meta property="og:url" content="https://www.dw.com/pt-br/policiais-alem%C3%A3es-s%C3%A3o-investigados-por-sauda%C3%A7%C3%A3o-nazista/a-45319460"/>
<meta property="og:site_name" content="DW.COM"/>
<meta property="fb:admins" content="100000944106340"/>
<meta property="fb:admins" content="100004095264842"/>
<meta property="fb:admins" content="100004135624835"/>
<link rel="stylesheet" href="/css/dwde-ltr.min.css?v=6.35.6" type="text/css"
media="all"/>
<link rel="stylesheet" href="/css/dw-print.css" type="text/css" media="print"/>
<link rel="stylesheet" href="/css/dw-fonts-latin.css" type="text/css" media="all"/>
<link rel="stylesheet" href="/css/dw-epg-ltr.css" type="text/css" media="all"/>
<!--[if IE 8]><link rel="stylesheet" href="/css/dw-epg-ie-ltr.css" type="text/css" media="all"/><![endif]-->
<style type="text/css" media="screen">
div#navMain ul#navLevel1 a#n01 {color: #fff !important;}
div#navMain ul#navLevel1 a#n01:hover {color: #000 !important;}
div#navMain ul#navLevel1 li:hover a#n01 {color: #000 !important;}
div#navMain ul#navLevel2 a#navAct2 {color: #fff !important;}
</style>
<!-- Global site tag (gtag.js) - Google Analytics (Tracking-Code für Marketing-Zwecke) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109618266-1"></script>
<script type="text/javascript">
function googleTracking() {
var gtagTrackingId = 'UA-109618266-1';
var gtagDisableStr = 'ga-disable-' + gtagTrackingId;
if (!DWDE.dsgvo.isStoringCookiesOkay()) {
window[gtagDisableStr] = true;
gtagOptout();
} else {
window[gtagDisableStr] = false;
gtagOptin();
}
window.dataLayer = window.dataLayer || [];
function gtag() {
dataLayer.push(arguments);
}
gtag('js', new Date());
gtag('config', gtagTrackingId, {'anonymize_ip': true});
function gtagOptout() {
document.cookie = gtagDisableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[gtagDisableStr] = true;
return "Google Tag Manager disabled";
}
function gtagOptin() {
document.cookie = gtagDisableStr + '=false; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[gtagDisableStr] = false;
return "Google Tag Manager enabled";
}
}
googleTracking();
</script> <meta property="og:title" content="Policiais alemães são investigados por saudação nazista | DW | 01.09.2018"/>
<meta property="og:image" content="https://www.dw.com/image/18455501_304.jpg"/>
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="529" />
<meta property="og:image" content="https://www.dw.com/image/17886435_304.jpg"/>
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="529" />
<title>Policiais alemães são investigados por saudação nazista | Notícias sobre política, economia e sociedade da Alemanha | DW | 01.09.2018</title>
<script type="text/javascript" src="/js/dwde.min.js?v=6.35.6"></script>
<!-- DW jwplayer skin -->
<link rel="stylesheet" href="/js/jwplayer8/skins/DW/dwskinfile.css" type="text/css" media="all">
<link rel="stylesheet" href="/js/jwplayer8/skins/DW/desktop-additions.css" type="text/css" media="all">
<script>jwplayer.key = "Y8nORY7CUY5RnlN/f8onh+AXI1ZWodkujMJAXBwpcAnDG5N4";</script>
<script type="text/javascript" src="/js/datepicker/jquery.ui.datepicker-pt-BR.min.js"></script>
<script type="text/javascript" src="//www.google.com/recaptcha/api.js?render=explicit&amp;hl=pt-BR"></script>
<script type="text/javascript">
var disqus_shortname = 'dwde-pt-br';
</script>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@dw_brasil"/>
<meta name="twitter:title"
content="Policiais alemães são investigados por saudação nazista"/>
<meta name="twitter:image" content="https://www.dw.com/image/18455501_7.jpg"/>
</head>
<body id="html_body" >
<!-- Trackingcode Body-Area -->
<script type="text/javascript">
var dwXT = {
visibleStructure: "",
fullUrl: "http%3A%2F%2Fwww.dw.com%2Fpt-br%2Fpoliciais-alem%C3%A3es-s%C3%A3o-investigados-por-sauda%C3%A7%C3%A3o-nazista%2Fa-45319460",
maca: "",
articleChangeDateShort: "20180901",
structureId: "9137",
structureTypeId: "1",
chap: "NOT%C3%8DCIAS::Alemanha",
pageId: "45319460",
richMediaTracking: true,
trackingProfileId: "1",
subjects: "",
firstCategoryId: "19990006",
secondCategoryId: ""
};
var channelNameAppendix = "-";
xtnv = document;
xtsd = "https://logs1242";
xtsite = "510544";
xtdmc = ".dw.com";
xtn2 = "5";
xtdkLanguage = "";
xtdi = "";
xt_an = "";
xt_ac = "";
xt_multc = "";
xt_profile = "NORMAL";
xtpageSingleEncoded = "NOT%C3%8DCIAS::Alemanha::Policiais+alem%C3%A3es+s%C3%A3o+investigados+por+sauda%C3%A7%C3%A3o+nazista";
xtpage = "NOT%C3%8DCIAS::Alemanha::Policiais+alem%C3%A3es+s%C3%A3o+investigados+por+sauda%C3%A7%C3%A3o+nazista";
xt_multc = "&x1=1&x2=5&x3=45319460&x4=9137&x5=Policiais+alem%C3%A3es+s%C3%A3o+investigados+por+sauda%C3%A7%C3%A3o+nazista&x6=&x7=http%3A%2F%2Fwww.dw.com%2Fpt-br%2Fpoliciais-alem%C3%A3es-s%C3%A3o-investigados-por-sauda%C3%A7%C3%A3o-nazista%2Fa-45319460&x8=&x9=20180901&x10=NOT%C3%8DCIAS::Alemanha&x13=1&x14=&x15=19990006&x16=&x17=&x18=";
if (window.xtparam!=null) {
window.xtparam += "&ac="+xt_ac+"&an="+xt_an+xt_multc;
} else {
window.xtparam = "&ac="+xt_ac+"&an="+xt_an+xt_multc;
}
</script>
<script src="https://commons.dw.com/tracking/xtcore.js" type="text/javascript"></script>
<script src="https://commons.dw.com/tracking/xtjw8rm.js" type="text/javascript"></script>
<noscript>
<img width="1" height="1" alt=""
src="https://logs1242.xiti.com/hit.xiti?s=510544&amp;s2=5&amp;p=NOT%C3%8DCIAS::Alemanha::Policiais+alem%C3%A3es+s%C3%A3o+investigados+por+sauda%C3%A7%C3%A3o+nazista&amp;di=&amp;an=&amp;ac=&amp;x1=1&amp;x2=5&amp;x3=45319460&amp;x4=9137&amp;x5=Policiais+alem%C3%A3es+s%C3%A3o+investigados+por+sauda%C3%A7%C3%A3o+nazista&amp;x6=null&amp;x7=http%3A%2F%2Fwww.dw.com%2Fpt-br%2Fpoliciais-alem%C3%A3es-s%C3%A3o-investigados-por-sauda%C3%A7%C3%A3o-nazista%2Fa-45319460&amp;x8=&amp;x9=20180901&amp;x10=NOT%C3%8DCIAS::Alemanha&amp;x13=1&amp;x14=&amp;x15=19990006&amp;x16=null&amp;x17=&amp;x18=">
</noscript>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var gptAdSlots = [];
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// https://developers.google.com/doubleclick-gpt/reference
googletag.cmd.push(function () {
var leaderboard = googletag.sizeMapping()
.addSize([1680, 1050], [[728, 90]])
.addSize([1440, 900], [[728, 90]])
.addSize([1527, 837], [[728, 90]])
.build();
gptAdSlots[0] = googletag
.defineSlot('/228556409/DW_Pt-BR_Start-Sections/DW_Pt-BR_Articles', [728, 90], 'div--Leaderboard')
.defineSizeMapping(leaderboard)
.setCollapseEmptyDiv(true, true)
.addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().enableAsyncRendering();
googletag.enableServices();
});
googletag.cmd.push(function () {
googletag.display('div--Leaderboard');
});
//Hide left & right skyscrapers on detail pages
$(document).ready(function () {
document.getElementById("div--Skyscraper_left").style.display = 'none';
document.getElementById("div--Skyscraper_right").style.display = 'none';
});
</script>

<div class="cookie">
<div class="cookie__wrap">
<div class="cookie__item">
<p class="cookie__text">Usamos "cookies" (pequenos arquivos que identificam o seu aparelho) para melhorar a nossa oferta. Mais informações na nossa política de privacidade.</p>
</div>
<div class="cookie__buttons">
<a class="cookie__btn cookie__btn--more"
href="/a-18265246">Mais informações</a>
<a class="cookie__btn cookie__btn--ok" href="#">Ok</a>
</div>
</div>
</div>
<!-- Language selection and quickjump navigation: -->
<ol id="quickjump" role="list">
<li role="listitem" aria-labelledby="Inhalt"><a href="#bodyContent" id="Inhalt">Inhalt</a></li>
<li role="listitem" aria-labelledby="Navigation"><a href="#navMain" id="Navigation">Navigation</a></li>
<li role="listitem" aria-labelledby="asideLink"><a href="#aside" id="asideLink">Weitere Inhalte</a></li>
<li role="listitem" aria-labelledby="metanavigationLink"><a href="#navMeta" id="metanavigationLink">Metanavigation</a></li>
<li role="listitem" aria-labelledby="sucheLink"><a href="#search" id="sucheLink">Suche</a></li>
<li role="listitem" aria-labelledby="languageLink"><a href="#langSelect" id="languageLink" xml:lang="de" lang="de" accesskey="6">Choose from 30 Languages</a></li>
</ol>
<!-- AUTO-LANGUAGE-SELECT-HINT -->
<!--[if IE 7 ]><div id="ie7PositionHelper"></div><![endif]-->
<div id="topMetaLang" style="margin-top: -190px;">
<a class="closeLink" href="#close" title="close"></a>
<div id="topMetaInner">
<!-- L a n g u a g e S e l e c t o r -->
<div id="languageSection">
<ul>
<li><a href="/sq/fokus/s-10250" title="FOKUS" data-lang="sq-AL"
>
Albanian <span class="native">Shqip</span></a>
</li>
<li><a href="/am/ይዘት/s-11646" title="ይዘት" data-lang="am-ET"
>
Amharic <span class="native">አማርኛ</span></a>
</li>
<li><a href="/ar-ae/الرئيسية/s-9106" title="الرئيسية" data-lang="ar-AE"
>
Arabic <span class="native">العربية</span></a>
</li>
<li><a href="/bn/বিষয়/s-11929" title="বিষয়" data-lang="bn-BD"
>
Bengali <span class="native">বাংলা</span></a>
</li>
<li><a href="/bs/teme/s-10037" title="TEME" data-lang="bs-BA"
>
Bosnian <span class="native">B/H/S</span></a>
</li>
<li><a href="/bg/начало/s-10257" title="Начало" data-lang="bg-BG"
>
Bulgarian <span class="native">Български</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=simp" title="在线报导" data-lang="zh-CN">
Chinese <span class="native">(Simplified) 简</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=trad" title="在線報導" data-lang="zh-CN-t">
Chinese <span class="native">(Traditional) 繁</span></a>
</li>
</ul>
<ul>
<li><a href="/hr/teme/s-9747" title="TEME" data-lang="hr-HR"
>
Croatian <span class="native">Hrvatski</span></a>
</li>
<li><a href="/fa-af/دويچه-وله-دری/s-10259" title="دويچه وله دری" data-lang="fa-AF"
>
Dari <span class="native">دری </span></a>
</li>
<li><a href="/en/top-stories/s-9097" title="News and current affairs from Germany and around the world" data-lang="en-GB"
>
English <span class="native">English</span></a>
</li>
<li><a href="/fr/actualités/s-10261" title="ACTUALITÉS" data-lang="fr-FR"
>
French <span class="native">Français</span></a>
</li>
<li><a href="/de/themen/s-9077" title="Nachrichten & Analysen: der globale Blick auf Schlagzeilen" data-lang="de-DE"
>
German <span class="native">Deutsch</span></a>
</li>
<li><a href="/el/θεματα/s-10507" title="ΘΕΜΑΤΑ" data-lang="el-GR"
>
Greek <span class="native">Ελληνικά</span></a>
</li>
<li><a href="/ha/batutuwa/s-11603" title="BATUTUWA" data-lang="ha-NG"
>
Hausa <span class="native">Hausa</span></a>
</li>
<li><a href="/hi/खबरें/s-11931" title="खबरें" data-lang="hi-IN"
>
Hindi <span class="native">हिन्दी</span></a>
</li>
</ul>
<ul>
<li><a href="/id/rubrik/s-11546" title="RUBRIK" data-lang="id-ID"
>
Indonesian <span class="native">Indonesia</span></a>
</li>
<li><a href="/sw/idhaa-ya-kiswahili/s-11588" title="IDHAA YA KISWAHILI" data-lang="sw-TZ"
>
Kiswahili <span class="native">Kiswahili</span></a>
</li>
<li><a href="/mk/теми/s-10339" title="Теми" data-lang="mk-MK"
>
Macedonian <span class="native">Македонски</span></a>
</li>
<li><a href="/ps/دويچه-ويله-پښتو/s-11722" title="دويچه ويله پښتو" data-lang="ps-AF"
>
Pashto <span class="native">پښتو</span></a>
</li>
<li><a href="/fa-ir/دویچه-وله-فارسی/s-9993" title="دویچه وله فارسی" data-lang="fa-IR"
>
Persian <span class="native">فارسی</span></a>
</li>
<li><a href="/pl/start/s-11394" title="Niemcy – najnowsze wiadomości z Niemiec, Europy i świata" data-lang="pl-PL"
>
Polish <span class="native">Polski</span></a>
</li>
<li><a href="/pt-002/notícias/s-13918" title="NOTÍCIAS" data-lang="pt-002"
>
Portuguese <span class="native">Português para África</span></a>
</li>
<li><a href="/pt-br/notícias/s-7111" title="DW Brasil | Notícias e análises do Brasil e do mundo" data-lang="pt-BR"
class="ici">
Portuguese <span class="native">Português do Brasil</span></a>
</li>
</ul>
<ul>
<li><a href="/ro/focus/s-10575" title="FOCUS" data-lang="ro-RO"
>
Romanian <span class="native">Română</span></a>
</li>
<li><a href="/ru/темы-дня/s-9119" title="Новости и аналитика о Германии, России, Европе, мире" data-lang="ru-RU"
>
Russian <span class="native">Русский</span></a>
</li>
<li><a href="/sr/rubrike/s-10682" title="RUBRIKE" data-lang="sr-RS"
>
Serbian <span class="native">Српски/Srpski</span></a>
</li>
<li><a href="/es/actualidad/s-30684" title="ACTUALIDAD" data-lang="es-ES"
>
Spanish <span class="native">Español</span></a>
</li>
<li><a href="/tr/gündem/s-10201" title="GÜNDEM" data-lang="tr-TR"
>
Turkish <span class="native">Türkçe</span></a>
</li>
<li><a href="/uk/головна/s-9874" title="Новини й аналітика про Німеччину, Україну, Європу та світ" data-lang="uk-UA"
>
Ukrainian <span class="native">Українська</span></a>
</li>
<li><a href="/ur/عنوانات/s-11933" title="عنوانات" data-lang="ur-PK"
>
Urdu <span class="native">اردو</span></a>
</li>
</ul>
</div><!-- / L a n g u a g e S e l e c t o r -->
<div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>
<!-- META-NAVI -->
<div id="topMeta" style="margin-top: -30px; display:none;">
<a title="close" href="#close" class="closeLink"></a>
<div id="topMetaInner">
<span class="langHint">
<a href="">Wrong language? Change it here</a>
</span>
DW.COM has chosen Português do Brasil as your language setting. <div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>
<!-- E X T R A W R A P B O D Y M O V E R -->
<div id="bodyMover">
<!-- META-NAVI -->
<div id="navMeta">
<div id="langSelect" class="v2">
<a name="langSelectTrigger" id="langSelectTrigger" href="javascript:void(0);">DW.COM in 30 languages</a>
</div>
<div class="metaLink"><a href="/en/dw-akademie/about-us/s-9519" title="DW AKADEMIE">DW Akademie</a></div>
<div class="metaLink"><a href="/pt-br/about-dw/redação-dw-brasil/s-32444" title="Entenda o que é a Deutsche Welle, sua missão e público-alvo">Sobre a DW</a></div>
<div class="metaLink"><a href="/pt-br/notícias/s-7111" title="DW Brasil | Notícias e análises do Brasil e do mundo">DW.COM</a></div>
</div>
<!-- OUTER FRAME -->
<div id="outerFrame">
<!-- NAV CONTAINER -->
<div id="navContainer">
<!-- NAVI MAIN: main categories:-->
<div id="navHead">
<div id="logo" class="dwnews">
<a href="/pt-br/notícias/s-7111" title="DW Brasil | Notícias e análises do Brasil e do mundo">
Deutsche Welle
</a>
</div>
<div id="logoprint">
<img width="98" height="100" alt="Deutsche Welle" src="/cssi/dwlogo-print.gif">
</div>
<div id="search">
<form id="navSearchForm" class="modular" action="/search/pt-BR" title="GlobalSearch" method="get">
<input type="hidden" param="searchNavigationId" name="searchNavigationId"
value="7111"/>
<input type="hidden" param="languageCode" name="languageCode" value="pt-BR"/>
<input type="hidden" param="origin" name="origin" value="gN"/>
<input id="item" name="item" placeholder="Pesquisar em NOTÍCIAS">
<div id="searchButton"></div>
</form>
</div>
</div><!-- subcategories: -->
<div id="navMain">
<ul id="navLevel1">
<li>
<a id="n01" href="/pt-br/notícias/s-7111"
title="DW Brasil | Notícias e análises do Brasil e do mundo">NOTÍCIAS</a>

<div class="flyout">
<ul class="sitemap">
<li><a href="/pt-br/notícias/mundo/s-30734" title="Notícias e análises internacionais mais importantes do dia">Mundo</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/pt-br/notícias/alemanha/s-9137" title="Notícias sobre política, economia e sociedade da Alemanha">Alemanha</a>
<ul class="sitemap">
<li><a href="/pt-br/notícias/eleição-na-alemanha/s-9138" title="Todas as informações sobre as eleições na Alemanha em 2017">Eleição na Alemanha</a>
</li>
</ul>
</li>
<li><a href="/pt-br/notícias/brasil/s-7142" title="Notícias e análises sobre os fatos mais relevantes do Brasil">Brasil</a>
<ul class="sitemap">
<li><a href="/pt-br/not%C3%ADcias/brasil/s-7142" title="Eleições 2018">Eleições 2018</a>
</li>
</ul>
</li>
<li><a href="/pt-br/notícias/economia/s-7143" title="Notícias e análises sobre a economia brasileira e mundial">Economia</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/pt-br/notícias/cultura/s-7144" title="Cultura europeia, dos clássicos da arte a novas tendências">Cultura</a>
</li>
<li><a href="/pt-br/notícias/ciência-e-saúde/s-8218" title="Novidades da ciência para melhorar a qualidade de vida">Ciência e Saúde</a>
</li>
<li><a href="/pt-br/notícias/turismo/s-7146" title="Conheça os destinos turísticos mais famosos da Alemanha">Turismo</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/pt-br/notícias/esporte/s-7133" title="Siga a cobertura dos principais eventos esportivos mundiais">Esporte</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/pt-br/notícias/colunas/s-32834" title="Colunas semanais da DW Brasil">Colunas</a>
</li>
</ul>
<div class="flyoutGroup col1">
<h4>ESPECIAIS</h4>
<ul class="sitemap">
<li><a href="/pt-br/notícias/9-de-novembro-de-1989/s-12345" title="Página especial sobre a data da queda do Muro de Berlim">9 de novembro de 1989</a></li>
<li><a href="/pt-br/notícias/ao-longo-do-reno/s-100541" title="As atrações turísticas e culturais ao longo do rio Reno">Ao longo do Reno</a></li>
<li><a href="/pt-br/notícias/entenda-a-alemanha/s-7145" title="Entenda a Alemanha, sua diversidade, estrutura e história">Entenda a Alemanha</a></li>
<li><a href="/pt-br/notícias/martinho-lutero/s-37923668" title="Especial sobre a Reforma Protestante de Martinho Lutero">Martinho Lutero</a></li>
<li><a href="/pt-br/notícias/migração/s-101518" title="Cobertura especial sobre a atual crise migratória na Europa">Migração</a></li>
<li><a href="/pt-br/notícias/minha-avó-e-a-ditadura/s-101380" title="Série de reportagens sobre ditaduras em quatro continentes">Minha avó e a ditadura</a></li>
<li><a href="/pt-br/notícias/reunificação-alemã/s-32503" title="Página especial sobre a reunificação alemã, ocorrida em 1990">Reunificação alemã</a></li>
<li><a href="/pt-br/notícias/segunda-guerra-mundial/s-101552" title="Página especial sobre temas ligados à Segunda Guerra Mundial">Segunda Guerra Mundial</a></li>
</ul>
</div>
<div class="navTeaserGroup">
</div>
</div>

</li>
<li>
<a href="/pt-br/mediateca/s-100844"
title="Página com os novos conteúdos audiovisuais da DW Brasil ">Mediateca</a>

<div class="flyout mini">
<ul class="sitemap" role="menu">
<li role="menuitem">
<a href="/pt-br/mediateca/tv-ao-vivo/s-100845" title="Assista à transmissão ao vivo dos canais de televisão da DW">TV ao vivo</a>
</li>
<li role="menuitem">
<a href="/pt-br/mediateca/todo-o-conteúdo/s-100846" title="Veja todo o conteúdo audiovisual publicado na mediateca">Todo o conteúdo</a>
</li>
</ul>
</div>

</li>
<li>
<a href="/pt-br/aprender-alemão/s-2199"
title="Aprenda alemão com os cursos interativos da Deutsche Welle">APRENDER ALEMÃO</a>

<div class="flyout">
<div class="flyoutGroup">
<div class="flyoutGroup">
<h4>Cursos de alemão</h4>
<ul class="sitemap">
<li><a href="/pt-br/aprender-alemão/cursos-de-alemão/s-2594" title="Aprenda alemão com os cursos interativos da Deustche Welle">Cursos de alemão</a></li>
<li><a href="/pt-br/aprender-alemão/comece-já-seu-curso-de-alemão-online/s-31678" title="Página com diversos cursos de alemão gratuitos para você">Comece já seu curso de alemão online</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/pt-br/aprender-alemão/deutsch-interaktiv/s-9660" title="Curso online gratuito e interativo para aprender alemão">Deutsch Interaktiv</a>
</li>
<li><a href="/pt-br/aprender-alemão/mission-europe/s-10646" title="Mergulhe no mundo alemão a partir de aventuras empolgantes">Mission Europe</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/pt-br/aprender-alemão/radio-d/s-9661" title="Aprenda alemão com o curso em áudio para leigos "Radio D"">Radio D</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/pt-br/aprender-alemão/deutsch-warum-nicht/s-2595" title="Veja a página do curso de alemão "Deutsch – warum nicht?"">Deutsch - warum nicht?</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/pt-br/aprender-alemão/audiotrainer/s-9667" title="Aprenda alemão com o treinador de pronúncia da DW Brasil">Audiotrainer</a>
<ul class="sitemap">
</ul>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Deutsch XXL</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/deutsch-xxl/s-12376" title="Conteúdo para estudantes de alemão intermediário ou avançado">Deutsch XXL</a></li>
<li><a href="/deutsch-lernen/deutsch-aktuell/s-2146" title="Reportagens para estudantes de alemão sobre diversos temas">Deutsch Aktuell</a>
</li>
<li><a href="/deutsch-lernen/deutsch-im-fokus/s-9213" title="Página dedicada ao idioma alemão e suas peculiaridades">Deutsch im Fokus</a>
</li>
<li><a href="/deutsch-lernen/telenovela/s-13121" title="Assista a uma telenovela em alemão para aprender o idioma">Telenovela</a>
</li>
<li><a href="/deutsch-lernen/bandtagebuch/s-13891" title="Músicas que vão lhe ajudar no aprendizado do idioma alemão">Bandtagebuch</a>
</li>
<li><a href="/deutsch-lernen/landeskunde/s-12377" title="Descubra as regiões da Alemanha e toda sua diversidade">Landeskunde</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Community D</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/community-d/s-9035" title="A comunidade internacional para todos que aprendem alemão">Community D</a></li>
<li><a href="/deutsch-lernen/das-portr%C3%A4t/s-30546" title="Das Porträt">Das Porträt</a>
</li>
<li><a href="/deutsch-lernen/podcasts-newsletter/s-11696" title="Treine o seu alemão com os nossos podcasts e newsletters">Podcasts & Newsletter</a>
</li>
<li><a href="/deutsch-lernen/service/s-9032" title="Encontre tudo o que você precisa para estudar alemão">Service</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Deutsch unterrichten</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/deutsch-unterrichten/s-2233" title="Aprenda alemão de graça com os materiais da Deutsche Welle">Deutsch unterrichten</a></li>
<li><a href="/deutsch-lernen/dw-im-unterricht/s-14199" title="Encontre exercícios e muitas ideias para as aulas de alemão">DW im Unterricht</a>
</li>
<li><a href="/deutsch-lernen/unterrichtsreihen/s-9729" title="Materiais de ensino específicos para professores de alemão">Unterrichtsreihen</a>
</li>
<li><a href="/deutsch-lernen/deutschlehrer-info/s-13503" title="Fique informado sobre as novidades no ensino de alemão">Deutschlehrer-Info</a>
</li>
</ul>
</div>
</div>
</div>

</li>
</ul>
<ul id="navLevel2">
<li><a href="/pt-br/notícias/mundo/s-30734"
title="Notícias e análises internacionais mais importantes do dia">Mundo</a></li>
<li><a id="navAct2"
href="/pt-br/notícias/alemanha/s-9137"
title="Notícias sobre política, economia e sociedade da Alemanha">Alemanha</a></li>
<li><a href="/pt-br/notícias/brasil/s-7142"
title="Notícias e análises sobre os fatos mais relevantes do Brasil">Brasil</a></li>
<li><a href="/pt-br/notícias/economia/s-7143"
title="Notícias e análises sobre a economia brasileira e mundial">Economia</a></li>
<li><a href="/pt-br/notícias/cultura/s-7144"
title="Cultura europeia, dos clássicos da arte a novas tendências">Cultura</a></li>
<li><a href="/pt-br/notícias/ciência-e-saúde/s-8218"
title="Novidades da ciência para melhorar a qualidade de vida">Ciência e Saúde</a></li>
<li><a href="/pt-br/notícias/turismo/s-7146"
title="Conheça os destinos turísticos mais famosos da Alemanha">Turismo</a></li>
<li><a href="/pt-br/notícias/esporte/s-7133"
title="Siga a cobertura dos principais eventos esportivos mundiais">Esporte</a></li>
<li><a href="/pt-br/notícias/colunas/s-32834"
title="Colunas semanais da DW Brasil">Colunas</a></li>
</ul>
</div>
<div class="advertising">
<!-- GoogleDfP_SkyscraperLeft -->
<div class="skyscraper_left">
<div id="div--Skyscraper_left">
<div class="adHeadline">Publicidade</div>
</div>
</div>
<!-- End/GoogleDfP_SkyscraperLeft --><!-- GoogleDfP_SkyscraperRight -->
<div class="skyscraper_right">
<div id="div--Skyscraper_right">
<div class="adHeadline">Publicidade</div>
</div>
</div>
<!-- End/GoogleDfP_SkyscraperRight --><!-- GoogleDfP_Leaderboard -->
<div class="bannerAd">
<div id="div--Leaderboard">
<div class="adHeadline">Publicidade</div>
</div>
</div>
<!-- End/GoogleDfP_Leaderboard -->
</div>
<!-- breadcrumbs navigation: -->
<div id="navPath">
<a href="/pt-br/notícias/s-7111" title="DW Brasil | Notícias e análises do Brasil e do mundo">
NOTÍCIAS
</a>
/
<a href="/pt-br/notícias/alemanha/s-9137" title="Notícias sobre política, economia e sociedade da Alemanha">
Alemanha
</a>
</div>
</div>
<div id="innerFrame">


<div id="bodyContent">
<div class="col3">
<h4 class="artikel">Alemanha</h4>
<h1>Policiais alemães são investigados por saudação nazista</h1>
<p class="intro">Testemunha relatou às autoridades ter visto dois policiais federais e um guarda fazendo o gesto em um bar na Baviera. Fazer a saudação em público é ilegal na Alemanha.</p>
<div id="sharing-bar" class="min">
<span dir="ltr">
<a dir="ltr" class="sharing-item fb static" target="new" rel="nofollow"
href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fp.dw.com%2Fp%2F349f2%3Fmaca%3Dpt-BR-Facebook-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('5', 'Policiais%20alem%C3%A3es%20s%C3%A3o%20investigados%20por%20sauda%C3%A7%C3%A3o%20nazista', '45319460', '1', 'facebook')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item twitter static" target="new" rel="nofollow"
href="https://twitter.com/intent/tweet?source=webclient&amp;text=https%3A%2F%2Fp.dw.com%2Fp%2F349f2%3Fmaca%3Dpt-BR-Twitter-sharing+Policiais%20alem%C3%A3es%20s%C3%A3o%20investigados%20por%20sauda%C3%A7%C3%A3o%20nazista"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('5', 'Policiais%20alem%C3%A3es%20s%C3%A3o%20investigados%20por%20sauda%C3%A7%C3%A3o%20nazista', '45319460', '1', 'twitter')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item whatsapp static" target="new" rel="nofollow"
href="https://web.whatsapp.com/send?text=https%3A%2F%2Fp.dw.com%2Fp%2F349f2%3Fmaca%3Dpt-BR-Whatsapp%2BWeb-sharing+Policiais%20alem%C3%A3es%20s%C3%A3o%20investigados%20por%20sauda%C3%A7%C3%A3o%20nazista"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('5', 'Policiais%20alem%C3%A3es%20s%C3%A3o%20investigados%20por%20sauda%C3%A7%C3%A3o%20nazista', '45319460', '1', 'whatsapp-web')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item email static" target="new" rel="nofollow"
href="mailto:?body=https%3A%2F%2Fwww.dw.com%2Fpt-br%2Fpoliciais-alem%C3%A3es-s%C3%A3o-investigados-por-sauda%C3%A7%C3%A3o-nazista%2Fa-45319460%3Fmaca%3Dpt-BR-EMail-sharing&amp;subject=Policiais%20alem%C3%A3es%20s%C3%A3o%20investigados%20por%20sauda%C3%A7%C3%A3o%20nazista"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('5', 'Policiais%20alem%C3%A3es%20s%C3%A3o%20investigados%20por%20sauda%C3%A7%C3%A3o%20nazista', '45319460', '1', 'email')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item flipboard option" target="new" rel="nofollow"
href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=https%3A%2F%2Fp.dw.com%2Fp%2F349f2%3Fmaca%3Dpt-BR-Flipboard-sharing&amp;url=Policiais%20alem%C3%A3es%20s%C3%A3o%20investigados%20por%20sauda%C3%A7%C3%A3o%20nazista"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('5', 'Policiais%20alem%C3%A3es%20s%C3%A3o%20investigados%20por%20sauda%C3%A7%C3%A3o%20nazista', '45319460', '1', 'flipboard')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item linkedin option" target="new" rel="nofollow"
href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fp.dw.com%2Fp%2F349f2%3Fmaca%3Dpt-BR-linkedin-sharing&amp;title=Policiais%20alem%C3%A3es%20s%C3%A3o%20investigados%20por%20sauda%C3%A7%C3%A3o%20nazista&amp;source=DW.COM"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('5', 'Policiais%20alem%C3%A3es%20s%C3%A3o%20investigados%20por%20sauda%C3%A7%C3%A3o%20nazista', '45319460', '1', 'linkedin')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item telegram option" target="new" rel="nofollow"
href="https://telegram.me/share/url?url=https%3A%2F%2Fp.dw.com%2Fp%2F349f2%3Fmaca%3Dpt-BR-Telegram-sharing&amp;text=Policiais%20alem%C3%A3es%20s%C3%A3o%20investigados%20por%20sauda%C3%A7%C3%A3o%20nazista"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('5', 'Policiais%20alem%C3%A3es%20s%C3%A3o%20investigados%20por%20sauda%C3%A7%C3%A3o%20nazista', '45319460', '1', 'telegram')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item reddit option" target="new" rel="nofollow"
href="http://www.reddit.com/submit?url=https%3A%2F%2Fp.dw.com%2Fp%2F349f2%3Fmaca%3Dpt-BR-reddit-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('5', 'Policiais%20alem%C3%A3es%20s%C3%A3o%20investigados%20por%20sauda%C3%A7%C3%A3o%20nazista', '45319460', '1', 'reddit')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item fb-messenger option" target="new" rel="nofollow"
href="http://www.facebook.com/dialog/send?app_id=161807964535758&amp;redirect_uri=https%3A%2F%2Fp.dw.com%2Fp%2F349f2%3Fmaca%3Dpt-BR-Facebook%2BMessenger%2BWeb-sharing&amp;link=https%3A%2F%2Fp.dw.com%2Fp%2F349f2%3Fmaca%3Dpt-BR-Facebook%2BMessenger%2BWeb-sharing&amp;display=popup"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('5', 'Policiais%20alem%C3%A3es%20s%C3%A3o%20investigados%20por%20sauda%C3%A7%C3%A3o%20nazista', '45319460', '1', 'fb-messenger-web')"></a>
</span>
<p class="sharing-item toggler" ></p>
</div> <div class="picBox full">
<a class="overlayLink" href="#"
link="/overlay/image/article/45319460/18455501" rel="nofollow"
style="cursor: pointer;">
<img itemprop="image" src="/image/18455501_303.jpg" title="Deutschland Bundespolizei Abzeichen (Symbolbild) (picture-alliance/dpa/F. Gentsch)" alt="Deutschland Bundespolizei Abzeichen (Symbolbild) (picture-alliance/dpa/F. Gentsch)" /> </a>
<p>Incidente ocorreu na cidade de Rosenheim, no sul da Alemanha</p>
</div>
<div class="group">
<div class="longText">
<p>Dois policiais federais alemães e um agente de segurança voluntário estão sendo investigados após uma testemunha ter relatado que viu o trio fazendo a saudação nazista e falando frases racistas em um bar na cidade de Rosenheim, no sul da Alemanha, informou neste sábado (01/09) a polícia bávara.</p> <p>Em comunicado, a polícia disse que os comentários feitos pelos três homens ocorreram sob a influência do álcool e que eles estavam de folga no momento do incidente, ocorrido na noite de quinta-feira (30/08). Nenhum detalhe sobre os comentários foi divulgado. A polícia informou que está à procura de mais testemunhas.</p> <div class="picBox	medium
"> <a class="overlayLink" href="#" link="/overlay/image/article/45319460/17886435" rel="nofollow" style="cursor: pointer;"> <img width="340" height="191" src="/image/17886435_404.jpg" title="Gesto da era nazista é ilegal na Alemanha" alt="Adolf Hitler 1939 (Getty Images)" /> </a> <p>Gesto da era nazista é ilegal na Alemanha</p> </div> <p>Um porta-voz da polícia disse que os policiais federais têm entre 44 e 45 anos. A idade do guarda, que atua na segurança da cidade de forma voluntária, não foi divulgada. Na Baviera, tais guardas atuam na chamada <em>Sicherheitswacht -</em> uma força auxiliar controlada pela polícia - por até 40 horas por mês, sem salário.</p> <p>Fazer a saudação nazista – que contém a frase "Heil Hitler” – em público é ilegal na Alemanha, assim como a exibição de símbolos nazistas. Em agosto do ano passado, um cidadão americano foi espancado em Dresden por fazer o gesto. Duas semanas depois foi a vez de dois turistas chineses serem detidos em Berlim após fazerem o gesto em frente Reichstag.</p> <p>O incidente ocorre em meio à crescente preocupação na Alemanha com a infiltração de membros da extrema-direita nas forças policiais da Alemanha. Recentemente, um episódio envolvendo a polícia de Dresden <a href="/pt-br/polícia-de-dresden-pede-desculpas-por-deter-filmagem-em-ato-do-pegida/a-45221499">provocou escândalo no país</a>. Na semana passada, um policial de folga que participava ativamente de uma demonstração do grupo Pegida interpelou uma equipe de reportagem que havia supostamente filmado seu rosto e pediu para que outros policiais detivessem os jornalistas.</p> <p>No ano passado, episódios de apologia ao nazismo entre membros das Forças Armadas da Alemanha também foram alvo de investigação por parte das autoridades após um tenente do Exército ter <a href="/pt-br/escândalo-abala-confiança-no-exército-alemão/a-38809449">planejado realizar um ataque</a> e fazê-lo parecer que foi executado por terroristas islâmicos. </p> <p>JPS/dpa</p> <p><strong>----------------</strong></p> <p><strong>A Deutsche Welle é a emissora internacional da Alemanha e produz jornalismo independente em 30 idiomas. Siga-nos no</strong> <a href="https://www.facebook.com/dw.brasil" target="_blank">Facebook</a> | <a href="https://twitter.com/dw_brasil" target="_blank">Twitter</a> | <a href="https://www.youtube.com/deutschewellebrasil" target="_blank">YouTube</a> | <a href="https://widget.whatsbroadcast.com/widget_more/f15c8c513266902888bfc0d0ef9455cf" target="_blank">WhatsApp</a> </p> <p>| <a href="http://www.dw.com/pt-br/explore-a-dw/dw-no-celular/s-9142" target="_blank">App</a> | <a href="https://www.instagram.com/dw.brasil/" target="_blank">Instagram</a> | <a href="https://www.dw.com/assinatura-de-newsletter/a-15718263" target="_blank">Newsletter</a></p> <div class="longText"> <!-- PictureGallery --> <div class="gallery col3"> <div class="imgTeaserL slideshow noDim" data-id="37937230" data-title="Os homens que lideraram a Alemanha nazista" data-date="20170315" data-firstcategory="19990005"> <ul class="slides"> <!-- Picture gallery - related image --> <li class="first"> <div class="teaserImg"> <img itemprop="image" src="/image/16667685_303.jpg" title="Deutschland Drittes Reich Reichsminister für Volksaufklärung und Propaganda Joseph Goebbels (picture-alliance/Everett Collection)" alt="Deutschland Drittes Reich Reichsminister für Volksaufklärung und Propaganda Joseph Goebbels (picture-alliance/Everett Collection)" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Os homens que lideraram a Alemanha nazista</h4> <h2>Joseph Goebbels (1897-1945)</h2> <p>Como ministro da Propaganda, o virulentamente antissemita Joseph Goebbels cuidou para que a mensagem nazista unificada e forjada em ferro chegasse a cada cidadão do "Terceiro Reich". Ele sufocou a liberdade de imprensa, controlou mídia, artes e informação, e impeliu Hitler a declarar "guerra total". Goebbels e esposa cometeram suicídio ao fim da Segunda Guerra, após envenenar seus seis filhos.</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" src="/image/19432740_303.jpg" title="Hitler in Bayreuth (picture-alliance/akg-images)" alt="Hitler in Bayreuth (picture-alliance/akg-images)" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Os homens que lideraram a Alemanha nazista</h4> <h2>Adolf Hitler (1889-1945)</h2> <p>O líder do Partido Nacional-Socialista Alemão dos Trabalhadores (NSDAP) desenvolveu sua ideologia antissemita, anticomunista e racista bem antes de assumir como chanceler do Reich, em 1933. Minou as instituições políticas da Alemanha, tornando-a um Estado totalitário, e a partir de 1939 desencadeou a Segunda Guerra, enquanto supervisionava o Holocausto. Adolf Hitler se suicidou em abril de 1945.</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" src="/image/19444700_303.jpg" title="Heinrich Himmler Deutschland SS (picture-alliance/dpa)" alt="Heinrich Himmler Deutschland SS (picture-alliance/dpa)" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Os homens que lideraram a Alemanha nazista</h4> <h2>Heinrich Himmler (1900-1945)</h2> <p>Como líder da força paramilitar nazista SS ("Schutzstaffel"), Heinrich Himmler foi um dos membros do partido mais diretamente responsáveis pelo Holocausto. O também chefe de polícia e ministro do Interior controlava todas as forças de segurança do "Terceiro Reich". Ele supervisionou a construção e as operações de todos os campos de extermínio, onde mais de 6 milhões de judeus foram assassinados.</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" src="/image/35900210_303.jpg" title="Deutschland Nürnberger Prozesse (picture-alliance/dpa)" alt="Deutschland Nürnberger Prozesse (picture-alliance/dpa)" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Os homens que lideraram a Alemanha nazista</h4> <h2>Rudolf Hess (1894-1987)</h2> <p>Três anos após se filiar ao partido nazista, Rudolf Hess participou em Munique do frustrado Putsch da Cervejaria de 1923. Na prisão, ajudou Hitler a escrever "Mein Kampf". Hess fugiu para a Escócia em 1941, para tentar negociar um acordo de paz, mas foi capturado e mantido em cárcere até o fim da guerra. Em 1946 respondeu a processo em Nurembergue, cumprindo prisão perpétua.</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" src="/image/15983039_303.jpg" title="Adolf Eichmann (AP/dapd)" alt="Adolf Eichmann (AP/dapd)" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Os homens que lideraram a Alemanha nazista</h4> <h2>Adolf Eichmann (1906-1962)</h2> <p>Ao lado de Himmler, Adolf Eichmann foi um dos principais organizadores do Holocausto. Como tenente-coronel da SS, geriu as deportações em massa de judeus para campos de extermínio nazistas no Leste Europeu. Após a derrota alemã, fugiu para a Áustria e depois para a Argentina, onde foi capturado pelo Mossad israelense em 1960. Condenado por crimes contra a humanidade, foi executado em 1962.</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" src="/image/17611710_303.jpg" title="Hermann Göring hält eine Rede (Three Lions/Getty Images)" alt="Hermann Göring hält eine Rede (Three Lions/Getty Images)" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Os homens que lideraram a Alemanha nazista</h4> <h2>Hermann Göring (1893-1946)</h2> <p>Participante do fracassado Putsch da Cervejaria, Hermann Göring se tornou o segundo homem mais poderoso da Alemanha depois que os nazistas tomaram o poder. Ele fundou a polícia secreta do Estado, Gestapo, e serviu como comandante da Luftwaffe até pouco antes do fim da Segunda Guerra Mundial. Göring foi condenado à morte em Nurembergue, mas se suicidou na noite anterior à execução.</p> <p class="author"> Autoria: Cristina Burack (av) </p> </div> </li> </ul> <br class="clearfix" /> <div class="teaserNavWrap"> <div class="slidePagination"> <div style="float: right"> <a class="function tostart" href="javascript:void(0);" rel="nofollow"></a> <a class="function rwd" href="javascript:void(0);" rel="nofollow"></a> <a class="function fwd" href="javascript:void(0);" rel="nofollow"></a> <a class="function toend" href="javascript:void(0);" rel="nofollow"></a> </div> <a class="function playpause" href="javascript:void(0);" rel="nofollow"></a> <span class="slideshowNav"></span> </div> </div> </div> </div> </div>
</div>
</div>
<div style="clear:both; height:0; font-size:1px; line-height: 0"></div>
<!-- detail_toolbox -->
<h4>Leia mais </h4>
<div class="group">
<div class="lineExtra"></div>
<div class="linkList intern">
<a href="/pt-br/quando-o-uso-de-símbolos-nazistas-é-permitido-na-alemanha/a-45284573">
<h2>
Quando o uso de símbolos nazistas é permitido na Alemanha?
</h2>
<p>Utilização e difusão de emblemas e símbolos associados ao nazismo, como suástica e saudação de Hitler, são banidas por lei no país. Entretanto, uso em obras de arte e para fins informativos ou didáticos não é problema. (30.08.2018)
&nbsp; </p>
</a>
</div>
<div class="linkList intern">
<a href="/pt-br/alemanha-relaxa-proibição-de-símbolos-nazistas-em-videogames/a-45038131">
<h2>
Alemanha relaxa proibição de símbolos nazistas em videogames
</h2>
<p>Entidade reguladora autoriza que suásticas e outras representações do Terceiro Reich sejam exibidas em jogos. Regras anteriores obrigavam títulos como Wolfenstein a lançar versões alternativas no país.  (10.08.2018)
&nbsp; </p>
</a>
</div>
<div class="linkList intern">
<a href="/pt-br/opinião-a-perigosa-tolerância-com-o-extremismo-de-direita/a-45257305">
<h2>
Opinião: A perigosa tolerância com o extremismo de direita
</h2>
<p>No país dos crimes nazistas, violência de extrema direita é ainda hoje subestimada, minimizada e até aceita. História ensina aonde essa turba pode chegar quando se alia à frustração social. (28.08.2018)
&nbsp; </p>
</a>
</div>
<div class="linkList intern">
<a href="/pt-br/como-os-alemães-aprendem-sobre-o-nazismo/a-18713915">
<h2>
Como os alemães aprendem sobre o nazismo
</h2>
<p>Na escola, eles têm o primeiro contato com o tema do nazismo entre 13 e 15 anos. Mas quem cresce na Alemanha presencia a história do Terceiro Reich nas ruas, no turismo e nas memórias de família. (16.09.2015)
&nbsp; </p>
</a>
</div>
<div class="linkList intern">
<a href="/pt-br/polícia-de-dresden-pede-desculpas-por-deter-filmagem-em-ato-do-pegida/a-45221499">
<h2>
Polícia de Dresden pede desculpas por deter filmagem em ato do Pegida
</h2>
<p>Autoridades policiais da Saxônia se reúnem com representantes da emissora ZDF, após equipe de jornalistas ter sido impedida de continuar cobrindo marcha de movimento anti-islã. (25.08.2018)
&nbsp; </p>
</a>
</div>
<div class="linkList intern">
<a href="/pt-br/escândalo-abala-confiança-no-exército-alemão/a-38809449">
<h2>
Escândalo abala confiança no Exército alemão
</h2>
<p>Caso de tenente da Bundeswehr suspeito de planejar ataques contra políticos pró-imigração levanta questões sobre presença de extremismo de direita nas Forças Armadas. Cai índice de aprovação da ministra da Defesa. (12.05.2017)
&nbsp; </p>
</a>
</div>
<div class="linkList overlayIcon">
<a href="/overlay/media/pt-br/os-homens-que-lideraram-a-alemanha-nazista/37937230/45319460" rel="nofollow" class="overlayLink" link="/overlay/media/pt-br/os-homens-que-lideraram-a-alemanha-nazista/37937230/45319460">
<h2>
Os homens que lideraram a Alemanha nazista
</h2>
<p>A história do mundo desde o século 20 seria bem diferente sem a atuação fatídica do Partido Nacional-Socialista Alemão dos Trabalhadores, sua ideologia, propaganda e crimes. Quem eram as principais figuras do movimento? (15.03.2017)<span class='icon pics'></span>
&nbsp; </p>
</a>
</div>
</div>
<div class="group">
<ul class="smallList">
<li><strong>Data</strong>
01.09.2018
</li>
<!-- ESI fragment of related auto topics -->

<li>
<strong>Assuntos relacionados</strong>
<a href="/pt-br/hildebrand-gurlitt/t-36427357">Hildebrand Gurlitt </a>, <a href="/pt-br/jamel/t-36327666">Jamel</a>, <a href="/pt-br/tesouro-de-munique/t-36428233">Tesouro de Munique</a>, <a href="/pt-br/germanwings/t-36594789">Germanwings</a>, <a href="/pt-br/batata/t-36956967">Batata</a>, <a href="/pt-br/rothenburg-ob-der-tauber/t-36958226">Rothenburg ob der Tauber</a>, <a href="/pt-br/spiegel/t-37020776">Spiegel</a>, <a href="/pt-br/christiane-f/t-37016676">Christiane F.</a>, <a href="/pt-br/hitler/t-36269049">Hitler</a>, <a href="/pt-br/arte-degenerada/t-17428048">Arte Degenerada</a>
</li>

<li>
<strong>Palavras-chave</strong>
<a href="/search/pt-br?languageCode=pt-br&origin=gN&item=Alemanha&searchNavigationId=7111"
rel="nofollow">Alemanha</a>,
<a href="/search/pt-br?languageCode=pt-br&origin=gN&item=sauda%C3%A7%C3%A3o&searchNavigationId=7111"
rel="nofollow">saudação</a>,
<a href="/search/pt-br?languageCode=pt-br&origin=gN&item=nazismo&searchNavigationId=7111"
rel="nofollow">nazismo</a>,
<a href="/search/pt-br?languageCode=pt-br&origin=gN&item=Adolf+Hitler&searchNavigationId=7111"
rel="nofollow">Adolf Hitler</a>
</li>
<li><strong>Feedback </strong>: <a class="overlayLink" href="#" rel="nofollow"
link="/overlay/send_feedback/page/9137/45319460">Envie seu comentário!</a>
</li>
<li>
<strong>Imprimir</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">Imprimir a página</a>
</li>
<li>
<strong>Link permanente</strong>
https://p.dw.com/p/349f2
</li>
</ul>
</div>

<div class="col3 relatedContent">
<h4 class="meta">Conteúdo relacionado</h4>
<div class="col1" data-id="45284573">
<div class="news">
<a href="/pt-br/quando-o-uso-de-símbolos-nazistas-é-permitido-na-alemanha/a-45284573">
<div class="teaserImg">
<img width="220" height="124" src="/image/19223195_301.jpg" title="Quando o uso de símbolos nazistas é permitido na Alemanha?" alt="Screenshot Heute Show Nazi Schnitzel" /> </div>
<h2 class="">
Quando o uso de símbolos nazistas é permitido na Alemanha?
<span class="date">30.08.2018</span>
</h2>
<p>Utilização e difusão de emblemas e símbolos associados ao nazismo, como suástica e saudação de Hitler, são banidas por lei no país. Entretanto, uso em obras de arte e para fins informativos ou didáticos não é problema. </p>
</a>
</div>
</div>
<div class="col1" data-id="45042959">
<div class="news">
<a href="/pt-br/deputado-indiano-vai-ao-congresso-vestido-de-hitler/a-45042959">
<div class="teaserImg">
<img width="220" height="124" src="/image/45042008_301.jpg" title="Deputado indiano vai ao Congresso vestido de Hitler" alt="Indien Neu Delhi Naramalli Sivaprasad" /> </div>
<h2 class="">
Deputado indiano vai ao Congresso vestido de Hitler
<span class="date">10.08.2018</span>
</h2>
<p>Segundo parlamentar, que é ator, fantasia é uma forma de protesto para conseguir mais recursos para seu estado. Atrocidades cometidas por ditador nazista são pouco conhecidas na Índia. </p>
</a>
</div>
</div>
<div class="col1" data-id="45261496">
<div class="news">
<a href="/pt-br/não-há-espaço-para-ódio-nas-ruas-da-alemanha-diz-merkel/a-45261496">
<div class="teaserImg">
<img width="220" height="124" src="/image/45254063_301.jpg" title="Não há espaço para ódio nas ruas da Alemanha, diz Merkel" alt="Deutschland Demonstration der rechten Szene in Chemnitz" /> </div>
<h2 class="">
Não há espaço para ódio nas ruas da Alemanha, diz Merkel
<span class="date">28.08.2018</span>
</h2>
<p>Chanceler federal condena protestos violentos que levaram a ataques e perseguição a estrangeiros no leste do país. "Pessoas caçando outras nada têm a ver como nosso Estado de Direito", afirma. </p>
</a>
</div>
</div>
</div>

</div>
<!-- RECHTE SPALTE in DETAIL -->
<div class="col1 dim">
<div class="group">
<ul class="smallList">
<li><strong>Data</strong>
01.09.2018
</li>
<!-- ESI fragment of related auto topics -->

<li>
<strong>Assuntos relacionados</strong>
<a href="/pt-br/hildebrand-gurlitt/t-36427357">Hildebrand Gurlitt </a>, <a href="/pt-br/jamel/t-36327666">Jamel</a>, <a href="/pt-br/tesouro-de-munique/t-36428233">Tesouro de Munique</a>, <a href="/pt-br/germanwings/t-36594789">Germanwings</a>, <a href="/pt-br/batata/t-36956967">Batata</a>, <a href="/pt-br/rothenburg-ob-der-tauber/t-36958226">Rothenburg ob der Tauber</a>, <a href="/pt-br/spiegel/t-37020776">Spiegel</a>, <a href="/pt-br/christiane-f/t-37016676">Christiane F.</a>, <a href="/pt-br/hitler/t-36269049">Hitler</a>, <a href="/pt-br/arte-degenerada/t-17428048">Arte Degenerada</a>
</li>

<li>
<strong>Palavras-chave</strong>
<a href="/search/pt-br?languageCode=pt-br&origin=gN&item=Alemanha&searchNavigationId=7111"
rel="nofollow">Alemanha</a>,
<a href="/search/pt-br?languageCode=pt-br&origin=gN&item=sauda%C3%A7%C3%A3o&searchNavigationId=7111"
rel="nofollow">saudação</a>,
<a href="/search/pt-br?languageCode=pt-br&origin=gN&item=nazismo&searchNavigationId=7111"
rel="nofollow">nazismo</a>,
<a href="/search/pt-br?languageCode=pt-br&origin=gN&item=Adolf+Hitler&searchNavigationId=7111"
rel="nofollow">Adolf Hitler</a>
</li>
<li><a class="icon mail overlayLink" rel="nofollow" href="#"
link="/overlay/send_feedback/page/9137/45319460">Envie seu comentário!</a>
</li>
<li>
<strong>Imprimir</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">Imprimir a página</a>
</li>
<li>
<strong>Link permanente</strong>
https://p.dw.com/p/349f2
</li>
</ul>
</div>
</div>

<div style="clear:both;"></div>
</div>
</div>

<!-- Footer -->
<div id="footerSection" style="clear:both;">
<div id="footerBody">
<ul class="footer">	<li><a style="font-weight: bold;" href="/pt-br/notícias/s-7111" title="DW Brasil | Notícias e análises do Brasil e do mundo">NOTÍCIAS</a></li>
<li><a href="/pt-br/notícias/mundo/s-30734" title="Notícias e análises internacionais mais importantes do dia">Mundo</a></li>
<li><a href="/pt-br/notícias/alemanha/s-9137" title="Notícias sobre política, economia e sociedade da Alemanha">Alemanha</a></li>
<li><a href="/pt-br/notícias/brasil/s-7142" title="Notícias e análises sobre os fatos mais relevantes do Brasil">Brasil</a></li>
<li><a href="/pt-br/notícias/economia/s-7143" title="Notícias e análises sobre a economia brasileira e mundial">Economia</a></li>
<li><a href="/pt-br/notícias/cultura/s-7144" title="Cultura europeia, dos clássicos da arte a novas tendências">Cultura</a></li>
<li><a href="/pt-br/notícias/ciência-e-saúde/s-8218" title="Novidades da ciência para melhorar a qualidade de vida">Ciência e Saúde</a></li>
<li><a href="/pt-br/notícias/turismo/s-7146" title="Conheça os destinos turísticos mais famosos da Alemanha">Turismo</a></li>
<li><a href="/pt-br/notícias/esporte/s-7133" title="Siga a cobertura dos principais eventos esportivos mundiais">Esporte</a></li>
<li><a href="/pt-br/notícias/colunas/s-32834" title="Colunas semanais da DW Brasil">Colunas</a></li>
<li>&nbsp;</li>
<li><a href="/pt-br/destaques-de-a-a-z/index-pt-BR">Destaques de A a Z</a></li>
</ul>
<ul class="footer">	<li><a style="font-weight: bold;" href="/pt-br/mediateca/s-100844" title="Página com os novos conteúdos audiovisuais da DW Brasil ">MEDIATECA</a></li>
<li><a href="/pt-br/mediateca/tv-ao-vivo/s-100845" title="Assista à transmissão ao vivo dos canais de televisão da DW">TV ao vivo</a></li>
<li><a href="/pt-br/mediateca/todo-o-conteúdo/s-100846" title="Veja todo o conteúdo audiovisual publicado na mediateca">Todo o conteúdo</a></li>
</ul>
<ul class="footer">	<li><a style="font-weight: bold;" href="/pt-br/aprender-alemão/s-2199" title="Aprenda alemão com os cursos interativos da Deutsche Welle">APRENDER ALEMÃO</a></li>
<li><a href="/pt-br/aprender-alemão/cursos-de-alemão/s-2594" title="Aprenda alemão com os cursos interativos da Deustche Welle">Cursos de alemão</a></li>
<li><a href="/deutsch-lernen/deutsch-xxl/s-12376" title="Conteúdo para estudantes de alemão intermediário ou avançado">Deutsch XXL</a></li>
<li><a href="/deutsch-lernen/community-d/s-9035" title="A comunidade internacional para todos que aprendem alemão">Community D</a></li>
<li><a href="/deutsch-lernen/deutsch-unterrichten/s-2233" title="Aprenda alemão de graça com os materiais da Deutsche Welle">Deutsch unterrichten</a></li>
</ul>
<ul class="footer">	<li><a style="font-weight: bold;" href="/pt-br/explore-a-dw/s-9141" title="Descubra as possibilidades para se manter informado com a DW">EXPLORE A DW</a></li>
<li><a href="/pt-br/explore-a-dw/redes-sociais/s-30816" title="Links para acompanhar a DW Brasil pelas redes sociais">Redes Sociais</a></li>
<li><a href="/pt-br/explore-a-dw/dw-no-celular/s-9142" title="Com o aplicativo da DW, você entende melhor o mundo.">DW no Celular</a></li>
<li><a href="/assinatura-de-newsletter/a-15718263" title="Assine gratuitamente as newsletters em português da DW">Newsletters</a></li>
<li><a href="/assine-nossos-feeds-rss/a-1789251" title="Faça uma seleção individual dos temas oferecidos pela DW">RSS</a></li>
</ul>
<ul class="footer">	<li><a style="font-weight: bold;" href="/pt-br/about-dw/redação-dw-brasil/s-32444" title="Entenda o que é a Deutsche Welle, sua missão e público-alvo">ABOUT DW</a></li>
<li><a href="/pt-br/about-dw/redação-dw-brasil/s-32444" title="Conheça os membros da redação brasileira da Deustche Welle">Redação DW Brasil</a></li>
<li><a href="/pt-br/about-dw/termos-de-uso/s-41296255" title="Termos de uso do conteúdo da DW">Termos de uso</a></li>
</ul>
<p id="copyright">
© 2018 Deutsche Welle |
<a href="/en/european-union-general-data-protection-regulationgdpr-valid-may-25-2018/a-18265246" >Proteção de dados</a> |
<a href="/imprint">Expediente</a> |
<a href="/contact">Contato</a>
| <a id="mobilePreferredLink" href="https://m.dw.com/pt-br/policiais-alem%C3%A3es-s%C3%A3o-investigados-por-sauda%C3%A7%C3%A3o-nazista/a-45319460">Versão para celular</a>
</p>
</div></div>
<script src="https://commons.dw.com/tracking/xtjw8rm.js" type="text/javascript"></script>
<!-- /Footer -->
</div>
</div>
</body>
</html>
