<!DOCTYPE html>
<!--[if lt IE 7 ]><!--> <html lang="tr" class="ie ie6"> <!--<![endif]-->
<!--[if IE 7 ]><!--> <html lang="tr" class="ie ie7"> <!--<![endif]-->
<!--[if IE 8 ]><!--> <html lang="tr" class="ie ie8"> <!--<![endif]-->
<!--[if IE 9 ]><!--> <html lang="tr" class="ie ie9"> <!--<![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="tr"> <!--<![endif]-->
<head>
<!-- Facebook Pixel Code -->
<script>
document.addEventListener("DOMContentLoaded", function (event) {
if (DWDE.dsgvo.isStoringCookiesOkay()) {
facebookTracking();
}
});
function facebookTracking() {
!function (f, b, e, v, n, t, s) {
if (f.fbq) return;
n = f.fbq = function () {
n.callMethod ?
n.callMethod.apply(n, arguments) : n.queue.push(arguments)
};
if (!f._fbq) f._fbq = n;
n.push = n;
n.loaded = !0;
n.version = '2.0';
n.queue = [];
t = b.createElement(e);
t.async = !0;
t.src = v;
s = b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t, s)
}(window, document, 'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '157204581336210');
fbq('track', 'ViewContent');
}
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=157204581336210&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><link rel="canonical" href="https://www.dw.com/tr/oscarlar%C4%B1n-favorileri-roma-ve-the-favourite/a-47187571">
<link rel="amphtml" href="https://amp.dw.com/tr/oscarlar%C4%B1n-favorileri-roma-ve-the-favourite/a-47187571">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dw.com/tr/oscarlar%C4%B1n-favorileri-roma-ve-the-favourite/a-47187571">
<script type="text/javascript" src="/js/jquery-3.3.1.min.js"></script>
<script src="https://code.jquery.com/jquery-migrate-3.0.1.js"></script>
<script type="text/javascript" src="/js/dsgvo/dsgvo_utils.js"></script>
<script type="text/javascript">
window.languagePreferenceTTL = 2628000;
var languagePreferenceTTL = 2628000;
var hostNameMobile = "https://m.dw.com";
var mobileRedirectTTL = 86400;
</script>
<script type="text/javascript" src="/js/de.dw.cdaLanguage.min.js?v=6.38.0"></script>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<!--[if IE]><meta http-equiv="imagetoolbar" content="no"><![endif]-->
<meta name="robots" content="index, follow"/>
<meta name="revisit-after" content="1 days"/>
<meta name="publisher" content="Deutsche Welle (www.dw.com)"/>
<meta name="copyright" content="&copy; 2019 Deutsche Welle (www.dw.com)"/>
<meta name="author" content="Deutsche Welle (www.dw.com)"/>
<meta content="app-id=498833085" name="apple-itunes-app">
<meta content="app-id=com.idmedia.android.newsportal" name="google-play-app">
<link rel="icon" href="/favicon.png" type="image/png">
<link rel="apple-touch-icon" href="/favicon.png">
<meta name="language" content="tr_TR"/>
<meta property="fb:pages" content="146634408702997"/>
<meta property="fb:pages" content="146822482008281"/>
<meta property="fb:pages" content="46657640977"/>
<meta property="fb:pages" content="66069193936"/>
<meta property="fb:pages" content="338998993519"/>
<meta property="fb:pages" content="164418313578851"/>
<meta property="fb:pages" content="180013702044400"/>
<meta property="fb:pages" content="141111232580541"/>
<meta property="fb:pages" content="130435762955"/>
<meta property="fb:pages" content="24369314439"/>
<meta property="fb:pages" content="131314590235972"/>
<meta property="fb:pages" content="204430626300528"/>
<meta property="fb:pages" content="229148123764036"/>
<meta property="fb:pages" content="533361940012569"/>
<meta property="fb:pages" content="49621769215"/>
<meta property="fb:pages" content="142061114273"/>
<meta property="fb:pages" content="125113390860188"/>
<meta property="fb:pages" content="144393622272640"/>
<meta property="fb:pages" content="245974238781165"/>
<meta property="fb:pages" content="171270196224553"/>
<meta property="fb:pages" content="118184978196457"/>
<meta property="fb:pages" content="178734186974"/>
<meta property="fb:pages" content="329373860454526"/>
<meta property="fb:pages" content="107256659303602"/>
<meta property="fb:pages" content="423198735471"/>
<meta property="fb:pages" content="122470481130194"/>
<meta property="fb:pages" content="114256188645"/>
<meta property="fb:pages" content="165174814436"/>
<meta property="fb:pages" content="155438574470276"/>
<meta property="fb:pages" content="50498982209"/>
<meta property="fb:pages" content="146790007393"/>
<meta property="fb:pages" content="164947183521601"/>
<meta property="fb:pages" content="211745678846355"/>
<meta property="fb:pages" content="134391923301563"/>
<meta property="fb:pages" content="63821723396"/>
<meta property="fb:pages" content="188157417929359"/>
<meta property="fb:pages" content="183239561787790"/>
<meta property="fb:pages" content="449623021724487"/>
<meta property="fb:pages" content="138206409609783"/>
<meta property="fb:pages" content="85945845557"/>
<meta property="fb:pages" content="226482300719948"/>
<meta property="fb:pages" content="60713064323"/>
<meta property="fb:pages" content="239025992817731"/>
<meta property="fb:pages" content="822896961134864"/>
<meta property="fb:pages" content="522458607878947"/>
<meta property="fb:pages" content="188850101556821"/>
<meta property="fb:pages" content="618268655042471"/>
<meta property="fb:pages" content="423198735471"/>
<meta property="fb:pages" content="276810869063357"/>
<meta property="fb:pages" content="100960075341"/>
<meta property="fb:pages" content="80408983549"/>
<meta property="fb:pages" content="100897936618493"/>
<meta property="fb:pages" content="138706041945"/>
<meta property="fb:pages" content="211775368865879"/>
<meta property="fb:pages" content="171400242905536"/>
<meta property="fb:pages" content="132731133463621"/>
<meta property="fb:pages" content="195750250443390"/>
<meta property="fb:pages" content="179443708766951"/>
<meta property="fb:pages" content="1804124663153407"/>
<meta property="fb:pages" content="134957921127"/>
<meta property="fb:pages" content="308858529571862"/>
<meta property="fb:pages" content="245084839304894"/>
<meta property="fb:pages" content="1643141409322787"/>
<meta property="fb:pages" content="161206864395653"/>
<meta property="fb:pages" content="166280690549965"/>
<meta property="fb:pages" content="1306227629456410"/>
<meta property="fb:pages" content="172144003288251"/>
<meta property="fb:pages" content="789839844513554"/>
<meta property="fb:pages" content="1907513229480533"/>
<meta property="fb:pages" content="1673788669587458"/>
<meta property="fb:pages" content="475937372553968"/>
<meta property="fb:pages" content="670958179648696"/>
<meta property="fb:pages" content="608485009178753"/>
<meta property="fb:pages" content="174528749295024"/>
<meta property="fb:pages" content="86161846910"/>
<meta property="fb:pages" content="268396416590741"/>
<meta property="fb:pages" content="239261806709"/>
<meta property="fb:pages" content="61626715828"/>
<meta property="fb:pages" content="210354862357400"/>
<meta name="keywords" content="Oscarların favorileri Roma ve The Favourite"/>
<meta name="news_keywords" content="Oscarların favorileri Roma ve The Favourite"/>
<meta name="description" content="24 Şubat’ta düzenlenecek törenle verilecek Oscar Ödülleri’nin adayları açıklandı. Oscar’ın bu yıl favorileri arasında gösterilen Roma ve The Favourite aralarında En İyi Filmin de bulunduğu 10 dalda aday oldu. "/>
<meta property="og:description" content="24 Şubat’ta düzenlenecek törenle verilecek Oscar Ödülleri’nin adayları açıklandı. Oscar’ın bu yıl favorileri arasında gösterilen Roma ve The Favourite aralarında En İyi Filmin de bulunduğu 10 dalda aday oldu. "/>
<meta property="og:url" content="https://www.dw.com/tr/oscarlar%C4%B1n-favorileri-roma-ve-the-favourite/a-47187571"/>
<meta property="og:site_name" content="DW.COM"/>
<meta property="fb:admins" content="100000944106340"/>
<meta property="fb:admins" content="100004095264842"/>
<meta property="fb:admins" content="100004135624835"/>
<link rel="stylesheet" href="/css/dwde-ltr.min.css?v=6.38.0" type="text/css"
media="all"/>
<link rel="stylesheet" href="/css/dw-print.css" type="text/css" media="print"/>
<link rel="stylesheet" href="/css/dw-fonts-latin.css" type="text/css" media="all"/>
<link rel="stylesheet" href="/css/dw-epg-ltr.css" type="text/css" media="all"/>
<!--[if IE 8]><link rel="stylesheet" href="/css/dw-epg-ie-ltr.css" type="text/css" media="all"/><![endif]-->
<style type="text/css" media="screen">
div#navMain ul#navLevel1 a#n01 {color: #fff !important;}
div#navMain ul#navLevel1 a#n01:hover {color: #000 !important;}
div#navMain ul#navLevel1 li:hover a#n01 {color: #000 !important;}
div#navMain ul#navLevel2 a#navAct2 {color: #fff !important;}
</style>
<!-- Global site tag (gtag.js) - Google Analytics (Tracking-Code für Marketing-Zwecke) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109618266-1"></script>
<script type="text/javascript">
function googleTracking() {
var gtagTrackingId = 'UA-109618266-1';
var gtagDisableStr = 'ga-disable-' + gtagTrackingId;
if (!DWDE.dsgvo.isStoringCookiesOkay()) {
window[gtagDisableStr] = true;
gtagOptout();
} else {
window[gtagDisableStr] = false;
gtagOptin();
}
window.dataLayer = window.dataLayer || [];
function gtag() {
dataLayer.push(arguments);
}
gtag('js', new Date());
gtag('config', gtagTrackingId, {'anonymize_ip': true});
function gtagOptout() {
document.cookie = gtagDisableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[gtagDisableStr] = true;
return "Google Tag Manager disabled";
}
function gtagOptin() {
document.cookie = gtagDisableStr + '=false; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[gtagDisableStr] = false;
return "Google Tag Manager enabled";
}
}
googleTracking();
</script> <meta property="og:title" content="Oscarların favorileri Roma ve The Favourite | DW | 22.01.2019"/>
<meta property="og:image" content="https://www.dw.com/image/19067371_304.jpg"/>
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="529" />
<meta property="og:image" content="https://www.dw.com/image/17884454_304.jpg"/>
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="529" />
<meta property="og:image" content="https://www.dw.com/image/46630487_304.jpg"/>
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="529" />
<meta property="og:image" content="https://www.dw.com/image/47011197_304.jpg"/>
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="529" />
<meta property="og:image" content="https://www.dw.com/image/46972522_304.jpg"/>
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="529" />
<title>Oscarların favorileri Roma ve The Favourite | YAŞAM | DW | 22.01.2019</title>
<script type="text/javascript" src="/js/dwde.min.js?v=6.38.0"></script>
<!-- DW jwplayer skin -->
<link rel="stylesheet" href="/js/jwplayer8/skins/DW/dwskinfile.css" type="text/css" media="all">
<link rel="stylesheet" href="/js/jwplayer8/skins/DW/desktop-additions.css" type="text/css" media="all">
<script>jwplayer.key = 'Y8nORY7CUY5RnlN/f8onh+AXI1ZWodkujMJAXBwpcAnDG5N4';</script>
<script type="text/javascript" src="/js/datepicker/jquery.ui.datepicker-tr.min.js"></script>
<script type="text/javascript" src= https://commons.dw.com/tracking/dynatrace.js ></script>
<script type="text/javascript">
function getQueryVariable(variable) {
var query = window.location.search.substring(1);
var vars = query.split('&');
for (var i = 0; i < vars.length; i++) {
var pair = vars[i].split('=');
if (decodeURIComponent(pair[0]) === variable) {
return decodeURIComponent(pair[1]);
}
}
return false;
}
function setRecaptchaLanguage() {
var languageCode = "tr";
if (languageCode === 'ha') {
return 'en';
} else {
var queryStringVal = getQueryVariable('zhongwen');
if (queryStringVal === false) {
return languageCode;
} else if (queryStringVal === 'trad') {
return 'zh-TW';
} else if (queryStringVal === 'simp') {
return 'zh';
}
}
}
var recaptchaScript = document.createElement('script');
var recaptchaLink = 'https://www.google.com/recaptcha/api.js?render=explicit&hl=' + setRecaptchaLanguage();
recaptchaScript.setAttribute('defer', true);
recaptchaScript.setAttribute('async', true);
recaptchaScript.setAttribute('src', recaptchaLink);
$('head').append(recaptchaScript);
</script>
<script type="text/javascript">
var disqus_shortname = 'dwde-tr';
</script>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@dw_turkce"/>
<meta name="twitter:title"
content="Oscarların favorileri Roma ve The Favourite"/>
<meta name="twitter:image" content="https://www.dw.com/image/19067371_7.jpg"/>
</head>
<body id="html_body" >
<!-- Trackingcode Body-Area -->
<script type="text/javascript">
var dwXT = {
visibleStructure: "",
fullUrl: "http%3A%2F%2Fwww.dw.com%2Ftr%2Foscarlar%C4%B1n-favorileri-roma-ve-the-favourite%2Fa-47187571",
maca: "",
articleChangeDateShort: "20190122",
structureId: "10205",
structureTypeId: "1",
chap: "G%C3%9CNDEM::YA%C5%9EAM",
pageId: "47187571",
richMediaTracking: true,
trackingProfileId: "1",
subjects: "",
firstCategoryId: "19990019",
secondCategoryId: ""
};
var channelNameAppendix = "-";
xtnv = document;
xtsd = "https://logs1242";
xtsite = "510544";
xtdmc = ".dw.com";
xtn2 = "29";
xtdkLanguage = "";
xtdi = "";
xt_an = "";
xt_ac = "";
xt_multc = "";
xt_profile = "NORMAL";
xtpageSingleEncoded = "G%C3%9CNDEM::YA%C5%9EAM::Oscarlar%C4%B1n+favorileri+Roma+ve+The+Favourite";
xtpage = "G%C3%9CNDEM::YA%C5%9EAM::Oscarlar%C4%B1n+favorileri+Roma+ve+The+Favourite";
xt_multc = "&x1=1&x2=29&x3=47187571&x4=10205&x5=Oscarlar%C4%B1n+favorileri+Roma+ve+The+Favourite&x6=&x7=http%3A%2F%2Fwww.dw.com%2Ftr%2Foscarlar%C4%B1n-favorileri-roma-ve-the-favourite%2Fa-47187571&x8=&x9=20190122&x10=G%C3%9CNDEM::YA%C5%9EAM&x13=1&x14=&x15=19990019&x16=&x17=&x18=";
if (window.xtparam != null) {
window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
} else {
window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
}
</script>
<script src="https://commons.dw.com/tracking/xtjw8rm.js" type="text/javascript"></script>
<noscript>
<img width="1" height="1" alt=""
src="https://logs1242.xiti.com/hit.xiti?s=510544&amp;s2=29&amp;p=G%C3%9CNDEM::YA%C5%9EAM::Oscarlar%C4%B1n+favorileri+Roma+ve+The+Favourite&amp;di=&amp;an=&amp;ac=&amp;x1=1&amp;x2=29&amp;x3=47187571&amp;x4=10205&amp;x5=Oscarlar%C4%B1n+favorileri+Roma+ve+The+Favourite&amp;x6=&amp;x7=http%3A%2F%2Fwww.dw.com%2Ftr%2Foscarlar%C4%B1n-favorileri-roma-ve-the-favourite%2Fa-47187571&amp;x8=&amp;x9=20190122&amp;x10=G%C3%9CNDEM::YA%C5%9EAM&amp;x13=1&amp;x14=&amp;x15=19990019&amp;x16=null&amp;x17=&amp;x18=">
</noscript>
<!--AT Internet Smart Tag Tracking-->
<script type="text/javascript" src="https://commons.dw.com/tracking/smarttag.js"></script>
<script type="text/javascript">
var tag = new ATInternet.Tracker.Tag({
secure: true,
site: "510544",
logSSL: "logs1242"
});
tag.page.set({
name: "G%C3%9CNDEM::YA%C5%9EAM::Oscarlar%C4%B1n+favorileri+Roma+ve+The+Favourite",
pageID: "47187571",
level2: 29
});
tag.customVars.set({
site: {
1: 1,
2: 29,
3: 47187571,
4: 10205,
5: "[Oscarlar%C4%B1n+favorileri+Roma+ve+The+Favourite]",
6: "",
7: "[http%3A%2F%2Fwww.dw.com%2Ftr%2Foscarlar%C4%B1n-favorileri-roma-ve-the-favourite%2Fa-47187571]",
8: "[]",
9: 20190122,
10: "[G%C3%9CNDEM::YA%C5%9EAM]",
11: "",
12: "",
13: 1,
14: "",
15: "19990019",
16: "",
17: "",
18: ""
}
});
tag.dispatch();
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var gptAdSlots = [];
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// https://developers.google.com/doubleclick-gpt/reference
googletag.cmd.push(function () {
let leaderboard = googletag.sizeMapping()
.addSize([1680, 1050], [[728, 90]])
.addSize([1440, 900], [[728, 90]])
.addSize([1527, 837], [[728, 90]])
.build();
gptAdSlots.push(googletag
.defineSlot('/228556409/DW_Tr_Start-Sections/DW_Tr_Articles', [728, 90], 'div--Leaderboard')
.defineSizeMapping(leaderboard)
.setCollapseEmptyDiv(true, true)
.addService(googletag.pubads())
);
googletag.pubads().enableSingleRequest();
googletag.pubads().enableAsyncRendering();
googletag.enableServices();
});
googletag.cmd.push(function () {
googletag.display('div--Leaderboard');
});
//Hide left & right skyscrapers on detail pages
$(document).ready(function () {
document.getElementById("div--Skyscraper_left").style.display = 'none';
document.getElementById("div--Skyscraper_right").style.display = 'none';
});
</script>

<div class="cookie">
<div class="cookie__wrap">
<div class="cookie__item">
<p class="cookie__text">Verdiğimiz hizmetleri geliştirmek amacıyla çerezlerden (cookies) faydalanıyoruz. Daha fazla bilgiye gizlilik ilkelerimizden ulaşabilirsiniz.</p>
</div>
<div class="cookie__buttons">
<a class="cookie__btn cookie__btn--more"
href="/a-18265246">Daha fazla bilgi</a>
<a class="cookie__btn cookie__btn--ok" href="#">Tamam</a>
</div>
</div>
</div>
<!-- Language selection and quickjump navigation: -->
<ol id="quickjump" role="list">
<li role="listitem" aria-labelledby="Inhalt"><a href="#bodyContent" id="Inhalt">Inhalt</a></li>
<li role="listitem" aria-labelledby="Navigation"><a href="#navMain" id="Navigation">Navigation</a></li>
<li role="listitem" aria-labelledby="asideLink"><a href="#aside" id="asideLink">Weitere Inhalte</a></li>
<li role="listitem" aria-labelledby="metanavigationLink"><a href="#navMeta" id="metanavigationLink">Metanavigation</a></li>
<li role="listitem" aria-labelledby="sucheLink"><a href="#search" id="sucheLink">Suche</a></li>
<li role="listitem" aria-labelledby="languageLink"><a href="#langSelect" id="languageLink" xml:lang="de" lang="de" accesskey="6">Choose from 30 Languages</a></li>
</ol>
<!-- AUTO-LANGUAGE-SELECT-HINT -->
<!--[if IE 7 ]><div id="ie7PositionHelper"></div><![endif]-->
<div id="topMetaLang" style="margin-top: -190px;">
<a class="closeLink" href="#close" title="close"></a>
<div id="topMetaInner">
<!-- L a n g u a g e S e l e c t o r -->
<div id="languageSection">
<ul>
<li><a href="/sq/fokus/s-10250" title="FOKUS" data-lang="sq-AL"
>
Albanian <span class="native">Shqip</span></a>
</li>
<li><a href="/am/ይዘት/s-11646" title="ይዘት" data-lang="am-ET"
>
Amharic <span class="native">አማርኛ</span></a>
</li>
<li><a href="/ar/الرئيسية/s-9106" title="الرئيسية" data-lang="ar-AE"
>
Arabic <span class="native">العربية</span></a>
</li>
<li><a href="/bn/বিষয়/s-11929" title="বিষয়" data-lang="bn-BD"
>
Bengali <span class="native">বাংলা</span></a>
</li>
<li><a href="/bs/teme/s-10037" title="TEME" data-lang="bs-BA"
>
Bosnian <span class="native">B/H/S</span></a>
</li>
<li><a href="/bg/начало/s-10257" title="Начало" data-lang="bg-BG"
>
Bulgarian <span class="native">Български</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=simp" title="在线报导" data-lang="zh-CN">
Chinese <span class="native">(Simplified) 简</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=trad" title="在線報導" data-lang="zh-CN-t">
Chinese <span class="native">(Traditional) 繁</span></a>
</li>
</ul>
<ul>
<li><a href="/hr/teme/s-9747" title="TEME" data-lang="hr-HR"
>
Croatian <span class="native">Hrvatski</span></a>
</li>
<li><a href="/fa-af/دويچه-وله-دری/s-10259" title="دويچه وله دری" data-lang="fa-AF"
>
Dari <span class="native">دری </span></a>
</li>
<li><a href="/en/top-stories/s-9097" title="News and current affairs from Germany and around the world" data-lang="en-GB"
>
English <span class="native">English</span></a>
</li>
<li><a href="/fr/actualités/s-10261" title="ACTUALITÉS" data-lang="fr-FR"
>
French <span class="native">Français</span></a>
</li>
<li><a href="/de/themen/s-9077" title="Nachrichten & Analysen: der globale Blick auf Schlagzeilen" data-lang="de-DE"
>
German <span class="native">Deutsch</span></a>
</li>
<li><a href="/el/θεματα/s-10507" title="ΘΕΜΑΤΑ" data-lang="el-GR"
>
Greek <span class="native">Ελληνικά</span></a>
</li>
<li><a href="/ha/batutuwa/s-11603" title="BATUTUWA" data-lang="ha-NG"
>
Hausa <span class="native">Hausa</span></a>
</li>
<li><a href="/hi/खबरें/s-11931" title="खबरें" data-lang="hi-IN"
>
Hindi <span class="native">हिन्दी</span></a>
</li>
</ul>
<ul>
<li><a href="/id/beranda/s-11546" title="BERANDA" data-lang="id-ID"
>
Indonesian <span class="native">Indonesia</span></a>
</li>
<li><a href="/sw/idhaa-ya-kiswahili/s-11588" title="IDHAA YA KISWAHILI" data-lang="sw-TZ"
>
Kiswahili <span class="native">Kiswahili</span></a>
</li>
<li><a href="/mk/теми/s-10339" title="Теми" data-lang="mk-MK"
>
Macedonian <span class="native">Македонски</span></a>
</li>
<li><a href="/ps/دويچه-ويله-پښتو/s-11722" title="دويچه ويله پښتو" data-lang="ps-AF"
>
Pashto <span class="native">پښتو</span></a>
</li>
<li><a href="/fa-ir/دویچه-وله-فارسی/s-9993" title="دویچه وله فارسی" data-lang="fa-IR"
>
Persian <span class="native">فارسی</span></a>
</li>
<li><a href="/pl/start/s-11394" title="Niemcy – najnowsze wiadomości z Niemiec, Europy i świata" data-lang="pl-PL"
>
Polish <span class="native">Polski</span></a>
</li>
<li><a href="/pt-002/notícias/s-13918" title="NOTÍCIAS" data-lang="pt-002"
>
Portuguese <span class="native">Português para África</span></a>
</li>
<li><a href="/pt-br/notícias/s-7111" title="DW Brasil | Notícias e análises do Brasil e do mundo" data-lang="pt-BR"
>
Portuguese <span class="native">Português do Brasil</span></a>
</li>
</ul>
<ul>
<li><a href="/ro/focus/s-10575" title="FOCUS" data-lang="ro-RO"
>
Romanian <span class="native">Română</span></a>
</li>
<li><a href="/ru/темы-дня/s-9119" title="Новости и аналитика о Германии, России, Европе, мире" data-lang="ru-RU"
>
Russian <span class="native">Русский</span></a>
</li>
<li><a href="/sr/rubrike/s-10682" title="RUBRIKE" data-lang="sr-RS"
>
Serbian <span class="native">Српски/Srpski</span></a>
</li>
<li><a href="/es/actualidad/s-30684" title="ACTUALIDAD" data-lang="es-ES"
>
Spanish <span class="native">Español</span></a>
</li>
<li><a href="/tr/gündem/s-10201" title="GÜNDEM" data-lang="tr-TR"
class="ici">
Turkish <span class="native">Türkçe</span></a>
</li>
<li><a href="/uk/головна/s-9874" title="Новини й аналітика про Німеччину, Україну, Європу та світ" data-lang="uk-UA"
>
Ukrainian <span class="native">Українська</span></a>
</li>
<li><a href="/ur/عنوانات/s-11933" title="عنوانات" data-lang="ur-PK"
>
Urdu <span class="native">اردو</span></a>
</li>
</ul>
</div><!-- / L a n g u a g e S e l e c t o r -->
<div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>
<!-- META-NAVI -->
<div id="topMeta" style="margin-top: -30px; display:none;">
<a title="close" href="#close" class="closeLink"></a>
<div id="topMetaInner">
<span class="langHint">
<a href="">Wrong language? Change it here</a>
</span>
DW.COM has chosen Türkçe as your language setting. <div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>
<!-- E X T R A W R A P B O D Y M O V E R -->
<div id="bodyMover">
<!-- META-NAVI -->
<div id="navMeta">
<div id="langSelect" class="v2">
<a name="langSelectTrigger" id="langSelectTrigger" href="javascript:void(0);">DW.COM in 30 languages</a>
</div>
<div class="metaLink"><a href="/en/dw-akademie/about-us/s-9519" title="DW AKADEMIE">DW AKADEMİSİ</a></div>
<div class="metaLink"><a href="/en/about-dw/profile/s-30688" title="ABOUT DW">HAKKIMIZDA</a></div>
<div class="metaLink"><a href="/tr/gündem/s-10201" title="GÜNDEM">DW.COM</a></div>
</div>
<!-- OUTER FRAME -->
<div id="outerFrame">
<!-- NAV CONTAINER -->
<div id="navContainer">
<!-- NAVI MAIN: main categories:-->
<div id="navHead">
<div id="logo" class="dwnews">
<a href="/tr/gündem/s-10201" title="GÜNDEM">
Deutsche Welle
</a>
</div>
<div id="logoprint">
<img width="98" height="100" alt="Deutsche Welle" src="/cssi/dwlogo-print.gif">
</div>
<div id="search">
<form id="navSearchForm" class="modular" action="/search/tr" title="GlobalSearch" method="get">
<input type="hidden" param="searchNavigationId" name="searchNavigationId"
value="10201"/>
<input type="hidden" param="languageCode" name="languageCode" value="tr"/>
<input type="hidden" param="origin" name="origin" value="gN"/>
<input id="item" name="item" placeholder="Arama GÜNDEM">
<div id="searchButton"></div>
</form>
</div>
</div><!-- subcategories: -->
<div id="navMain">
<ul id="navLevel1">
<li>
<a id="n01" href="/tr/gündem/s-10201"
title="GÜNDEM">GÜNDEM</a>

<div class="flyout">
<ul class="sitemap">
<li><a href="/tr/gündem/dünya/s-12255" title="DÜNYA">DÜNYA</a>
</li>
<li><a href="/tr/gündem/avrupa/s-12256" title="AVRUPA">AVRUPA</a>
</li>
<li><a href="/tr/gündem/almanya/s-12254" title="ALMANYA">ALMANYA</a>
</li>
<li><a href="/tr/gündem/türkiye/s-10202" title="TÜRKİYE">TÜRKİYE</a>
</li>
<li><a href="/tr/gündem/ekonomi/s-10206" title="EKONOMİ">EKONOMİ</a>
</li>
<li><a href="/tr/gündem/yaşam/s-10205" title="YAŞAM">YAŞAM</a>
</li>
<li><a href="/tr/gündem/basin/s-10207" title="BASIN">BASIN</a>
</li>
<li><a href="/tr/gündem/spor/s-11450" title="SPOR">SPOR</a>
</li>
</ul>
<div class="flyoutGroup col1">
<ul class="sitemap"></ul>
</div>
<div class="navTeaserGroup">
</div>
</div>

</li>
<li>
<a href="/tr/multimedya/s-100877"
title="MULTİMEDYA">MULTİMEDYA</a>

<div class="flyout mini">
<ul class="sitemap" role="menu">
<li role="menuitem">
<a href="/tr/multimedya/canlı-tv/s-100880" title="Canlı TV">Canlı TV</a>
</li>
<li role="menuitem">
<a href="/tr/multimedya/tüm-medya-içeriği/s-100881" title="Tüm medya içeriği">Tüm medya içeriği</a>
</li>
</ul>
</div>

</li>
<li>
<a href="/tr/yayinlarimiz/s-10194"
title="YAYINLARIMIZ">YAYINLARIMIZ</a>

<div class="flyout mini">
<ul class="sitemap" role="menu">
<li role="menuitem">
<a href="/tr/yayinlarimiz/partnerlerimiz/s-10196" title="PARTNERLERİMİZ">PARTNERLERİMİZ</a>
</li>
<li role="menuitem">
<a href="/tr/yayinlarimiz/iletişim/s-10199" title="İLETİŞİM">İLETİŞİM</a>
</li>
<li role="menuitem">
<a href="/program/whats-on-tv/s-9102-9798" title="TV PROGRAMI (İNGİLİZCE)">TV PROGRAMI (İNGİLİZCE)</a>
</li>
</ul>
</div>

</li>
<li>
<a href="/tr/almanca-öğrenin/s-2604"
title="ALMANCA ÖĞRENİN">ALMANCA ÖĞRENİN</a>

<div class="flyout">
<div class="flyoutGroup">
<div class="flyoutGroup">
<h4>ALMANCA KURSLARI</h4>
<ul class="sitemap">
<li><a href="/tr/almanca-öğrenin/almanca-kurslari/s-2605" title="ALMANCA KURSLARI">ALMANCA KURSLARI</a></li>
<li><a href="/tr/almanca-öğrenin/deutsch-interaktiv/s-11205" title="Deutsch Interaktiv">Deutsch Interaktiv</a>
</li>
<li><a href="/tr/almanca-öğrenin/mission-europe/s-11206" title="Mission Europe">Mission Europe</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/tr/almanca-öğrenin/radio-d/s-11210" title="Radio D">Radio D</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/tr/almanca-öğrenin/deutsch-warum-nicht/s-2609" title="Deutsch - warum nicht?">Deutsch - warum nicht?</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/tr/almanca-öğrenin/audiotrainer/s-11213" title="Audiotrainer">Audiotrainer</a>
<ul class="sitemap">
</ul>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>DEUTSCH XXL</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/deutsch-xxl/s-12376" title="DEUTSCH XXL">DEUTSCH XXL</a></li>
<li><a href="/deutsch-lernen/deutsch-aktuell/s-2146" title="Deutsch Aktuell">Deutsch Aktuell</a>
</li>
<li><a href="/deutsch-lernen/deutsch-im-fokus/s-9213" title="Deutsch im Fokus">Deutsch im Fokus</a>
</li>
<li><a href="/deutsch-lernen/telenovela/s-13121" title="Telenovela">Telenovela</a>
</li>
<li><a href="/deutsch-lernen/bandtagebuch/s-13891" title="Bandtagebuch">Bandtagebuch</a>
</li>
<li><a href="/deutsch-lernen/landeskunde/s-12377" title="Landeskunde">Landeskunde</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>COMMUNITY D</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/community-d/s-9035" title="COMMUNITY D">COMMUNITY D</a></li>
<li><a href="/deutsch-lernen/das-portr%C3%A4t/s-30546" title="Das Porträt">Das Porträt</a>
</li>
<li><a href="/deutsch-lernen/podcasts-newsletter/s-11696" title="Podcasts & Newsletter">Podcasts & Newsletter</a>
</li>
<li><a href="/deutsch-lernen/service/s-9032" title="Service">Service</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>ALMANCA ÖĞRETİN</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/deutsch-unterrichten/s-2233" title="ALMANCA ÖĞRETİN">ALMANCA ÖĞRETİN</a></li>
<li><a href="/deutsch-lernen/dw-im-unterricht/s-14199" title="DW im Unterricht">DW im Unterricht</a>
</li>
<li><a href="/deutsch-lernen/unterrichtsreihen/s-9729" title="Unterrichtsreihen">Unterrichtsreihen</a>
</li>
<li><a href="/deutsch-lernen/deutschlehrer-info/s-13503" title="Deutschlehrer-Info">Deutschlehrer-Info</a>
</li>
</ul>
</div>
</div>
</div>

</li>
</ul>
<ul id="navLevel2">
<li><a href="/tr/gündem/dünya/s-12255"
title="DÜNYA">DÜNYA</a></li>
<li><a href="/tr/gündem/avrupa/s-12256"
title="AVRUPA">AVRUPA</a></li>
<li><a href="/tr/gündem/almanya/s-12254"
title="ALMANYA">ALMANYA</a></li>
<li><a href="/tr/gündem/türkiye/s-10202"
title="TÜRKİYE">TÜRKİYE</a></li>
<li><a href="/tr/gündem/ekonomi/s-10206"
title="EKONOMİ">EKONOMİ</a></li>
<li><a id="navAct2"
href="/tr/gündem/yaşam/s-10205"
title="YAŞAM">YAŞAM</a></li>
<li><a href="/tr/gündem/basin/s-10207"
title="BASIN">BASIN</a></li>
<li><a href="/tr/gündem/spor/s-11450"
title="SPOR">SPOR</a></li>
</ul>
</div>
<div class="advertising">
<!-- GoogleDfP_SkyscraperLeft -->
<div class="skyscraper_left">
<div id="div--Skyscraper_left">
<div class="adHeadline">Reklam</div>
</div>
</div>
<!-- End/GoogleDfP_SkyscraperLeft --><!-- GoogleDfP_SkyscraperRight -->
<div class="skyscraper_right">
<div id="div--Skyscraper_right">
<div class="adHeadline">Reklam</div>
</div>
</div>
<!-- End/GoogleDfP_SkyscraperRight --><!-- GoogleDfP_Leaderboard -->
<div class="bannerAd">
<div id="div--Leaderboard">
<div class="adHeadline">Reklam</div>
</div>
</div>
<!-- End/GoogleDfP_Leaderboard -->
</div>
<!-- breadcrumbs navigation: -->
<div id="navPath">
<a href="/tr/gündem/s-10201" title="GÜNDEM">
GÜNDEM
</a>
/
<a href="/tr/gündem/yaşam/s-10205" title="YAŞAM">
YAŞAM
</a>
</div>
</div>
<div id="innerFrame">


<div id="bodyContent">
<div class="col3">
<h4 class="artikel">YAŞAM</h4>
<h1>Oscarların favorileri Roma ve The Favourite</h1>
<p class="intro">24 Şubat’ta düzenlenecek törenle verilecek Oscar Ödülleri’nin adayları açıklandı. Oscar’ın bu yıl favorileri arasında gösterilen Roma ve The Favourite aralarında En İyi Filmin de bulunduğu 10 dalda aday oldu. </p>
<div id="sharing-bar" class="min">
<span dir="ltr">
<a dir="ltr" class="sharing-item fb static" target="new" rel="nofollow"
href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fp.dw.com%2Fp%2F3Bzdr%3Fmaca%3Dtr-Facebook-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('29', 'Oscarlar%C4%B1n%20favorileri%20Roma%20ve%20The%20Favourite', '47187571', '1', 'facebook')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item twitter static" target="new" rel="nofollow"
href="https://twitter.com/intent/tweet?source=webclient&amp;text=https%3A%2F%2Fp.dw.com%2Fp%2F3Bzdr%3Fmaca%3Dtr-Twitter-sharing+Oscarlar%C4%B1n%20favorileri%20Roma%20ve%20The%20Favourite"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('29', 'Oscarlar%C4%B1n%20favorileri%20Roma%20ve%20The%20Favourite', '47187571', '1', 'twitter')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item whatsapp static" target="new" rel="nofollow"
href="https://web.whatsapp.com/send?text=https%3A%2F%2Fp.dw.com%2Fp%2F3Bzdr%3Fmaca%3Dtr-Whatsapp%2BWeb-sharing+Oscarlar%C4%B1n%20favorileri%20Roma%20ve%20The%20Favourite"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('29', 'Oscarlar%C4%B1n%20favorileri%20Roma%20ve%20The%20Favourite', '47187571', '1', 'whatsapp-web')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item email static" target="new" rel="nofollow"
href="mailto:?body=https%3A%2F%2Fp.dw.com%2Fp%2F3Bzdr%3Fmaca%3Dtr-EMail-sharing&amp;subject=Oscarlar%C4%B1n%20favorileri%20Roma%20ve%20The%20Favourite"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('29', 'Oscarlar%C4%B1n%20favorileri%20Roma%20ve%20The%20Favourite', '47187571', '1', 'email')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item fb-messenger option" target="new" rel="nofollow"
href="http://www.facebook.com/dialog/send?app_id=161807964535758&amp;redirect_uri=https%3A%2F%2Fp.dw.com%2Fp%2F3Bzdr%3Fmaca%3Dtr-Facebook%2BMessenger%2BWeb-sharing&amp;link=https%3A%2F%2Fp.dw.com%2Fp%2F3Bzdr%3Fmaca%3Dtr-Facebook%2BMessenger%2BWeb-sharing&amp;display=popup"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('29', 'Oscarlar%C4%B1n%20favorileri%20Roma%20ve%20The%20Favourite', '47187571', '1', 'fb-messenger-web')"></a>
</span>
<p class="sharing-item toggler" ></p>
</div> <div class="picBox full">
<a class="overlayLink" href="#"
link="/overlay/image/article/47187571/19067371" rel="nofollow"
style="cursor: pointer;">
<img itemprop="image" src="/image/19067371_303.jpg" title="88. Academy Awards Nominees Luncheon - Innen (picture alliance/AP/Invision/D. Moloshok)" alt="88. Academy Awards Nominees Luncheon - Innen (picture alliance/AP/Invision/D. Moloshok)" /> </a>
<p></p>
</div>
<div class="group">
<div class="longText">
<div class="col1"> <div class="group accordion ui-accordion ui-widget ui-helper-reset" role="tablist"> <h4>Önerdiğimiz linkler</h4> <div class="group"> <div class="lineExtra"></div> <div class="news red"> <a href="/tr/76ncı-altın-küre-ödülleri-sahiplerini-buldu/a-46980770" class="linkable"> <h2 class="ui-accordion-header ui-helper-reset ui-state-active ui-corner-top" style="cursor: pointer;" role="tab" aria-expanded="true" aria-selected="true" tabindex="0">76'ncı Altın Küre Ödülleri sahiplerini buldu</h2> <div class="teaserContentWrap ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom ui-accordion-content-active" role="tabpanel" style="display: block; padding-top: 0px; padding-bottom: 0px;"> </div> </a> </div> <div class="news red"> <a href="/tr/komedyen-kevin-hart-oscar-ödül-törenini-sunmayacak/a-46624913" class="linkable"> <h2 class="ui-accordion-header ui-helper-reset ui-state-active ui-corner-top" style="cursor: pointer;" role="tab" aria-expanded="true" aria-selected="true" tabindex="0">Komedyen Kevin Hart Oscar Ödül Töreni'ni sunmayacak</h2> <div class="teaserContentWrap ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom ui-accordion-content-active" role="tabpanel" style="display: block; padding-top: 0px; padding-bottom: 0px;"> <p>ABDli komedyen Kevin Hart Oscar Ödül Töreni'ni sunmaktan vazgeçtiğini açıkladı. Hart sosyal medyada eşcinselleri hedef alan paylaşımları nedeniyle eleştirilmişti. (07.12.2018)<span class="arrow"></span></p> </div> </a> </div> </div> </div> </div> <p>Bu yıl 91’inci kez verilecek Oscar Ödülleri için adaylar belli oldu. Oscarların favorileri arasında sayılan Roma ve The Favourite (Sarayın Gözdesi) 10'ar dalda aday gösterildi.</p> <p>Yönetmenliğini Meksikalı Alfonso Cuaron’un yaptığı Netflix yapımı Roma'nın aday gösterildiği dallar arasında En İyi Film, En İyi Yönetmen, En İyi Orijinal Senaryo, Yabancı Dilde En İyi Film bulunuyor. 75'inci Venedik Film Festivali’nde Altın Arslan’a layık görülen siyah-beyaz film, 70’li yıllarda Meksikalı bir ailenin hayatını anlatıyor.</p> <p>Yunan yönetmen Yorgos Lanthimos’un imzasını taşıyan The Favourite de, En İyi Film, En İyi Yönetmen gibi dallarda ödüle aday. Film, Büyük Britanya Kraliçesi Anne'in bir portresini çiziyor.</p> <p><strong>En çok adaylık alan diğer filmler</strong></p> <div class="picBox	full
rechts
"> <a class="overlayLink" href="#" link="/overlay/image/article/47187571/46630487" rel="nofollow" style="cursor: pointer;"> <img width="700" height="394" src="/image/46630487_401.jpg" title="Netflix yapımı Roma'dan bir sahne" alt="Netflix yapımı Roma'dan bir sahne" /> </a> <p>Netflix yapımı Roma'dan bir sahne</p> </div> <p>Bradley Cooper'in ilk yönetmenlik denemesi A Star is Born (Bir Yıldız Doğuyor) ve Adam McKay'in yönettiği, ABD'nin eski başkan yardımcılarından Dick Cheney’nin hayatına ışık tutan Vice ise 8'er dalda Oscar'a aday gösterildi.</p> <p>Bilim kurgu-aksiyon türündeki Black Panther (Kara Panter) aralarında En İyi Film’in de olduğu 7 dalda yarışıyor. Böylelikle Oscar tarihinde ilk kez bir çizgi roman uyarlaması En İyi Film dalında aday gösterilmiş oldu.</p> <p>Spike Lee imzalı BlacKkKlansman (Karanlıkla Karşı Karşıya) 6 dalda aday gösterildi. </p> <p>Green Book (Yeşil Rehber) ve Bohemian Rhapsody ise 5'er dalda Oscar'a aday oldu.</p> <p><strong>En İyi Erkek ve Kadın Oyuncu adayları</strong></p> <p>24 Şubat'ta Los Angeles'da düzenlenecek törenle sahiplerini bulacak Oscar Ödülleri'nde En İyi Erkek Oyuncu adayları iseChristian Bale (Vice), Bradley Cooper (A Star is Born), Willem Dafoe (At Eternity's Gate),  Rami Malek (Bohemian Rhapsody) ve Viggo Mortensen (Green Book) oldu.</p> <p>En İyi Kadın Oyuncu ödülüne ise Yalitza Aparicio (Roma), Glenn Glose (The Wife), Olivia Colman (The Favourite), Lady Gaga (A Star is Born) ve Melissa McCarthy (Can You Ever Forgive Me?) aday gösterildi.</p> <div class="picBox	full
rechts
"> <a class="overlayLink" href="#" link="/overlay/image/article/47187571/47011197" rel="nofollow" style="cursor: pointer;"> <img width="700" height="394" src="/image/47011197_401.jpg" title=" Yorgos Lanthimos imzalı The Favourite filminden bir sahne" alt="Yorgos Lanthimos imzalı The Favourite filminden bir sahne" /> </a> <p> Yorgos Lanthimos imzalı The Favourite filminden bir sahne</p> </div> <p><strong>Yabancı Dilde En İyi Film dalında Almanya</strong><strong>'dan bir aday</strong></p> <p>Oscar Ödülleri'nde bu yıl Almanya'dan da bir yapım Yabancı Dilde En İyi Film dalında aday gösterildi. Florian Henckel von Donnersmarck’ın yönettiği Werk ohne Autor (Asla Gözlerini Kaçırma) Alman sanatçı Gerhard Richter’in hayatından esinleniyor. Film aynı zamanda En İyi Görüntü Yönetmenliği dalında da aday. Alman yönetmen von Donnersmarck, 2007 yılında da Das Leben der Anderen (Başkalarının Hayatı) ile bu dalda Oscar’ın sahibi olmuştu.</p> <p>En İyi Yabancı Dilde Film dalında aday gösterilen diğer filmeler ise Roma’nın yanı sıra Lübnan yapımı Capernaum (Kefernahum), Polonya yapımı Cold War (Soğuk Savaş) ve 2018 Cannes Film Festivali'nde Altın Palmiye kazanan Japon yapımı Shoplifters (Arakçılar). Cold War'ın yönetmeni Pawel Pawlikowski, Yorgos Lanthimos, Spike Lee, Alfonso Cuaron ve Adam McKay ile birlikte En İyi Yönetmen adayları arasında gösterildi.</p> <div class="picBox	full
rechts
"> <a class="overlayLink" href="#" link="/overlay/image/article/47187571/46972522" rel="nofollow" style="cursor: pointer;"> <img width="700" height="394" src="/image/46972522_401.jpg" title="A Star is Born filminde Bradley Cooper ve Lady Gaga'nın birlikte söylediği Shallow şarkısı da büyük ses getirdi" alt="A Star is Born filminde Bradley Cooper ve Lady Gaga'nın birlikte söylediği Shallow şarkısı da büyük ses getirdi" /> </a> <p>A Star is Born filminde Bradley Cooper ve Lady Gaga'nın birlikte söylediği Shallow şarkısı da büyük ses getirdi</p> </div> <p><strong>DW,dpa/JD,GA</strong></p> <p><strong>© Deutsche Welle Türkçe </strong></p> <p> </p>
</div>
</div>
<div style="clear:both; height:0; font-size:1px; line-height: 0"></div>
<!-- detail_toolbox -->
<div class="group">
<ul class="smallList">
<li><strong>Tarih</strong>
22.01.2019
</li>
<!-- ESI fragment of related auto topics -->


<li>
<strong>Anahtar kelimeler</strong>
<a href="/search/tr?languageCode=tr&origin=gN&item=Oscarlar%C4%B1n+favorileri+Roma+ve+The+Favourite&searchNavigationId=10201"
rel="nofollow">Oscarların favorileri Roma ve The Favourite</a>
</li>
<li><strong>Yorumunuz</strong>: <a class="overlayLink" href="#" rel="nofollow"
link="/overlay/send_feedback/page/10205/47187571">Bize yazın</a>
</li>
<li>
<strong>Yazdır</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">Bu sayfayı yazdır</a>
</li>
<li>
<strong>Kısa link</strong>
https://p.dw.com/p/3Bzdr
</li>
</ul>
</div>

<div class="col3" id="relatedArticles">
<h4 class="meta">Daha fazlası</h4>
<div class="col1" data-id="47162158">
<div class="news">
<a href="/tr/kanlı-ay-tutulmasından-masalsı-dokunuş/g-47162158">
<div class="teaserImg">
<img width="220" height="124" src="/image/47161706_301.jpg" title="'Kanlı Ay' tutulmasından masalsı dokunuş" alt="Bildergalerie Totale Mondfinsternis 2019 weltweit" /> </div>
<h2>'Kanlı Ay' tutulmasından masalsı dokunuş
<span class="date">21.01.2019</span>
</h2>
<p>'Kanlı Ay' tutulması yine benzersiz kareler yakalama fırsatı sundu. Heykel ve binalara bir de kanlı ay fonuyla bakın. <span class='icon pics'></span>
</p>
</a>
</div>
</div>
<div class="col1" data-id="47139022">
<div class="news">
<a href="/tr/sentetik-atıklarla-mücadele-girişimi/a-47139022">
<div class="teaserImg">
<img width="220" height="124" src="/image/45488398_301.jpg" title="Sentetik atıklarla mücadele girişimi" alt="Indien Plastikmüll am Strand von Mumbai" /> </div>
<h2>Sentetik atıklarla mücadele girişimi
<span class="date">19.01.2019</span>
</h2>
<p>Dünya denizlerinin plastik, plastik üreticilerinin de imaj problemi var. Aralarında BASF ve Dow Chemical’ın da bulunduğu sentetik madde üreticileri plastik atıklarla mücadele girişimi başlattı. </p>
</a>
</div>
</div>
<div class="col1" data-id="46861399">
<div class="news">
<a href="/tr/iş-görüşmesine-yapay-zeka-girerse/av-46861399">
<div class="teaserImg"><img width="220" height="124" src="
https://tvdownloaddw-a.akamaihd.net/stills/images/vdt_tr/2018/btur181225_014_yapay_01f.jpg	" border="0"/></div>
<h2>İş görüşmesine yapay zeka girerse
<span class="date">18.01.2019</span>
</h2>
<p>İş görüşmesine giren bir kişi, yakında karşısında bir robotla karşılaşabilir. Yazılım algoritmaları sayesinde robotlar, bir adayın yüz ifadesi, sesi ya da kullandığı kelimeler gibi faktörlerle işe uygun olup olmadığına karar veriyor. <span class='icon tv'></span>
</p>
</a>
</div>
</div>
</div>

</div>
<!-- RECHTE SPALTE in DETAIL -->
<div class="col1 dim">
<div class="group">
<ul class="smallList">
<li><strong>Tarih</strong>
22.01.2019
</li>
<!-- ESI fragment of related auto topics -->


<li>
<strong>Anahtar kelimeler</strong>
<a href="/search/tr?languageCode=tr&origin=gN&item=Oscarlar%C4%B1n+favorileri+Roma+ve+The+Favourite&searchNavigationId=10201"
rel="nofollow">Oscarların favorileri Roma ve The Favourite</a>
</li>
<li><a class="icon mail overlayLink" rel="nofollow" href="#"
link="/overlay/send_feedback/page/10205/47187571">Bize yazın</a>
</li>
<li>
<strong>Yazdır</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">Bu sayfayı yazdır</a>
</li>
<li>
<strong>Kısa link</strong>
https://p.dw.com/p/3Bzdr
</li>
</ul>
</div>
</div>

<div class="col1 dim">
<!-- GoogleDfP_SquareSmall -->
<div class="squareAd">
<div id="div--Square_small">
<div class="adHeadline">Reklam</div>
</div>
</div>
<!-- End/GoogleDfP_SquareSmall -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var gptAdSlots = [];
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// https://developers.google.com/doubleclick-gpt/reference
googletag.cmd.push(function () {
var square_small = googletag.sizeMapping()
.addSize([1680, 1050], [[200, 200]])
.addSize([1440, 900], [[200, 200]])
.addSize([1527, 837], [[200, 200]])
.build();
gptAdSlots[3] = googletag
.defineSlot('/228556409/DW_Tr_Start-Sections/DW_Tr_Articles', [200, 200], 'div--Square_small')
.defineSizeMapping(square_small)
.setCollapseEmptyDiv(true, true)
.addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().enableAsyncRendering();
googletag.enableServices();
});
googletag.cmd.push(function () {
googletag.display('div--Square_small');
});
</script>
<!-- Accordion Teaser -->
<div class="col1 accordionTeaser">
<div class="group accordionOff" id="accordion_35437253" role="tablist" data-fsid="35437253">
<h4>SON GÜNCELLENENLER</h4>
<div class="news nocontent">
<a href="/tr/penceden-maduroya-diktatör-yakıştırması/a-47187969">
<h2 class="linkable">
Pence&#39;den Maduro&#39;ya diktatör yakıştırması </h2>
<div class="newsWrapper" data-id="35437253_47187969" data-title="Pence&#39;den Maduro&#39;ya diktatör yakıştırması" data-date="20190122">
</div>
</a>
</div>
<div class="news nocontent">
<a href="/tr/oscarların-favorileri-roma-ve-the-favourite/a-47187571">
<h2 class="linkable">
Oscarların favorileri Roma ve The Favourite </h2>
<div class="newsWrapper" data-id="35437253_47187571" data-title="Oscarların favorileri Roma ve The Favourite" data-date="20190122">
</div>
</a>
</div>
<div class="news nocontent">
<a href="/tr/iranda-kızlı-erkekli-parti-nedeniyle-72-gence-gözaltı/a-47187353">
<h2 class="linkable">
İran’da &quot;kızlı erkekli&quot; parti nedeniyle 72 gence gözaltı </h2>
<div class="newsWrapper" data-id="35437253_47187353" data-title="İran’da &quot;kızlı erkekli&quot; parti nedeniyle 72 gence gözaltı" data-date="20190122">
</div>
</a>
</div>
<div class="news nocontent">
<a href="/tr/trumpın-trans-asker-yasağı-devam-edecek/a-47185574">
<h2 class="linkable">
Trump&#39;ın trans asker yasağı devam edecek </h2>
<div class="newsWrapper" data-id="35437253_47185574" data-title="Trump&#39;ın trans asker yasağı devam edecek" data-date="20190122">
</div>
</a>
</div>
<div class="news nocontent">
<a href="/tr/böhmermannın-erdoğana-karşı-hukuk-mücadelesi-sürüyor/a-47185302">
<h2 class="linkable">
Böhmermann&#39;ın Erdoğan’a karşı hukuk mücadelesi sürüyor </h2>
<div class="newsWrapper" data-id="35437253_47185302" data-title="Böhmermann&#39;ın Erdoğan’a karşı hukuk mücadelesi sürüyor" data-date="20190122">
</div>
</a>
</div>
</div>
</div>


<!-- Base-Teaser -->
<div class="col1 basicTeaser">
<div class="group">
<h4>BU KATEGORİDEN SEÇMELER</h4>
<div class="news">
<a href="/tr/kanlı-ay-tutulmasından-masalsı-dokunuş/g-47162158">
<div class="teaserImg">
<img width="220" height="124" src="/image/47161706_301.jpg" alt="Bildergalerie Totale Mondfinsternis 2019 weltweit (Reuters/Y. Herman)" /> </div>
<h2 class="linkable">
'Kanlı Ay' tutulmasından masalsı dokunuş
</h2>
<p>'Kanlı Ay' tutulması yine benzersiz kareler yakalama fırsatı sundu. Heykel ve binalara bir de kanlı ay fonuyla bakın. <span class='icon pics'></span>&nbsp; </p>
</a>
</div>
</div>
</div>
<!-- End Base-Teaser -->


<!-- Base-Teaser -->
<div class="col1 basicTeaser">
<div class="group">
<h4>FOTO-GALERİ</h4>
<div class="news">
<a href="/tr/türkiyenin-ilk-kadın-milletvekilleri/g-46506747">
<div class="teaserImg">
<img width="220" height="124" src="/image/46517572_301.jpg" alt="Kombi-Bild Türkei Weibliche Mitglieder des Parlaments 1935" /> </div>
<h2 class="linkable">
Türkiye'nin ilk kadın milletvekilleri
</h2>
<p>Türkiye'de kadınlar 84 yıl önce milletvekili seçme ve seçilme hakkını elde etti. 1935'teki seçimlerde 17 kadın Meclis'e girdi. Türkiye o dönem meclisteki kadın oranıyla dünyada ikinci sıradaydı. Şimdi ise 118. sırada.<span class='icon pics'></span>&nbsp; </p>
</a>
</div>
</div>
</div>
<!-- End Base-Teaser -->

<!-- Picture Teaser -->
<div class="col1 pictureTeaser">
<div class="group">
<div class="imgTeaserS
bottom
bordeaux" id="pictureteaser_42442560">
<div class="teaserImg">
<a href="https://twitter.com/dw_turkce"
target="_blank"
rel="nofollow noopener">
<img itemprop="image" src="/image/19130917_301.jpg" title="Logo des Kurznachrichtendienstes Twitter, (picture-alliance/dpa/O. Spata)" alt="Logo des Kurznachrichtendienstes Twitter, (picture-alliance/dpa/O. Spata)" />	</a>
</div>
<div class="teaserContentWrap">
<a href="https://twitter.com/dw_turkce"
target="_blank"
rel="nofollow noopener">
<h2>
Bizi Twitter'dan takip edin!
<span class="date">15.02.2017</span>
</h2>
</a>
</div>
</div>
</div>
</div>

<!-- Picture Teaser -->
<div class="col1 pictureTeaser">
<div class="group">
<div class="imgTeaserS
bottom
bordeaux" id="pictureteaser_42442562">
<div class="teaserImg">
<a href="https://www.facebook.com/dwturkce/"
target="_blank"
rel="nofollow noopener">
<img itemprop="image" src="/image/15708125_301.jpg" title="Themenbild Facebook" alt="Themenbild Facebook" />	</a>
</div>
<div class="teaserContentWrap">
<a href="https://www.facebook.com/dwturkce/"
target="_blank"
rel="nofollow noopener">
<h2>
Bizi Facebook'tan takip edin!
<span class="date">15.02.2017</span>
</h2>
</a>
</div>
</div>
</div>
</div>

</div>
<div style="clear:both;"></div>
</div>
</div>

<!-- Footer -->
<div id="footerSection" style="clear:both;">
<div id="footerBody">
<ul class="footer">	<li><a style="font-weight: bold;" href="/tr/gündem/s-10201" title="GÜNDEM">GÜNDEM</a></li>
<li><a href="/tr/gündem/dünya/s-12255" title="DÜNYA">DÜNYA</a></li>
<li><a href="/tr/gündem/avrupa/s-12256" title="AVRUPA">AVRUPA</a></li>
<li><a href="/tr/gündem/almanya/s-12254" title="ALMANYA">ALMANYA</a></li>
<li><a href="/tr/gündem/türkiye/s-10202" title="TÜRKİYE">TÜRKİYE</a></li>
<li><a href="/tr/gündem/ekonomi/s-10206" title="EKONOMİ">EKONOMİ</a></li>
<li><a href="/tr/gündem/yaşam/s-10205" title="YAŞAM">YAŞAM</a></li>
<li><a href="/tr/gündem/basin/s-10207" title="BASIN">BASIN</a></li>
<li><a href="/tr/gündem/spor/s-11450" title="SPOR">SPOR</a></li>
<li>&nbsp;</li>
<li><a href="/tr/tüm-program-konuları/index-tr">A'dan Z'ye Konu Başlıkları</a></li>
</ul>
<ul class="footer">	<li><a style="font-weight: bold;" href="/tr/multimedya/s-100877" title="MULTİMEDYA">MULTİMEDYA</a></li>
<li><a href="/tr/multimedya/canlı-tv/s-100880" title="Canlı TV">Canlı TV</a></li>
<li><a href="/tr/multimedya/tüm-medya-içeriği/s-100881" title="Tüm medya içeriği">Tüm medya içeriği</a></li>
</ul>
<ul class="footer">	<li><a style="font-weight: bold;" href="/tr/yayinlarimiz/s-10194" title="YAYINLARIMIZ">YAYINLARIMIZ</a></li>
<li><a href="/tr/yayinlarimiz/partnerlerimiz/s-10196" title="PARTNERLERİMİZ">PARTNERLERİMİZ</a></li>
<li><a href="/tr/yayinlarimiz/iletişim/s-10199" title="İLETİŞİM">İLETİŞİM</a></li>
<li><a href="/program/whats-on-tv/s-9102-9798" title="TV PROGRAMI (İNGİLİZCE)">TV PROGRAMI (İNGİLİZCE)</a></li>
</ul>
<ul class="footer">	<li><a style="font-weight: bold;" href="/tr/almanca-öğrenin/s-2604" title="ALMANCA ÖĞRENİN">ALMANCA ÖĞRENİN</a></li>
<li><a href="/tr/almanca-öğrenin/almanca-kurslari/s-2605" title="ALMANCA KURSLARI">ALMANCA KURSLARI</a></li>
<li><a href="/deutsch-lernen/deutsch-xxl/s-12376" title="DEUTSCH XXL">DEUTSCH XXL</a></li>
<li><a href="/deutsch-lernen/community-d/s-9035" title="COMMUNITY D">COMMUNITY D</a></li>
<li><a href="/deutsch-lernen/deutsch-unterrichten/s-2233" title="ALMANCA ÖĞRETİN">ALMANCA ÖĞRETİN</a></li>
</ul>
<ul class="footer">	<li><a style="font-weight: bold;" href="/tr/dw-dünyasi/s-10209" title="DW DÜNYASI">DW DÜNYASI</a></li>
<li><a href="/tr/dw-dünyasi/podcast/s-10210" title="PODCAST">PODCAST</a></li>
<li><a href="/tr/dw-dünyasi/mobil/s-10212" title="MOBIL">MOBIL</a></li>
<li><a href="/masa%C3%BCst%C3%BCndeki-rss-arac%C4%B1l%C4%B1%C4%9F%C4%B1yla-t%C3%BCrk%C3%A7e/a-2456992" title="RSS">RSS</a></li>
</ul>
<p id="copyright">
© 2019 Deutsche Welle |
<a href="/en/european-union-general-data-protection-regulationgdpr-valid-may-25-2018/a-18265246" >Kullanım ve Gizlilik Şartları</a> |
<a href="/imprint">Künye</a> |
<a href="/contact">İletişim</a>
| <a id="mobilePreferredLink" href="https://m.dw.com/tr/oscarlar%C4%B1n-favorileri-roma-ve-the-favourite/a-47187571">Mobil sürüm</a>
</p>
</div></div>
<!-- /Footer -->
</div>
</div>
</body>
</html>
