<!DOCTYPE html>
<!--[if lt IE 7 ]><!-->
<html lang="hr" class="ie ie6"> <!--<![endif]-->
<!--[if IE 7 ]><!-->
<html lang="hr" class="ie ie7"> <!--<![endif]-->
<!--[if IE 8 ]><!-->
<html lang="hr" class="ie ie8"> <!--<![endif]-->
<!--[if IE 9 ]><!-->
<html lang="hr" class="ie ie9"> <!--<![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="hr"> <!--<![endif]-->
<head>
<link rel="canonical" href="https://www.dw.com/hr/baterija-ili-e-gorivo-%C5%A1to-je-bolje/a-61926896">
<link rel="amphtml" href="https://amp.dw.com/hr/baterija-ili-e-gorivo-%C5%A1to-je-bolje/a-61926896">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dw.com/hr/baterija-ili-e-gorivo-%C5%A1to-je-bolje/a-61926896">
<link rel="icon" href="/favicon.png" type="image/png">
<link rel="apple-touch-icon" href="/favicon.png">
<script type="text/javascript" src="/js/jquery-3.4.1.min.js"></script>
<script src="https://code.jquery.com/jquery-migrate-3.0.1.js"></script>
<script type="text/javascript" src="/js/dsgvo/dsgvo_utils.js"></script>
<script type="text/javascript" src="/js/beta_ROAD/accessToROAD_Beta.js"></script>
<script type="text/javascript">
window.languagePreferenceTTL = 2628000;
var languagePreferenceTTL = 2628000;
var hostNameMobile = "https://m.dw.com";
var mobileRedirectTTL = 86400;
</script>
<script type="text/javascript" src="/js/de.dw.cdaLanguage.6.84.4.min.js"></script>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<!--[if IE]>
<meta http-equiv="imagetoolbar" content="no"><![endif]-->
<!-- PAGINATION for SEO -->
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<meta name="revisit-after" content="1 days">
<meta name="publisher" content="Deutsche Welle (www.dw.com)">
<meta name="copyright" content="&copy; 2022 Deutsche Welle (www.dw.com)">
<meta name="author" content="Deutsche Welle (www.dw.com)">
<meta name="apple-itunes-app" content="app-id=498833085">
<meta name="google-play-app" content="app-id=com.idmedia.android.newsportal">
<meta name="language" content="hr_HR">
<meta name="keywords" content="Promet,baterije,e-mobilnost,e-motor,e-automobili,vodik,klima,automobilska industrija,električni automobili,e-fuels">
<meta name="news_keywords" content="Promet,baterije,e-mobilnost,e-motor,e-automobili,vodik,klima,automobilska industrija,električni automobili,e-fuels">
<meta name="description" content="Baterija i e-automobili su sve jeftiniji. Uskoro će na tržište stići i vozila s pogonom na e-goriva koja su prikladnija za zaštitu klime. Koja je tehnika bolja za vozila, brodove ili zrakoplove?">
<!-- Facebook -->
<meta property="fb:pages" content="146634408702997">
<meta property="fb:pages" content="146822482008281">
<meta property="fb:pages" content="46657640977">
<meta property="fb:pages" content="66069193936">
<meta property="fb:pages" content="338998993519">
<meta property="fb:pages" content="164418313578851">
<meta property="fb:pages" content="180013702044400">
<meta property="fb:pages" content="141111232580541">
<meta property="fb:pages" content="130435762955">
<meta property="fb:pages" content="24369314439">
<meta property="fb:pages" content="131314590235972">
<meta property="fb:pages" content="204430626300528">
<meta property="fb:pages" content="229148123764036">
<meta property="fb:pages" content="533361940012569">
<meta property="fb:pages" content="49621769215">
<meta property="fb:pages" content="142061114273">
<meta property="fb:pages" content="125113390860188">
<meta property="fb:pages" content="144393622272640">
<meta property="fb:pages" content="245974238781165">
<meta property="fb:pages" content="171270196224553">
<meta property="fb:pages" content="118184978196457">
<meta property="fb:pages" content="178734186974">
<meta property="fb:pages" content="329373860454526">
<meta property="fb:pages" content="107256659303602">
<meta property="fb:pages" content="423198735471">
<meta property="fb:pages" content="122470481130194">
<meta property="fb:pages" content="114256188645">
<meta property="fb:pages" content="165174814436">
<meta property="fb:pages" content="155438574470276">
<meta property="fb:pages" content="50498982209">
<meta property="fb:pages" content="146790007393">
<meta property="fb:pages" content="164947183521601">
<meta property="fb:pages" content="211745678846355">
<meta property="fb:pages" content="134391923301563">
<meta property="fb:pages" content="63821723396">
<meta property="fb:pages" content="188157417929359">
<meta property="fb:pages" content="183239561787790">
<meta property="fb:pages" content="449623021724487">
<meta property="fb:pages" content="138206409609783">
<meta property="fb:pages" content="85945845557">
<meta property="fb:pages" content="226482300719948">
<meta property="fb:pages" content="60713064323">
<meta property="fb:pages" content="239025992817731">
<meta property="fb:pages" content="822896961134864">
<meta property="fb:pages" content="522458607878947">
<meta property="fb:pages" content="188850101556821">
<meta property="fb:pages" content="618268655042471">
<meta property="fb:pages" content="423198735471">
<meta property="fb:pages" content="276810869063357">
<meta property="fb:pages" content="100960075341">
<meta property="fb:pages" content="80408983549">
<meta property="fb:pages" content="100897936618493">
<meta property="fb:pages" content="138706041945">
<meta property="fb:pages" content="211775368865879">
<meta property="fb:pages" content="171400242905536">
<meta property="fb:pages" content="132731133463621">
<meta property="fb:pages" content="195750250443390">
<meta property="fb:pages" content="179443708766951">
<meta property="fb:pages" content="1804124663153407">
<meta property="fb:pages" content="134957921127">
<meta property="fb:pages" content="308858529571862">
<meta property="fb:pages" content="245084839304894">
<meta property="fb:pages" content="1643141409322787">
<meta property="fb:pages" content="161206864395653">
<meta property="fb:pages" content="166280690549965">
<meta property="fb:pages" content="1306227629456410">
<meta property="fb:pages" content="172144003288251">
<meta property="fb:pages" content="789839844513554">
<meta property="fb:pages" content="1907513229480533">
<meta property="fb:pages" content="1673788669587458">
<meta property="fb:pages" content="475937372553968">
<meta property="fb:pages" content="670958179648696">
<meta property="fb:pages" content="608485009178753">
<meta property="fb:pages" content="174528749295024">
<meta property="fb:pages" content="86161846910">
<meta property="fb:pages" content="268396416590741">
<meta property="fb:pages" content="239261806709">
<meta property="fb:pages" content="61626715828">
<meta property="fb:pages" content="210354862357400">
<meta property="fb:admins" content="100000944106340">
<meta property="fb:admins" content="100004095264842">
<meta property="fb:admins" content="100004135624835">
<meta property="og:description" content="Baterija i e-automobili su sve jeftiniji. Uskoro će na tržište stići i vozila s pogonom na e-goriva koja su prikladnija za zaštitu klime. Koja je tehnika bolja za vozila, brodove ili zrakoplove?"/>
<meta property="og:url" content="https://www.dw.com/hr/baterija-ili-e-gorivo-%C5%A1to-je-bolje/a-61926896"/>
<meta property="og:site_name" content="DW.COM"/>
<meta property="og:title" content="Baterija ili e-gorivo: što je bolje? | DW | 26.05.2022"/>
<meta property="og:image"
content="https://static.dw.com/image/56355151_6.jpg"/>
<meta property="og:image:width" content="940"/>
<meta property="og:image:height" content="529"/>
<link rel="stylesheet" href="/css/dwde-ltr.6.84.4.min.css" type="text/css"
media="all"/>
<link rel="stylesheet" href="/css/dw-print.css" type="text/css" media="print"/>
<link rel="stylesheet" href="/css/dw-fonts-latin.css" type="text/css" media="all"/>
<!--[if IE 8]>
<link rel="stylesheet" href="/css/dw-epg-ie-ltr.css" type="text/css" media="all"/><![endif]-->
<style type="text/css" media="screen">
div#navMain ul#navLevel1 a#n01 {
color: #fff !important;
}
div#navMain ul#navLevel1 a#n01:hover {
color: #000 !important;
}
div#navMain ul#navLevel1 li:hover a#n01 {
color: #000 !important;
}
div#navMain ul#navLevel2 a#navAct2 {
color: #fff !important;
}
</style>
<script type="text/javascript">
let DWStructureType = "NORMAL";
</script>
<!-- Global site tag (gtag.js) - Google Analytics (Tracking-Code für Marketing-Zwecke) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109618266-1"></script>
<script type="text/javascript">
function googleTracking() {
var gtagTrackingId = 'UA-109618266-1';
var gtagDisableStr = 'ga-disable-' + gtagTrackingId;
if (!DWDE.dsgvo.isStoringCookiesOkay()) {
window[gtagDisableStr] = true;
gtagOptout();
} else {
window[gtagDisableStr] = false;
gtagOptin();
}
window.dataLayer = window.dataLayer || [];
function gtag() {
dataLayer.push(arguments);
}
gtag('js', new Date());
gtag('config', gtagTrackingId, {'anonymize_ip': true});
function gtagOptout() {
document.cookie = gtagDisableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/;samesite=lax';
window[gtagDisableStr] = true;
return "Google Tag Manager disabled";
}
function gtagOptin() {
document.cookie = gtagDisableStr + '=false; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/;samesite=lax';
window[gtagDisableStr] = false;
return "Google Tag Manager enabled";
}
}
googleTracking();
</script>
<!-- Facebook Pixel Code -->
<script>
document.addEventListener("DOMContentLoaded", function (event) {
if (DWDE.dsgvo.isStoringCookiesOkay()) {
facebookTracking();
}
});
function facebookTracking() {
!function (f, b, e, v, n, t, s) {
if (f.fbq) return;
n = f.fbq = function () {
n.callMethod ?
n.callMethod.apply(n, arguments) : n.queue.push(arguments)
};
if (!f._fbq) f._fbq = n;
n.push = n;
n.loaded = !0;
n.version = '2.0';
n.queue = [];
t = b.createElement(e);
t.async = !0;
t.src = v;
s = b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t, s)
}(window, document, 'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '157204581336210');
fbq('track', 'ViewContent');
}
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=157204581336210&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
w[l] = w[l] || [];
w[l].push({
'gtm.start':
new Date().getTime(), event: 'gtm.js'
});
var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
j.async = true;
j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-TXHJH9T');
</script>
<!-- End Google Tag Manager -->
<title>Baterija ili e-gorivo: što je bolje? | Gospodarstvo | DW | 26.05.2022</title>
<script type="text/javascript" src="/js/dwde.6.84.4.min.js"></script>
<!-- jwplayer -->
<script type="text/javascript" src="https://cdn.jwplayer.com/libraries/b1Tao5yJ.js"></script>
<!-- DW jwplayer skin -->
<link rel="stylesheet" href="/css/jwplayer8/skins/DW/dwskinfile.css" type="text/css" media="all">
<link rel="stylesheet" href="/css/jwplayer8/skins/DW/desktop-additions.css" type="text/css" media="all">
<script type="text/javascript" src="/js/datepicker/jquery.ui.datepicker-hr.min.js"></script>
<script src="//player.h-cdn.com/loader.js?customer=deutschewelle" crossorigin="anonymous" async></script>
<script type="text/javascript">
$('head').append(DWDE.reCaptcha.createRecaptchaScriptTag("hr"));
</script>
<script type="text/javascript">
var disqus_shortname = 'dwtest-hr';
</script>
<script type="text/javascript">
var einbliqioCustomerId = 'xftcpwwm';
</script>
<script>
window.adHandler = window.adHandler || {};
window.adHandler.cmd = window.adHandler.cmd || [];
adHandler.cmd.push(function () {
adHandler.service.setTargeting('thematicfocus', ['19990032']);
adHandler.service.request();
});
</script>
<script async type="text/javascript" src="/js/advertisement/clickPerformance.desktop.articles.min.js"></script>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@dw_croatian"/>
<meta name="twitter:title"
content="Baterija ili e-gorivo: što je bolje?"/>
<meta name="twitter:image" content="https://static.dw.com/image/56355151_6.jpg"/>
</head>
<body id="html_body" >
<!-- Trackingcode Body-Area -->
<script type="text/javascript">
var dwInitialTrackingInfo = {
visibleStructure: "",
fullUrl: "http%3A%2F%2Fwww.dw.com%2Fhr%2Fbaterija-ili-e-gorivo-%C5%A1to-je-bolje%2Fa-61926896",
maca: "",
firstPublicationDate: "20220526",
structureId: "9751",
structureTypeId: "1",
chap: "TEME::Gospodarstvo",
pageId: "61926896",
richMediaTracking: true,
trackingProfileId: "1",
subjects: "",
firstCategoryId: "19990032",
secondCategoryId: "",
departmentName: "Kroatisch"
};
var channelNameAppendix = "-";
trackingInfo_leve2 = "19";
trackingInfo_dkLanguage = "";
trackingInfo_multi_Value = "";
trackingInfo_profile = "NORMAL";
trackingInfo_pageSingleEncoded = "TEME::Gospodarstvo::Baterija+ili+e-gorivo%3A+%C5%A1to+je+bolje%3F";
trackingInfo_multi_Value = "&x1=1&x2=19&x3=61926896&x4=9751&x5=Baterija+ili+e-gorivo%3A+%C5%A1to+je+bolje%3F&x6=&x7=http%3A%2F%2Fwww.dw.com%2Fhr%2Fbaterija-ili-e-gorivo-%C5%A1to-je-bolje%2Fa-61926896&x8=&x9=20220526&x10=TEME::Gospodarstvo&x13=1&x14=&x15=19990032&x16=&x17=&x18=&x20=Kroatisch";
if (window.xtparam != null) {
window.xtparam += "&ac=" + "&an=" + trackingInfo_multi_Value;
} else {
window.xtparam = "&ac=" + "&an=" + trackingInfo_multi_Value;
}
</script>
<noscript>
<img width="1" height="1" alt=""
src="https://logs1242.xiti.com/hit.xiti?s=510544&amp;s2=19&amp;p=TEME::Gospodarstvo::Baterija+ili+e-gorivo%3A+%C5%A1to+je+bolje%3F&amp;di=&amp;an=&amp;ac=&amp;x1=1&amp;x2=19&amp;x3=61926896&amp;x4=9751&amp;x6=&amp;x7=http%3A%2F%2Fwww.dw.com%2Fhr%2Fbaterija-ili-e-gorivo-%C5%A1to-je-bolje%2Fa-61926896&amp;x8=&amp;x9=20220526&amp;x13=1&amp;x14=&amp;x15=19990032&amp;x16=null&amp;x17=&amp;x18=&amp;x20=Kroatisch">
</noscript>
<!-- Google Tag Manager (noscript) -->
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TXHJH9T"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) --><!--AT Internet Smart Tag Tracking-->
<script type="text/javascript" src="https://commons.dw.com/tracking/smarttag.js"></script>
<script type="text/javascript">
var tag = new ATInternet.Tracker.Tag({
secure: true,
site: "510544",
logSSL: "logs1242",
cookieSecure: true
});
tag.page.set({
name: "TEME::Gospodarstvo::Baterija+ili+e-gorivo%3A+%C5%A1to+je+bolje%3F",
pageID: "61926896",
level2: 19
});
tag.customVars.set({
site: {
1: 1,
2: 19,
3: 61926896,
4: 9751,
5: "[Baterija+ili+e-gorivo%3A+%C5%A1to+je+bolje%3F]",
6: "",
7: "[http%3A%2F%2Fwww.dw.com%2Fhr%2Fbaterija-ili-e-gorivo-%C5%A1to-je-bolje%2Fa-61926896]",
8: "[]",
9: 20220526,
10: "[TEME::Gospodarstvo]",
11: "",
12: "",
13: 1,
14: "",
15: "19990032",
16: "",
17: "",
18: "",
19: "",
20: "Kroatisch"
}
});
tag.dispatch();
</script>
<script src="https://commons.dw.com/tracking/smarttagJwPlayerPlugin.js" type="text/javascript"></script>

<div class="cookie">
<div class="cookie__wrap">
<div class="cookie__item">
<p class="cookie__text">Koristimo "kolačiće" kako bismo poboljšali svoju ponudu. Više o tomu naći ćete u našoj izjavi o zaštiti podataka.</p>
</div>
<div class="cookie__buttons">
<a class="cookie__btn cookie__btn--more"
href="/a-18265246">Više informacija</a>
<a class="cookie__btn cookie__btn--ok" href="#">OK</a>
</div>
</div>
</div>
<!-- Language selection and quickjump navigation: -->
<ol id="quickjump" role="list">
<li role="listitem" aria-labelledby="Inhalt"><a href="#bodyContent" id="Inhalt">Inhalt</a></li>
<li role="listitem" aria-labelledby="Navigation"><a href="#navMain" id="Navigation">Navigation</a></li>
<li role="listitem" aria-labelledby="asideLink"><a href="#aside" id="asideLink">Weitere Inhalte</a></li>
<li role="listitem" aria-labelledby="metanavigationLink"><a href="#navMeta"
id="metanavigationLink">Metanavigation</a></li>
<li role="listitem" aria-labelledby="sucheLink"><a href="#search" id="sucheLink">Suche</a></li>
<li role="listitem" aria-labelledby="languageLink"><a href="#langSelect" id="languageLink" xml:lang="de" lang="de"
accesskey="6">Choose from 30 Languages</a></li>
</ol>
<!-- AUTO-LANGUAGE-SELECT-HINT -->
<!--[if IE 7 ]>
<div id="ie7PositionHelper"></div><![endif]-->
<div id="topMetaLang" style="margin-top: -190px;">
<a class="closeLink" href="#close" title="close"></a>
<div id="topMetaInner">
<!-- L a n g u a g e S e l e c t o r -->
<div id="languageSection">
<ul>
<li><a href="/sq/fokus/s-10250" title="FOKUS"
data-lang="sq-AL"
>
Albanian <span class="native">Shqip</span></a>
</li>
<li><a href="/am/ይዘት/s-11646" title="ይዘት"
data-lang="am-ET"
>
Amharic <span class="native">አማርኛ</span></a>
</li>
<li><a href="/ar/الرئيسية/s-9106" title="DW عربية | رؤية أخرى للأحداث في ألمانيا والعالم العربي"
data-lang="ar-AE"
>
Arabic <span class="native">العربية</span></a>
</li>
<li><a href="/bn/বিষয়/s-11929" title="বিষয়"
data-lang="bn-BD"
>
Bengali <span class="native">বাংলা</span></a>
</li>
<li><a href="/bs/teme/s-10037" title="TEME"
data-lang="bs-BA"
>
Bosnian <span class="native">B/H/S</span></a>
</li>
<li><a href="/bg/начало/s-10257" title="Начало"
data-lang="bg-BG"
>
Bulgarian <span class="native">Български</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=simp"
title="在线报导" data-lang="zh-CN">
Chinese <span
class="native">(Simplified) 简</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=trad" title="在線報導"
data-lang="zh-CN-t">
Chinese <span class="native">(Traditional) 繁</span></a>
</li>
</ul>
<ul>
<li><a href="/hr/teme/s-9747" title="TEME"
data-lang="hr-HR"
class="ici">
Croatian <span class="native">Hrvatski</span></a>
</li>
<li><a href="/fa-af/دويچه-وله-دری/s-10259" title="دويچه وله دری"
data-lang="fa-AF"
>
Dari <span class="native">دری </span></a>
</li>
<li><a href="/en/top-stories/s-9097" title="News and current affairs from Germany and around the world"
data-lang="en-GB"
>
English <span class="native">English</span></a>
</li>
<li><a href="/fr/actualités/s-10261" title="ACTUALITÉS"
data-lang="fr-FR"
>
French <span class="native">Français</span></a>
</li>
<li><a href="/de/themen/s-9077" title="Nachrichten & Analysen: der globale Blick auf Schlagzeilen"
data-lang="de-DE"
>
German <span class="native">Deutsch</span></a>
</li>
<li><a href="/el/θεματα/s-10507" title="ΘΕΜΑΤΑ"
data-lang="el-GR"
>
Greek <span class="native">Ελληνικά</span></a>
</li>
<li><a href="/ha/batutuwa/s-11603" title="BATUTUWA"
data-lang="ha-NG"
>
Hausa <span class="native">Hausa</span></a>
</li>
<li><a href="/hi/खबरें/s-11931" title="खबरें"
data-lang="hi-IN"
>
Hindi <span class="native">हिन्दी</span></a>
</li>
</ul>
<ul>
<li><a href="/id/beranda/s-11546" title="BERANDA"
data-lang="id-ID"
>
Indonesian <span class="native">Indonesia</span></a>
</li>
<li><a href="/sw/idhaa-ya-kiswahili/s-11588" title="IDHAA YA KISWAHILI"
data-lang="sw-TZ"
>
Kiswahili <span class="native">Kiswahili</span></a>
</li>
<li><a href="/mk/теми/s-10339" title="Теми"
data-lang="mk-MK"
>
Macedonian <span class="native">Македонски</span></a>
</li>
<li><a href="/ps/دويچه-ويله-پښتو/s-11722" title="دويچه ويله پښتو"
data-lang="ps-AF"
>
Pashto <span class="native">پښتو</span></a>
</li>
<li><a href="/fa-ir/دویچه-وله-فارسی/s-9993" title="دویچه وله فارسی"
data-lang="fa-IR"
>
Persian <span class="native">فارسی</span></a>
</li>
<li><a href="/pl/start/s-11394" title="Niemcy – najnowsze wiadomości z Niemiec, Europy i świata"
data-lang="pl-PL"
>
Polish <span class="native">Polski</span></a>
</li>
<li><a href="/pt-002/notícias/s-13918" title="NOTÍCIAS"
data-lang="pt-002"
>
Portuguese <span class="native">Português para África</span></a>
</li>
<li><a href="/pt-br/notícias/s-7111" title="DW Brasil | Notícias e análises do Brasil e do mundo"
data-lang="pt-BR"
>
Portuguese <span class="native">Português do Brasil</span></a>
</li>
</ul>
<ul>
<li><a href="/ro/focus/s-10575" title="FOCUS"
data-lang="ro-RO"
>
Romanian <span class="native">Română</span></a>
</li>
<li><a href="/ru/темы-дня/s-9119" title="Новости и аналитика о Германии, России, Европе, мире"
data-lang="ru-RU"
>
Russian <span class="native">Русский</span></a>
</li>
<li><a href="/sr/rubrike/s-10682" title="RUBRIKE"
data-lang="sr-RS"
>
Serbian <span class="native">Српски/Srpski</span></a>
</li>
<li><a href="/es/actualidad/s-30684" title="ACTUALIDAD"
data-lang="es-ES"
>
Spanish <span class="native">Español</span></a>
</li>
<li><a href="/tr/gündem/s-10201" title="GÜNDEM"
data-lang="tr-TR"
>
Turkish <span class="native">Türkçe</span></a>
</li>
<li><a href="/uk/головна/s-9874" title="Новини й аналітика про Німеччину, Україну, Європу та світ"
data-lang="uk-UA"
>
Ukrainian <span class="native">Українська</span></a>
</li>
<li><a href="/ur/عنوانات/s-11933" title="عنوانات"
data-lang="ur-PK"
>
Urdu <span class="native">اردو</span></a>
</li>
</ul>
</div><!-- / L a n g u a g e S e l e c t o r -->
<div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>
<!-- META-NAVI -->
<div id="topMeta" style="margin-top: -30px; display:none;">
<a title="close" href="#close" class="closeLink"></a>
<div id="topMetaInner">
<span class="langHint">
<a href="">Wrong language? Change it here</a>
</span>
DW.COM has chosen Hrvatski as your language setting. <div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>
<!-- E X T R A W R A P B O D Y M O V E R -->
<div id="bodyMover">
<!-- META-NAVI -->
<div id="navMeta">
<div id="langSelect" class="v2">
<a name="langSelectTrigger" id="langSelectTrigger" href="javascript:void(0);">DW.COM in 30 languages</a>
</div>
<div class="metaLink"><a href="/en/about-us/s-9519"
title="DW AKADEMIE">DW AKADEMIJA</a>
</div>
<div class="metaLink"><a href="/en/about-dw/profile/s-30688"
title="About DW">O DW-u</a>
</div>
<div class="metaLink"><a href="/hr/teme/s-9747"
title="TEME">DW.COM</a></div>
</div>
<!-- OUTER FRAME -->
<div id="outerFrame">
<!-- NAV CONTAINER -->
<div id="navContainer">
<!-- NAVI MAIN: main categories:-->
<div id="navHead">
<div id="logo" class="dwnews">
<a href="/hr/teme/s-9747" title="TEME">
Deutsche Welle
</a>
</div>
<div id="logoprint">
<img width="98" height="100" alt="Deutsche Welle" src="/cssi/dwlogo-print.gif">
</div>
<div id="search">
<form id="navSearchForm" class="modular"
action="/search/hr" title="GlobalSearch" method="get">
<input type="hidden" param="searchNavigationId" name="searchNavigationId"
value="9747"/>
<input type="hidden" param="languageCode" name="languageCode" value="hr"/>
<input type="hidden" param="origin" name="origin" value="gN"/>
<input id="item" name="item" placeholder="Traži TEME"/>
<div id="searchButton"></div>
</form>
</div>
</div>
<!-- subcategories: -->
<div id="navMain">
<ul id="navLevel1">
<li>
<a id="n01" href="/hr/teme/s-9747"
title="TEME">TEME</a>


</li>
<li>
<a href="/hr/media-centar/s-100912"
title="Media Centar">Media Centar</a>

<div class="flyout mini">
<ul class="sitemap" role="menu">
<li role="menuitem">
<a href="/hr/tv-uživo/s-100915"
title="TV uživo">TV uživo</a>
</li>
<li role="menuitem">
<a href="/hr/sadržaj-svih-medija/s-100917"
title="Sadržaj svih medija">Sadržaj svih medija</a>
</li>
</ul>
</div>

</li>
<li>
<a href="/hr/učenje-njemačkog/s-3795"
title="UČENJE NJEMAČKOG">UČENJE NJEMAČKOG</a>

<div class="flyout">
<div class="flyoutGroup">
<div class="flyoutGroup">
<h4>Tečajevi njemačkog</h4>
<ul class="sitemap">
<li><a href="/hr/tečajevi-njemačkog/s-3811"
title="Tečajevi njemačkog">Tečajevi njemačkog</a></li>
<li><a href="/hr/deutsch-interaktiv/s-10561"
title="Deutsch Interaktiv">Deutsch Interaktiv</a>
</li>
<li><a href="/hr/mission-europe/s-10562"
title="Mission Europe">Mission Europe</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/hr/radio-d/s-10416"
title="Radio D">Radio D</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/hr/deutsch-warum-nicht/s-3814"
title="Deutsch - warum nicht?">Deutsch - warum nicht?</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/hr/audiotrainer/s-31724"
title="Vokabeltrainer - Wortschatzübungen zum Mitnehmen | Deutsche Welle">Audiotrainer</a>
<ul class="sitemap">
</ul>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Deutsch XXL</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/deutsch-xxl/s-12376"
title="Deutsch XXL">Deutsch XXL</a></li>
<li><a href="/deutsch-lernen/deutsch-aktuell/s-2146"
title="Deutsch Aktuell">Deutsch Aktuell</a>
</li>
<li><a href="/deutsch-lernen/deutsch-im-fokus/s-9213"
title="Deutsch im Fokus">Deutsch im Fokus</a>
</li>
<li><a href="/deutsch-lernen/telenovela/s-13121"
title="Telenovela">Telenovela</a>
</li>
<li><a href="/deutsch-lernen/bandtagebuch/s-13891"
title="Bandtagebuch">Bandtagebuch</a>
</li>
<li><a href="/deutsch-lernen/landeskunde/s-12377"
title="Landeskunde">Landeskunde</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Community D</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/community-d/s-9035"
title="Community D">Community D</a></li>
<li><a href="/deutsch-lernen/das-portr%C3%A4t/s-30546"
title="Das Porträt">Das Porträt</a>
</li>
<li><a href="/deutsch-lernen/podcasts-newsletter/s-11696"
title="Podcasts & Newsletter">Podcasts & Newsletter</a>
</li>
<li><a href="/deutsch-lernen/service/s-9032"
title="Service">Service</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Deutsch unterrichten</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/deutsch-unterrichten/s-2233"
title="Deutsch unterrichten">Deutsch unterrichten</a></li>
<li><a href="/deutsch-lernen/dw-im-unterricht/s-14199"
title="DW im Unterricht">DW im Unterricht</a>
</li>
<li><a href="/deutsch-lernen/unterrichtsreihen/s-9729"
title="Unterrichtsreihen">Unterrichtsreihen</a>
</li>
<li><a href="/deutsch-lernen/deutschlehrer-info/s-13503"
title="Deutschlehrer-Info">Deutschlehrer-Info</a>
</li>
</ul>
</div>
</div>
</div>

</li>
</ul>
<ul id="navLevel2">
</ul>
</div>
<!-- breadcrumbs navigation: -->
<div id="navPath">
<a href="/hr/teme/s-9747" title="TEME">
TEME
</a>
</div>
</div>

<div id="innerFrame">
<div class="adsContainer">
<div class="advertising">
<!-- GoogleDfP_Leaderboard -->
<div id="DW_D_Articles_Leaderboard-label" class="bannerAd">
<div id="div--Leaderboard">
<div class="adHeadline">Oglas</div>
<div id="DW_D_Articles_Leaderboard"></div>
</div>
</div>
<!-- End/GoogleDfP_Leaderboard -->
</div>
</div>


<div id="bodyContent">
<div class="col3">
<h4 class="artikel">Analiza</h4>
<h1>Baterija ili e-gorivo: što je bolje?</h1>
<p class="intro">Baterija i e-automobili su sve jeftiniji. Uskoro će na tržište stići i vozila s pogonom na e-goriva koja su prikladnija za zaštitu klime. Koja je tehnika bolja za vozila, brodove ili zrakoplove?</p>
<div id="sharing-bar" class="min">
<span dir="ltr">
<a dir="ltr" class="sharing-item fb static" target="new" rel="nofollow"
href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fp.dw.com%2Fp%2F4Bq0u%3Fmaca%3Dhr-Facebook-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('19', 'Baterija%20ili%20e-gorivo%3A%20%C5%A1to%20je%20bolje%3F', '61926896', '1', 'facebook')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item twitter static" target="new" rel="nofollow"
href="https://twitter.com/intent/tweet?source=webclient&amp;text=Baterija%20ili%20e-gorivo%3A%20%C5%A1to%20je%20bolje%3F+https%3A%2F%2Fp.dw.com%2Fp%2F4Bq0u%3Fmaca%3Dhr-Twitter-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('19', 'Baterija%20ili%20e-gorivo%3A%20%C5%A1to%20je%20bolje%3F', '61926896', '1', 'twitter')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item whatsapp static" target="new" rel="nofollow"
href="https://web.whatsapp.com/send?text=https%3A%2F%2Fp.dw.com%2Fp%2F4Bq0u%3Fmaca%3Dhr-Whatsapp%2BWeb-sharing+Baterija%20ili%20e-gorivo%3A%20%C5%A1to%20je%20bolje%3F"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('19', 'Baterija%20ili%20e-gorivo%3A%20%C5%A1to%20je%20bolje%3F', '61926896', '1', 'whatsapp-web')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item email static" target="new" rel="nofollow"
href="mailto:?body=https%3A%2F%2Fp.dw.com%2Fp%2F4Bq0u%3Fmaca%3Dhr-EMail-sharing&amp;subject=Baterija%20ili%20e-gorivo%3A%20%C5%A1to%20je%20bolje%3F"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('19', 'Baterija%20ili%20e-gorivo%3A%20%C5%A1to%20je%20bolje%3F', '61926896', '1', 'email')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item fb-messenger option" target="new" rel="nofollow"
href="https://www.facebook.com/dialog/send?app_id=161807964535758&amp;redirect_uri=https%3A%2F%2Fp.dw.com%2Fp%2F4Bq0u%3Fmaca%3Dhr-Facebook%2BMessenger%2BWeb-sharing&amp;link=https%3A%2F%2Fp.dw.com%2Fp%2F4Bq0u%3Fmaca%3Dhr-Facebook%2BMessenger%2BWeb-sharing&amp;display=popup"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('19', 'Baterija%20ili%20e-gorivo%3A%20%C5%A1to%20je%20bolje%3F', '61926896', '1', 'fb-messenger-web')"></a>
</span>
<p class="sharing-item toggler"></p>
</div> <div class="picBox full">
<a class="overlayLink" href="#"
link="/overlay/image/article/61926896/56355151" rel="nofollow"
style="cursor: pointer;">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/56355151_303.jpg" width="700" height="394" alt="" title="" /> </a>
<p></p>
</div>
<div class="group">
<div class="longText">
<p>U načelu e-automobili voze na sličan način kao osobna vozila s motorima na unutarnje izgaranje. Pritom su ipak znatno tiši, brže ubrzavaju tijekom vožnje i ne treba im mjenjač. Najveća razlika je način punjenja „rezervoara" – kod električnih vozila je na parkiralištu dovoljno priključiti utičnicu za struju, ne mora se voziti do najbliže benzinske crpke.</p> <p><strong>Cijene e-automobila u padu</strong></p> <p>Oni ljudi koji se odluče za <a href="/hr/evo-koji-su-najpopularniji-e-automobili/a-54880461">e-auto</a>, još uvijek za svoje vozilo moraju u pravilu platiti znatno više nego za sličan model s motorom s unutarnjim izgaranjem. Novi e-automobili bez državnih subvencija u 2020. su u prosjeku koštali skoro dva puta više od automobila koji koriste fosilna goriva, to je otkrila studija Bloomberg New Energy Finance (BNEF), izrađena po nalogu Transport and Environment, europske krovne organizacije za održivi promet.</p> <p>No, u idućim bi godinama cijene e-vozila trebale znatno opasti. Sudeći po navodima iz BNEF-ove studije, u 2026. bi troškovi proizvodnje jednog električnog automobila trebali biti isti kao kod klasičnog vozila. A 2030. bi produkcija jednog e-auta trebala biti i za 10-30 posto jeftinija nego kod vozila koja koriste fosilna goriva.</p> <p>A najkasnije tada će vožnja s baterijom biti znatno jeftinija nego s motorom s unutarnjim izgaranjem. Razlog za to su „gubici" koje se ima u procesu „transformacije" klasičnih goriva u energiju za pogon vozila kod motora s unutarnjim izgaranjem. U tom se procesu izgubi čak oko dvije trećine energije. Kod elektro-motora se oko 95% "investirane” energije na koncu doista iskoristi za vožnju. Tim vozilima je potrebna otprilike trećina energije koju „konzumiraju" klasični automobili.</p> <p>Električni automobili su jeftiniji i u pogonu. Na 100 kilometara prosječni dizelaš potroši oko sedam litara goriva. Pod hipotetskom pretpostavkom da litra goriva košta jedan euro (bez poreza), prelazak dionice od 100 kilometara košta oko sedam eura. E-vozila na 100 kilometara potroše oko 15 kWh struje. Ako uzmemo da je cijena struje otprilike 20 centi po kilovat-satu (bez poreza), to znači da vlasnike e-vozila dionica od 100 kilometara košta samo tri eura. A u slučaju da oni sami proizvode svoju (npr. solarnu) energiju koja košta osam centi po kWH, to znači da ih dionica od 100 kilometara košta samo 1,20 eura.&nbsp;</p> <div class="picBox full
rechts
"> <a class="overlayLink" href="#" link="/overlay/image/article/61926896/61125604" rel="nofollow" style="cursor: pointer;"> <img loading="lazy" itemprop="image" src="https://static.dw.com/image/61125604_401.jpg" width="700" height="394" title="Prototip letjelice koja koristi vodik" alt="Prototip letjelice koja koristi vodik"> </a> <p>Prototip letjelice koja koristi vodik</p> </div> <p>Upravo zbog velike uštede po pitanju troškova, stručnjaci u idućim godinama očekuju veliku ekspanziju e-vozila, odnosno e-kamiona s baterijama. BNEF-ova studija polazi od toga da bi 2030., uz optimalne preduvjete i zakonsku regulaciju, 70% novih prodanih osobnih vozila u Europskoj uniji moglo biti iz kategorije „e-vozila". Pod „normalnim" okolnostima to bi se, tvrdi studija, moglo dogoditi 2032.</p> <p><strong>Baterije za kamione</strong></p> <p>Istraživači i proizvođači vozila preferiraju tehniku korištenja baterija i po pitanju teretnog prometa, pa i na relacijama od po nekoliko stotina kilometara. Zahvaljujući tehnološkom napretku i masovnoj proizvodnji ta će tehnika s vremenom biti sve jeftinija. Ali će biti važno da vozači na raspolaganju imaju dovoljan broj „punionica" električne struje i to onih za brzo punjenje baterije.</p> <p>Teretnjaci s električnim motorom kod kojih se struja proizvodi uz pomoć vodika, s vremenom će biti sve skuplji i više nisu ozbiljna opcija, tvrdi aktualna studija Fraunhofer ISE instituta.</p> <p>Izradu te studije je inicirala Grupa Traton, vodeći svjetski proizvođač teretnih vozila, s markama poput MAN-a, Scanie ili Volkswagena. U rezultatima studije Traton vidi potvrdu svoje strategije – i fokusiranja na proizvodnju e-teretnjaka s baterijama.</p> <p>„Kod prometa teretnih vozila, pogotovo na dužim dionicama, čistokrvni e-teretnjaci su u većini slučajeva jeftinije i ekološki prihvatljivije rješenje", kaže Catharina Modahl-Nilsson, voditeljica Odjela za tehniku Traton grupe. „Teretna vozila na vodik imaju jednu veliku manu. Samo oko četvrtine početne energije doista se iskoristi za pogon, tri četvrtine se izgubi u procesu transformacije. Kod e-kamiona je to upravo suprotno."</p> <p>Od vodika još je neučinkovitiji pogon automobila i kamiona sa sintetički proizvedenim gorivima, takozvanim e-gorivima (E-Fuels). Kod njih se vodik proizvodi zu pomoć vode i eko-struje, i onda se dodaje CO2 i proizvodi sintetička goriva poput dizela, benzina ili kerozina. Sintetička goriva su klimatski neutralna i motori s unutarnjim izgaranjem mogu ih koristiti bez problema.</p> <p>Ali zbog velikih gubitaka u procesu transformacije, e-goriva su u usporedbi s baterijama dosta neučinkovita, a to znači i znatno skuplja. Vozila koja koriste e-fuels sveukupno gledajući potroše i pet puta više energije nego vozila s baterijom i e-motorom. U samom pogonu na cesti, oni bi po kilometru vožnje mogli biti i do osam puta skuplji od e-automobila, tvrdi studija koja je napravljena po narudžbi Njemačke energetske agencije (Dena).</p> <p><strong>E-fuels za brodove i avione </strong></p> <p>Baterije se sve više koriste i kod manjih (lakših) zrakoplova, brodova koje se koristi za izlete s turistima, pa i trajekte. Baterije nisu pogodne za korištenje u sektoru željeznice. Vlakovi naime koriste jako puno energije i zato je njihova opskrba strujom puno učinkovitija preko električnih vodova. Takva opcija napajanja strujom pogodna je i za e-autobuse ili e-kamione, stručnjaci tvrde da je ona u svakom slučaju jeftinija.</p> <div class="picBox full
rechts
"> <a class="overlayLink" href="#" link="/overlay/image/article/61926896/58106474" rel="nofollow" style="cursor: pointer;"> <img loading="lazy" itemprop="image" src="https://static.dw.com/image/58106474_401.jpg" width="700" height="394" title="Mercedes-Benz eActros" alt="Mercedes-Benz eActros"> </a> <p>Mercedes-Benz eActros</p> </div> <p>Aktualne baterije nisu pogodne ni za korištenje u putničkom zračnom prometu, a ni kod brodova koji plove svjetskim oceanima. Potrošnja energije na dužim dionicama je prevelika – i na nebu i na moru. A što se tiče većih zrakoplova&nbsp;postoji još jedan problem:&nbsp;baterije su preteške. Klimatski gledano, bolja alternativa za kontejnerske brodove ili putničke zrakoplove su e-goriva.</p> <p>Na jugu Čilea se upravo gradi prvo komercijalno postrojenje za proizvodnju E-fuelsa. Poduzeća poput Porschea i Siemens Energy tamo žele proizvoditi e-gorivo uz pomoć energije vjetra. "Za deset godina ćemo svake godine imati desetke takvih projekata, oni će rasti kao gljive nakon kiše, klimatski neutralno gorivo uz korištenje struje, vode I zraka”, prognozira profesor Christian Breyer, stručnjak za globalne energetske scenarije iz LUT-a (Lappeenranta University of Technology).</p> <p><em>Pratite nas i na <a href="https://www.facebook.com/dw.hrvatski" target="_blank" class="icon external" rel="nofollow noopener">Facebooku</a>, preko <a href="https://twitter.com/dw_croatian" target="_blank" class="icon external" rel="nofollow noopener">Twittera</a>, na <a href="https://www.youtube.com/user/DeutscheWelleBosnian" target="_blank" class="icon external" rel="nofollow noopener">Youtubeu</a>, kao i na <a href="https://www.instagram.com/dw_fokus/" target="_blank" class="icon external" rel="nofollow noopener">Instagramu</a></em></p>
</div>
</div>
<div style="clear:both; height:0; font-size:1px; line-height: 0"></div>
<!-- detail_toolbox -->
<h4>Preporuka uredništva</h4>
<div class="group">
<div class="lineExtra"></div>
<div class="linkList intern">
<a href="/hr/njemački-e-auto-za-široke-mase/a-51642284">
<h2>
Njemački e-auto za široke mase
</h2>
<p>Mnogi žele elektroautomobil, ali malo njih si ga može i priuštiti – mada je njemačka vlada uvela premiju od 6.000 eura za e-automobile. No tvrtka e.Go Mobile od nedavno nudi „e-auto za široke mase“ njemačke proizvodnje.
&nbsp; </p>
</a>
</div>
<div class="linkList intern">
<a href="/hr/komentar-bajka-o-čistim-e-autima/a-39864278">
<h2>
Komentar: Bajka o čistim e-autima
</h2>
<p>Afera oko dizelaša je, čini se, pogodan trenutak da se konačno zada smrtni udarac motorima s unutarnjim sagorijevanjem. Ali to neće biti baš tako jednostavno. Novinar DW-a Henrik Böhme rješenje vidi negdje drugdje.
&nbsp; </p>
</a>
</div>
<div class="linkList intern">
<a href="/hr/covid19-virus-mijenja-automobilsku-branšu/a-55983671">
<h2>
COVID19: Virus mijenja automobilsku branšu
</h2>
<p>Hoće li se automobilska industrija oporaviti od pandemije? Kako napreduje e-mobilnost? U idućoj godini branšu očekuje puno izazova – od savladavanja posljedica koronavirusa pa do autonomne vožnje.
&nbsp; </p>
</a>
</div>
</div>
<div class="group">
<ul class="smallList">
<li><strong>Datum</strong>
26.05.2022
</li>
<li>
<strong>Autor</strong>
Gero Rueter
</li>
<!-- ESI fragment of related auto topics -->


<li>
<strong>Ključne riječi</strong>
<a href="/search/hr?languageCode=hr&origin=gN&item=Promet&searchNavigationId=9747"
rel="nofollow">Promet</a>,
<a href="/search/hr?languageCode=hr&origin=gN&item=baterije&searchNavigationId=9747"
rel="nofollow">baterije</a>,
<a href="/search/hr?languageCode=hr&origin=gN&item=e-mobilnost&searchNavigationId=9747"
rel="nofollow">e-mobilnost</a>,
<a href="/search/hr?languageCode=hr&origin=gN&item=e-motor&searchNavigationId=9747"
rel="nofollow">e-motor</a>,
<a href="/search/hr?languageCode=hr&origin=gN&item=e-automobili&searchNavigationId=9747"
rel="nofollow">e-automobili</a>,
<a href="/search/hr?languageCode=hr&origin=gN&item=vodik&searchNavigationId=9747"
rel="nofollow">vodik</a>,
<a href="/search/hr?languageCode=hr&origin=gN&item=klima&searchNavigationId=9747"
rel="nofollow">klima</a>,
<a href="/search/hr?languageCode=hr&origin=gN&item=automobilska+industrija&searchNavigationId=9747"
rel="nofollow">automobilska industrija</a>,
<a href="/search/hr?languageCode=hr&origin=gN&item=elektri%C4%8Dni+automobili&searchNavigationId=9747"
rel="nofollow">električni automobili</a>,
<a href="/search/hr?languageCode=hr&origin=gN&item=e-fuels&searchNavigationId=9747"
rel="nofollow">e-fuels</a>
</li>
<li><strong>Vaš komentar </strong>: <a class="overlayLink" href="#"
rel="nofollow"
link="/overlay/send_feedback/page/9751/61926896">Pošaljite nam e-mail </a>
</li>
<li>
<strong>Ispis</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">Ispiši ovu stranicu</a>
</li>
<li>
<strong>Permalink</strong>
https://p.dw.com/p/4Bq0u
</li>
</ul>
</div>
<!-- show related content -->

<div class="col3 relatedContent">
<h4 class="meta">Povezani sadržaji</h4>
<div class="col1" data-id="60790678">
<div class="news">
<a href="/hr/vlak-ili-zrakoplov-što-je-ekološki-prihvatljivije/a-60790678">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/52052757_301.jpg" width="220" height="124" title="ARCHIV - 22.07.2019, Nordrhein-Westfalen, Langenfeld: Ein Flugzeug zieht Kondensstreifen hinter sich her, während es durch die Wolken fliegt. (Zu dpa Flugscham und Minister-Urlaube: Fürs Klima am Boden bleiben?) Foto: Federico Gambarini/dpa | Verwendung weltweit" alt="ARCHIV - 22.07.2019, Nordrhein-Westfalen, Langenfeld: Ein Flugzeug zieht Kondensstreifen hinter sich her, während es durch die Wolken fliegt. (Zu dpa Flugscham und Minister-Urlaube: Fürs Klima am Boden bleiben?) Foto: Federico Gambarini/dpa | Verwendung weltweit" /> </div>
<h2 class="">
Vlak ili zrakoplov - što je ekološki prihvatljivije?
<span class="date">18.02.2022</span>
</h2>
<p>Zrakoplov? Automobil? Vlak? Jedna studija pokušava malo drugačije mjeriti ekološki otisak prijevoznih sredstava - i dolazi do iznenađujućih rezultata. </p>
</a>
</div>
</div>
<div class="col1" data-id="55983671">
<div class="news">
<a href="/hr/covid19-virus-mijenja-automobilsku-branšu/a-55983671">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/54868346_301.jpg" width="220" height="124" title="07.05.2020, Sachsen, Leipzig: Mitarbeiter von Porsche arbeiten mit Mundschutz in der Montage an einem Macan. Nach der coronabedingten Zwangspause laufen bei Porsche Leipzig seit dem gleichen Tag wieder Autos vom Band. Porsche hatte die Produktion in Leipzig ebenso wie im Stammwerk sechs Wochen lang ausgesetzt. Der Autobauer begründete das mit Engpässen in den globalen Lieferketten wegen der Corona-Krise. Auch in Leipzig gelten nun strenge Hygieneregeln. Zum Beispiel müssten die Mitarbeiter in der Produktion und in der Kantine einen Mund-Nasen-Schutz tragen. Es gelte ein Mindestabstand von 1,5 Metern. Zudem werde häufiger gereinigt als früher. Foto: Jan Woitas/dpa-Zentralbild/dpa | Verwendung weltweit" alt="07.05.2020, Sachsen, Leipzig: Mitarbeiter von Porsche arbeiten mit Mundschutz in der Montage an einem Macan. Nach der coronabedingten Zwangspause laufen bei Porsche Leipzig seit dem gleichen Tag wieder Autos vom Band. Porsche hatte die Produktion in Leipzig ebenso wie im Stammwerk sechs Wochen lang ausgesetzt. Der Autobauer begründete das mit Engpässen in den globalen Lieferketten wegen der Corona-Krise. Auch in Leipzig gelten nun strenge Hygieneregeln. Zum Beispiel müssten die Mitarbeiter in der Produktion und in der Kantine einen Mund-Nasen-Schutz tragen. Es gelte ein Mindestabstand von 1,5 Metern. Zudem werde häufiger gereinigt als früher. Foto: Jan Woitas/dpa-Zentralbild/dpa | Verwendung weltweit" /> </div>
<h2 class="">
COVID19: Virus mijenja automobilsku branšu
<span class="date">18.12.2020</span>
</h2>
<p>Hoće li se automobilska industrija oporaviti od pandemije? Kako napreduje e-mobilnost? U idućoj godini branšu očekuje puno izazova – od savladavanja posljedica koronavirusa pa do autonomne vožnje. </p>
</a>
</div>
</div>
<div class="col1" data-id="54880461">
<div class="news">
<a href="/hr/evo-koji-su-najpopularniji-e-automobili/a-54880461">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/54271173_301.jpg" width="220" height="124" title=" Cars sit on a Tesla parking lot in Fremont, California on Sunday, May 10, 2020. Shelter in place orders because of coronavirus have closed Fremont plant. In a series of tweets Saturday, Tesla CEO Elon Musk threatened to move the company s headquarters to Texas or Nevada, where shelter-in-place rules are less restrictive. PUBLICATIONxINxGERxSUIxAUTxHUNxONLY SXP2020051018 TERRYxSCHMITT" alt=" Cars sit on a Tesla parking lot in Fremont, California on Sunday, May 10, 2020. Shelter in place orders because of coronavirus have closed Fremont plant. In a series of tweets Saturday, Tesla CEO Elon Musk threatened to move the company s headquarters to Texas or Nevada, where shelter-in-place rules are less restrictive. PUBLICATIONxINxGERxSUIxAUTxHUNxONLY SXP2020051018 TERRYxSCHMITT" /> </div>
<h2 class="">
Evo koji su najpopularniji e-automobili
<span class="date">12.09.2020</span>
</h2>
<p>U Njemačkoj se njihovu prodaju potiče posebnom premijom. Udio na tržištu je svejedno skroman. Ali u svijetu su e-automobili sve popularniji. Koji proizvođači su najviše profitirali od trenda e-mobilnosti? </p>
</a>
</div>
</div>
</div>

</div>
<!-- RECHTE SPALTE in DETAIL -->
<div class="col1 dim">
<div class="group">
<ul class="smallList">
<li><strong>Datum</strong>
26.05.2022
</li>
<li>
<strong>Autor</strong>
Gero Rueter
</li>
<!-- ESI fragment of related auto topics -->


<li>
<strong>Ključne riječi</strong>
<a href="/search/hr?languageCode=hr&origin=gN&item=Promet&searchNavigationId=9747"
rel="nofollow">Promet</a>,
<a href="/search/hr?languageCode=hr&origin=gN&item=baterije&searchNavigationId=9747"
rel="nofollow">baterije</a>,
<a href="/search/hr?languageCode=hr&origin=gN&item=e-mobilnost&searchNavigationId=9747"
rel="nofollow">e-mobilnost</a>,
<a href="/search/hr?languageCode=hr&origin=gN&item=e-motor&searchNavigationId=9747"
rel="nofollow">e-motor</a>,
<a href="/search/hr?languageCode=hr&origin=gN&item=e-automobili&searchNavigationId=9747"
rel="nofollow">e-automobili</a>,
<a href="/search/hr?languageCode=hr&origin=gN&item=vodik&searchNavigationId=9747"
rel="nofollow">vodik</a>,
<a href="/search/hr?languageCode=hr&origin=gN&item=klima&searchNavigationId=9747"
rel="nofollow">klima</a>,
<a href="/search/hr?languageCode=hr&origin=gN&item=automobilska+industrija&searchNavigationId=9747"
rel="nofollow">automobilska industrija</a>,
<a href="/search/hr?languageCode=hr&origin=gN&item=elektri%C4%8Dni+automobili&searchNavigationId=9747"
rel="nofollow">električni automobili</a>,
<a href="/search/hr?languageCode=hr&origin=gN&item=e-fuels&searchNavigationId=9747"
rel="nofollow">e-fuels</a>
</li>
<li><a class="icon mail overlayLink" rel="nofollow" href="#"
link="/overlay/send_feedback/page/9751/61926896">Pošaljite nam e-mail </a>
</li>
<li>
<strong>Ispis</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">Ispiši ovu stranicu</a>
</li>
<li>
<strong>Permalink</strong>
https://p.dw.com/p/4Bq0u
</li>
</ul>
</div>
</div>

<div style="clear:both;"></div>
</div>
</div>

<!-- Footer -->
<div id="footerSection" style="clear:both;">
<div id="footerBody">
<ul class="footer">
<li><a style="font-weight: bold;" href="/hr/teme/s-9747"
title="TEME">TEME</a>
</li>
<li>&nbsp;</li>
<li><a href="/hr/teme-od-a-do-ž/index-hr">Teme od A do Ž</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/hr/media-centar/s-100912"
title="Media Centar">MEDIA CENTAR</a>
</li>
<li><a href="/hr/tv-uživo/s-100915"
title="TV uživo">TV uživo</a></li>
<li><a href="/hr/sadržaj-svih-medija/s-100917"
title="Sadržaj svih medija">Sadržaj svih medija</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/hr/učenje-njemačkog/s-3795"
title="UČENJE NJEMAČKOG">UČENJE NJEMAČKOG</a>
</li>
<li><a href="/hr/tečajevi-njemačkog/s-3811"
title="Tečajevi njemačkog">Tečajevi njemačkog</a></li>
<li><a href="/deutsch-lernen/deutsch-xxl/s-12376"
title="Deutsch XXL">Deutsch XXL</a></li>
<li><a href="/deutsch-lernen/community-d/s-9035"
title="Community D">Community D</a></li>
<li><a href="/deutsch-lernen/deutsch-unterrichten/s-2233"
title="Deutsch unterrichten">Deutsch unterrichten</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/hr/interactive/s-9766"
title="INTERACTIVE">INTERACTIVE</a>
</li>
<li><a href="/hr/uredništvo/s-9763"
title="Uredništvo">Uredništvo</a></li>
<li><a href="/na%C5%A1a-adresa/a-2269346"
title="Kontakt">Kontakt</a></li>
<li><a href="/hr/podcast/s-10033"
title="Podcast">Podcast</a></li>
<li><a href="/u%C5%BEivo-mobilni-online/a-2261984"
title="Mobile">Mobile</a></li>
</ul>
<p id="copyright">
© 2022 Deutsche Welle |
<a href="/en/european-union-general-data-protection-regulationgdpr-valid-may-25-2018/a-18265246">Zaštita osobnih podataka</a> |
<a href="/en/accessibility-statement/a-54925999">Izjava o dostupnosti podataka</a> |
<a href="/imprint">Legal notice</a> |
<a href="/contact">Kontakt</a>
| <a id="mobilePreferredLink" href="https://m.dw.com/hr/baterija-ili-e-gorivo-%C5%A1to-je-bolje/a-61926896">Mobilna verzija</a>
</p>
</div></div>
<!-- /Footer -->
</div>
</div>
</body>
</html>
