<!DOCTYPE html>
<!--[if lt IE 7 ]><!-->
<html lang="ar" class="ie ie6"> <!--<![endif]-->
<!--[if IE 7 ]><!-->
<html lang="ar" class="ie ie7"> <!--<![endif]-->
<!--[if IE 8 ]><!-->
<html lang="ar" class="ie ie8"> <!--<![endif]-->
<!--[if IE 9 ]><!-->
<html lang="ar" class="ie ie9"> <!--<![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="ar"> <!--<![endif]-->
<head>
<link rel="canonical" href="https://www.dw.com/ar/%D9%81%D9%8A-%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7-%D9%8A%D8%AC%D9%88%D8%B2-%D9%84%D9%84%D9%85%D9%84%D9%88%D9%83-%D9%85%D8%A7-%D9%84%D8%A7-%D9%8A%D8%AC%D9%88%D8%B2-%D9%84%D8%BA%D9%8A%D8%B1%D9%87%D9%85-%D9%81%D9%8A-%D8%B2%D9%85%D9%86-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7/a-53627916">
<link rel="amphtml" href="https://amp.dw.com/ar/%D9%81%D9%8A-%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7-%D9%8A%D8%AC%D9%88%D8%B2-%D9%84%D9%84%D9%85%D9%84%D9%88%D9%83-%D9%85%D8%A7-%D9%84%D8%A7-%D9%8A%D8%AC%D9%88%D8%B2-%D9%84%D8%BA%D9%8A%D8%B1%D9%87%D9%85-%D9%81%D9%8A-%D8%B2%D9%85%D9%86-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7/a-53627916">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dw.com/ar/%D9%81%D9%8A-%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7-%D9%8A%D8%AC%D9%88%D8%B2-%D9%84%D9%84%D9%85%D9%84%D9%88%D9%83-%D9%85%D8%A7-%D9%84%D8%A7-%D9%8A%D8%AC%D9%88%D8%B2-%D9%84%D8%BA%D9%8A%D8%B1%D9%87%D9%85-%D9%81%D9%8A-%D8%B2%D9%85%D9%86-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7/a-53627916">
<script type="text/javascript" src="/js/jquery-3.4.1.min.js"></script>
<script src="https://code.jquery.com/jquery-migrate-3.0.1.js"></script>
<script type="text/javascript" src="/js/dsgvo/dsgvo_utils.js"></script>
<script type="text/javascript">
window.languagePreferenceTTL = 2628000;
var languagePreferenceTTL = 2628000;
var hostNameMobile = "https://m.dw.com";
var mobileRedirectTTL = 86400;
</script>
<script type="text/javascript" src="/js/de.dw.cdaLanguage.min.js?v=6.57.1"></script>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<!--[if IE]>
<meta http-equiv="imagetoolbar" content="no"><![endif]-->
<!-- PAGINATION for SEO -->
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<meta name="revisit-after" content="1 days"/>
<meta name="publisher" content="Deutsche Welle (www.dw.com)"/>
<meta name="copyright" content="&copy; 2020 Deutsche Welle (www.dw.com)"/>
<meta name="author" content="Deutsche Welle (www.dw.com)"/>
<meta content="app-id=498833085" name="apple-itunes-app">
<meta content="app-id=com.idmedia.android.newsportal" name="google-play-app">
<link rel="icon" href="/favicon.png" type="image/png">
<link rel="apple-touch-icon" href="/favicon.png">
<meta name="language" content="ar_AE"/>
<meta property="fb:pages" content="146634408702997"/>
<meta property="fb:pages" content="146822482008281"/>
<meta property="fb:pages" content="46657640977"/>
<meta property="fb:pages" content="66069193936"/>
<meta property="fb:pages" content="338998993519"/>
<meta property="fb:pages" content="164418313578851"/>
<meta property="fb:pages" content="180013702044400"/>
<meta property="fb:pages" content="141111232580541"/>
<meta property="fb:pages" content="130435762955"/>
<meta property="fb:pages" content="24369314439"/>
<meta property="fb:pages" content="131314590235972"/>
<meta property="fb:pages" content="204430626300528"/>
<meta property="fb:pages" content="229148123764036"/>
<meta property="fb:pages" content="533361940012569"/>
<meta property="fb:pages" content="49621769215"/>
<meta property="fb:pages" content="142061114273"/>
<meta property="fb:pages" content="125113390860188"/>
<meta property="fb:pages" content="144393622272640"/>
<meta property="fb:pages" content="245974238781165"/>
<meta property="fb:pages" content="171270196224553"/>
<meta property="fb:pages" content="118184978196457"/>
<meta property="fb:pages" content="178734186974"/>
<meta property="fb:pages" content="329373860454526"/>
<meta property="fb:pages" content="107256659303602"/>
<meta property="fb:pages" content="423198735471"/>
<meta property="fb:pages" content="122470481130194"/>
<meta property="fb:pages" content="114256188645"/>
<meta property="fb:pages" content="165174814436"/>
<meta property="fb:pages" content="155438574470276"/>
<meta property="fb:pages" content="50498982209"/>
<meta property="fb:pages" content="146790007393"/>
<meta property="fb:pages" content="164947183521601"/>
<meta property="fb:pages" content="211745678846355"/>
<meta property="fb:pages" content="134391923301563"/>
<meta property="fb:pages" content="63821723396"/>
<meta property="fb:pages" content="188157417929359"/>
<meta property="fb:pages" content="183239561787790"/>
<meta property="fb:pages" content="449623021724487"/>
<meta property="fb:pages" content="138206409609783"/>
<meta property="fb:pages" content="85945845557"/>
<meta property="fb:pages" content="226482300719948"/>
<meta property="fb:pages" content="60713064323"/>
<meta property="fb:pages" content="239025992817731"/>
<meta property="fb:pages" content="822896961134864"/>
<meta property="fb:pages" content="522458607878947"/>
<meta property="fb:pages" content="188850101556821"/>
<meta property="fb:pages" content="618268655042471"/>
<meta property="fb:pages" content="423198735471"/>
<meta property="fb:pages" content="276810869063357"/>
<meta property="fb:pages" content="100960075341"/>
<meta property="fb:pages" content="80408983549"/>
<meta property="fb:pages" content="100897936618493"/>
<meta property="fb:pages" content="138706041945"/>
<meta property="fb:pages" content="211775368865879"/>
<meta property="fb:pages" content="171400242905536"/>
<meta property="fb:pages" content="132731133463621"/>
<meta property="fb:pages" content="195750250443390"/>
<meta property="fb:pages" content="179443708766951"/>
<meta property="fb:pages" content="1804124663153407"/>
<meta property="fb:pages" content="134957921127"/>
<meta property="fb:pages" content="308858529571862"/>
<meta property="fb:pages" content="245084839304894"/>
<meta property="fb:pages" content="1643141409322787"/>
<meta property="fb:pages" content="161206864395653"/>
<meta property="fb:pages" content="166280690549965"/>
<meta property="fb:pages" content="1306227629456410"/>
<meta property="fb:pages" content="172144003288251"/>
<meta property="fb:pages" content="789839844513554"/>
<meta property="fb:pages" content="1907513229480533"/>
<meta property="fb:pages" content="1673788669587458"/>
<meta property="fb:pages" content="475937372553968"/>
<meta property="fb:pages" content="670958179648696"/>
<meta property="fb:pages" content="608485009178753"/>
<meta property="fb:pages" content="174528749295024"/>
<meta property="fb:pages" content="86161846910"/>
<meta property="fb:pages" content="268396416590741"/>
<meta property="fb:pages" content="239261806709"/>
<meta property="fb:pages" content="61626715828"/>
<meta property="fb:pages" content="210354862357400"/>
<meta name="keywords" content="كورونا ألمانيا,علاج كورونا,لقاح كورونا,ملك تايلاند,السياحة ألمانيا,جبال الألب ألمانيا,التزلج ألمانيا,فيروس كورونا,عدد وفيات كورونا,الشفاء من كورونا,دويتشه فيله"/>
<meta name="news_keywords" content="كورونا ألمانيا,علاج كورونا,لقاح كورونا,ملك تايلاند,السياحة ألمانيا,جبال الألب ألمانيا,التزلج ألمانيا,فيروس كورونا,عدد وفيات كورونا,الشفاء من كورونا,دويتشه فيله"/>
<meta name="description" content="أثيرت تساؤلات عن إقامة ملك تايلاند في فندق عريق على حافة منتجع للتزلج في جبال الألب في ولاية بافاريا الألمانية خلال فترة إغلاق الفنادق وجميع الأنشطة السياحية بسبب جائحة كورونا. كيف بررت السلطات الألمانية هذا الأمر؟"/>
<meta property="og:description" content="أثيرت تساؤلات عن إقامة ملك تايلاند في فندق عريق على حافة منتجع للتزلج في جبال الألب في ولاية بافاريا الألمانية خلال فترة إغلاق الفنادق وجميع الأنشطة السياحية بسبب جائحة كورونا. كيف بررت السلطات الألمانية هذا الأمر؟"/>
<meta property="og:url" content="https://www.dw.com/ar/%D9%81%D9%8A-%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7-%D9%8A%D8%AC%D9%88%D8%B2-%D9%84%D9%84%D9%85%D9%84%D9%88%D9%83-%D9%85%D8%A7-%D9%84%D8%A7-%D9%8A%D8%AC%D9%88%D8%B2-%D9%84%D8%BA%D9%8A%D8%B1%D9%87%D9%85-%D9%81%D9%8A-%D8%B2%D9%85%D9%86-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7/a-53627916"/>
<meta property="og:site_name" content="DW.COM"/>
<meta property="fb:admins" content="100000944106340"/>
<meta property="fb:admins" content="100004095264842"/>
<meta property="fb:admins" content="100004135624835"/>
<link rel="stylesheet" href="/css/dwde-rtl.min.css?v=6.57.1" type="text/css"
media="all"/>
<link rel="stylesheet" href="/css/dw-print.css" type="text/css" media="print"/>
<link rel="stylesheet" href="/css/dw-fonts-arabic.css" type="text/css" media="all"/>
<link rel="stylesheet" href="/css/dw-epg-rtl.css" type="text/css" media="all"/>
<!--[if IE 8]>
<link rel="stylesheet" href="/css/dw-epg-ie-rtl.css" type="text/css" media="all"/><![endif]-->
<style type="text/css" media="screen">
div#navMain ul#navLevel1 a#n01 {
color: #fff !important;
}
div#navMain ul#navLevel1 a#n01:hover {
color: #000 !important;
}
div#navMain ul#navLevel1 li:hover a#n01 {
color: #000 !important;
}
div#navMain ul#navLevel2 a#navAct2 {
color: #fff !important;
}
</style>
<script type="text/javascript">
let DWStructureType = "NORMAL";
</script>
<!-- Global site tag (gtag.js) - Google Analytics (Tracking-Code für Marketing-Zwecke) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109618266-1"></script>
<script type="text/javascript">
function googleTracking() {
var gtagTrackingId = 'UA-109618266-1';
var gtagDisableStr = 'ga-disable-' + gtagTrackingId;
if (!DWDE.dsgvo.isStoringCookiesOkay()) {
window[gtagDisableStr] = true;
gtagOptout();
} else {
window[gtagDisableStr] = false;
gtagOptin();
}
window.dataLayer = window.dataLayer || [];
function gtag() {
dataLayer.push(arguments);
}
gtag('js', new Date());
gtag('config', gtagTrackingId, {'anonymize_ip': true});
function gtagOptout() {
document.cookie = gtagDisableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/;samesite=lax';
window[gtagDisableStr] = true;
return "Google Tag Manager disabled";
}
function gtagOptin() {
document.cookie = gtagDisableStr + '=false; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/;samesite=lax';
window[gtagDisableStr] = false;
return "Google Tag Manager enabled";
}
}
googleTracking();
</script>
<!-- Facebook Pixel Code -->
<script>
document.addEventListener("DOMContentLoaded", function (event) {
if (DWDE.dsgvo.isStoringCookiesOkay()) {
facebookTracking();
}
});
function facebookTracking() {
!function (f, b, e, v, n, t, s) {
if (f.fbq) return;
n = f.fbq = function () {
n.callMethod ?
n.callMethod.apply(n, arguments) : n.queue.push(arguments)
};
if (!f._fbq) f._fbq = n;
n.push = n;
n.loaded = !0;
n.version = '2.0';
n.queue = [];
t = b.createElement(e);
t.async = !0;
t.src = v;
s = b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t, s)
}(window, document, 'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '157204581336210');
fbq('track', 'ViewContent');
}
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=157204581336210&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
w[l] = w[l] || [];
w[l].push({
'gtm.start':
new Date().getTime(), event: 'gtm.js'
});
var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
j.async = true;
j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-TXHJH9T');
</script>
<!-- End Google Tag Manager -->
<meta property="og:title" content="في ألمانيا.. يجوز للملوك ما لا يجوز لغيرهم في زمن كورونا! | DW | 30.05.2020"/>
<meta property="og:image"
content="https://www.dw.com/image/48607526_304.jpg"/>
<meta property="og:image:width" content="940"/>
<meta property="og:image:height" content="529"/>
<title>في ألمانيا.. يجوز للملوك ما لا يجوز لغيرهم في زمن كورونا! | منوعات | نافذة DW عربية على حياة المشاهير والأحداث الطريفة | DW | 30.05.2020</title>
<script type="text/javascript" src="/js/dwde.min.js?v=6.57.1"></script>
<!-- DW jwplayer skin -->
<link rel="stylesheet" href="/js/jwplayer8/skins/DW/dwskinfile.css" type="text/css" media="all">
<link rel="stylesheet" href="/js/jwplayer8/skins/DW/desktop-additions.css" type="text/css" media="all">
<script>jwplayer.key = 'Y8nORY7CUY5RnlN/f8onh+AXI1ZWodkujMJAXBwpcAnDG5N4';</script>
<script type="text/javascript" src="/js/datepicker/jquery.ui.datepicker-ar.min.js"></script>
<script src="//player.h-cdn.com/loader.js?customer=deutschewelle" crossorigin="anonymous" async></script>
<script type="text/javascript">
function getQueryVariable(variable) {
var query = window.location.search.substring(1);
var vars = query.split('&');
for (var i = 0; i < vars.length; i++) {
var pair = vars[i].split('=');
if (decodeURIComponent(pair[0]) === variable) {
return decodeURIComponent(pair[1]);
}
}
return false;
}
function setRecaptchaLanguage() {
var languageCode = "ar";
if (languageCode === 'ha') {
return 'en';
} else {
var queryStringVal = getQueryVariable('zhongwen');
if (queryStringVal === false) {
return languageCode;
} else if (queryStringVal === 'trad') {
return 'zh-TW';
} else if (queryStringVal === 'simp') {
return 'zh';
}
}
}
var recaptchaScript = document.createElement('script');
var recaptchaLink = 'https://www.google.com/recaptcha/api.js?render=explicit&hl=' + setRecaptchaLanguage();
recaptchaScript.setAttribute('defer', true);
recaptchaScript.setAttribute('async', true);
recaptchaScript.setAttribute('src', recaptchaLink);
$('head').append(recaptchaScript);
</script>
<script type="text/javascript">
var disqus_shortname = 'dwtest-ar';
</script>
<script async type="text/javascript" src="/js/advertisement/clickPerformance.desktop.articles.min.js"></script>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@dw_arabic"/>
<meta name="twitter:title"
content="في ألمانيا.. يجوز للملوك ما لا يجوز لغيرهم في زمن كورونا!"/>
<meta name="twitter:image" content="https://www.dw.com/image/48607526_401.jpg"/>
</head>
<body id="html_body" >
<!-- Trackingcode Body-Area -->
<script type="text/javascript">
var dwInitialTrackingInfo = {
visibleStructure: "",
fullUrl: "http%3A%2F%2Fwww.dw.com%2Far%2F%D9%81%D9%8A-%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7-%D9%8A%D8%AC%D9%88%D8%B2-%D9%84%D9%84%D9%85%D9%84%D9%88%D9%83-%D9%85%D8%A7-%D9%84%D8%A7-%D9%8A%D8%AC%D9%88%D8%B2-%D9%84%D8%BA%D9%8A%D8%B1%D9%87%D9%85-%D9%81%D9%8A-%D8%B2%D9%85%D9%86-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%2Fa-53627916",
maca: "",
articleChangeDateShort: "20200530",
structureId: "100647",
structureTypeId: "1",
chap: "%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%D9%8A%D8%A9::%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA",
pageId: "53627916",
richMediaTracking: true,
trackingProfileId: "1",
subjects: "",
firstCategoryId: "19990034",
secondCategoryId: "",
departmentName: "Arabisch"
};
var channelNameAppendix = "-";
trackingInfo_leve2 = "8";
trackingInfo_dkLanguage = "";
trackingInfo_multi_Value = "";
trackingInfo_profile = "NORMAL";
trackingInfo_pageSingleEncoded = "%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%D9%8A%D8%A9::%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA::%D9%81%D9%8A+%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7..+%D9%8A%D8%AC%D9%88%D8%B2+%D9%84%D9%84%D9%85%D9%84%D9%88%D9%83+%D9%85%D8%A7+%D9%84%D8%A7+%D9%8A%D8%AC%D9%88%D8%B2+%D9%84%D8%BA%D9%8A%D8%B1%D9%87%D9%85+%D9%81%D9%8A+%D8%B2%D9%85%D9%86+%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%21";
trackingInfo_multi_Value = "&x1=1&x2=8&x3=53627916&x4=100647&x5=%D9%81%D9%8A+%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7..+%D9%8A%D8%AC%D9%88%D8%B2+%D9%84%D9%84%D9%85%D9%84%D9%88%D9%83+%D9%85%D8%A7+%D9%84%D8%A7+%D9%8A%D8%AC%D9%88%D8%B2+%D9%84%D8%BA%D9%8A%D8%B1%D9%87%D9%85+%D9%81%D9%8A+%D8%B2%D9%85%D9%86+%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%21&x6=&x7=http%3A%2F%2Fwww.dw.com%2Far%2F%D9%81%D9%8A-%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7-%D9%8A%D8%AC%D9%88%D8%B2-%D9%84%D9%84%D9%85%D9%84%D9%88%D9%83-%D9%85%D8%A7-%D9%84%D8%A7-%D9%8A%D8%AC%D9%88%D8%B2-%D9%84%D8%BA%D9%8A%D8%B1%D9%87%D9%85-%D9%81%D9%8A-%D8%B2%D9%85%D9%86-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%2Fa-53627916&x8=&x9=20200530&x10=%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%D9%8A%D8%A9::%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA&x13=1&x14=&x15=19990034&x16=&x17=&x18=&x20=Arabisch";
if (window.xtparam != null) {
window.xtparam += "&ac=" + "&an=" + trackingInfo_multi_Value;
} else {
window.xtparam = "&ac=" + "&an=" + trackingInfo_multi_Value;
}
</script>
<noscript>
<img width="1" height="1" alt=""
src="https://logs1242.xiti.com/hit.xiti?s=510544&amp;s2=8&amp;p=%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%D9%8A%D8%A9::%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA::%D9%81%D9%8A+%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7..+%D9%8A%D8%AC%D9%88%D8%B2+%D9%84%D9%84%D9%85%D9%84%D9%88%D9%83+%D9%85%D8%A7+%D9%84%D8%A7+%D9%8A%D8%AC%D9%88%D8%B2+%D9%84%D8%BA%D9%8A%D8%B1%D9%87%D9%85+%D9%81%D9%8A+%D8%B2%D9%85%D9%86+%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%21&amp;di=&amp;an=&amp;ac=&amp;x1=1&amp;x2=8&amp;x3=53627916&amp;x4=100647&amp;x5=%D9%81%D9%8A+%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7..+%D9%8A%D8%AC%D9%88%D8%B2+%D9%84%D9%84%D9%85%D9%84%D9%88%D9%83+%D9%85%D8%A7+%D9%84%D8%A7+%D9%8A%D8%AC%D9%88%D8%B2+%D9%84%D8%BA%D9%8A%D8%B1%D9%87%D9%85+%D9%81%D9%8A+%D8%B2%D9%85%D9%86+%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%21&amp;x6=&amp;x7=http%3A%2F%2Fwww.dw.com%2Far%2F%D9%81%D9%8A-%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7-%D9%8A%D8%AC%D9%88%D8%B2-%D9%84%D9%84%D9%85%D9%84%D9%88%D9%83-%D9%85%D8%A7-%D9%84%D8%A7-%D9%8A%D8%AC%D9%88%D8%B2-%D9%84%D8%BA%D9%8A%D8%B1%D9%87%D9%85-%D9%81%D9%8A-%D8%B2%D9%85%D9%86-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%2Fa-53627916&amp;x8=&amp;x9=20200530&amp;x10=%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%D9%8A%D8%A9::%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA&amp;x13=1&amp;x14=&amp;x15=19990034&amp;x16=null&amp;x17=&amp;x18=&amp;x20=Arabisch">
</noscript>
<!-- Google Tag Manager (noscript) -->
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TXHJH9T"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) --><!--AT Internet Smart Tag Tracking-->
<script type="text/javascript" src="https://commons.dw.com/tracking/smarttag.js"></script>
<script type="text/javascript">
var tag = new ATInternet.Tracker.Tag({
secure: true,
site: "510544",
logSSL: "logs1242",
cookieSecure: true
});
tag.page.set({
name: "%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%D9%8A%D8%A9::%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA::%D9%81%D9%8A+%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7..+%D9%8A%D8%AC%D9%88%D8%B2+%D9%84%D9%84%D9%85%D9%84%D9%88%D9%83+%D9%85%D8%A7+%D9%84%D8%A7+%D9%8A%D8%AC%D9%88%D8%B2+%D9%84%D8%BA%D9%8A%D8%B1%D9%87%D9%85+%D9%81%D9%8A+%D8%B2%D9%85%D9%86+%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%21",
pageID: "53627916",
level2: 8
});
tag.customVars.set({
site: {
1: 1,
2: 8,
3: 53627916,
4: 100647,
5: "[%D9%81%D9%8A+%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7..+%D9%8A%D8%AC%D9%88%D8%B2+%D9%84%D9%84%D9%85%D9%84%D9%88%D9%83+%D9%85%D8%A7+%D9%84%D8%A7+%D9%8A%D8%AC%D9%88%D8%B2+%D9%84%D8%BA%D9%8A%D8%B1%D9%87%D9%85+%D9%81%D9%8A+%D8%B2%D9%85%D9%86+%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%21]",
6: "",
7: "[http%3A%2F%2Fwww.dw.com%2Far%2F%D9%81%D9%8A-%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7-%D9%8A%D8%AC%D9%88%D8%B2-%D9%84%D9%84%D9%85%D9%84%D9%88%D9%83-%D9%85%D8%A7-%D9%84%D8%A7-%D9%8A%D8%AC%D9%88%D8%B2-%D9%84%D8%BA%D9%8A%D8%B1%D9%87%D9%85-%D9%81%D9%8A-%D8%B2%D9%85%D9%86-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%2Fa-53627916]",
8: "[]",
9: 20200530,
10: "[%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%D9%8A%D8%A9::%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA]",
11: "",
12: "",
13: 1,
14: "",
15: "19990034",
16: "",
17: "",
18: "",
19: "",
20: "Arabisch"
}
});
tag.dispatch();
</script>
<script src="https://commons.dw.com/tracking/smarttagJwPlayerPlugin.js" type="text/javascript"></script>

<div class="cookie">
<div class="cookie__wrap">
<div class="cookie__item">
<p class="cookie__text">نستخدم ملفات تعريف ارتباطية (كوكيز) لتحسين خدمتنا لك. تجد معلومات إضافية حول ذلك في سياسة الخصوصية المتعلقة بنا.</p>
</div>
<div class="cookie__buttons">
<a class="cookie__btn cookie__btn--more"
href="/a-18265246">معلومات إضافية</a>
<a class="cookie__btn cookie__btn--ok" href="#">موافق</a>
</div>
</div>
</div>
<!-- Language selection and quickjump navigation: -->
<ol id="quickjump" role="list">
<li role="listitem" aria-labelledby="Inhalt"><a href="#bodyContent" id="Inhalt">Inhalt</a></li>
<li role="listitem" aria-labelledby="Navigation"><a href="#navMain" id="Navigation">Navigation</a></li>
<li role="listitem" aria-labelledby="asideLink"><a href="#aside" id="asideLink">Weitere Inhalte</a></li>
<li role="listitem" aria-labelledby="metanavigationLink"><a href="#navMeta"
id="metanavigationLink">Metanavigation</a></li>
<li role="listitem" aria-labelledby="sucheLink"><a href="#search" id="sucheLink">Suche</a></li>
<li role="listitem" aria-labelledby="languageLink"><a href="#langSelect" id="languageLink" xml:lang="de" lang="de"
accesskey="6">Choose from 30 Languages</a></li>
</ol>
<!-- AUTO-LANGUAGE-SELECT-HINT -->
<!--[if IE 7 ]>
<div id="ie7PositionHelper"></div><![endif]-->
<div id="topMetaLang" style="margin-top: -190px;">
<a class="closeLink" href="#close" title="close"></a>
<div id="topMetaInner">
<!-- L a n g u a g e S e l e c t o r -->
<div id="languageSection">
<ul>
<li><a href="/sq/fokus/s-10250" title="FOKUS"
data-lang="sq-AL"
>
Albanian <span class="native">Shqip</span></a>
</li>
<li><a href="/am/ይዘት/s-11646" title="ይዘት"
data-lang="am-ET"
>
Amharic <span class="native">አማርኛ</span></a>
</li>
<li><a href="/ar/الرئيسية/s-9106" title="DW عربية | رؤية أخرى للأحداث في ألمانيا والعالم العربي"
data-lang="ar-AE"
class="ici">
Arabic <span class="native">العربية</span></a>
</li>
<li><a href="/bn/বিষয়/s-11929" title="বিষয়"
data-lang="bn-BD"
>
Bengali <span class="native">বাংলা</span></a>
</li>
<li><a href="/bs/teme/s-10037" title="TEME"
data-lang="bs-BA"
>
Bosnian <span class="native">B/H/S</span></a>
</li>
<li><a href="/bg/начало/s-10257" title="Начало"
data-lang="bg-BG"
>
Bulgarian <span class="native">Български</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=simp"
title="在线报导" data-lang="zh-CN">
Chinese <span
class="native">(Simplified) 简</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=trad" title="在線報導"
data-lang="zh-CN-t">
Chinese <span class="native">(Traditional) 繁</span></a>
</li>
</ul>
<ul>
<li><a href="/hr/teme/s-9747" title="TEME"
data-lang="hr-HR"
>
Croatian <span class="native">Hrvatski</span></a>
</li>
<li><a href="/fa-af/دويچه-وله-دری/s-10259" title="دويچه وله دری"
data-lang="fa-AF"
>
Dari <span class="native">دری </span></a>
</li>
<li><a href="/en/top-stories/s-9097" title="News and current affairs from Germany and around the world"
data-lang="en-GB"
>
English <span class="native">English</span></a>
</li>
<li><a href="/fr/actualités/s-10261" title="ACTUALITÉS"
data-lang="fr-FR"
>
French <span class="native">Français</span></a>
</li>
<li><a href="/de/themen/s-9077" title="Nachrichten & Analysen: der globale Blick auf Schlagzeilen"
data-lang="de-DE"
>
German <span class="native">Deutsch</span></a>
</li>
<li><a href="/el/θεματα/s-10507" title="ΘΕΜΑΤΑ"
data-lang="el-GR"
>
Greek <span class="native">Ελληνικά</span></a>
</li>
<li><a href="/ha/batutuwa/s-11603" title="BATUTUWA"
data-lang="ha-NG"
>
Hausa <span class="native">Hausa</span></a>
</li>
<li><a href="/hi/खबरें/s-11931" title="खबरें"
data-lang="hi-IN"
>
Hindi <span class="native">हिन्दी</span></a>
</li>
</ul>
<ul>
<li><a href="/id/beranda/s-11546" title="BERANDA"
data-lang="id-ID"
>
Indonesian <span class="native">Indonesia</span></a>
</li>
<li><a href="/sw/idhaa-ya-kiswahili/s-11588" title="IDHAA YA KISWAHILI"
data-lang="sw-TZ"
>
Kiswahili <span class="native">Kiswahili</span></a>
</li>
<li><a href="/mk/теми/s-10339" title="Теми"
data-lang="mk-MK"
>
Macedonian <span class="native">Македонски</span></a>
</li>
<li><a href="/ps/دويچه-ويله-پښتو/s-11722" title="دويچه ويله پښتو"
data-lang="ps-AF"
>
Pashto <span class="native">پښتو</span></a>
</li>
<li><a href="/fa-ir/دویچه-وله-فارسی/s-9993" title="دویچه وله فارسی"
data-lang="fa-IR"
>
Persian <span class="native">فارسی</span></a>
</li>
<li><a href="/pl/start/s-11394" title="Niemcy – najnowsze wiadomości z Niemiec, Europy i świata"
data-lang="pl-PL"
>
Polish <span class="native">Polski</span></a>
</li>
<li><a href="/pt-002/notícias/s-13918" title="NOTÍCIAS"
data-lang="pt-002"
>
Portuguese <span class="native">Português para África</span></a>
</li>
<li><a href="/pt-br/notícias/s-7111" title="DW Brasil | Notícias e análises do Brasil e do mundo"
data-lang="pt-BR"
>
Portuguese <span class="native">Português do Brasil</span></a>
</li>
</ul>
<ul>
<li><a href="/ro/focus/s-10575" title="FOCUS"
data-lang="ro-RO"
>
Romanian <span class="native">Română</span></a>
</li>
<li><a href="/ru/темы-дня/s-9119" title="Новости и аналитика о Германии, России, Европе, мире"
data-lang="ru-RU"
>
Russian <span class="native">Русский</span></a>
</li>
<li><a href="/sr/rubrike/s-10682" title="RUBRIKE"
data-lang="sr-RS"
>
Serbian <span class="native">Српски/Srpski</span></a>
</li>
<li><a href="/es/actualidad/s-30684" title="ACTUALIDAD"
data-lang="es-ES"
>
Spanish <span class="native">Español</span></a>
</li>
<li><a href="/tr/gündem/s-10201" title="GÜNDEM"
data-lang="tr-TR"
>
Turkish <span class="native">Türkçe</span></a>
</li>
<li><a href="/uk/головна/s-9874" title="Новини й аналітика про Німеччину, Україну, Європу та світ"
data-lang="uk-UA"
>
Ukrainian <span class="native">Українська</span></a>
</li>
<li><a href="/ur/عنوانات/s-11933" title="عنوانات"
data-lang="ur-PK"
>
Urdu <span class="native">اردو</span></a>
</li>
</ul>
</div><!-- / L a n g u a g e S e l e c t o r -->
<div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>
<!-- META-NAVI -->
<div id="topMeta" style="margin-top: -30px; display:none;">
<a title="close" href="#close" class="closeLink"></a>
<div id="topMetaInner">
<span class="langHint">
<a href="">Wrong language? Change it here</a>
</span>
لقد اختارت DW.COM اللغة العربية كلغة الإعدادات الخاصة بك. <div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>
<!-- E X T R A W R A P B O D Y M O V E R -->
<div id="bodyMover">
<!-- META-NAVI -->
<div id="navMeta">
<div id="langSelect" class="v2">
<a name="langSelectTrigger" id="langSelectTrigger" href="javascript:void(0);">DW.COM in 30 languages</a>
</div>
<div class="metaLink"><a href="/en/dw-akademie/beyond-the-crisis/s-53566904"
title="DW AKADEMIE">أكاديمية DW</a>
</div>
<div class="metaLink"><a href="/en/about-dw/profile/s-30688"
title="ABOUT DW">من نحن</a>
</div>
<div class="metaLink"><a href="/ar/الرئيسية/s-9106"
title="DW عربية | رؤية أخرى للأحداث في ألمانيا والعالم العربي">DW.COM</a></div>
</div>
<!-- OUTER FRAME -->
<div id="outerFrame">
<!-- NAV CONTAINER -->
<div id="navContainer">
<!-- NAVI MAIN: main categories:-->
<div id="navHead">
<div id="logo" class="dwnews">
<a href="/ar/الرئيسية/s-9106" title="DW عربية | رؤية أخرى للأحداث في ألمانيا والعالم العربي">
Deutsche Welle
</a>
</div>
<div id="logoprint">
<img width="98" height="100" alt="Deutsche Welle" src="/cssi/dwlogo-print.gif">
</div>
<div id="search">
<form id="navSearchForm" class="modular"
action="/search/ar" title="GlobalSearch" method="get">
<input type="hidden" param="searchNavigationId" name="searchNavigationId"
value="9106"/>
<input type="hidden" param="languageCode" name="languageCode" value="ar"/>
<input type="hidden" param="origin" name="origin" value="gN"/>
<input id="item" name="item" placeholder="بحث الرئيسية"/>
<div id="searchButton"></div>
</form>
</div>
</div><!-- subcategories: -->
<div id="navMain">
<ul id="navLevel1">
<li>
<a id="n01" href="/ar/الرئيسية/s-9106"
title="DW عربية | رؤية أخرى للأحداث في ألمانيا والعالم العربي">الرئيسية</a>

<div class="flyout">
<ul class="sitemap">
<li><a href="/ar/الرئيسية/أخبار/s-8391"
title="أخبار DW عربية | أخبار عاجلة ووجهات نظر من جميع أنحاء العالم">أخبار</a>
</li>
<li><a href="/ar/الرئيسية/سياسة-واقتصاد/s-8392"
title="سياسة واقتصاد | تحليلات معمقة بمنظور أوسع من DW ">سياسة واقتصاد</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ar/الرئيسية/ثقافة-ومجتمع/s-13074"
title="ثقافة ومجتمع| قضايا مجتمعية من عمق ألمانيا والعالم العربي">ثقافة ومجتمع</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ar/الرئيسية/علوم-وتكنولوجيا/s-8411"
title="علوم وتكنولوجيا | آخر الاكتشافات والدراسات من DW عربية">علوم وتكنولوجيا</a>
</li>
<li><a href="/ar/الرئيسية/صحة/s-51208861"
title="صحة | معلومات لا بد منها لصحة أفضل">صحة</a>
</li>
<li><a href="/ar/الرئيسية/رياضة/s-8403"
title="رياضة | تقارير وتحليلات لأهم الأحداث الرياضية من DW عربية">رياضة</a>
</li>
<li><a href="/ar/الرئيسية/تعرف-على-ألمانيا/s-8418"
title="تعرف على ألمانيا | رحلة مع DW عربية في مختلف معالم ألمانيا">تعرف على ألمانيا</a>
<ul class="sitemap">
<li><a href="/ar/الرئيسية/الدراسة-في-ألمانيا/s-8427"
title="الدراسة في ألمانيا">الدراسة في ألمانيا</a>
</li>
</ul>
</li>
<li><a href="/ar/الرئيسية/منوعات/s-100647"
title="منوعات | نافذة DW عربية على حياة المشاهير والأحداث الطريفة">منوعات</a>
</li>
<li><a href="/ar/الرئيسية/آراء/s-32716"
title="آراء | مساحة أوسع لأقلام برؤى جريئة تقدمها DW عربية">آراء</a>
</li>
</ul>
<div class="flyoutGroup col1">
<ul class="sitemap"></ul>
</div>
</div>

</li>
<li>
<a href="/ar/صوت-وصورة/s-100828"
title="صوت وصورة">صوت وصورة</a>

<div class="flyout mini">
<ul class="sitemap" role="menu">
<li role="menuitem">
<a href="/ar/صوت-وصورة/بث-مباشر/s-100829"
title="بث مباشر">بث مباشر</a>
</li>
<li role="menuitem">
<a href="/ar/صوت-وصورة/جميع-المحتويات/s-100830"
title="جميع المحتويات">جميع المحتويات</a>
</li>
<li role="menuitem">
<a href="/ar/صوت-وصورة/أحدث-البرامج/s-100831"
title="أحدث البرامج">أحدث البرامج</a>
</li>
</ul>
</div>

</li>
<li>
<a href="/ar/تلفزيون/s-9049"
title="تلفزيون">تلفزيون</a>

<div class="flyout">
<ul class="sitemap">
<li><a href="/ar/تلفزيون/جدول-البرامج/s-9051"
title="جدول البرامج">جدول البرامج</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ar/تلفزيون/برامج-التلفزيون/s-10163"
title="برامج التلفزيون">برامج التلفزيون</a>
</li>
</ul>
<div class="flyoutGroup">
<h4 class="meta">برامج التلفزيون</h4>
<ul class="sitemap">
<li><a href="/ar/تلفزيون/dw-الأخبار/s-10111" title="DW الأخبار">DW الأخبار</a></li>
<li><a href="/ar/تلفزيون/مسائية-dw/s-101483" title="مسائية DW">مسائية DW</a></li>
<li><a href="/ar/تلفزيون/بتوقيت-برلين/s-50179213" title="بتوقيت برلين">بتوقيت برلين</a></li>
<li><a href="/ar/تلفزيون/وثائقي/s-10094" title="وثائقي">وثائقي</a></li>
<li><a href="/ar/تلفزيون/عن-كثب/s-37155373" title="عن كثب">عن كثب</a></li>
<li><a href="/ar/تلفزيون/جعفر-توك/s-49519848" title="جعفر توك">جعفر توك</a></li>
<li><a href="/ar/تلفزيون/عينٌ-على-أوروبا/s-40362427" title="عينٌ على أوروبا">عينٌ على أوروبا</a></li>
<li><a href="/ar/تلفزيون/العقيدة-والحياة/s-10093" title="العقيدة والحياة">العقيدة والحياة</a></li>
</ul>
<ul class="sitemap">
<li><a href="/ar/تلفزيون/يوروماكس/s-30070" title="يوروماكس">يوروماكس</a></li>
<li><a href="/ar/تلفزيون/صحتك-بين-يديك/s-30072" title="صحتك بين يديك">صحتك بين يديك</a></li>
<li><a href="/ar/تلفزيون/العولمة-3000/s-30074" title="العولمة 3000">العولمة 3000</a></li>
<li><a href="/ar/تلفزيون/المستقبل-الآن/s-32103" title="المستقبل الآن">المستقبل الآن</a></li>
<li><a href="/ar/تلفزيون/عالم-السرعة/s-30078" title="عالم السرعة">عالم السرعة</a></li>
<li><a href="/ar/تلفزيون/ضيف-وحكاية/s-101442" title="ضيف وحكاية">ضيف وحكاية</a></li>
<li><a href="/ar/تلفزيون/عندي-حكاية/s-52522641" title="عندي حكاية">عندي حكاية</a></li>
<li><a href="/ar/تلفزيون/الدوري-الألماني/s-30088" title="الدوري الألماني">الدوري الألماني</a></li>
</ul>
<ul class="sitemap">
<li><a href="/ar/تلفزيون/واحة-الثقافة/s-101485" title="واحة الثقافة">واحة الثقافة</a></li>
<li><a href="/ar/تلفزيون/موسيقى-أوروبية/s-30423" title="موسيقى أوروبية">موسيقى أوروبية</a></li>
<li><a href="/ar/تلفزيون/صنع-في-ألمانيا/s-30425" title="صنع في ألمانيا">صنع في ألمانيا</a></li>
<li><a href="/ar/تلفزيون/مراسلون-حول-العالم/s-30427" title="مراسلون حول العالم">مراسلون حول العالم</a></li>
<li><a href="/ar/تلفزيون/كنوز-البشرية/s-101312" title="كنوز البشرية">كنوز البشرية</a></li>
<li><a href="/ar/تلفزيون/كليك/s-101444" title="كليك">كليك</a></li>
<li><a href="/ar/تلفزيون/مراسلون/s-31626" title="مراسلون">مراسلون</a></li>
</ul>
</div>
</div>

</li>
<li>
<a href="/ar/تعلُّم-الألمانية/s-8428"
title="تعلُّم الألمانية">تعلُّم الألمانية</a>

<div class="flyout">
<div class="flyoutGroup">
<div class="flyoutGroup">
<h4>دروس الألمانية</h4>
<ul class="sitemap">
<li><a href="/ar/تعلُّم-الألمانية/دروس-الألمانية/s-8611"
title="دروس الألمانية">دروس الألمانية</a></li>
<li><a href="/ar/تعلُّم-الألمانية/اختيار-مباشر/s-31325"
title="اختيار مباشر">اختيار مباشر</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ar/تعلُّم-الألمانية/deutsch-interaktiv/s-9681"
title="Deutsch Interaktiv">Deutsch Interaktiv</a>
</li>
<li><a href="/ar/تعلُّم-الألمانية/mission-europe/s-10609"
title="Mission Europe">Mission Europe</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ar/تعلُّم-الألمانية/radio-d/s-9682"
title="Radio D">Radio D</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ar/تعلُّم-الألمانية/deutsch-warum-nicht/s-8613"
title="?Deutsch - warum nicht">?Deutsch - warum nicht</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ar/تعلُّم-الألمانية/audiotrainer/s-10475"
title="Audiotrainer">Audiotrainer</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ar/تعلُّم-الألمانية/deutschtrainer/s-32883"
title="Deutschtrainer">Deutschtrainer</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>الألمانية للمتقدمين</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/deutsch-xxl/s-12376"
title="الألمانية للمتقدمين">الألمانية للمتقدمين</a></li>
<li><a href="/deutsch-lernen/deutsch-aktuell/s-2146"
title="Deutsch Aktuell">Deutsch Aktuell</a>
</li>
<li><a href="/deutsch-lernen/deutsch-im-fokus/s-9213"
title="Deutsch im Fokus">Deutsch im Fokus</a>
</li>
<li><a href="/deutsch-lernen/telenovela/s-13121"
title="Telenovela">Telenovela</a>
</li>
<li><a href="/deutsch-lernen/bandtagebuch/s-13891"
title="Bandtagebuch">Bandtagebuch</a>
</li>
<li><a href="/deutsch-lernen/landeskunde/s-12377"
title="Landeskunde">Landeskunde</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Community D</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/community-d/s-9035"
title="Community D">Community D</a></li>
<li><a href="/deutsch-lernen/das-portr%C3%A4t/s-30546"
title="Das Porträt">Das Porträt</a>
</li>
<li><a href="/deutsch-lernen/podcasts-newsletter/s-11696"
title="Podcasts & Newsletter">Podcasts & Newsletter</a>
</li>
<li><a href="/deutsch-lernen/service/s-9032"
title="Service">Service</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>علّم الألمانية</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/deutsch-unterrichten/s-2233"
title="علّم الألمانية">علّم الألمانية</a></li>
<li><a href="/deutsch-lernen/dw-im-unterricht/s-14199"
title="DW im Unterricht">DW im Unterricht</a>
</li>
<li><a href="/deutsch-lernen/unterrichtsreihen/s-9729"
title="Unterrichtsreihen">Unterrichtsreihen</a>
</li>
<li><a href="/deutsch-lernen/deutschlehrer-info/s-13503"
title="Deutschlehrer-Info">Deutschlehrer-Info</a>
</li>
</ul>
</div>
</div>
</div>

</li>
</ul>
<ul id="navLevel2">
<li><a href="/ar/الرئيسية/أخبار/s-8391"
title="أخبار DW عربية | أخبار عاجلة ووجهات نظر من جميع أنحاء العالم">أخبار</a></li>
<li><a href="/ar/الرئيسية/سياسة-واقتصاد/s-8392"
title="سياسة واقتصاد | تحليلات معمقة بمنظور أوسع من DW ">سياسة واقتصاد</a></li>
<li><a href="/ar/الرئيسية/ثقافة-ومجتمع/s-13074"
title="ثقافة ومجتمع| قضايا مجتمعية من عمق ألمانيا والعالم العربي">ثقافة ومجتمع</a></li>
<li><a href="/ar/الرئيسية/علوم-وتكنولوجيا/s-8411"
title="علوم وتكنولوجيا | آخر الاكتشافات والدراسات من DW عربية">علوم وتكنولوجيا</a></li>
<li><a href="/ar/الرئيسية/صحة/s-51208861"
title="صحة | معلومات لا بد منها لصحة أفضل">صحة</a></li>
<li><a href="/ar/الرئيسية/رياضة/s-8403"
title="رياضة | تقارير وتحليلات لأهم الأحداث الرياضية من DW عربية">رياضة</a></li>
<li><a href="/ar/الرئيسية/تعرف-على-ألمانيا/s-8418"
title="تعرف على ألمانيا | رحلة مع DW عربية في مختلف معالم ألمانيا">تعرف على ألمانيا</a></li>
<li><a id="navAct2"
href="/ar/الرئيسية/منوعات/s-100647"
title="منوعات | نافذة DW عربية على حياة المشاهير والأحداث الطريفة">منوعات</a></li>
<li><a href="/ar/الرئيسية/آراء/s-32716"
title="آراء | مساحة أوسع لأقلام برؤى جريئة تقدمها DW عربية">آراء</a></li>
</ul>
</div>
<!-- breadcrumbs navigation: -->
<div id="navPath">
<a href="/ar/الرئيسية/s-9106" title="DW عربية | رؤية أخرى للأحداث في ألمانيا والعالم العربي">
الرئيسية
</a>
/
<a href="/ar/الرئيسية/منوعات/s-100647" title="منوعات | نافذة DW عربية على حياة المشاهير والأحداث الطريفة">
منوعات
</a>
</div>
</div>
<div id="innerFrame">
<div class="adsContainer">
<div class="advertising">
<!-- GoogleDfP_Leaderboard -->
<div class="bannerAd adWrapper">
<div id="div--Leaderboard">
<div class="adHeadline">إعلان</div>
<div id="DW_D_Articles_Leaderboard"></div>
</div>
</div>
<!-- End/GoogleDfP_Leaderboard --> </div>
</div>


<div id="bodyContent">
<div class="col3">
<h4 class="artikel">منوعات</h4>
<h1>في ألمانيا.. يجوز للملوك ما لا يجوز لغيرهم في زمن كورونا!</h1>
<p class="intro">أثيرت تساؤلات عن إقامة ملك تايلاند في فندق عريق على حافة منتجع للتزلج في جبال الألب في ولاية بافاريا الألمانية خلال فترة إغلاق الفنادق وجميع الأنشطة السياحية بسبب جائحة كورونا. كيف بررت السلطات الألمانية هذا الأمر؟</p>
<div id="sharing-bar" class="min">
<span dir="rtl">
<a dir="ltr" class="sharing-item fb static" target="new" rel="nofollow"
href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fp.dw.com%2Fp%2F3d14O%3Fmaca%3Dar-Facebook-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('8', '%D9%81%D9%8A%20%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7..%20%D9%8A%D8%AC%D9%88%D8%B2%20%D9%84%D9%84%D9%85%D9%84%D9%88%D9%83%20%D9%85%D8%A7%20%D9%84%D8%A7%20%D9%8A%D8%AC%D9%88%D8%B2%20%D9%84%D8%BA%D9%8A%D8%B1%D9%87%D9%85%20%D9%81%D9%8A%20%D8%B2%D9%85%D9%86%20%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7!', '53627916', '1', 'facebook')"></a>
</span>
<span dir="rtl">
<a dir="ltr" class="sharing-item twitter static" target="new" rel="nofollow"
href="https://twitter.com/intent/tweet?source=webclient&amp;text=https%3A%2F%2Fp.dw.com%2Fp%2F3d14O%3Fmaca%3Dar-Twitter-sharing+%D9%81%D9%8A%20%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7..%20%D9%8A%D8%AC%D9%88%D8%B2%20%D9%84%D9%84%D9%85%D9%84%D9%88%D9%83%20%D9%85%D8%A7%20%D9%84%D8%A7%20%D9%8A%D8%AC%D9%88%D8%B2%20%D9%84%D8%BA%D9%8A%D8%B1%D9%87%D9%85%20%D9%81%D9%8A%20%D8%B2%D9%85%D9%86%20%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%21"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('8', '%D9%81%D9%8A%20%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7..%20%D9%8A%D8%AC%D9%88%D8%B2%20%D9%84%D9%84%D9%85%D9%84%D9%88%D9%83%20%D9%85%D8%A7%20%D9%84%D8%A7%20%D9%8A%D8%AC%D9%88%D8%B2%20%D9%84%D8%BA%D9%8A%D8%B1%D9%87%D9%85%20%D9%81%D9%8A%20%D8%B2%D9%85%D9%86%20%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7!', '53627916', '1', 'twitter')"></a>
</span>
<span dir="rtl">
<a dir="ltr" class="sharing-item fb-messenger static" target="new" rel="nofollow"
href="https://www.facebook.com/dialog/send?app_id=161807964535758&amp;redirect_uri=https%3A%2F%2Fp.dw.com%2Fp%2F3d14O%3Fmaca%3Dar-Facebook%2BMessenger%2BWeb-sharing&amp;link=https%3A%2F%2Fp.dw.com%2Fp%2F3d14O%3Fmaca%3Dar-Facebook%2BMessenger%2BWeb-sharing&amp;display=popup"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('8', '%D9%81%D9%8A%20%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7..%20%D9%8A%D8%AC%D9%88%D8%B2%20%D9%84%D9%84%D9%85%D9%84%D9%88%D9%83%20%D9%85%D8%A7%20%D9%84%D8%A7%20%D9%8A%D8%AC%D9%88%D8%B2%20%D9%84%D8%BA%D9%8A%D8%B1%D9%87%D9%85%20%D9%81%D9%8A%20%D8%B2%D9%85%D9%86%20%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7!', '53627916', '1', 'fb-messenger-web')"></a>
</span>
<span dir="rtl">
<a dir="ltr" class="sharing-item email static" target="new" rel="nofollow"
href="mailto:?body=https%3A%2F%2Fp.dw.com%2Fp%2F3d14O%3Fmaca%3Dar-EMail-sharing&amp;subject=%D9%81%D9%8A%20%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7..%20%D9%8A%D8%AC%D9%88%D8%B2%20%D9%84%D9%84%D9%85%D9%84%D9%88%D9%83%20%D9%85%D8%A7%20%D9%84%D8%A7%20%D9%8A%D8%AC%D9%88%D8%B2%20%D9%84%D8%BA%D9%8A%D8%B1%D9%87%D9%85%20%D9%81%D9%8A%20%D8%B2%D9%85%D9%86%20%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%21"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('8', '%D9%81%D9%8A%20%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7..%20%D9%8A%D8%AC%D9%88%D8%B2%20%D9%84%D9%84%D9%85%D9%84%D9%88%D9%83%20%D9%85%D8%A7%20%D9%84%D8%A7%20%D9%8A%D8%AC%D9%88%D8%B2%20%D9%84%D8%BA%D9%8A%D8%B1%D9%87%D9%85%20%D9%81%D9%8A%20%D8%B2%D9%85%D9%86%20%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7!', '53627916', '1', 'email')"></a>
</span>
<span dir="rtl">
<a dir="ltr" class="sharing-item whatsapp option" target="new" rel="nofollow"
href="https://web.whatsapp.com/send?text=https%3A%2F%2Fp.dw.com%2Fp%2F3d14O%3Fmaca%3Dar-Whatsapp%2BWeb-sharing+%D9%81%D9%8A%20%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7..%20%D9%8A%D8%AC%D9%88%D8%B2%20%D9%84%D9%84%D9%85%D9%84%D9%88%D9%83%20%D9%85%D8%A7%20%D9%84%D8%A7%20%D9%8A%D8%AC%D9%88%D8%B2%20%D9%84%D8%BA%D9%8A%D8%B1%D9%87%D9%85%20%D9%81%D9%8A%20%D8%B2%D9%85%D9%86%20%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%21"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('8', '%D9%81%D9%8A%20%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7..%20%D9%8A%D8%AC%D9%88%D8%B2%20%D9%84%D9%84%D9%85%D9%84%D9%88%D9%83%20%D9%85%D8%A7%20%D9%84%D8%A7%20%D9%8A%D8%AC%D9%88%D8%B2%20%D9%84%D8%BA%D9%8A%D8%B1%D9%87%D9%85%20%D9%81%D9%8A%20%D8%B2%D9%85%D9%86%20%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7!', '53627916', '1', 'whatsapp-web')"></a>
</span>
<span dir="rtl">
<a dir="ltr" class="sharing-item telegram option" target="new" rel="nofollow"
href="https://telegram.me/share/url?url=https%3A%2F%2Fp.dw.com%2Fp%2F3d14O%3Fmaca%3Dar-Telegram-sharing&amp;text=%D9%81%D9%8A%20%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7..%20%D9%8A%D8%AC%D9%88%D8%B2%20%D9%84%D9%84%D9%85%D9%84%D9%88%D9%83%20%D9%85%D8%A7%20%D9%84%D8%A7%20%D9%8A%D8%AC%D9%88%D8%B2%20%D9%84%D8%BA%D9%8A%D8%B1%D9%87%D9%85%20%D9%81%D9%8A%20%D8%B2%D9%85%D9%86%20%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%21"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('8', '%D9%81%D9%8A%20%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7..%20%D9%8A%D8%AC%D9%88%D8%B2%20%D9%84%D9%84%D9%85%D9%84%D9%88%D9%83%20%D9%85%D8%A7%20%D9%84%D8%A7%20%D9%8A%D8%AC%D9%88%D8%B2%20%D9%84%D8%BA%D9%8A%D8%B1%D9%87%D9%85%20%D9%81%D9%8A%20%D8%B2%D9%85%D9%86%20%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7!', '53627916', '1', 'telegram')"></a>
</span>
<p class="sharing-item toggler"></p>
</div> <div class="picBox full">
<a class="overlayLink" href="#"
link="/overlay/image/article/53627916/48607526" rel="nofollow"
style="cursor: pointer;">
<img itemprop="image" src="/image/48607526_303.jpg" title="ملك تايلاند محمولا في الطريق إلى المعبد ليعلن نفسه راعي البوذية (أرشيف 2019)" alt="ملك تايلاند محمولا في الطريق إلى المعبد ليعلن نفسه راعي البوذية (أرشيف 2019)" /> </a>
<p>ماها فاجيرالونجكورن تولى الملك في أيار/مايو 2019، بعد أن ورث العرش عن أبيه الملك بوميبول أدوليادي الذي توفى عام 2016 بعد أن ظل في الحكم 70 عاما (أرشيف)</p>
</div>
<div class="group">
<div class="longText">
<p>يجثم فندق غراند زوننبخيل على حافة منتجع للتزلج بجبال الألب، ويبدو من بعيد كم لو أنه قلعة حصينة وسط جائحة كورونا، وربما كان هذا هو السبب في اختيار ملك تايلاند له كملجأ من الفيروس، حيث أنه مخفي وسط جبال بافاريا التي تشهد إغلاق جميع الأنشطة الحياتية.</p> <p><br> وليست ثمة معلومات تذكر عن العاهل التايلاندي بسبب القيود المفروضة على أخباره في صحافة بلاده، غير أنه يتردد أنه يمضي معظم وقته في ألمانيا.<br> وتم تتويج الملك ماها فاجيرالونجكورن بوديندراديبايافارانجكون في أيار/مايو 2019، <a href="/ar/تايلاند-تحذر-التجار-من-رفع-أسعار-الملابس-السوداء-بعد-وفاة-الملك/a-36050551">بعد أن ورث العرش عن أبيه الملك بوميبول أدوليادي الذي توفى عام 2016 بعد أن ظل في الحكم 70 عاماً</a>. وتزوج الملك فاجيرالونجكورن (67 عاماً) أربع مرات.</p> <p>واحتل الملك عناوين الأخبار في تشرين أول/أكتوبر 2019 بعد أن أبعد&nbsp;رفيقته الملكية وألغى رتبها وألقابها، بسبب إظهارها "عدم الولاء"&nbsp;والتآمر ضد الملكة التي توجت حديثا، وفقا لما ذكره بيان للقصرالملكي.&nbsp;وكان الملك الجديد قد عين سنيناترا ونجفاجيراباكدي "رفيقة رسمية" قبل&nbsp;ذلك ببضعة أشهر، وهو لقب يعني في تايلاند شريكة إلى جانب الزوجة الملكة،&nbsp;<br> وجاءت هذه التسمية بعد مرور شهرين على زواجه من مضيفة الطيران سوثيدا&nbsp;فاجيرالونجكورن نا أيوديا ومنحها لقب ملكة.<br> &nbsp;</p> <div class="col1"> <div class="group accordion ui-accordion ui-widget ui-helper-reset" role="tablist"> <h4>مختارات</h4> <div class="group"> <div class="lineExtra"></div> <div class="news red"> <a href="/ar/ألمانيا-تتفق-مع-دول-عديدة-على-فتح-الحدود-للسائحين-في-الصيف/a-53485090" class="linkable"> <h2 class="ui-accordion-header ui-helper-reset ui-state-active ui-corner-top" style="cursor: pointer;" role="tab" aria-expanded="true" aria-selected="true" tabindex="0">ألمانيا تتفق مع دول عديدة على فتح الحدود للسائحين في الصيف</h2> <div class="teaserContentWrap ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom ui-accordion-content-active" role="tabpanel" style="display: block; padding-top: 0px; padding-bottom: 0px;"> </div> </a> </div> <div class="news red"> <a href="/ar/مصر-توجه-جديد-للسياحة-بسبب-كورونا-هل-ينجح/a-53365235" class="linkable"> <h2 class="ui-accordion-header ui-helper-reset ui-state-active ui-corner-top" style="cursor: pointer;" role="tab" aria-expanded="true" aria-selected="true" tabindex="0">مصر- توجه جديد للسياحة بسبب كورونا.. هل ينجح؟</h2> <div class="teaserContentWrap ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom ui-accordion-content-active" role="tabpanel" style="display: block; padding-top: 0px; padding-bottom: 0px;"> <p>أعلنت الحكومة المصرية عن السماح بإعادة فتح الفنادق أمام السياحة الداخلية بشكل جزئي، لكن البعض يخشى من تبعات القرار، في حين يعلق آخرون عليه الآمال وسط ضغوط مالية متزايدة على جميع المعنيين، فهل ينجح التوجه الجديد؟ (08.05.2020)<span class="arrow"></span></p> </div> </a> </div> <div class="news red"> <a href="/ar/في-زمن-كورونا-ـ-أين-سيقضي-ملايين-الألمان-عطلاتهم-الصيفية/a-53414850" class="linkable"> <h2 class="ui-accordion-header ui-helper-reset ui-state-active ui-corner-top" style="cursor: pointer;" role="tab" aria-expanded="true" aria-selected="true" tabindex="0">في زمن كورونا ـ أين سيقضي ملايين الألمان عطلاتهم الصيفية؟</h2> <div class="teaserContentWrap ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom ui-accordion-content-active" role="tabpanel" style="display: block; padding-top: 0px; padding-bottom: 0px;"> <p>لاشك أن قطاع السياحة قد تضرر كثيرا من تداعيات وباء كورونا، والملايين من الألمان الذين كانوا يقضون عطلاتهم الصيفية في منتجعات مصر وتونس والمغرب وتركيا ودول أخرى، سيتجه الكثير منهم إلى السياحة الداخلية. (14.05.2020)<span class="arrow"></span></p> </div> </a> </div> </div> </div> </div> <p><br> وأثار وجود الملك الدهشة في ألمانيا، حيث أن اللوائح المعلنة لمنع انتشار فيروس كورونا أغلقت النشاط السياحي. وليس من الواضح مدى الفترة الزمنية التي أمضاها الملك في الفندق الذي يرجع تاريخ إنشائه إلى قرن من الزمان، والكائن على سفح جبال الألب بضاحية غارميش بارتنكيرشن الكائنة بولاية بافاريا.</p> <p><br> ويقول المسؤولون المحليون إن فترة إقامته تتداخل مع فترة الإغلاق بسبب الجائحة. ويتساءل البعض عما إذا كانت هذه الإقامة تعني تطبيق قواعد مختلفة على الملوك، وكانت وزارة الصحة بولاية بافاريا أصدرت بياناً واضحاً يحظر على الفنادق بألمانيا "تقديم أية إقامة لأغراض السياحة الخاصة"، ومع ذلك ذكرت قاعدة أيضاً أن هذا الحظر لا ينطبق على الفنادق التي تقدم الخدمات والإقامة أيا كان نوعها للمسافرين من رجال الأعمال والضيوف الذين يأتون لأغراض لا تتعلق بالسياحة الخاصة".<br> ويبدو أن هذه الثغرة دفعت مكتب الضاحية لأن يصدر تصريحاً بإقامة الملك التايلاندي، وقال المسؤولون في مذكرة لوكالة الانباء الألمانية إن "الملك وحاشيته لا يقيمون في فندق جراند زوننبخيل لأغراض سياحية".</p> <p>وبالتالي سيبدو أن الملك التايلاندي يؤدي مهامه الملكية من الفندق ذي النجوم الأربعة، ولكن الوضع سيختلف في حالة قيامه بجولة في المنطقة.<br> وجاءت ردود من وزارة الخارجية الألمانية. فكتب ميجويل برجر وكيل وزارة الخارجية الألمانية في إجابة على سؤال طرحته مارجريت باوزي النائبة عن حزب الخضر، يقول "وفقا للحكومة التايلاندية فإن إقامة الملك التايلاندي تعد زيارة خاصة".</p> <p>خ.س/ع.ج.م(د ب أ)</p> <div class="longText"> <!-- PictureGallery --> <div class="gallery col3"> <div class="imgTeaserL slideshow noDim" data-id="53499508" data-title="أماكن سياحية في ألمانيا يتوق الألمان لزيارتها بعد كورونا!" data-date="20200517" data-firstcategory="19990034"> <ul class="slides"> <!-- Picture gallery - related image --> <li class="first"> <div class="teaserImg"> <img itemprop="image" src="/image/53149982_303.jpg" title="جبل تسوغ شبيتسه" alt="جبل تسوغ شبيتسه">
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>أماكن سياحية في ألمانيا يتوق الألمان لزيارتها بعد كورونا!</h4> <h2>أعلى قمة في ألمانيا</h2> <p>يريد كريستيان هوفمان الذهاب إلى جبل تسوغ شبيتسه بالألمانية (Zugspitze)، وهو أعلى جبل في ألمانيا والذي يبلغ ارتفاعه 2962 متراً. ويقول: "أريد الذهاب إلى هناك مرة أخرى ولكن أفضل أن يكون ذلك في يوم مشمس، كي أستمتع بمشاهدة قمم جبال الألب اللامتناهية ورؤية العاصمة البافارية ميونيخ من فوق على بعد حوالي 100 كيلومتراً.</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" src="/image/53149510_303.jpg" title="منطقة إيفل" alt="منطقة إيفل">
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>أماكن سياحية في ألمانيا يتوق الألمان لزيارتها بعد كورونا!</h4> <h2>منطقة آيفل</h2> <p>سوزان بوني كوكس تريد الخروج من المدينة إلى الطبيعة. "أريد أن تأخذني رحلة قصيرة بالقطار من كولونيا إلى منطقة آيفل، حيث أركب الدراجة على طول مسار الدراجات الذي يمتد على طول نهر Kyll الجميل. النهر الذي يشق طريقه عبر البحيرات والقمم البركانية في منطقة آيفل. والأفضل أنه لا توجد مرتفعات لأن مسار الدراجة يمتد في الغالب قرب من النهر".</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" src="/image/53149836_303.jpg" title="بلدة فِيرنِيغِيروده في هارتس" alt="بلدة فِيرنِيغِيروده في هارتس">
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>أماكن سياحية في ألمانيا يتوق الألمان لزيارتها بعد كورونا!</h4> <h2>بلدة "فِيرنِيغِيروده هارتس"</h2> <p>خطط كريستن شميت من قبل إلى رحلة رفقة الأصدقاء في الربيع إلى بلدة فِيرنِيغِيروده في هارتس، التي تشكل البيوت القديمة المبنية من الخشب أحد أهم معالمها التاريخية. سرعان ما يمكننا ذلك، سنتوجه إلى هناك لنتجول في أزقة المدينة القديمة ونصعد إلى بروكين، أعلى جبل في هارتس أو حتى الوصول إلى قمته التي يبلغ ارتفاعها 1141 متراً.</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" src="/image/44124169_303.jpg" title="شرق ألمانيا " alt="شرق ألمانيا ">
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>أماكن سياحية في ألمانيا يتوق الألمان لزيارتها بعد كورونا!</h4> <h2>ساكسونيا السويسرية</h2> <p>"أريد الذهاب إلى ساكسونيا السويسرية. هذه المنطقة في رأيي من أكثرالمناطق التي تزخر بمناظر طبيعية استثنائية في ألمانيا"، هذا ما تتطلع إليه إليزابيت يورك فون وارتنبورغ بعد مرور الأزمة. تمتاز ساكسونيا السويسرية الواقعة شرق ألمانيا والتي سميت بهذا الاسم نسبة لتشابه طبيعتها لجبال الألب السويسرية بالمسارات المتطورة التي تمتد بمحاذاة الصخور الغريبة ومن خلال الوديان العميقة وتطل على مناظرطبيعية خلابة.</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" src="/image/45194997_303.png" title="شبري فالد" alt="شبري فالد">
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>أماكن سياحية في ألمانيا يتوق الألمان لزيارتها بعد كورونا!</h4> <h2>شبري فالد</h2> <p>أما فيني موديستو فتقول: “بالنسبة لي يجب علي العودة إلى شبري فالد في أقرب وقت ممكن. المناظر الطبيعية هناك خلابة وأكتشف جوانب جديدة في كل مرة أتواجد فيها هناك سواء قررت استكشاف المنطقة سيراً على الأقدام أو بالدراجة أو على الماء بواسطة الزورق“. وتضيف:“ بالنسبة لي هذه التجربة تحتاج الإقامة لليلة واحدة في المخيم أيضاً".</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" src="/image/40802366_303.jpg" title="منطقة Kollwitzplatz في برلين" alt="منطقة Kollwitzplatz في برلين">
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>أماكن سياحية في ألمانيا يتوق الألمان لزيارتها بعد كورونا!</h4> <h2>برلين</h2> <p>في زمن كورونا، قد تصبح مدينتك هي وجتهك التي تحلم بزيارتها، كما هو الحال مع يينس فريتسه:“ أحلم بصيف برلين! لا يزال من الممكن الخروج من المنزل، لكني أفتقد الزحام والضجيج في الشوارع. أفتقد المقاهي وحدائق البيرة المليئة بالناس عندما تخرج أشعة الشمس الأولى، كما كانت الأجواء في منطقة Kollwitzplatz في برلين. مدينتي برلين القريبة البعيدة!“.</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" src="/image/53149854_303.jpg" title="بحيرة مكلنبورغ" alt="بحيرة مكلنبورغ">
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>أماكن سياحية في ألمانيا يتوق الألمان لزيارتها بعد كورونا!</h4> <h2>بحيرة مكلنبورغ</h2> <p>"الخروج من برلين إلى منطقة بحيرة مكلنبورغ والاستمتاع بالبراح والغابات والمياه والقيام بنزهة على الدراجة عبر المناظر الطبيعية الصيفية وحمل ملابس السباحة داخل الحقيبة للقفز والسباحة في بحيرة من بحيرات المنطقة، وتناول السمك الطازج المدخن باليد، وقضاء الليل في مزرعة“.. هذه كانت خطة آنه ترميشه قبل أزمة كورونا، لكن ستعوضها كما تقول.</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" src="/image/53149819_303.jpg" title="جزيرة روغن" alt="جزيرة روغن">
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>أماكن سياحية في ألمانيا يتوق الألمان لزيارتها بعد كورونا!</h4> <h2>جزيرة روغن</h2> <p>اختار أندرياس كيرشوف أن يكون البحر وجتهه الأولى بعد أزمة كورونا، ويقول "كواحد من سكان برلين، لا يمكنني الذهاب إلى البحر، الذي أفتقده حقاً. لذا فإن رحلتي الأولى ستقودني إلى هناك بالضبط: إلى جزيرة روغن في بحر البلطيق. هناك مساحة كبيرة والعديد من الشواطئ في أكبر جزيرة في ألمانيا. هناك سأذهب لركوب الدراجات والمشي لمسافات طويلة. إعداد:إليزابيث يورك من فاغتنبورغ/ إيمان ملوك</p> </div> </li> </ul> <br class="clearfix"> <div class="teaserNavWrap"> <div class="slidePagination"> <div style="float: right"> <a class="function tostart" href="javascript:void(0);" rel="nofollow"></a> <a class="function rwd" href="javascript:void(0);" rel="nofollow"></a> <a class="function fwd" href="javascript:void(0);" rel="nofollow"></a> <a class="function toend" href="javascript:void(0);" rel="nofollow"></a> </div> <a class="function playpause" href="javascript:void(0);" rel="nofollow"></a> <span class="slideshowNav"></span> </div> </div> </div> </div> </div>
</div>
</div>
<div style="clear:both; height:0; font-size:1px; line-height: 0"></div>
<!-- detail_toolbox -->
<!-- OUTBRAIN WIDGET -->
<div class="group">
<ul class="smallList">
<li><strong>تاريخ</strong>
30.05.2020
</li>
<!-- ESI fragment of related auto topics -->

<li>
<strong>مواضيع</strong>
<a
href="/ar/كورونا/t-52165277">كورونا</a>
</li>

<li>
<strong>كلمات مفتاحية</strong>
<a href="/search/ar?languageCode=ar&origin=gN&item=%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7+%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7&searchNavigationId=9106"
rel="nofollow">كورونا ألمانيا</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D8%B9%D9%84%D8%A7%D8%AC+%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7&searchNavigationId=9106"
rel="nofollow">علاج كورونا</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D9%84%D9%82%D8%A7%D8%AD+%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7&searchNavigationId=9106"
rel="nofollow">لقاح كورونا</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D9%85%D9%84%D9%83+%D8%AA%D8%A7%D9%8A%D9%84%D8%A7%D9%86%D8%AF&searchNavigationId=9106"
rel="nofollow">ملك تايلاند</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%AD%D8%A9+%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7&searchNavigationId=9106"
rel="nofollow">السياحة ألمانيا</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D8%AC%D8%A8%D8%A7%D9%84+%D8%A7%D9%84%D8%A3%D9%84%D8%A8+%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7&searchNavigationId=9106"
rel="nofollow">جبال الألب ألمانيا</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D8%A7%D9%84%D8%AA%D8%B2%D9%84%D8%AC+%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7&searchNavigationId=9106"
rel="nofollow">التزلج ألمانيا</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D9%81%D9%8A%D8%B1%D9%88%D8%B3+%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7&searchNavigationId=9106"
rel="nofollow">فيروس كورونا</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D8%B9%D8%AF%D8%AF+%D9%88%D9%81%D9%8A%D8%A7%D8%AA+%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7&searchNavigationId=9106"
rel="nofollow">عدد وفيات كورونا</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D8%A7%D9%84%D8%B4%D9%81%D8%A7%D8%A1+%D9%85%D9%86+%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7&searchNavigationId=9106"
rel="nofollow">الشفاء من كورونا</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D8%AF%D9%88%D9%8A%D8%AA%D8%B4%D9%87+%D9%81%D9%8A%D9%84%D9%87&searchNavigationId=9106"
rel="nofollow">دويتشه فيله</a>
</li>
<li><strong>تعليقك على الموضوع</strong>: <a class="overlayLink" href="#"
rel="nofollow"
link="/overlay/send_feedback/page/100647/53627916">إلى المحرر</a>
</li>
<li>
<strong>طباعة</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">طباعة هذه الصفحة</a>
</li>
<li>
<strong>الرابط</strong>
https://p.dw.com/p/3d14O
</li>
</ul>
</div>
<!-- show related content -->

<div class="col3 relatedContent">
<h4 class="meta">مواضيع ذات صلة</h4>
<div class="col1" data-id="53627624">
<div class="news">
<a href="/ar/أحدث-حصيلة-لضحايا-كورونا-عدد-الإصابات-تقترب-من-ستة-ملايين/a-53627624">
<div class="teaserImg">
<img itemprop="image" src="/image/53603378_301.jpg" title="Brasilien Massengräber und Krankenhäuser| Krankenhaus in Manaus" alt="Brasilien Massengräber und Krankenhäuser| Krankenhaus in Manaus" /> </div>
<h2 class="">
أحدث حصيلة لضحايا كورونا: عدد الإصابات تقترب من ستة ملايين
<span class="date">30.05.2020</span>
</h2>
<p>أودى فيروس كورونا بحياة أكثر من 362 ألف شخص حول العالم من أصل ما يقرب من 6 ملايين إصابة في 196 بلداً، تعافي نحو مليو ونصف على الأقل. والدول الأكثر تضرراً هي الولايات المتحدة وبريطانيا وإيطاليا وفرنسا، وحاليا البرازيل. </p>
</a>
</div>
</div>
</div>

</div>
<!-- RECHTE SPALTE in DETAIL -->
<div class="col1 dim">
<div class="group">
<ul class="smallList">
<li><strong>تاريخ</strong>
30.05.2020
</li>
<!-- ESI fragment of related auto topics -->

<li>
<strong>مواضيع</strong>
<a
href="/ar/كورونا/t-52165277">كورونا</a>
</li>

<li>
<strong>كلمات مفتاحية</strong>
<a href="/search/ar?languageCode=ar&origin=gN&item=%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7+%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7&searchNavigationId=9106"
rel="nofollow">كورونا ألمانيا</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D8%B9%D9%84%D8%A7%D8%AC+%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7&searchNavigationId=9106"
rel="nofollow">علاج كورونا</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D9%84%D9%82%D8%A7%D8%AD+%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7&searchNavigationId=9106"
rel="nofollow">لقاح كورونا</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D9%85%D9%84%D9%83+%D8%AA%D8%A7%D9%8A%D9%84%D8%A7%D9%86%D8%AF&searchNavigationId=9106"
rel="nofollow">ملك تايلاند</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%AD%D8%A9+%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7&searchNavigationId=9106"
rel="nofollow">السياحة ألمانيا</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D8%AC%D8%A8%D8%A7%D9%84+%D8%A7%D9%84%D8%A3%D9%84%D8%A8+%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7&searchNavigationId=9106"
rel="nofollow">جبال الألب ألمانيا</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D8%A7%D9%84%D8%AA%D8%B2%D9%84%D8%AC+%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7&searchNavigationId=9106"
rel="nofollow">التزلج ألمانيا</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D9%81%D9%8A%D8%B1%D9%88%D8%B3+%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7&searchNavigationId=9106"
rel="nofollow">فيروس كورونا</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D8%B9%D8%AF%D8%AF+%D9%88%D9%81%D9%8A%D8%A7%D8%AA+%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7&searchNavigationId=9106"
rel="nofollow">عدد وفيات كورونا</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D8%A7%D9%84%D8%B4%D9%81%D8%A7%D8%A1+%D9%85%D9%86+%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7&searchNavigationId=9106"
rel="nofollow">الشفاء من كورونا</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D8%AF%D9%88%D9%8A%D8%AA%D8%B4%D9%87+%D9%81%D9%8A%D9%84%D9%87&searchNavigationId=9106"
rel="nofollow">دويتشه فيله</a>
</li>
<li><a class="icon mail overlayLink" rel="nofollow" href="#"
link="/overlay/send_feedback/page/100647/53627916">إلى المحرر</a>
</li>
<li>
<strong>طباعة</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">طباعة هذه الصفحة</a>
</li>
<li>
<strong>الرابط</strong>
https://p.dw.com/p/3d14O
</li>
</ul>
</div>
</div>

<div class="col1 dim">
<!-- GoogleDfP_SquareSmall -->
<div class="squareAd adWrapper">
<div id="div--Square_small">
<div id="squareHeadline" class="adHeadline">إعلان</div>
<div id="DW_D_Articles_Square"></div>
</div>
</div>
<!-- End/GoogleDfP_SquareSmall -->
<!-- Accordion Teaser -->
<div class="col1 accordionTeaser">
<div class="group accordionOff" id="accordion_35688305" role="tablist"
data-fsid="35688305">
<h4>مقالات وتحليلات سياسية</h4>
<div class="news nocontent">
<a href="/ar/ترامب-وتويتر-معركة-عض-الأصابع-من-يصرخ-أولاً/a-53617183">
<h2 class="linkable">
ترامب وتويتر - معركة عض الأصابع.. من يصرخ أولاً؟
</h2>
<div class="newsWrapper" data-id="35688305_53617183" data-title="ترامب وتويتر - معركة عض الأصابع.. من يصرخ أولاً؟"
data-date="20200530">
</div>
</a>
</div>
<div class="news nocontent">
<a href="/ar/روسيا-ترفع-وتيرة-تدخلها-العسكري-المموه-في-ليبيا/a-53604197">
<h2 class="linkable">
روسيا ترفع وتيرة تدخلها العسكري المموه في ليبيا
</h2>
<div class="newsWrapper" data-id="35688305_53604197" data-title="روسيا ترفع وتيرة تدخلها العسكري المموه في ليبيا"
data-date="20200530">
</div>
</a>
</div>
<div class="news nocontent">
<a href="/ar/ترامب-يعلن-إنهاء-علاقة-الولايات-المتحدة-بمنظمة-الصحة-العالمية/a-53624329">
<h2 class="linkable">
ترامب يعلن إنهاء علاقة الولايات المتحدة بمنظمة الصحة العالمية
</h2>
<div class="newsWrapper" data-id="35688305_53624329" data-title="ترامب يعلن إنهاء علاقة الولايات المتحدة بمنظمة الصحة العالمية"
data-date="20200529">
</div>
</a>
</div>
<div class="news nocontent">
<a href="/ar/بموجب-اتفاق-بحري-مع-ليبيا-تركيا-تعتزم-التنقيب-عن-النفط/a-53624197">
<h2 class="linkable">
بموجب اتفاق بحري مع ليبيا.. تركيا تعتزم التنقيب عن النفط </h2>
<div class="newsWrapper" data-id="35688305_53624197" data-title="بموجب اتفاق بحري مع ليبيا.. تركيا تعتزم التنقيب عن النفط "
data-date="20200529">
</div>
</a>
</div>
</div>
</div>

<!-- Picture Teaser -->
<div class="col1 pictureTeaser">
<div class="group">
<div class="imgTeaserS
bottom
bordeaux" id="pictureteaser_35688307">
<div class="teaserImg">
<a href="/ar/الرئيسية/منوعات/s-100647"
target="_self"
>
<img itemprop="image" src="/image/15970363_301.jpg" title="Frau macht Luftsprung" alt="Frau macht Luftsprung" /> </a>
</div>
<div class="teaserContentWrap">
<a href="/ar/الرئيسية/منوعات/s-100647"
target="_self"
>
<h2>المزيد من الأخبار والتقارير المنوعة
<span class="date">09.08.2013</span>
</h2>
</a>
</div>
</div>
</div>
</div>


<!-- Base-Teaser -->
<div class="col1 basicTeaser">
<div class="group">
<div class="news">
<a href="https://www.facebook.com/dw.arabic?ref=hl" target="_blank" rel="nofollow noopener">
<div class="teaserImg">
<img itemprop="image" src="/image/15708125_301.jpg" title="Themenbild Facebook" alt="Themenbild Facebook" /> </div>
<h2 class="linkable">
&nbsp; </h2>
</a>
</div>
</div>
</div>
<!-- End Base-Teaser -->

<!-- Picture Teaser -->
<div class="col1 pictureTeaser">
<div class="group">
<div class="imgTeaserS
bottom
bordeaux" id="pictureteaser_35688313">
<div class="teaserImg">
<a href="https://twitter.com/dw_arabic"
target="_blank"
rel="nofollow noopener">
<img itemprop="image" src="/image/15708146_301.jpg" alt="default" title="default" /> </a>
</div>
<div class="teaserContentWrap">
<a href="https://twitter.com/dw_arabic"
target="_blank"
rel="nofollow noopener">
<h2>تـويـتـر
<span class="date">09.03.2012</span>
</h2>
</a>
</div>
</div>
</div>
</div>

<!-- Picture Teaser -->
<div class="col1 pictureTeaser">
<div class="group">
<div class="imgTeaserS
bottom
bordeaux" id="pictureteaser_35688315">
<div class="teaserImg">
<a href="http://www.youtube.com/dwarabic"
target="_blank"
rel="nofollow noopener">
<img itemprop="image" src="/image/15708281_301.png" alt="default" title="default" /> </a>
</div>
<div class="teaserContentWrap">
<a href="http://www.youtube.com/dwarabic"
target="_blank"
rel="nofollow noopener">
<h2>متابعة DW عربية على يوتيوب
<span class="date">02.02.2012</span>
</h2>
</a>
</div>
</div>
</div>
</div>

</div>
<div style="clear:both;"></div>
</div>
</div>

<!-- Footer -->
<div id="footerSection" style="clear:both;">
<div id="footerBody">
<ul class="footer">
<li><a style="font-weight: bold;" href="/ar/الرئيسية/s-9106"
title="DW عربية | رؤية أخرى للأحداث في ألمانيا والعالم العربي">الرئيسية</a>
</li>
<li><a href="/ar/الرئيسية/أخبار/s-8391"
title="أخبار DW عربية | أخبار عاجلة ووجهات نظر من جميع أنحاء العالم">أخبار</a></li>
<li><a href="/ar/الرئيسية/سياسة-واقتصاد/s-8392"
title="سياسة واقتصاد | تحليلات معمقة بمنظور أوسع من DW ">سياسة واقتصاد</a></li>
<li><a href="/ar/الرئيسية/ثقافة-ومجتمع/s-13074"
title="ثقافة ومجتمع| قضايا مجتمعية من عمق ألمانيا والعالم العربي">ثقافة ومجتمع</a></li>
<li><a href="/ar/الرئيسية/علوم-وتكنولوجيا/s-8411"
title="علوم وتكنولوجيا | آخر الاكتشافات والدراسات من DW عربية">علوم وتكنولوجيا</a></li>
<li><a href="/ar/الرئيسية/صحة/s-51208861"
title="صحة | معلومات لا بد منها لصحة أفضل">صحة</a></li>
<li><a href="/ar/الرئيسية/رياضة/s-8403"
title="رياضة | تقارير وتحليلات لأهم الأحداث الرياضية من DW عربية">رياضة</a></li>
<li><a href="/ar/الرئيسية/تعرف-على-ألمانيا/s-8418"
title="تعرف على ألمانيا | رحلة مع DW عربية في مختلف معالم ألمانيا">تعرف على ألمانيا</a></li>
<li><a href="/ar/الرئيسية/منوعات/s-100647"
title="منوعات | نافذة DW عربية على حياة المشاهير والأحداث الطريفة">منوعات</a></li>
<li><a href="/ar/الرئيسية/آراء/s-32716"
title="آراء | مساحة أوسع لأقلام برؤى جريئة تقدمها DW عربية">آراء</a></li>
<li>&nbsp;</li>
<li><a href="/ar/المواضيع-من-الألف-إلى-الياء/index-ar">المواضيع من الألف إلى الياء</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/ar/صوت-وصورة/s-100828"
title="صوت وصورة">صوت وصورة</a>
</li>
<li><a href="/ar/صوت-وصورة/بث-مباشر/s-100829"
title="بث مباشر">بث مباشر</a></li>
<li><a href="/ar/صوت-وصورة/جميع-المحتويات/s-100830"
title="جميع المحتويات">جميع المحتويات</a></li>
<li><a href="/ar/صوت-وصورة/أحدث-البرامج/s-100831"
title="أحدث البرامج">أحدث البرامج</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/ar/تلفزيون/s-9049"
title="تلفزيون">تلفزيون</a>
</li>
<li><a href="/ar/تلفزيون/جدول-البرامج/s-9051"
title="جدول البرامج">جدول البرامج</a></li>
<li><a href="/ar/تلفزيون/برامج-التلفزيون/s-10163"
title="برامج التلفزيون">برامج التلفزيون</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/ar/تعلُّم-الألمانية/s-8428"
title="تعلُّم الألمانية">تعلُّم الألمانية</a>
</li>
<li><a href="/ar/تعلُّم-الألمانية/دروس-الألمانية/s-8611"
title="دروس الألمانية">دروس الألمانية</a></li>
<li><a href="/deutsch-lernen/deutsch-xxl/s-12376"
title="الألمانية للمتقدمين">الألمانية للمتقدمين</a></li>
<li><a href="/deutsch-lernen/community-d/s-9035"
title="Community D">Community D</a></li>
<li><a href="/deutsch-lernen/deutsch-unterrichten/s-2233"
title="علّم الألمانية">علّم الألمانية</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/ar/اكتشف-dw/s-9115"
title="اكتشف DW">اكتشف DW</a>
</li>
<li><a href="/a-15718235"
title="رسائل إخبارية">رسائل إخبارية</a></li>
<li><a href="/ar/اكتشف-dw/خدمات-التنزيل/s-8436"
title="خدمات التنزيل">خدمات التنزيل</a></li>
<li><a href="/ar/اكتشف-dw/dw-موبايل/s-8435"
title="DW موبايل ">DW موبايل</a></li>
<li><a href="/ar/اكتشف-dw/استقبال-البث/s-101063"
title="استقبال البث">استقبال البث</a></li>
<li><a href="/ar/اكتشف-dw/شروط-الاستخدام/s-101095"
title=" شروط استخدام المحتوى">شروط الاستخدام</a></li>
</ul>
<p id="copyright">
© 2020 Deutsche Welle |
<a href="/en/european-union-general-data-protection-regulationgdpr-valid-may-25-2018/a-18265246">حماية البيانات</a> |
<a href="/imprint">من نحن</a> |
<a href="/contact">اتصل بنا</a>
| <a id="mobilePreferredLink" href="https://m.dw.com/ar/%D9%81%D9%8A-%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7-%D9%8A%D8%AC%D9%88%D8%B2-%D9%84%D9%84%D9%85%D9%84%D9%88%D9%83-%D9%85%D8%A7-%D9%84%D8%A7-%D9%8A%D8%AC%D9%88%D8%B2-%D9%84%D8%BA%D9%8A%D8%B1%D9%87%D9%85-%D9%81%D9%8A-%D8%B2%D9%85%D9%86-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7/a-53627916">نسسخة المحمول</a>
</p>
</div></div>
<!-- /Footer -->
</div>
</div>
<script>
(function () {
AD_UNITS.collapseEmptyAdsDesktop();
})();
</script>
</body>
</html>
