<!DOCTYPE html>
<!--[if lt IE 7 ]><!--> <html lang="es" class="ie ie6"> <!--<![endif]-->
<!--[if IE 7 ]><!--> <html lang="es" class="ie ie7"> <!--<![endif]-->
<!--[if IE 8 ]><!--> <html lang="es" class="ie ie8"> <!--<![endif]-->
<!--[if IE 9 ]><!--> <html lang="es" class="ie ie9"> <!--<![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="es"> <!--<![endif]-->


<head>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '157204581336210');
fbq('track', 'ViewContent');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=157204581336210&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><link rel="canonical" href="http://www.dw.com/es/expertos-de-la-nasa-anuncian-descubrimiento-muy-emocionante-en-marte/a-44116309">

<link rel="amphtml" href="http://amp.dw.com/es/expertos-de-la-nasa-anuncian-descubrimiento-muy-emocionante-en-marte/a-44116309">

<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.dw.com/es/expertos-de-la-nasa-anuncian-descubrimiento-muy-emocionante-en-marte/a-44116309">
<script type="text/javascript" src="//wurfl.io/wurfl.js"></script>
<script type="text/javascript" src="/js/jquery-3.2.1.min.js"></script>
<script type="text/javascript" src="/js/jquery-migrate-3.0.0.min.js"></script>

<script type="text/javascript">
window.languagePreferenceTTL = 2628000;
var languagePreferenceTTL = 2628000;
var hostNameMobile = "http://m.dw.com";
var mobileRedirectTTL = 86400;
</script>
<script type="text/javascript" src="/js/de.dw.cdaLanguage.min.js?v=6.33.3"></script>

<meta http-equiv="content-type" content="text/html; charset=utf-8">
<!--[if IE]><meta http-equiv="imagetoolbar" content="no"><![endif]-->
<meta name="robots" content="index, follow"/>
<meta name="revisit-after" content="1 days"/>
<meta name="publisher" content="Deutsche Welle (www.dw.com)"/>
<meta name="copyright" content="&copy; 2018 Deutsche Welle (www.dw.com)"/>
<meta name="author" content="Deutsche Welle (www.dw.com)"/>
<meta content="app-id=498833085" name="apple-itunes-app">
<meta content="app-id=com.idmedia.android.newsportal" name="google-play-app">
<meta name="msApplication-TileImage" content="/js/smartbanner/DW-App-Icon-57x57.png"/>
<link rel="icon" href="/favicon.png" type="image/png">
<link rel="apple-touch-icon" href="/favicon.png">

<meta name="language" content="es_ES"/>
<meta property="fb:pages" content="146634408702997"/>
<meta property="fb:pages" content="146822482008281"/>
<meta property="fb:pages" content="46657640977"/>
<meta property="fb:pages" content="66069193936"/>
<meta property="fb:pages" content="338998993519"/>
<meta property="fb:pages" content="164418313578851"/>
<meta property="fb:pages" content="180013702044400"/>
<meta property="fb:pages" content="141111232580541"/>
<meta property="fb:pages" content="130435762955"/>
<meta property="fb:pages" content="24369314439"/>
<meta property="fb:pages" content="131314590235972"/>
<meta property="fb:pages" content="204430626300528"/>
<meta property="fb:pages" content="229148123764036"/>
<meta property="fb:pages" content="533361940012569"/>
<meta property="fb:pages" content="49621769215"/>
<meta property="fb:pages" content="142061114273"/>
<meta property="fb:pages" content="125113390860188"/>
<meta property="fb:pages" content="144393622272640"/>
<meta property="fb:pages" content="245974238781165"/>
<meta property="fb:pages" content="171270196224553"/>
<meta property="fb:pages" content="118184978196457"/>
<meta property="fb:pages" content="178734186974"/>
<meta property="fb:pages" content="329373860454526"/>
<meta property="fb:pages" content="107256659303602"/>
<meta property="fb:pages" content="423198735471"/>
<meta property="fb:pages" content="122470481130194"/>
<meta property="fb:pages" content="114256188645"/>
<meta property="fb:pages" content="165174814436"/>
<meta property="fb:pages" content="155438574470276"/>
<meta property="fb:pages" content="50498982209"/>
<meta property="fb:pages" content="146790007393"/>
<meta property="fb:pages" content="164947183521601"/>
<meta property="fb:pages" content="211745678846355"/>
<meta property="fb:pages" content="134391923301563"/>
<meta property="fb:pages" content="63821723396"/>
<meta property="fb:pages" content="188157417929359"/>
<meta property="fb:pages" content="183239561787790"/>
<meta property="fb:pages" content="449623021724487"/>
<meta property="fb:pages" content="138206409609783"/>
<meta property="fb:pages" content="85945845557"/>
<meta property="fb:pages" content="226482300719948"/>
<meta property="fb:pages" content="60713064323"/>
<meta property="fb:pages" content="239025992817731"/>
<meta property="fb:pages" content="822896961134864"/>
<meta property="fb:pages" content="522458607878947"/>
<meta property="fb:pages" content="188850101556821"/>
<meta property="fb:pages" content="618268655042471"/>
<meta property="fb:pages" content="423198735471"/>
<meta property="fb:pages" content="276810869063357"/>
<meta property="fb:pages" content="100960075341"/>
<meta property="fb:pages" content="80408983549"/>
<meta property="fb:pages" content="100897936618493"/>
<meta property="fb:pages" content="138706041945"/>
<meta property="fb:pages" content="211775368865879"/>
<meta property="fb:pages" content="171400242905536"/>
<meta property="fb:pages" content="132731133463621"/>
<meta property="fb:pages" content="195750250443390"/>
<meta property="fb:pages" content="179443708766951"/>
<meta property="fb:pages" content="1804124663153407"/>
<meta property="fb:pages" content="134957921127"/>
<meta property="fb:pages" content="308858529571862"/>
<meta property="fb:pages" content="245084839304894"/>
<meta property="fb:pages" content="1643141409322787"/>
<meta property="fb:pages" content="161206864395653"/>
<meta property="fb:pages" content="166280690549965"/>
<meta property="fb:pages" content="1306227629456410"/>
<meta property="fb:pages" content="172144003288251"/>
<meta property="fb:pages" content="789839844513554"/>
<meta property="fb:pages" content="1907513229480533"/>
<meta property="fb:pages" content="1673788669587458"/>
<meta property="fb:pages" content="475937372553968"/>
<meta property="fb:pages" content="670958179648696"/>
<meta property="fb:pages" content="608485009178753"/>
<meta property="fb:pages" content="174528749295024"/>
<meta property="fb:pages" content="86161846910"/>
<meta property="fb:pages" content="268396416590741"/>
<meta property="fb:pages" content="239261806709"/>
<meta property="fb:pages" content="61626715828"/>
<meta property="fb:pages" content="210354862357400"/>
<meta name="keywords" content="NASA,descubrimiento,moléculas orgánicas,Marte"/>
<meta name="news_keywords" content="NASA,descubrimiento,moléculas orgánicas,Marte"/>
<meta name="description" content="&quot;No podemos confirmar aún el origen de las moléculas encontradas, pero podría ser una prueba de vida anterior&quot;, señaló el director de la división de Exploración del Sistema Solar de la NASA, Paul Mahaffy. "/>
<meta property="og:description" content="&quot;No podemos confirmar aún el origen de las moléculas encontradas, pero podría ser una prueba de vida anterior&quot;, señaló el director de la división de Exploración del Sistema Solar de la NASA, Paul Mahaffy. "/>
<meta property="og:url" content="http://www.dw.com/es/expertos-de-la-nasa-anuncian-descubrimiento-muy-emocionante-en-marte/a-44116309"/>
<meta property="og:site_name" content="DW.COM"/>
<meta property="fb:admins" content="100000944106340"/>
<meta property="fb:admins" content="100004095264842"/>
<meta property="fb:admins" content="100004135624835"/>

<link rel="stylesheet" href="/css/dwde-ltr.min.css?v=6.33.3" type="text/css"
media="all"/>
<link rel="stylesheet" href="/css/dw-print.css" type="text/css" media="print"/>
<link rel="stylesheet" href="/css/dw-fonts-latin.css" type="text/css" media="all"/>
<link rel="stylesheet" href="/css/dw-epg-ltr.css" type="text/css" media="all"/>
<!--[if IE 8]><link rel="stylesheet" href="/css/dw-epg-ie-ltr.css" type="text/css" media="all"/><![endif]-->


<style type="text/css" media="screen">
div#navMain ul#navLevel1 a#n01 {color: #fff !important;}
div#navMain ul#navLevel1 a#n01:hover {color: #000 !important;}
div#navMain ul#navLevel1 li:hover a#n01 {color: #000 !important;}
div#navMain ul#navLevel2 a#navAct2 {color: #fff !important;}
</style>
<!-- Global site tag (gtag.js) - Google Analytics (Tracking-Code für Marketing-Zwecke) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109618266-1"></script>
<script type="text/javascript">
var gtagTrackingId = 'UA-109618266-1';
var gtagDisableStr = 'ga-disable-' + gtagTrackingId;
if (document.cookie.indexOf(gtagDisableStr + '=true') > -1) {
window[gtagDisableStr] = true;
}
window.dataLayer = window.dataLayer || [];
function gtag(){
dataLayer.push(arguments);
}
gtag('js', new Date());
gtag('config', gtagTrackingId, { 'anonymize_ip': true });
function gtagOptout() {
document.cookie = gtagDisableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[gtagDisableStr] = true;
return "Google Tag Manager disabled";
}
</script> <meta property="og:title" content="Expertos de la NASA anuncian &quot;descubrimiento muy emocionante&quot; en Marte | DW | 07.06.2018"/>
<meta property="og:image" content="http://www.dw.com/image/16159692_304.jpg"/>
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="529" />


<title>Expertos de la NASA anuncian ″descubrimiento muy emocionante″ en Marte | El Mundo | DW | 07.06.2018</title>


<script type="text/javascript" src="/js/dwde.min.js?v=6.33.3"></script>
<!-- DW jwplayer skin -->
<link rel="stylesheet" href="/js/jwplayer8/skins/DW/dwskinfile.css" type="text/css" media="all">
<link rel="stylesheet" href="/js/jwplayer8/skins/DW/desktop-additions.css" type="text/css" media="all">
<script>jwplayer.key = "Y8nORY7CUY5RnlN/f8onh+AXI1ZWodkujMJAXBwpcAnDG5N4";</script>
<script type="text/javascript" src="/js/datepicker/jquery.ui.datepicker-es.min.js"></script>
<script type="text/javascript" src="//www.google.com/recaptcha/api.js?render=explicit&amp;hl=es"></script>

<script type="text/javascript">
var disqus_shortname = 'dwde-es';
</script>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@dw_espanol"/>
<meta name="twitter:title" content="La NASA anuncia "descubrimiento muy emocionante" en Marte"/>
<meta name="twitter:image" content="http://www.dw.com/image/16159692_7.jpg"/>
</head>

<body id="html_body" >
<!-- Trackingcode Body-Area -->
<script type="text/javascript">
var dwXT = {
visibleStructure: "",
fullUrl: "http%3A%2F%2Fwww.dw.com%2Fes%2Fexpertos-de-la-nasa-anuncian-descubrimiento-muy-emocionante-en-marte%2Fa-44116309",
maca: "",
articleChangeDateShort: "20180607",
structureId: "6074",
structureTypeId: "1",
chap: "ACTUALIDAD::Pol%C3%ADtica::El+Mundo",
pageId: "44116309",
richMediaTracking: true,
trackingProfileId: "1",
subjects: "",
firstCategoryId: "19990033",
secondCategoryId: ""
};
var channelNameAppendix = "-";
xtnv = document;
xtsd = "https://logs1242";
xtsite = "510544";
xtdmc = ".dw.com";
xtn2 = "28";
xtdkLanguage = "";
xtdi = "";
xt_an = "";
xt_ac = "";
xt_multc = "";
xt_profile = "NORMAL";
xtpageSingleEncoded = "ACTUALIDAD::Pol%C3%ADtica::El+Mundo::Expertos+de+la+NASA+anuncian+%22descubrimiento+muy+emocionante%22+en+Marte";
xtpage = "ACTUALIDAD::Pol%C3%ADtica::El+Mundo::Expertos+de+la+NASA+anuncian+%22descubrimiento+muy+emocionante%22+en+Marte";
xt_multc = "&x1=1&x2=28&x3=44116309&x4=6074&x5=Expertos+de+la+NASA+anuncian+%22descubrimiento+muy+emocionante%22+en+Marte&x6=&x7=http%3A%2F%2Fwww.dw.com%2Fes%2Fexpertos-de-la-nasa-anuncian-descubrimiento-muy-emocionante-en-marte%2Fa-44116309&x8=&x9=20180607&x10=ACTUALIDAD::Pol%C3%ADtica::El+Mundo&x13=1&x14=&x15=19990033&x16=&x17=&x18=";
if (window.xtparam!=null) {
window.xtparam += "&ac="+xt_ac+"&an="+xt_an+xt_multc;
} else {
window.xtparam = "&ac="+xt_ac+"&an="+xt_an+xt_multc;
}
</script>
<script src="https://commons.dw.com/tracking/xtcore.js" type="text/javascript"></script>
<script src="https://commons.dw.com/tracking/xtjw8rm.js" type="text/javascript"></script>
<noscript>
<img width="1" height="1" alt=""
src="https://logs1242.xiti.com/hit.xiti?s=510544&amp;s2=28&amp;p=ACTUALIDAD::Pol%C3%ADtica::El+Mundo::Expertos+de+la+NASA+anuncian+%22descubrimiento+muy+emocionante%22+en+Marte&amp;di=&amp;an=&amp;ac=&amp;x1=1&amp;x2=28&amp;x3=44116309&amp;x4=6074&amp;x5=Expertos+de+la+NASA+anuncian+%22descubrimiento+muy+emocionante%22+en+Marte&amp;x6=null&amp;x7=http%3A%2F%2Fwww.dw.com%2Fes%2Fexpertos-de-la-nasa-anuncian-descubrimiento-muy-emocionante-en-marte%2Fa-44116309&amp;x8=&amp;x9=20180607&amp;x10=ACTUALIDAD::Pol%C3%ADtica::El+Mundo&amp;x13=1&amp;x14=&amp;x15=19990033&amp;x16=null&amp;x17=&amp;x18=">
</noscript>

<div class="cookie">
<div class="cookie__wrap">
<div class="cookie__item">
<p class="cookie__text">Usamos cookies a fin de mejorar nuestro servicio. Encontrará más información en nuestras Políticas de privacidad.</p>
</div>
<div class="cookie__buttons">
<a class="cookie__btn cookie__btn--more"
href="/a-18265246">Más información</a>
<a class="cookie__btn cookie__btn--ok" href="#">OK</a>
</div>
</div>
</div>
<!-- Language selection and quickjump navigation: -->
<ol id="quickjump" role="list">
<li role="listitem" aria-labelledby="Inhalt"><a href="#bodyContent" id="Inhalt">Inhalt</a></li>
<li role="listitem" aria-labelledby="Navigation"><a href="#navMain" id="Navigation">Navigation</a></li>
<li role="listitem" aria-labelledby="asideLink"><a href="#aside" id="asideLink">Weitere Inhalte</a></li>
<li role="listitem" aria-labelledby="metanavigationLink"><a href="#navMeta" id="metanavigationLink">Metanavigation</a></li>
<li role="listitem" aria-labelledby="sucheLink"><a href="#search" id="sucheLink">Suche</a></li>
<li role="listitem" aria-labelledby="languageLink"><a href="#langSelect" id="languageLink" xml:lang="de" lang="de" accesskey="6">Choose from 30 Languages</a></li>
</ol>
<!-- AUTO-LANGUAGE-SELECT-HINT -->
<!--[if IE 7 ]><div id="ie7PositionHelper"></div><![endif]-->
<div id="topMetaLang" style="margin-top: -190px;">
<a class="closeLink" href="#close" title="close"></a>
<div id="topMetaInner">
<!-- L a n g u a g e S e l e c t o r -->
<div id="languageSection">
<ul>
<li><a href="/sq/fokus/s-10250" title="FOKUS" data-lang="sq-AL"
>
Albanian <span class="native">Shqip</span></a>
</li>
<li><a href="/am/ይዘት/s-11646" title="ይዘት" data-lang="am-ET"
>
Amharic <span class="native">አማርኛ</span></a>
</li>
<li><a href="/ar/الرئيسية/s-9106" title="الرئيسية" data-lang="ar-AE"
>
Arabic <span class="native">العربية</span></a>
</li>
<li><a href="/bn/বিষয়/s-11929" title="বিষয়" data-lang="bn-BD"
>
Bengali <span class="native">বাংলা</span></a>
</li>
<li><a href="/bs/teme/s-10037" title="TEME" data-lang="bs-BA"
>
Bosnian <span class="native">B/H/S</span></a>
</li>
<li><a href="/bg/начало/s-10257" title="Начало" data-lang="bg-BG"
>
Bulgarian <span class="native">Български</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=simp" title="在线报导" data-lang="zh-CN">
Chinese <span class="native">(Simplified) 简</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=trad" title="在線報導" data-lang="zh-CN-t">
Chinese <span class="native">(Traditional) 繁</span></a>
</li>
</ul>
<ul>
<li><a href="/hr/teme/s-9747" title="TEME" data-lang="hr-HR"
>
Croatian <span class="native">Hrvatski</span></a>
</li>
<li><a href="/fa-af/دويچه-وله-دری/s-10259" title="دويچه وله دری" data-lang="fa-AF"
>
Dari <span class="native">دری </span></a>
</li>
<li><a href="/en/top-stories/s-9097" title="News and current affairs from Germany and around the world" data-lang="en-GB"
>
English <span class="native">English</span></a>
</li>
<li><a href="/fr/actualités/s-10261" title="ACTUALITÉS" data-lang="fr-FR"
>
French <span class="native">Français</span></a>
</li>
<li><a href="/de/themen/s-9077" title="THEMEN" data-lang="de-DE"
>
German <span class="native">Deutsch</span></a>
</li>
<li><a href="/el/θεματα/s-10507" title="ΘΕΜΑΤΑ" data-lang="el-GR"
>
Greek <span class="native">Ελληνικά</span></a>
</li>
<li><a href="/ha/batutuwa/s-11603" title="BATUTUWA" data-lang="ha-NG"
>
Hausa <span class="native">Hausa</span></a>
</li>
<li><a href="/hi/खबरें/s-11931" title="खबरें" data-lang="hi-IN"
>
Hindi <span class="native">हिन्दी</span></a>
</li>
</ul>
<ul>
<li><a href="/id/rubrik/s-11546" title="RUBRIK" data-lang="id-ID"
>
Indonesian <span class="native">Indonesia</span></a>
</li>
<li><a href="/sw/idhaa-ya-kiswahili/s-11588" title="IDHAA YA KISWAHILI" data-lang="sw-TZ"
>
Kiswahili <span class="native">Kiswahili</span></a>
</li>
<li><a href="/mk/теми/s-10339" title="Теми" data-lang="mk-MK"
>
Macedonian <span class="native">Македонски</span></a>
</li>
<li><a href="/ps/دويچه-ويله-پښتو/s-11722" title="دويچه ويله پښتو" data-lang="ps-AF"
>
Pashto <span class="native">پښتو</span></a>
</li>
<li><a href="/fa-ir/دویچه-وله-فارسی/s-9993" title="دویچه وله فارسی" data-lang="fa-IR"
>
Persian <span class="native">فارسی</span></a>
</li>
<li><a href="/pl/start/s-11394" title="Niemcy – najnowsze wiadomości z Niemiec, Europy i świata" data-lang="pl-PL"
>
Polish <span class="native">Polski</span></a>
</li>
<li><a href="/pt-002/notícias/s-13918" title="NOTÍCIAS" data-lang="pt-002"
>
Portuguese <span class="native">Português para África</span></a>
</li>
<li><a href="/pt-br/notícias/s-7111" title="DW Brasil | Notícias e análises do Brasil e do mundo" data-lang="pt-BR"
>
Portuguese <span class="native">Português do Brasil</span></a>
</li>
</ul>
<ul>
<li><a href="/ro/focus/s-10575" title="FOCUS" data-lang="ro-RO"
>
Romanian <span class="native">Română</span></a>
</li>
<li><a href="/ru/темы-дня/s-9119" title="Новости и аналитика о Германии, России, Европе, мире" data-lang="ru-RU"
>
Russian <span class="native">Русский</span></a>
</li>
<li><a href="/sr/rubrike/s-10682" title="RUBRIKE" data-lang="sr-RS"
>
Serbian <span class="native">Српски/Srpski</span></a>
</li>
<li><a href="/es/actualidad/s-30684" title="ACTUALIDAD" data-lang="es-ES"
class="ici">
Spanish <span class="native">Español</span></a>
</li>
<li><a href="/tr/gündem/s-10201" title="GÜNDEM" data-lang="tr-TR"
>
Turkish <span class="native">Türkçe</span></a>
</li>
<li><a href="/uk/головна/s-9874" title="Новини й аналітика про Німеччину, Україну, Європу та світ" data-lang="uk-UA"
>
Ukrainian <span class="native">Українська</span></a>
</li>
<li><a href="/ur/عنوانات/s-11933" title="عنوانات" data-lang="ur-PK"
>
Urdu <span class="native">اردو</span></a>
</li>
</ul>
</div><!-- / L a n g u a g e S e l e c t o r -->
<div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>

<!-- META-NAVI -->
<div id="topMeta" style="margin-top: -30px; display:none;">
<a title="close" href="#close" class="closeLink"></a>
<div id="topMetaInner">
<span class="langHint">
<a href="">Wrong language? Change it here</a>
</span>
DW.COM has chosen Español as your language setting. <div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>

<!-- E X T R A W R A P B O D Y M O V E R -->
<div id="bodyMover">

<!-- META-NAVI -->
<div id="navMeta">
<div id="langSelect" class="v2">
<a name="langSelectTrigger" id="langSelectTrigger" href="javascript:void(0);">DW.COM in 30 languages</a>
</div>

<div class="metaLink"><a href="/en/dw-akademie/about-us/s-9519" title="DW AKADEMIE">DW AKADEMIE</a></div>
<div class="metaLink"><a href="/es/empresa/quiénes-somos/s-31839" title="Empresa">ACERCA DE DW</a></div>
<div class="metaLink"><a href="/es/actualidad/s-30684" title="ACTUALIDAD">DW.COM</a></div>
</div>
<!-- OUTER FRAME -->
<div id="outerFrame">
<!-- NAV CONTAINER -->
<div id="navContainer">
<!-- NAVI MAIN: main categories:-->
<div id="navHead">
<div id="logo" class="dwnews">
<a href="/es/actualidad/s-30684" title="ACTUALIDAD">
Deutsche Welle
</a>
</div>
<div id="logoprint">
<img width="98" height="100" alt="Deutsche Welle" src="/cssi/dwlogo-print.gif">
</div>
<div id="search">
<form id="navSearchForm" class="modular" action="/search/es" title="GlobalSearch" method="get">
<input type="hidden" param="searchNavigationId" name="searchNavigationId"
value="30684"/>

<input type="hidden" param="languageCode" name="languageCode" value="es"/>
<input type="hidden" param="origin" name="origin" value="gN"/>
<input id="item" name="item" placeholder="Búsqueda ACTUALIDAD">
<div id="searchButton"></div>
</form>
</div>
</div><!-- subcategories: -->
<div id="navMain">
<ul id="navLevel1">
<li>
<a id="n01" href="/es/actualidad/s-30684"
title="ACTUALIDAD">ACTUALIDAD</a>

<div class="flyout">

<ul class="sitemap">

<li><a href="/es/actualidad/alemania-decide/s-36745712" title="Alemania decide">Alemania decide</a>
</li>
<li><a href="/es/actualidad/méxico-decide/s-42464457" title="México decide">México decide</a>
</li>
<li><a href="/es/actualidad/política/s-6069" title="Política">Política</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/es/actualidad/economía/s-6070" title="Economía">Economía</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/es/actualidad/cultura/s-7570" title="Cultura">Cultura</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/es/actualidad/ciencia-y-ecología/s-7577" title="Ciencia y Ecología">Ciencia y Ecología</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/es/actualidad/alemania-hoy/s-30451" title="Alemania Hoy">Alemania Hoy</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/es/actualidad/deportes/s-7586" title="Deportes">Deportes</a>
<ul class="sitemap">
</ul>
</li>
</ul>

<div class="flyoutGroup col1">
<h4>Destacados</h4>
<ul class="sitemap">
<li><a href="http://visualdata.dw.com/specials/welterbe/index.php?lg=es" title="Caminos al Patrimonio Mundial">Caminos al Patrimonio Mundial</a></li>
<li><a href="/es/actualidad/global-ideas/s-30659" title="Global Ideas">Global Ideas</a></li>
<li><a href="/es/actualidad/legado-germano-judaico/s-32219" title="Legado Cultural Germano Judío">Legado Germano Judaico</a></li>
<li><a href="/es/actualidad/transición-energética/s-31671" title="Transición energética">Transición energética</a></li>
<li><a href="/es/actualidad/wagner-200/s-31776" title="Wagner 200">Wagner 200</a></li>
&nbsp;
</ul>
<h4>ESPECIAL</h4>
<ul class="sitemap">
<li><a href="/es/actualidad/mexmania/s-32396" title="#MEX_MANIA">#MEX_MANIA</a></li>
<li><a href="/es/actualidad/alemania-desde-las-alturas/s-37923703" title="Alemania desde las alturas">Alemania desde las alturas</a></li>
<li><a href="/es/actualidad/conciencia-sur/s-32916" title="Conciencia Sur: el mundo según Pepe Mujica">Conciencia Sur</a></li>
<li><a href="/es/actualidad/economía-creativa/s-38153585" title="Economía creativa">Economía creativa</a></li>
<li><a href="/es/actualidad/euromaxx/s-32917" title="Euromaxx - vida y cultura en Europa">Euromaxx</a></li>
<li><a href="/es/actualidad/havladdorías/s-30685" title="Havladdorías">Havladdorías</a></li>
</ul>
</div>


<div class="navTeaserGroup">
<div class="navTeaser">
<a href="/es/kim-y-trump-crónica-de-un-fracaso-previsible/a-43935105">

<img width="120" height="68" src="/image/43930616_305.jpg" alt="USA Gedenkmünze Treffen Donald Trump & Kim Jong-Un (picture-alliance/newscom/UPI Photo/K. Dietsch)" />	
<h4>Política</h4>
<h2>Kim y Trump: crónica de un fracaso previsible <span class="date"> 25.05.2018</span></h2>
</a>
</div>
<div class="navTeaser">
<a href="/es/bayer-concreta-compra-de-gigante-monsanto/a-44063320">

<img width="120" height="68" src="/image/43133818_305.jpg" alt="default" />	
<h4>Economía</h4>
<h2>Bayer concreta compra de gigante Monsanto <span class="date"> 04.06.2018</span></h2>
</a>
</div>
<div class="navTeaser">
<a href="/es/estos-son-los-finalistas-del-premio-internacional-de-literatura/a-43903390">

<img width="120" height="68" src="/image/43844017_305.jpg" title="La escritora francesa Virginie Despentes." alt="La escritora Virginie Despentes." />	
<h4>Cultura</h4>
<h2>¡Estos son los finalistas del Premio Internacional de Literatura! <span class="date"> 23.05.2018</span></h2>
</a>
</div>
</div>

</div>

</li>
<li>
<a href="/es/multimedia/s-100836"
title="Multimedia">Multimedia</a>

<div class="flyout mini">
<ul class="sitemap" role="menu">
<li role="menuitem">
<a href="/es/multimedia/tv-en-vivo/s-100837" title="TV en vivo">TV en vivo</a>
</li>
<li role="menuitem">
<a href="/es/multimedia/todos-los-contenidos/s-100838" title="Todos los contenidos">Todos los contenidos</a>
</li>
<li role="menuitem">
<a href="/es/multimedia/últimos-programas/s-100839" title="Últimos programas">Últimos programas</a>
</li>
</ul>
</div>

</li>
<li>
<a href="/es/tv/s-9133"
title="TV">TV</a>

<div class="flyout">

<ul class="sitemap">

<li><a href="/es/tv/programación/s-6309" title="Programación">Programación</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/es/tv/emisiones-tv/s-9134" title="Emisiones TV">Emisiones TV</a>
</li>
</ul>

<div class="flyoutGroup">
<h4 class="meta">Programas de TV</h4>
<ul class="sitemap">
<li><a href="/es/tv/al-volante/s-30326" title="Al volante - El magacín del automóvil">Al volante</a></li>
<li><a href="/es/tv/aquí-estoy/s-101446" title="Aquí estoy - Encuentros con Pía Castro">Aquí estoy</a></li>
<li><a href="/es/tv/cuadriga/s-7295" title="Cuadriga - El debate internacional desde Berlín">Cuadriga</a></li>
<li><a href="/es/tv/cuestión-de-fe/s-3992" title="Cuestión de fe">Cuestión de fe</a></li>
<li><a href="/es/tv/cultura21/s-30330" title="Cultura.21 - El magacín cultural">Cultura.21</a></li>
<li><a href="/es/tv/dw-noticias/s-3229" title="DW noticias">DW noticias</a></li>
<li><a href="/es/tv/economía/s-30334" title="Economía - Últimas Noticias sobre economía y finanzas">Economía</a></li>
<li><a href="/es/tv/economía-creativa/s-37645197" title="Economía creativa">Economía creativa</a></li>
<li><a href="/es/tv/el-reportero/s-31620" title="El reportero - Sobre el terreno">El reportero</a></li>
</ul>
<ul class="sitemap">
<li><a href="/es/tv/enfoque-europa/s-101187" title="Enfoque Europa - Países, gentes, destinos">Enfoque Europa</a></li>
<li><a href="/es/tv/en-forma/s-30336" title="En forma - El magacín para una vida sana">En forma</a></li>
<li><a href="/es/tv/enlaces/s-30338" title="Enlaces - Ventana abierta al mundo digital">Enlaces</a></li>
<li><a href="/es/tv/escápate/s-32690" title="Escápate - La guía del viajero">Escápate</a></li>
<li><a href="/es/tv/euromaxx/s-30340" title="Euromaxx - Vida y cultura en Europa">Euromaxx</a></li>
<li><a href="/es/tv/europa-en-concierto/s-30342" title="Europa en concierto - Las mejores actuaciones musicales">Europa en concierto</a></li>
<li><a href="/es/tv/global-3000/s-30346" title="Global 3000 - El magacín de la Globalización">Global 3000</a></li>
<li><a href="/es/tv/hecho-en-alemania/s-30348" title="Hecho en Alemania - El magacín económico">Hecho en Alemania</a></li>
<li><a href="/es/tv/la-entrevista/s-31622" title="La entrevista - Hechos, análisis, perspectivas">La entrevista</a></li>
</ul>
<ul class="sitemap">
<li><a href="/es/tv/la-semana/s-101479" title="La semana - En América Latina">La semana</a></li>
<li><a href="/es/tv/patrimonio-mundial/s-30352" title="Patrimonio Mundial">Patrimonio Mundial</a></li>
<li><a href="/es/tv/primer-plano/s-100284" title="Primer plano">Primer plano</a></li>
<li><a href="/es/tv/reporteros-en-el-mundo/s-30356" title="Reporteros en el mundo - Crónicas de la semana">Reporteros en el mundo</a></li>
<li><a href="/es/tv/sarahs-music/s-42752926" title="Sarah's Music">Sarah's Music</a></li>
<li><a href="/es/tv/todo-gol/s-30358" title="Todo gol - La jornada de la Bundesliga">Todo gol</a></li>
<li><a href="/es/tv/visión-futuro/s-30362" title="Visión futuro - El magacín científico">Visión futuro</a></li>
<li><a href="/es/tv/zonadocu/s-3611" title="ZonaDocu">ZonaDocu</a></li>
</ul>
</div>


</div>

</li>
<li>
<a href="/es/aprender-alemán/s-4639"
title="APRENDER ALEMÁN">APRENDER ALEMÁN</a>

<div class="flyout">

<div class="flyoutGroup">
<div class="flyoutGroup">
<h4>Cursos de alemán</h4>
<ul class="sitemap">
<li><a href="/es/aprender-alemán/cursos-de-alemán/s-4640" title="Cursos de alemán">Cursos de alemán</a></li>

<li><a href="/es/aprender-alemán/inicio-rápido/s-100197" title="Den richtigen Deutschkurs finden und sofort Deutsch lernen">Inicio rápido</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/es/aprender-alemán/deutsch-interaktiv/s-9627" title="Deutsch Interaktiv">Deutsch Interaktiv</a>
</li>
<li><a href="/es/aprender-alemán/mission-europe/s-9838" title="Mission Europe">Mission Europe</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/es/aprender-alemán/radio-d/s-9628" title="Radio D">Radio D</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/es/aprender-alemán/deutsch-warum-nicht/s-4642" title="Deutsch - warum nicht?">Deutsch - warum nicht?</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/es/aprender-alemán/audiotrainer/s-9634" title="Audiotrainer">Audiotrainer</a>
<ul class="sitemap">
</ul>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Deutsch XXL</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/deutsch-xxl/s-12376" title="Deutsch XXL">Deutsch XXL</a></li>

<li><a href="/deutsch-lernen/deutsch-aktuell/s-2146" title="Deutsch Aktuell">Deutsch Aktuell</a>
</li>
<li><a href="/deutsch-lernen/deutsch-im-fokus/s-9213" title="Deutsch im Fokus">Deutsch im Fokus</a>
</li>
<li><a href="/deutsch-lernen/telenovela/s-13121" title="Telenovela">Telenovela</a>
</li>
<li><a href="/deutsch-lernen/bandtagebuch/s-13891" title="Bandtagebuch">Bandtagebuch</a>
</li>
<li><a href="/deutsch-lernen/landeskunde/s-12377" title="Landeskunde">Landeskunde</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Community D</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/community-d/s-9035" title="Community D">Community D</a></li>

<li><a href="/deutsch-lernen/das-portr%C3%A4t/s-30546" title="Das Porträt">Das Porträt</a>
</li>
<li><a href="/deutsch-lernen/podcasts-newsletter/s-11696" title="Podcasts & Newsletter">Podcasts & Newsletter</a>
</li>
<li><a href="/deutsch-lernen/service/s-9032" title="Service">Service</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Deutsch unterrichten</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/deutsch-unterrichten/s-2233" title="Deutsch unterrichten">Deutsch unterrichten</a></li>

<li><a href="/deutsch-lernen/dw-im-unterricht/s-14199" title="DW im Unterricht">DW im Unterricht</a>
</li>
<li><a href="/deutsch-lernen/unterrichtsreihen/s-9729" title="Unterrichtsreihen">Unterrichtsreihen</a>
</li>
<li><a href="/deutsch-lernen/deutschlehrer-info/s-13503" title="Deutschlehrer-Info">Deutschlehrer-Info</a>
</li>
</ul>
</div>
</div>

</div>

</li>
</ul>
<ul id="navLevel2">
<li><a 
href="/es/actualidad/alemania-decide/s-36745712"
title="Alemania decide">Alemania decide</a></li>
<li><a 
href="/es/actualidad/méxico-decide/s-42464457"
title="México decide">México decide</a></li>
<li><a id="navAct2"
href="/es/actualidad/política/s-6069"
title="Política">Política</a></li>
<li><a 
href="/es/actualidad/economía/s-6070"
title="Economía">Economía</a></li>
<li><a 
href="/es/actualidad/cultura/s-7570"
title="Cultura">Cultura</a></li>
<li><a 
href="/es/actualidad/ciencia-y-ecología/s-7577"
title="Ciencia y Ecología">Ciencia y Ecología</a></li>
<li><a 
href="/es/actualidad/alemania-hoy/s-30451"
title="Alemania Hoy">Alemania Hoy</a></li>
<li><a 
href="/es/actualidad/deportes/s-7586"
title="Deportes">Deportes</a></li>
<li><a 
href="/es/actualidad/mexmania/s-32396"
title="#MEX_MANIA">#MEX_MANIA</a></li>
</ul>
</div>
<!-- breadcrumbs navigation: -->

<div id="navPath">

<a href="/es/actualidad/s-30684" title="ACTUALIDAD">
ACTUALIDAD

</a>
/
<a href="/es/actualidad/política/s-6069" title="Política">
Política

</a>
</div>
</div>

<div id="innerFrame">





<div id="bodyContent">

<div class="col3">
<h4 class="artikel">El Mundo</h4>
<h1>Expertos de la NASA anuncian "descubrimiento muy emocionante" en Marte</h1>

<p class="intro">"No podemos confirmar aún el origen de las moléculas encontradas, pero podría ser una prueba de vida anterior", señaló el director de la división de Exploración del Sistema Solar de la NASA, Paul Mahaffy. </p>

<div id="sharing-bar" class="min">
<span dir="ltr">
<a dir="ltr" class="sharing-item fb static" target="new" rel="nofollow"
href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fp.dw.com%2Fp%2F2z6fN%3Fmaca%3Des-Facebook-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('28', 'Expertos%20de%20la%20NASA%20anuncian%20%22descubrimiento%20muy%20emocionante%22%20en%20Marte', '44116309', '1', 'facebook')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item twitter static" target="new" rel="nofollow"
href="https://twitter.com/intent/tweet?source=webclient&amp;text=http%3A%2F%2Fp.dw.com%2Fp%2F2z6fN%3Fmaca%3Des-Twitter-sharing+Expertos+de+la+NASA+anuncian+%22descubrimiento+muy+emocionante%22+en+Marte"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('28', 'Expertos%20de%20la%20NASA%20anuncian%20%22descubrimiento%20muy%20emocionante%22%20en%20Marte', '44116309', '1', 'twitter')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item whatsapp static" target="new" rel="nofollow"
href="https://web.whatsapp.com/send?text=http%3A%2F%2Fp.dw.com%2Fp%2F2z6fN%3Fmaca%3Des-Whatsapp%2BWeb-sharing+Expertos+de+la+NASA+anuncian+%22descubrimiento+muy+emocionante%22+en+Marte"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('28', 'Expertos%20de%20la%20NASA%20anuncian%20%22descubrimiento%20muy%20emocionante%22%20en%20Marte', '44116309', '1', 'whatsapp-web')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item email static" target="new" rel="nofollow"
href="mailto:?subject=http%3A%2F%2Fp.dw.com%2Fp%2F2z6fN%3Fmaca%3Des-EMail-sharing&amp;body=Expertos+de+la+NASA+anuncian+%22descubrimiento+muy+emocionante%22+en+Marte"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('28', 'Expertos%20de%20la%20NASA%20anuncian%20%22descubrimiento%20muy%20emocionante%22%20en%20Marte', '44116309', '1', 'email')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item meneame option" target="new" rel="nofollow"
href="http://meneame.net/submit.php?url=http%3A%2F%2Fp.dw.com%2Fp%2F2z6fN%3Fmaca%3Des-Meneame-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('28', 'Expertos%20de%20la%20NASA%20anuncian%20%22descubrimiento%20muy%20emocionante%22%20en%20Marte', '44116309', '1', 'meneame')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item fb-messenger option" target="new" rel="nofollow"
href="http://www.facebook.com/dialog/send?app_id=161807964535758&amp;redirect_uri=http%3A%2F%2Fp.dw.com%2Fp%2F2z6fN%3Fmaca%3Des-Facebook%2BMessenger%2BWeb-sharing&amp;link=http%3A%2F%2Fp.dw.com%2Fp%2F2z6fN%3Fmaca%3Des-Facebook%2BMessenger%2BWeb-sharing&amp;display=popup"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('28', 'Expertos%20de%20la%20NASA%20anuncian%20%22descubrimiento%20muy%20emocionante%22%20en%20Marte', '44116309', '1', 'fb-messenger-web')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item linkedin option" target="new" rel="nofollow"
href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fp.dw.com%2Fp%2F2z6fN%3Fmaca%3Des-linkedin-sharing&amp;title=Expertos+de+la+NASA+anuncian+%22descubrimiento+muy+emocionante%22+en+Marte&amp;source=DW.COM"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('28', 'Expertos%20de%20la%20NASA%20anuncian%20%22descubrimiento%20muy%20emocionante%22%20en%20Marte', '44116309', '1', 'linkedin')"></a>
</span>
<p class="sharing-item toggler" ></p>
</div> <div class="picBox full">
<a class="overlayLink" href="#"
link="/overlay/image/article/44116309/16159692" rel="nofollow"
style="cursor: pointer;">
<img itemprop="image" src="/image/16159692_303.jpg" title="Mars Farbbilder von Curiosity (picture-alliance/dpa)" alt="Mars Farbbilder von Curiosity (picture-alliance/dpa)" /> </a>
<p></p>
</div>

<div class="group">
<div class="longText">
<p>La NASA anunció este jueves (07.06.2018) que su robot explorador Curiosity, una misión que aterrizó en Marte en 2012, encontró moléculas orgánicas en rocas del planeta rojo formadas hace 3.000 millones de años, un hallazgo que podría indicar que allí hubo vida.</p> <p>"Este es un descubrimiento muy emocionante, pero no podemos confirmar aún el origen de estas moléculas. Podría ser una prueba de vida anterior, pero también podrían pertenecer a un meteorito u otras fuentes", dijo Paul Mahaffy, director de la división de Exploración del Sistema Solar de la NASA, en el canal de la agencia espacial.</p> <p>A pesar de que aún no está claro el motivo de la creación de estas moléculas, la NASA destacó que este tipo de partículas podría haber sido la fuente de alimento de una hipotética vida microbiana en Marte.</p> <p>"Sabemos que en la Tierra los microorganismos comen todo tipo de productos orgánicos. Es una fuente de alimento valiosa para ellos ", señaló Jennifer Eigenbrode, del Centro Espacial Goddard de la NASA en Maryland (EE.UU.).</p> <p>Este descubrimiento "no certifica que hubo vida" en ese planeta, según Eigenbrode, pero sí demuestra que los organismos podrían haber sobrevivido gracias a la existencia de esas moléculas.</p> <p>La científica explicó que a pesar de que la superficie de Marte es "inhóspita" hoy en día, los indicios apuntan a que, en el pasado remoto, el clima marciano permitió que el agua líquida, un ingrediente esencial para la vida tal y como la conocemos, se agrupara en la superficie.</p> <p>CT (EFE, AFP)</p>
</div>
</div>
<div style="clear:both; height:0; font-size:1px; line-height: 0"></div>

<!-- detail_toolbox -->







<div class="group">
<ul class="smallList">
<li><strong>Fecha</strong>
07.06.2018 </li>







<!-- ESI fragment of related auto topics -->

<li>
<strong>Temas</strong>
<a href="/es/nasa/t-17409526">NASA</a>
</li>


<li>
<strong>Palabras clave</strong>
<a href="/search/es?languageCode=es&origin=gN&item=NASA&searchNavigationId=30684"
rel="nofollow">NASA</a>,
<a href="/search/es?languageCode=es&origin=gN&item=descubrimiento&searchNavigationId=30684"
rel="nofollow">descubrimiento</a>,
<a href="/search/es?languageCode=es&origin=gN&item=mol%C3%A9culas+org%C3%A1nicas&searchNavigationId=30684"
rel="nofollow">moléculas orgánicas</a>,
<a href="/search/es?languageCode=es&origin=gN&item=Marte&searchNavigationId=30684"
rel="nofollow">Marte</a>
</li>




<li><strong>Feedback </strong>: <a class="overlayLink" href="#" rel="nofollow"
link="/overlay/send_feedback/page/6074/44116309">Consultas y observaciones</a>
</li>



<li>
<strong>Imprimir</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">Imprimir esta página</a>
</li>

<li>
<strong>Enlace permanente</strong>
http://p.dw.com/p/2z6fN
</li>
</ul>
</div>



<div class="col3 relatedContent">

<h4 class="meta">Contenido relacionado</h4>

<div class="col1" data-id="43670853">
<div class="news">
<a href="/es/despega-misión-insight-de-la-nasa/av-43670853">
<div class="teaserImg">
<img width="220" height="124"
src="https://tvdownloaddw-a.akamaihd.net/stills/images/js/js20180505_mars17f_image_512x288_3.jpg" border="0"/>
</div>
<h2 class="">

Despega misión InSight de la NASA
<span class="date">05.05.2018</span>
</h2>
<p>El lanzamiento de la sonda InSight de la NASA da inicio a la investigación del corazón de Marte. <span class='icon tv'></span>
</p>
</a>
</div>
</div>
<div class="col1" data-id="43668036">
<div class="news">
<a href="/es/despega-misión-insight-de-la-nasa/av-43668036">
<div class="teaserImg">
<img width="220" height="124"
src="https://tvdownloaddw-a.akamaihd.net/stills/images/js/js20180505_mars_image_512x288_3.jpg" border="0"/>
</div>
<h2 class="">

Despega misión InSight de la NASA
<span class="date">05.05.2018</span>
</h2>
<p>El lanzamiento de la sonda InSight de la NASA da inicio a la investigación del corazón de Marte. <span class='icon tv'></span>
</p>
</a>
</div>
</div>
<div class="col1" data-id="43666587">
<div class="news">
<a href="/es/despega-la-misión-que-llevará-a-la-nasa-al-corazón-de-marte/a-43666587">
<div class="teaserImg">
<img width="220" height="124" src="/image/43666096_301.jpg" title="Despega la misión que llevará a la NASA al corazón de Marte" alt="Lander InSight Landefahrzeug" /> </div>
<h2 class="">

Despega la misión que llevará a la NASA "al corazón de Marte"
<span class="date">05.05.2018</span>
</h2>
<p>Es la primera vez que se lanza una misión planetaria desde la costa oeste de Estados Unidos. 
</p>
</a>
</div>
</div>
</div>


</div>
<!-- RECHTE SPALTE in DETAIL -->

<div class="col1 dim">

<div class="group">
<ul class="smallList">
<li><strong>Fecha</strong>
07.06.2018 </li>







<!-- ESI fragment of related auto topics -->

<li>
<strong>Temas</strong>
<a href="/es/nasa/t-17409526">NASA</a>
</li>


<li>
<strong>Palabras clave</strong>
<a href="/search/es?languageCode=es&origin=gN&item=NASA&searchNavigationId=30684"
rel="nofollow">NASA</a>,
<a href="/search/es?languageCode=es&origin=gN&item=descubrimiento&searchNavigationId=30684"
rel="nofollow">descubrimiento</a>,
<a href="/search/es?languageCode=es&origin=gN&item=mol%C3%A9culas+org%C3%A1nicas&searchNavigationId=30684"
rel="nofollow">moléculas orgánicas</a>,
<a href="/search/es?languageCode=es&origin=gN&item=Marte&searchNavigationId=30684"
rel="nofollow">Marte</a>
</li>




<li><a class="icon mail overlayLink" rel="nofollow" href="#"
link="/overlay/send_feedback/page/6074/44116309">Consultas y observaciones</a>
</li>



<li>
<strong>Imprimir</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">Imprimir esta página</a>
</li>

<li>
<strong>Enlace permanente</strong>
http://p.dw.com/p/2z6fN
</li>
</ul>
</div>
</div>

<div class="col1 dim">


<!-- Picture Teaser -->

<div class="col1 pictureTeaser">
<div class="group">
<div class="imgTeaserS
below
bluedw" id="pictureteaser_35394949">
<div class="teaserImg">
<a href="http://p.dw.com/p/2yQkR" target="_self">
<img itemprop="image" src="/image/18454220_301.jpg" alt="default" />	</a>
</div>
<div class="teaserContentWrap">
<a href="http://p.dw.com/p/2yQkR" target="_self">
<h4>Fotonoticias</h4>
<h2>
Un vistazo a los acontecimientos más relevantes
<span class="date">09.10.2015</span>
</h2>
</a>
</div>
</div>
</div>
</div>

<!-- ContentList Teaser -->

<div class="col1 contentListTeaser">
<h4 class="meta">Noticias del mundo</h4>
<div class="group">
<div class="linkList plain">

<a href="/es/trump-abierto-a-paz-con-corea-del-norte-y-a-invitar-a-kim-a-eeuu/a-44117379">
<h2>
Trump abierto a paz con Corea del Norte y a invitar a Kim a EE.UU.

</h2>
</a>
</div>
<div class="linkList plain">

<a href="/es/alemania-detiene-a-cuatro-iraquíes-acusados-de-pertenecer-a-ei/a-44116755">
<h2>
Alemania detiene a cuatro iraquíes acusados de pertenecer a EI

</h2>
</a>
</div>
<div class="linkList plain">

<a href="/es/ue-quiere-limitar-a-pequeños-partidos-en-eurocámara/a-44116406">
<h2>
UE quiere limitar a pequeños partidos en Eurocámara

</h2>
</a>
</div>
<div class="linkList plain">

<a href="/es/integración-en-alemania-una-historia-de-éxito/a-44116231">
<h2>
Integración en Alemania: una historia de éxito

</h2>
</a>
</div>
<div class="linkList plain">

<a href="/es/no-es-posible-una-democracia-sin-mujeres/a-44116273">
<h2>
“No es posible una democracia sin mujeres” 
</h2>
</a>
</div>
</div>
</div>
<!-- END ContentList Teaser -->
<!-- ContentList Teaser -->

<div class="col1 contentListTeaser">
<h4 class="meta"></h4>
<div class="group">
<div class="linkList plain">

<a href="/es/enfoque-europa-liga-norte-y-movimiento-5-estrellas-contra-alemania/av-44109973">
<h2>
Enfoque Europa - Liga Norte y Movimiento 5 Estrellas contra Alemania.
</h2>
<p>La Liga Norte y el Movimiento 5 Estrellas apuntan a Alemania tras formar su Gobierno en Italia. +++ Cocineros de París prefieren comprar verdura y fruta que no se ajustan a las normas.<span class='icon tv'></span>&nbsp; 
</p>
</a>
</div>
<div class="linkList plain">

<a href="/es/turquía-suspende-el-acuerdo-de-devolución-de-refugiados-con-grecia/a-44115970">
<h2>
Turquía suspende el acuerdo de devolución de refugiados con Grecia
</h2>
<p>El ministro de Exteriores turco, Mevlüt Çavusoglu, anunció hoy la medida diplomática, precisando que solo afectaría al acuerdo bilateral, pero no al firmado en 2016 con la Unión Europea.&nbsp; 
</p>
</a>
</div>
<div class="linkList plain">

<a href="/es/españa-histórico-gabinete-con-once-ministras/g-44115815">
<h2>
España: histórico gabinete con once ministras
</h2>
<p>De los 17 ministros de Pedro Sánchez, 11 son mujeres. Y, por primera vez, son titulares de carteras tradicionalmente masculinas, como Economía, Hacienda, Defensa y Justicia. Acá se las presentamos. <span class='icon pics'></span>&nbsp; 
</p>
</a>
</div>
<div class="linkList plain">

<a href="/es/francia-aprueban-ley-que-prohíbe-uso-de-móviles-en-escuelas/a-44115124">
<h2>
Francia: aprueban ley que prohíbe uso de móviles en escuelas
</h2>
<p> &nbsp; 
</p>
</a>
</div>
</div>
</div>
<!-- END ContentList Teaser -->

<!-- Base-Teaser -->
<div class="col1 basicTeaser">
<div class="group">
<h4>Actualidad en video</h4>
<div class="news">

<a href="/es/fmi-otorga-a-argentina-crédito-de-50000-millones-de-dólares/a-44118045">

<div class="teaserImg">
<img width="220" height="124" src="/image/2016723_301.png" alt="Breaking News spanisch Última hora" /> </div>
<h2 class="linkable">
FMI otorga a Argentina crédito de 50.000 millones de dólares

</h2>
<p>El Fondo Monetario Internacional (FMI) concedió a Argentina un crédito por 36 meses de 50.000 millones de dólares para superar las turbulencias financieras que sufrió en las últimas semanas.&nbsp; 
</p>
</a>
</div>
</div>
</div>
<!-- End Base-Teaser -->

<!-- External window teaser -->
<div class="col1 externalWindowTeaser">
<div class="group">
<iframe src="http://social.dw.com/fb/widgets/likebox.php?id=131314590235972&amp;lg=es-ES&amp;cols=1" width="220" height="385" scrolling="no" marginheight="0" marginwidth="0" frameborder="0">
</iframe>
</div>
</div>

</div>
<div style="clear:both;"></div>
</div>
</div>



<!-- Footer -->
<div id="footerSection" style="clear:both;">
<div id="footerBody">

<ul class="footer">	
<li><a style="font-weight: bold;" href="/es/actualidad/s-30684" title="ACTUALIDAD">ACTUALIDAD</a></li>
<li><a href="/es/actualidad/alemania-decide/s-36745712" title="Alemania decide">Alemania decide</a></li>
<li><a href="/es/actualidad/méxico-decide/s-42464457" title="México decide">México decide</a></li>
<li><a href="/es/actualidad/política/s-6069" title="Política">Política</a></li>
<li><a href="/es/actualidad/economía/s-6070" title="Economía">Economía</a></li>
<li><a href="/es/actualidad/cultura/s-7570" title="Cultura">Cultura</a></li>
<li><a href="/es/actualidad/ciencia-y-ecología/s-7577" title="Ciencia y Ecología">Ciencia y Ecología</a></li>
<li><a href="/es/actualidad/alemania-hoy/s-30451" title="Alemania Hoy">Alemania Hoy</a></li>
<li><a href="/es/actualidad/deportes/s-7586" title="Deportes">Deportes</a></li>
<li>&nbsp;</li>
<li><a href="/es/temas-de-a-a-z/index-es">Temas de la A a la Z</a></li>

</ul>

<ul class="footer">	
<li><a style="font-weight: bold;" href="/es/multimedia/s-100836" title="Multimedia">MULTIMEDIA</a></li>
<li><a href="/es/multimedia/tv-en-vivo/s-100837" title="TV en vivo">TV en vivo</a></li>
<li><a href="/es/multimedia/todos-los-contenidos/s-100838" title="Todos los contenidos">Todos los contenidos</a></li>
<li><a href="/es/multimedia/últimos-programas/s-100839" title="Últimos programas">Últimos programas</a></li>

</ul>

<ul class="footer">	
<li><a style="font-weight: bold;" href="/es/tv/s-9133" title="TV">TV</a></li>
<li><a href="/es/tv/programación/s-6309" title="Programación">Programación</a></li>
<li><a href="/es/tv/emisiones-tv/s-9134" title="Emisiones TV">Emisiones TV</a></li>

</ul>

<ul class="footer">	
<li><a style="font-weight: bold;" href="/es/aprender-alemán/s-4639" title="APRENDER ALEMÁN">APRENDER ALEMÁN</a></li>
<li><a href="/es/aprender-alemán/cursos-de-alemán/s-4640" title="Cursos de alemán">Cursos de alemán</a></li>
<li><a href="/deutsch-lernen/deutsch-xxl/s-12376" title="Deutsch XXL">Deutsch XXL</a></li>
<li><a href="/deutsch-lernen/community-d/s-9035" title="Community D">Community D</a></li>
<li><a href="/deutsch-lernen/deutsch-unterrichten/s-2233" title="Deutsch unterrichten">Deutsch unterrichten</a></li>

</ul>

<ul class="footer">	
<li><a style="font-weight: bold;" href="/es/empresa/quiénes-somos/s-31839" title="Empresa">EMPRESA</a></li>
<li><a href="/es/empresa/quiénes-somos/s-31839" title="Quiénes somos">Quiénes somos</a></li>
<li><a href="/es/empresa/distribución/s-31778" title="Distribución">Distribución</a></li>

</ul>

<ul class="footer">	
<li><a style="font-weight: bold;" href="/es/servicio/recepción/s-7562" title="Servicio">SERVICIO</a></li>
<li><a href="/es/servicio/recepción/s-7562" title="Recepción de programas de TV de Deutsche Welle en su región">Recepción</a></li>
<li><a href="/es/servicio/móvil/s-8734" title="Las apps de la DW para Android, iOS, Windows Phone y Symbian">Móvil</a></li>
<li><a href="/es/servicio/smart-tv/s-32865" title="DW Smart TV, aplicación de Apple TV, Android TV, LG, Samsung">Smart TV</a></li>
<li><a href="/suscripci%C3%B3n-a-los-boletines/a-15718285" title="Boletines y más">Boletines y más</a></li>
<li><a href="/es/servicio/faq/s-31756" title="FAQ: Respuestas a las preguntas más frecuentes sobre la DW">FAQ</a></li>
<li><a href="/es/servicio/contacto/s-31755" title="Direcciones y personas a contactar en la Deutsche Welle">Contacto</a></li>

</ul>




<p id="copyright">
© 2018 Deutsche Welle |
<a href="/en/european-union-general-data-protection-regulationgdpr-valid-may-25-2018/a-18265246" >Política de privacidad</a> |
<a href="/imprint">Aviso legal</a> |
<a href="/contact">Contacto</a>
| <a id="mobilePreferredLink" href="http://m.dw.com/es/expertos-de-la-nasa-anuncian-descubrimiento-muy-emocionante-en-marte/a-44116309">Versión para móvil</a>
</p>
</div></div>

<script src="https://commons.dw.com/tracking/xtjw8rm.js" type="text/javascript"></script>
<!-- /Footer -->

</div>


</div>
</body>
</html>
