<!DOCTYPE html>
<!--[if lt IE 7 ]><!--> <html lang="en" class="ie ie6"> <!--<![endif]-->
<!--[if IE 7 ]><!--> <html lang="en" class="ie ie7"> <!--<![endif]-->
<!--[if IE 8 ]><!--> <html lang="en" class="ie ie8"> <!--<![endif]-->
<!--[if IE 9 ]><!--> <html lang="en" class="ie ie9"> <!--<![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en"> <!--<![endif]-->


<head>

<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 64506;
_sf_async_config.flickerControl = false;
_sf_async_config.useCanonical = false;
_sf_async_config.path = window.location.pathname;
_sf_async_config.domain = 'dw.com';
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<link rel="canonical" href="http://www.dw.com/en/scottish-parliament-backs-second-independence-referendum-vote/a-38173306">
<link rel="amphtml" href="http://amp.dw.com/en/scottish-parliament-backs-second-independence-referendum-vote/a-38173306">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.dw.com/en/scottish-parliament-backs-second-independence-referendum-vote/a-38173306" >
<script type="text/javascript" src="//wurfl.io/wurfl.js"></script>
<script type="text/javascript">
window.languagePreferenceTTL = 200;
var languagePreferenceTTL = 200;
var hostNameMobile = "http://m.dw.com";
</script>
<script type="text/javascript" src="/js/de.dw.cdaLanguage.min.js"></script>

<meta http-equiv="content-type" content="text/html; charset=utf-8">
<!--[if IE]><meta http-equiv="imagetoolbar" content="no"><![endif]-->
<meta name="robots" content="index, follow" />
<meta name="revisit-after" content="1 days" />
<meta name="publisher" content="Deutsche Welle (www.dw.com)" />
<meta name="copyright" content="&copy; 2017 Deutsche Welle (www.dw.com)" />
<meta name="author" content="Deutsche Welle (www.dw.com)" />
<meta content="app-id=498833085" name="apple-itunes-app">
<meta content="app-id=com.idmedia.android.newsportal" name="google-play-app">
<meta name="msApplication-TileImage" content="/js/smartbanner/DW-App-Icon-57x57.png" />
<meta name="language" content="en_GB" />
<meta property="fb:pages" content="24369314439" />
<meta name="keywords" content="Scotland,Nicola Sturgeon,Brexit,referendum,United Kingdom" />
<meta name="news_keywords" content="Scotland,Nicola Sturgeon,Brexit,referendum,United Kingdom" />
<meta name="description" content="Scottish lawmakers have backed First Minister Nicola Sturgeon&#39;s bid for a new referendum on independence from the UK. The vote gives Sturgeon a mandate to seek permission from Westminster to go ahead with the vote. " />
<meta property="og:description" content="Scottish lawmakers have backed First Minister Nicola Sturgeon&#39;s bid for a new referendum on independence from the UK. The vote gives Sturgeon a mandate to seek permission from Westminster to go ahead with the vote. " />
<meta property="og:url" content="http://www.dw.com/en/scottish-parliament-backs-second-independence-referendum-vote/a-38173306" />
<meta property="og:site_name" content="DW.COM" />
<meta property="fb:admins" content="100000944106340" />
<meta property="fb:admins" content="100004095264842" />
<meta property="fb:admins" content="100004135624835" />

<link rel="stylesheet" href="/css/dwde-ltr.min.css" type="text/css" media="all"/>
<link rel="stylesheet" href="/css/dw-print.css" type="text/css" media="print"/>
<link rel="stylesheet" href="/css/dw-fonts-latin.css" type="text/css" media="all"/>
<link rel="stylesheet" href="/css/dw-epg-ltr.css" type="text/css" media="all"/>
<!--[if IE 8]><link rel="stylesheet" href="/css/dw-epg-ie-ltr.css" type="text/css" media="all"/><![endif]-->


<style type="text/css" media="screen">
div#navMain ul#navLevel1 a#n01 {color: #fff !important;}
div#navMain ul#navLevel1 a#n01:hover {color: #000 !important;}
div#navMain ul#navLevel1 li:hover a#n01 {color: #000 !important;}
div#navMain ul#navLevel2 a#navAct2 {color: #fff !important;}
</style>
<meta property="og:title" content="Scottish parliament backs second independence referendum vote | News | DW.COM | 28.03.2017" />
<meta property="og:image" content="http://www.dw.com/image/38173594_304.jpg"/>
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="529" />
<meta property="og:image" content="http://www.dw.com/image/19335664_304.jpg"/>
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="529" />
<meta property="og:image" content="http://www.dw.com/image/38172463_7.png"/>
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="639" />


<title>Scottish parliament backs second independence referendum vote | News | DW.COM | 28.03.2017</title>


<script type="text/javascript" src="/js/dwde.min.js"></script>
<script>jwplayer.key="A8gldBq3+fsUQ8PmMDgbNMStJ/cFHd056n8mR9YkL68=";</script>
<script type="text/javascript" src="/js/datepicker/jquery.ui.datepicker-en.min.js"></script>
<script type="text/javascript" src="//www.google.com/recaptcha/api.js?render=explicit&amp;hl=en-GB"></script>


<script type="text/javascript" src="//service.maxymiser.net/cdn/dwCOM/js/mmcore.js"></script>

<script type="text/javascript">
var disqus_shortname = 'dwde-en';
</script>

</head>

<body id="html_body" >
<!-- Trackingcode Body-Area -->
<script type="text/javascript">
var dwXT = {
visibleStructure: "",
fullUrl: "http%3A%2F%2Fwww.dw.com%2Fen%2Fscottish-parliament-backs-second-independence-referendum-vote%2Fa-38173306",
maca: "",
articleChangeDateShort: "20170328",
structureId: "30701",
structureTypeId: "205",
chap: "TOP+STORIES::News",
pageId: "38173306",
richMediaTracking: true,
trackingProfileId: "1"
};
var channelNameAppendix = "-";
xtnv = document;
xtsd = "https://logs1242";
xtsite = "510544";
xtdmc = ".dw.com";
xtn2 = "2";
xtdkLanguage = "";
xtdi = "";
xt_an = "";
xt_ac = "";
xt_multc = "";
xt_profile = "NORMAL";
xtpageSingleEncoded = "TOP+STORIES::News::Scottish+parliament+backs+second+independence+referendum+vote";
xtpage = "TOP+STORIES::News::Scottish+parliament+backs+second+independence+referendum+vote";
xt_multc = "&x1=205&x2=2&x3=38173306&x4=30701&x5=Scottish+parliament+backs+second+independence+referendum+vote&x6=&x7=http%3A%2F%2Fwww.dw.com%2Fen%2Fscottish-parliament-backs-second-independence-referendum-vote%2Fa-38173306&x8=&x9=20170328&x10=TOP+STORIES::News&x13=1&x14=&x15=19990022&x16=&x17=&x18=";
if (window.xtparam!=null) {
window.xtparam += "&ac="+xt_ac+"&an="+xt_an+xt_multc;
} else {
window.xtparam = "&ac="+xt_ac+"&an="+xt_an+xt_multc;
}
</script>
<script src="https://commons.dw.com/tracking/xtcore.js" type="text/javascript"></script>
<script src="https://commons.dw.com/tracking/xtjwrm_20001.js" type="text/javascript"></script>
<noscript>
<img width="1" height="1" alt="" src="https://logs1242.xiti.com/hit.xiti?s=510544&amp;s2=2&amp;p=TOP+STORIES::News::Scottish+parliament+backs+second+independence+referendum+vote&amp;di=&amp;an=&amp;ac=&amp;x1=205&amp;x2=2&amp;x3=38173306&amp;x4=30701&amp;x5=Scottish+parliament+backs+second+independence+referendum+vote&amp;x6=null&amp;x7=http%3A%2F%2Fwww.dw.com%2Fen%2Fscottish-parliament-backs-second-independence-referendum-vote%2Fa-38173306&amp;x8=&amp;x9=20170328&amp;x10=TOP+STORIES::News&amp;x13=1&amp;x14=&amp;x15=19990022&amp;x16=&amp;x17=&amp;x18=" >
</noscript>
<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "18760854", c4: "http%3A%2F%2Fwww.dw.com%2Fen%2Fscottish-parliament-backs-second-independence-referendum-vote%2Fa-38173306",
options: {
url_append: "comscorekw=2"
}
});
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=18760854&amp;c4=http%3A%2F%2Fwww.dw.com%2Fen%2Fscottish-parliament-backs-second-independence-referendum-vote%2Fa-38173306&amp;cv=2.0&amp;cj=1&amp;comscorekw=2" />
</noscript>
<!-- End comScore Tag -->

<!-- Language selection and quickjump navigation: -->
<ol id="quickjump" role="list">
<li role="listitem" aria-labelledby="Inhalt"><a href="#bodyContent" id="Inhalt">Inhalt</a></li>
<li role="listitem" aria-labelledby="Navigation"><a href="#navMain" id="Navigation">Navigation</a></li>
<li role="listitem" aria-labelledby="asideLink"><a href="#aside" id="asideLink">Weitere Inhalte</a></li>
<li role="listitem" aria-labelledby="metanavigationLink"><a href="#navMeta" id="metanavigationLink">Metanavigation</a></li>
<li role="listitem" aria-labelledby="sucheLink"><a href="#search" id="sucheLink">Suche</a></li>
<li role="listitem" aria-labelledby="languageLink"><a href="#langSelect" id="languageLink" xml:lang="de" lang="de" accesskey="6">Choose from 30 Languages</a></li>
</ol>
<!-- AUTO-LANGUAGE-SELECT-HINT -->
<!--[if IE 7 ]><div id="ie7PositionHelper"></div><![endif]-->
<div id="topMetaLang" style="margin-top: -190px;">
<a class="closeLink" href="#close" title="close"></a>
<div id="topMetaInner">
<!-- L a n g u a g e S e l e c t o r -->
<div id="languageSection">
<ul>
<li><a href="/sq/fokus/s-10250" title="FOKUS" data-lang="sq-AL"
>
Albanian <span class="native">Shqip</span></a>
</li>
<li><a href="/am/ይዘት/s-11646" title="ይዘት" data-lang="am-ET"
>
Amharic <span class="native">አማርኛ</span></a>
</li>
<li><a href="/ar/الرئيسية/s-9106" title="الرئيسية" data-lang="ar-AE"
>
Arabic <span class="native">العربية</span></a>
</li>
<li><a href="/bn/বিষয়/s-11929" title="বিষয়" data-lang="bn-BD"
>
Bengali <span class="native">বাংলা</span></a>
</li>
<li><a href="/bs/teme/s-10037" title="TEME" data-lang="bs-BA"
>
Bosnian <span class="native">B/H/S</span></a>
</li>
<li><a href="/bg/начало/s-10257" title="Начало" data-lang="bg-BG"
>
Bulgarian <span class="native">Български</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=simp" title="在线报导" data-lang="zh-CN">
Chinese <span class="native">(Simplified) 简</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=trad" title="在線報導" data-lang="zh-CN-t">
Chinese <span class="native">(Traditional) 繁</span></a>
</li>
</ul>
<ul>
<li><a href="/hr/teme/s-9747" title="TEME" data-lang="hr-HR"
>
Croatian <span class="native">Hrvatski</span></a>
</li>
<li><a href="/fa-af/دويچه-وله-دری/s-10259" title="دويچه وله دری" data-lang="fa-AF"
>
Dari <span class="native">دری </span></a>
</li>
<li><a href="/en/top-stories/s-9097" title="TOP STORIES" data-lang="en-GB"
class="ici">
English <span class="native">English</span></a>
</li>
<li><a href="/fr/actualités/s-10261" title="ACTUALITÉS" data-lang="fr-FR"
>
French <span class="native">Français</span></a>
</li>
<li><a href="/de/themen/s-9077" title="THEMEN" data-lang="de-DE"
>
German <span class="native">Deutsch</span></a>
</li>
<li><a href="/el/θεματα/s-10507" title="ΘΕΜΑΤΑ" data-lang="el-GR"
>
Greek <span class="native">Ελληνικά</span></a>
</li>
<li><a href="/ha/batutuwa/s-11603" title="BATUTUWA" data-lang="ha-NG"
>
Hausa <span class="native">Hausa</span></a>
</li>
<li><a href="/hi/खबरें/s-11931" title="खबरें" data-lang="hi-IN"
>
Hindi <span class="native">हिन्दी</span></a>
</li>
</ul>
<ul>
<li><a href="/id/rubrik/s-11546" title="RUBRIK" data-lang="id-ID"
>
Indonesian <span class="native">Bahasa Indonesia</span></a>
</li>
<li><a href="/sw/idhaa-ya-kiswahili/s-11588" title="IDHAA YA KISWAHILI" data-lang="sw-TZ"
>
Kiswahili <span class="native">Kiswahili</span></a>
</li>
<li><a href="/mk/теми/s-10339" title="Теми" data-lang="mk-MK"
>
Macedonian <span class="native">Македонски</span></a>
</li>
<li><a href="/ps/دويچه-ويله-پښتو/s-11722" title="دويچه ويله پښتو" data-lang="ps-AF"
>
Pashto <span class="native">پښتو</span></a>
</li>
<li><a href="/fa-ir/دویچه-وله-فارسی/s-9993" title="دویچه وله فارسی" data-lang="fa-IR"
>
Persian <span class="native">فارسی</span></a>
</li>
<li><a href="/pl/start/s-11394" title="START" data-lang="pl-PL"
>
Polish <span class="native">Polski</span></a>
</li>
<li><a href="/pt-002/notícias/s-13918" title="NOTÍCIAS" data-lang="pt-002"
>
Portuguese <span class="native">Português para África</span></a>
</li>
<li><a href="/pt-br/notícias/s-7111" title="NOTÍCIAS" data-lang="pt-BR"
>
Portuguese <span class="native">Português do Brasil</span></a>
</li>
</ul>
<ul>
<li><a href="/ro/focus/s-10575" title="FOCUS" data-lang="ro-RO"
>
Romanian <span class="native">Română</span></a>
</li>
<li><a href="/ru/темы-дня/s-9119" title="Новости и аналитика о Германии, России, Европе, мире" data-lang="ru-RU"
>
Russian <span class="native">Русский</span></a>
</li>
<li><a href="/sr/rubrike/s-10682" title="RUBRIKE" data-lang="sr-RS"
>
Serbian <span class="native">Српски/Srpski</span></a>
</li>
<li><a href="/es/actualidad/s-30684" title="ACTUALIDAD" data-lang="es-ES"
>
Spanish <span class="native">Español</span></a>
</li>
<li><a href="/tr/gündem/s-10201" title="GÜNDEM" data-lang="tr-TR"
>
Turkish <span class="native">Türkçe</span></a>
</li>
<li><a href="/uk/головна/s-9874" title="Головна" data-lang="uk-UA"
>
Ukrainian <span class="native">Українська</span></a>
</li>
<li><a href="/ur/عنوانات/s-11933" title="عنوانات" data-lang="ur-PK"
>
Urdu <span class="native">اردو</span></a>
</li>
</ul>
</div><!-- / L a n g u a g e S e l e c t o r -->
<div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>

<!-- META-NAVI -->
<div id="topMeta" style="margin-top: -30px; display:none;">
<a title="close" href="#close" class="closeLink"></a>
<div id="topMetaInner">
<span class="langHint">
<a href="">Wrong language? Change it here</a>
</span>
DW.COM has chosen English as your language setting. <div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>

<!-- E X T R A W R A P B O D Y M O V E R -->
<div id="bodyMover">

<!-- META-NAVI -->
<div id="navMeta">
<div id="langSelect" class="v2">
<a name="langSelectTrigger" id="langSelectTrigger" href="javascript:void(0);">DW.COM in 30 languages</a>
</div>

<div class="metaLink"><a href="/en/dw-akademie/about-us/s-9519" title="DW AKADEMIE">DW AKADEMIE</a></div>
<div class="metaLink"><a href="/en/about-dw/profile/s-30688" title="ABOUT DW">ABOUT DW</a></div>
</div>
<!-- OUTER FRAME -->
<div id="outerFrame">
<!-- NAV CONTAINER -->
<div id="navContainer">
<!-- NAVI MAIN: main categories:-->
<div id="navHead">
<div id="logo" class="dwnews">
<a href="/en/top-stories/s-9097" title="TOP STORIES">
Deutsche Welle
</a>
</div>
<div id="logoprint">
<img width="98" height="100" alt="Deutsche Welle" src="/cssi/dwlogo-print.gif">
</div>
<div id="search">
<form id="navSearchForm" class="modular" action="/search/en" title="GlobalSearch" method="get">
<input type="hidden" param="languageCode" name="languageCode" value="en"/>
<input type="hidden" param="origin" name="origin" value="gN"/>
<input type="hidden" param="searchNavigationId" name="searchNavigationId" value="9097"/>
<input id="item" name="item" type="text" onblur="if(this.value=='')this.value=this.defaultValue;"
onfocus="if(this.value==this.defaultValue)this.value='';"
value="Search TOP STORIES" param='item'
data-default="Search TOP STORIES">
<div id="searchButton"></div>
</form>
</div>	
</div><!-- subcategories: -->
<div id="navMain">
<ul id="navLevel1">
<li>
<a id="n01" href="/en/top-stories/s-9097"
title="TOP STORIES">TOP STORIES</a>

<div class="flyout">

<ul class="sitemap">

<li><a href="/en/top-stories/germany/s-1432" title="Germany">Germany</a>
<ul class="sitemap">
<li><a href="/en/top-stories/germany-guide-for-refugees/s-32486" title="Germany Guide for Refugees">Germany Guide for Refugees</a>
</li>
</ul>
</li>
<li><a href="/en/top-stories/world/s-1429" title="World">World</a>
<ul class="sitemap">
<li><a href="/en/top-stories/europe/s-1433" title="Europe">Europe</a>
<ul class="sitemap">
<li><a href="/en/top-stories/germany-and-turkey-a-difficult-relationship/s-37848922" title="Germany and Turkey - A difficult relationship">Germany and Turkey - A difficult relationship</a></li>
</ul>
</li>
<li><a href="/en/top-stories/european-elections-2017/s-37834379" title="European Elections 2017">European Elections 2017</a>
</li>
<li><a href="/en/top-stories/africa/s-12756" title="Africa">Africa</a>
<ul class="sitemap">
<li><a href="/en/top-stories/crime-fighters/s-32392" title="Crime Fighters">Crime Fighters</a></li>
<li><a href="/en/top-stories/africa-on-the-move/s-32368" title="Africa on the Move">Africa on the Move</a></li>
</ul>
</li>
<li><a href="/en/top-stories/asia/s-12758" title="Asia">Asia</a>
</li>
<li><a href="/en/top-stories/americas/s-12757" title="Americas">Americas</a>
</li>
<li><a href="/en/top-stories/middle-east/s-14207" title="Middle East">Middle East</a>
</li>
</ul>
</li>
<li><a href="/en/top-stories/business/s-1431" title="Business">Business</a>
<ul class="sitemap">
<li><a href="/en/top-stories/my-2030/s-32437" title="My 2030">My 2030</a>
</li>
</ul>
</li>
<li><a href="/en/top-stories/science/s-12526" title="Science">Science</a>
<ul class="sitemap">
<li><a href="/en/tv/in-good-shape/s-11938" title="In Good Shape">In Good Shape</a>
</li>
<li><a href="/en/program/spectrum/s-3126" title="Spectrum">Spectrum</a>
</li>
<li><a href="/en/program/tomorrow-today/s-3062-9798" title="Tomorrow Today">Tomorrow Today</a>
</li>
</ul>
</li>
<li><a href="/en/top-stories/environment/s-11798" title="DW Environment">Environment</a>
<ul class="sitemap">
<li><a href="/en/top-stories/global-ideas/s-30654" title="Global Ideas">Global Ideas</a>
<ul class="sitemap">
<li><a href="/en/top-stories/in-focus/s-101461" title="In focus">In focus</a></li>
<li><a href="/en/top-stories/doingyourbit/s-32436" title="#doingyourbit">DoingYourBit</a></li>
</ul>
</li>
<li><a href="/en/top-stories/ecoafrica/s-32676" title="eco@africa">Eco@Africa</a>
</li>
<li><a href="/a-19385797" title="Living Planet">Living Planet</a>
</li>
</ul>
</li>
<li><a href="/en/top-stories/culture/s-1441" title="Culture">Culture</a>
<ul class="sitemap">
<li><a href="/en/top-stories/film/s-101405" title="Film">Film</a>
</li>
<li><a href="/en/top-stories/books/s-101406" title="Books">Books</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/en/top-stories/music/s-14019" title="Music">Music</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/en/top-stories/arts/s-10553" title="Arts">Arts</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/en/top-stories/digital-culture/s-101407" title="Digital Culture">Digital Culture</a>
</li>
<li><a href="/en/top-stories/lifestyle/s-30526" title="Lifestyle">Lifestyle</a>
</li>
<li><a href="/en/top-stories/travel/s-7550" title="DW Travel">Travel</a>
<ul class="sitemap">
</ul>
</li>
</ul>
</li>
<li><a href="/en/top-stories/sports/s-8171" title="Sports">Sports</a>
<ul class="sitemap">
<li><a href="/en/top-stories/bundesliga/s-101387" title="Bundesliga">Bundesliga</a>
</li>
<li><a href="/en/top-stories/champions-league/s-101498" title="Champions League">Champions League</a>
</li>
<li><a href="/en/top-stories/national-team/s-101500" title="National Team">National Team</a>
</li>
<li><a href="/en/top-stories/f1/s-101501" title="F1">F1</a>
</li>
<li><a href="/en/top-stories/esports/s-32649" title="eSports - The world of competitive gaming">eSports</a>
</li>
<li><a href="/en/top-stories/more-sports/s-101499" title="More sports">More sports</a>
</li>
</ul>
</li>
</ul>

<div class="flyoutGroup col1">
<h4>SPECIAL</h4>
<ul class="sitemap">
<li><a href="/en/top-stories/art-of-freedom-freedom-of-art/s-32539" title="Art of Freedom. Freedom of Art.">Art of Freedom. Freedom of Art.</a></li>
<li><a href="/en/top-stories/generation-25/s-32416" title="Generation 25">Generation 25</a></li>
<li><a href="/en/top-stories/german-book-prize/s-32907" title="German Book Prize">German Book Prize</a></li>
<li><a href="/en/top-stories/german-football-ambassador/s-32680" title="German Football Ambassador">German Football Ambassador</a></li>
<li><a href="/en/top-stories/german-jewish-cultural-heritage/s-31805" title="German-Jewish Cultural Heritage">German-Jewish Cultural Heritage</a></li>
<li><a href="/en/top-stories/gutenberg-in-the-cyberstorm/s-101302" title="Gutenberg in the Cyberstorm">Gutenberg in the Cyberstorm</a></li>
<li><a href="/en/top-stories/learning-by-ear/s-11908" title="Learning by Ear">Learning by Ear</a></li>
</ul>
</div>


<div class="navTeaserGroup">
<div class="navTeaser">
<a href="/en/for-the-love-of-dog/a-38103540">

<img src="/image/38096254_305.jpg" title="DW WorldLink Hunde (DW/T. Walker)" alt="DW WorldLink Hunde (DW/T. Walker)" />	
<h4>Germany</h4>
<h2>For the love of dog <span class="date"> 24.03.2017</span></h2>
</a>
</div>
<div class="navTeaser">
<a href="/en/earth-hour-famous-landmarks-plunge-into-darkness-but-why/a-38073029">

<img src="/image/38055331_305.jpg" title="Bildkombo Earth Hour Sydney Oper" alt="Bildkombo Earth Hour Sydney Oper" />	
<h4>Environment</h4>
<h2>Earth Hour: Famous landmarks plunge into darkness - but why? <span class="date"> 24.03.2017</span></h2>
</a>
</div>
<div class="navTeaser">
<a href="/en/britains-new-1-pound-coin-goes-into-circulation/a-38152788">

<img src="/image/38152632_305.jpg" title="New 1-pound coin in the UK (picture-alliance/empics/M. Keene)" alt="New 1-pound coin in the UK (picture-alliance/empics/M. Keene)" />	
<h4>Business</h4>
<h2>Britain's new 1-pound coin goes into circulation <span class="date"> 28.03.2017</span></h2>
</a>
</div>
</div>

</div>

</li>
<li>
<a href="/en/media-center/s-100824"
title="Media Center">Media Center</a>

<div class="flyout mini">
<ul class="sitemap" role="menu">
<li role="menuitem">
<a href="/en/media-center/live-tv/s-100825" title="Watch DW's TV live streams online: Breaking news 24/7">Live TV</a>
</li>
<li role="menuitem">
<a href="/en/media-center/all-media-content/s-100826" title="All media content">All media content</a>
</li>
<li role="menuitem">
<a href="/en/media-center/latest-programs/s-100827" title="Latest Programs">Latest Programs</a>
</li>
<li role="menuitem">
<a href="/en/media-center/podcasts/s-100977" title="Podcasts">Podcasts</a>
</li>
</ul>
</div>

</li>
<li>
<a href="/en/tv/s-1452"
title="TV">TV</a>

<div class="flyout">

<ul class="sitemap">

<li><a href="/en/tv/schedule-and-reception/s-4757" title="Schedule and Reception">Schedule and Reception</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/en/tv/tv-programs/s-9103" title="TV Programs">TV Programs</a>
</li>
</ul>

<div class="flyoutGroup">
<h4 class="meta">TV programs</h4>
<ul class="sitemap">
<li><a href="/en/tv/arts21/s-7885" title="Arts.21">Arts.21</a></li>
<li><a href="/en/tv/business/s-30478" title="Business">Business</a></li>
<li><a href="/en/tv/check-in/s-32688" title="Check-in">Check-in</a></li>
<li><a href="/en/tv/close-up/s-100282" title="Close up">Close up</a></li>
<li><a href="/en/tv/conflict-zone/s-101431" title="Conflict Zone">Conflict Zone</a></li>
<li><a href="/en/tv/docfilm/s-3610" title="DocFilm">DocFilm</a></li>
<li><a href="/en/tv/drive-it/s-9690" title="Drive it!">Drive it!</a></li>
<li><a href="/en/tv/dw-news/s-3232" title="DW News">DW News</a></li>
<li><a href="/en/tv/eco-at-africa/s-32686" title="Eco-at-Africa">Eco-at-Africa</a></li>
<li><a href="/en/tv/euromaxx/s-7555" title="Euromaxx">Euromaxx</a></li>
</ul>
<ul class="sitemap">
<li><a href="/en/tv/europe-in-concert/s-30431" title="Europe in Concert">Europe in Concert</a></li>
<li><a href="/en/tv/faith-matters/s-3952" title="Faith Matters">Faith Matters</a></li>
<li><a href="/en/tv/focus-on-europe/s-101185" title="Focus on Europe">Focus on Europe</a></li>
<li><a href="/en/tv/global-3000/s-11487" title="Global 3000">Global 3000</a></li>
<li><a href="/en/tv/in-good-shape/s-11938" title="In Good Shape">In Good Shape</a></li>
<li><a href="/en/tv/interview/s-31618" title="Interview">Interview</a></li>
<li><a href="/en/tv/kick-off/s-12839" title="Kick off!">Kick off!</a></li>
<li><a href="/en/tv/kino/s-7556" title="Kino">Kino</a></li>
<li><a href="/en/tv/made-in-germany/s-3066" title="Made in Germany">Made in Germany</a></li>
<li><a href="/en/tv/popxport/s-7855" title="PopXport">PopXport</a></li>
</ul>
<ul class="sitemap">
<li><a href="/en/tv/quadriga/s-7296" title="Quadriga">Quadriga</a></li>
<li><a href="/en/tv/reporter/s-31616" title="Reporter">Reporter</a></li>
<li><a href="/en/tv/sarahs-music/s-101118" title="Sarah's Music">Sarah's Music</a></li>
<li><a href="/en/tv/shift/s-30417" title="Shift">Shift</a></li>
<li><a href="/en/tv/the-bundesliga/s-32569" title="The Bundesliga">The Bundesliga</a></li>
<li><a href="/en/tv/the-day/s-32613" title="The Day">The Day</a></li>
<li><a href="/en/tv/tomorrow-today/s-3062" title="Tomorrow Today">Tomorrow Today</a></li>
<li><a href="/en/tv/treasures-of-the-world/s-3061" title="Treasures of the World">Treasures of the World</a></li>
<li><a href="/en/tv/world-stories/s-30419" title="World Stories">World Stories</a></li>
</ul>
</div>


</div>

</li>
<li>
<a href="/en/radio/s-32771"
title="RADIO">RADIO</a>

</li>
<li>
<a href="/en/learn-german/s-2469"
title="LEARN GERMAN">LEARN GERMAN</a>

<div class="flyout">

<div class="flyoutGroup">
<div class="flyoutGroup">
<h4>German Courses</h4>
<ul class="sitemap">
<li><a href="/en/learn-german/german-courses/s-2547" title="German Courses">German Courses</a></li>

<li><a href="/en/learn-german/quick-start/s-31682" title="Den richtigen Deutschkurs finden und sofort Deutsch lernen">Quick start</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/en/learn-german/harry/s-13232" title="Harry">Harry</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/en/learn-german/deutsch-interaktiv/s-9572" title="Deutsch Interaktiv">Deutsch Interaktiv</a>
</li>
<li><a href="/en/learn-german/radio-d/s-9671" title="Radio D">Radio D</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/en/learn-german/mission-europe/s-9831" title="Mission Europe">Mission Europe</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/en/learn-german/deutsch-warum-nicht/s-2548" title="Deutsch - warum nicht?">Deutsch - warum nicht?</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/en/learn-german/audiotrainer/s-9677" title="Audiotrainer">Audiotrainer</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/en/learn-german/deutschtrainer/s-32896" title="Deutschtrainer">Deutschtrainer</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>German XXL</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/deutsch-xxl/s-12376" title="German XXL">German XXL</a></li>

<li><a href="/deutsch-lernen/deutsch-aktuell/s-2146" title="Deutsch Aktuell">Deutsch Aktuell</a>
</li>
<li><a href="/deutsch-lernen/deutsch-im-fokus/s-9213" title="Deutsch im Fokus">Deutsch im Fokus</a>
</li>
<li><a href="/deutsch-lernen/telenovela/s-13121" title="Telenovela">Telenovela</a>
</li>
<li><a href="/deutsch-lernen/bandtagebuch/s-13891" title="Bandtagebuch">Bandtagebuch</a>
</li>
<li><a href="/deutsch-lernen/landeskunde/s-12377" title="Landeskunde">Landeskunde</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Community D</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/community-d/s-9035" title="Community D">Community D</a></li>

<li><a href="/deutsch-lernen/das-portr%C3%A4t/s-30546" title="Das Porträt">Das Porträt</a>
</li>
<li><a href="/deutsch-lernen/facebook-co/s-30547" title="Facebook & Co.">Facebook & Co.</a>
</li>
<li><a href="/deutsch-lernen/podcasts-newsletter/s-11696" title="Podcasts & Newsletter">Podcasts & Newsletter</a>
</li>
<li><a href="/deutsch-lernen/service/s-9032" title="Service">Service</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Teaching German</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/deutsch-unterrichten/s-2233" title="Teaching German">Teaching German</a></li>

<li><a href="/deutsch-lernen/dw-im-unterricht/s-14199" title="DW im Unterricht">DW im Unterricht</a>
</li>
<li><a href="/deutsch-lernen/unterrichtsreihen/s-9729" title="Unterrichtsreihen">Unterrichtsreihen</a>
</li>
<li><a href="/deutsch-lernen/deutschlehrer-info/s-13503" title="Deutschlehrer-Info">Deutschlehrer-Info</a>
</li>
</ul>
</div>
</div>

</div>

</li>
</ul>
<ul id="navLevel2">
<li><a 
href="/en/top-stories/germany/s-1432"
title="Germany">Germany</a></li>
<li><a 
href="/en/top-stories/world/s-1429"
title="World">World</a></li>
<li><a 
href="/en/top-stories/business/s-1431"
title="Business">Business</a></li>
<li><a 
href="/en/top-stories/science/s-12526"
title="Science">Science</a></li>
<li><a 
href="/en/top-stories/environment/s-11798"
title="DW Environment">Environment</a></li>
<li><a 
href="/en/top-stories/culture/s-1441"
title="Culture">Culture</a></li>
<li><a 
href="/en/top-stories/sports/s-8171"
title="Sports">Sports</a></li>
</ul>
</div>
<!-- breadcrumbs navigation: -->

<div id="navPath">

<a href="/en/top-stories/s-9097" title="TOP STORIES">
TOP STORIES

</a>
</div>
</div>

<div id="innerFrame">





<div id="bodyContent">

<div class="col3">
<h4 class="artikel">News</h4>

<h1>Scottish parliament backs second independence referendum vote</h1>

<p class="intro">Scottish lawmakers have backed First Minister Nicola Sturgeon's bid for a new referendum on independence from the UK. The vote gives Sturgeon a mandate to seek permission from Westminster to go ahead with the vote. </p>

<div class="standaloneWrap">
<div class="imgTeaserL video">
<div class="mediaItem" data-media-id="38173553">	


<input type="hidden" name="player_type" value="video">
<input type="hidden" name="downloadable" value="false">

<input type="hidden" name="file_name" value="http://tv-download.dw.com/dwtv_video/flv/je/je20170328_sotsturgeon18b_sd_avc.mp4">
<input type="hidden" name="file_duration" value="31">
<input type="hidden" name="display_date" value="20170328">
<input type="hidden" name="media_id" value="38173553">
<input type="hidden" name="rendering_mode" value="flash">
<input type="hidden" name="media_title" value="Sturgeon: &#39;We should have the right to decide the nature of the change&#39;">
<input type="hidden" name="linked_title" value="">

<input type="hidden" name="preview_image"
value="/image/38173594_401.jpg"
/>
<div class="teaserImg">
<img src="" class="teaserPreviewImage">
<a href="javascript:void(0);" accesskey="v" class="videoAnker" rel="nofollow">
<div class="videoContainer" rel="dynamic videoData for javascript"></div>
</a>

<div class="customPlayBtn">
<div class="playBtnImgBox"></div>
<span class="playBtnText">Watch video</span>
<span class="right">00:31</span>
</div>
</div>
<div class="teaserContentWrap information">
<h2>Sturgeon: 'We should have the right to decide the nature of the change'</h2>
</div>
</div>
</div>
</div>


<div class="group">
<div class="longText">
<p>Scotland's parliament on Tuesday backed First Minister Nicola Sturgeon's calls for another&nbsp;<a href="/en/scotland-will-be-a-breath-of-fresh-air/a-38039906">independence referendum</a> by a majority of 69 to 59.</p> <p>The vote allows Sturgeon to make a formal request to the British government to hold a referendum and comes a day before Prime Minister Theresa May <a href="/en/uk-pm-theresa-may-confirms-brexit-article-50-to-be-triggered-this-month/a-37928799">formally launches Brexit proceedings</a>.</p> <p>Last year's Brexit vote in June resulted in a significant strain between the UK's constituencies, with England and Wales voting to leave the European Union and Scotland and Northern Ireland choosing to remain.</p> <div class="col3 right"> <div class="group"> <div class="standaloneWrap"> <div class="imgTeaserL video" data-media-id="38043268"> <div class="mediaItem" data-media-id="38043268"> <input type="hidden" name="player_type" value="video" /> <input type="hidden" name="downloadable" value="true" /> <input type="hidden" name="file_name" value="http://tv-download.dw.com/dwtv_video/flv/vdt/2017/beng170321_002_qwischottweb_01i_sd_vp6.flv" /> <input type="hidden" name="file_duration" value="71" /> <input type="hidden" name="display_date" value="20170321" /> <input type="hidden" name="media_id" value="38043268" /> <input type="hidden" name="rendering_mode" value="flash" /> <input type="hidden" name="media_title" value="Can Scotland afford independence?" /> <input type="hidden" name="linked_title" value="" /> <input type="hidden" name="preview_image" value="/image/38033961_303.jpg" /> <div class="teaserImg"> <img src="" class="teaserPreviewImage" /> <a href="javascript:void(0);" accesskey="v" class="videoAnker" rel="nofollow"> <div class="videoContainer" rel="dynamic videoData for javascript"></div> </a> <div class="customPlayBtn"> <div class="playBtnImgBox"></div> <span class="playBtnText">Watch video</span> <span class="right">01:11</span> </div> </div> <div class="teaserContentWrap share" style="display:none;"> <div class="buttons"> <span class="button right closeShare"></span> </div> <div class="shareInfo"> <h4>Share</h4> <h2>Can Scotland afford independence?</h2> <p> <a class="icon external overlayLink" rel="nofollow" href="#" link="/overlay/send_content/1431/38043268">Send</a> <span dir="ltr"> <a dir="ltr" class="icon fb" target="new" rel="nofollow" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fdw.com%2Fp%2F2Zcn6%3Ffb" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Can%20Scotland%20afford%20independence%3F', '38043268', '18', 'facebook')">Facebook</a> </span> <span dir="ltr"> <a dir="ltr" class="icon twitter" target="new" rel="nofollow" href="https://twitter.com/intent/tweet?source=webclient&amp;text=Can+Scotland+afford+independence%3F+http%3A%2F%2Fwww.dw.com%2Fp%2F2Zcn6%3Ftw&amp;via=dwnews" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Can%20Scotland%20afford%20independence%3F', '38043268', '18', 'twitter')">Twitter</a> </span> <span dir="ltr"> <a dir="ltr" class="icon google" target="new" rel="nofollow" href="https://plus.google.com/share?hl=en&amp;url=http%3A%2F%2Fwww.dw.com%2Fp%2F2Zcn6%3Fmaca%3Den-google%252B-sharing" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Can%20Scotland%20afford%20independence%3F', '38043268', '18', 'google')">Google+</a> </span> <span dir="ltr" class="share_whatsapp" style="display: none;"> <a dir="ltr" class="icon share whatsapp" target="new" rel="nofollow" href="whatsapp://send?text=Can+Scotland+afford+independence%3F%20-%20{2}%20http%3A%2F%2Fwww.dw.com%2Fp%2F2Zcn6%3Fmaca%3Den-Whatsapp-sharing" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Can%20Scotland%20afford%20independence%3F', '38043268', '18', 'whatsapp')">Whatsapp</a> </span> <!--mobile social sharing--> <script type="text/javascript">
$(document).ready(function () {
if (typeof WURFL === 'object') {
if ((WURFL.is_mobile && WURFL.complete_device_name.indexOf('Apple') !== -1) || (WURFL.is_mobile && navigator.userAgent.indexOf('Android') !== -1)) {
$('.share_whatsapp').show();
}
}
});
</script> <span dir="ltr" class="share_tumblr"> <a dir="ltr" class="icon share tumblr" target="new" rel="nofollow" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.dw.com%2Fp%2F2Zcn6%3Fmaca%3Den-Tumblr-sharing&amp;name=Can+Scotland+afford+independence%3F&amp;description={2}" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Can%20Scotland%20afford%20independence%3F', '38043268', '18', 'tumblr')">Tumblr</a> </span> <span dir="ltr" class="share_linkedin"> <a dir="ltr" class="icon share linkedin" target="new" rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.dw.com%2Fp%2F2Zcn6%3Fmaca%3Den-linkedin-sharing&amp;title=Can+Scotland+afford+independence%3F&amp;source=DW.COM" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Can%20Scotland%20afford%20independence%3F', '38043268', '18', 'linkedin')">linkedin</a> </span> <span dir="ltr" class="share_stumbleupon"> <a dir="ltr" class="icon share stumbleupon" target="new" rel="nofollow" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.dw.com%2Fp%2F2Zcn6%3Fmaca%3Den-stumble-sharing&amp;title=Can+Scotland+afford+independence%3F" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Can%20Scotland%20afford%20independence%3F', '38043268', '18', 'stumbleupon')">stumble</a> </span> <span dir="ltr" class="share_digg"> <a dir="ltr" class="icon share digg" target="new" rel="nofollow" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.dw.com%2Fp%2F2Zcn6%3Fmaca%3Den-Digg-sharing&amp;title=Can+Scotland+afford+independence%3F" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Can%20Scotland%20afford%20independence%3F', '38043268', '18', 'digg')">Digg</a> </span> <span dir="ltr" class="share_reddit"> <a dir="ltr" class="icon share reddit" target="new" rel="nofollow" href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.dw.com%2Fp%2F2Zcn6%3Fmaca%3Den-reddit-sharing" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Can%20Scotland%20afford%20independence%3F', '38043268', '18', 'reddit')">reddit</a> </span> <span dir="ltr" class="share_newsvine"> <a dir="ltr" class="icon share newsvine" target="new" rel="nofollow" href="http://www.newsvine.com/_wine/save?popoff=1&amp;u=http%3A%2F%2Fwww.dw.com%2Fp%2F2Zcn6%3Fmaca%3Den-Newsvine-sharing&amp;tags=&amp;blurb=Can+Scotland+afford+independence%3F" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Can%20Scotland%20afford%20independence%3F', '38043268', '18', 'newsvine')">Newsvine</a> </span> </p> <p><strong>Permalink</strong> http://dw.com/p/2Zcn6</p> </div> </div> <div class="teaserContentWrap information"> <h2>Can Scotland afford independence?</h2> <span class="icon video"></span> </div> </div> </div> </div> </div> </div> <p>Sturgeon has said she wants to hold an <a href="/en/scotland-first-minister-sturgeon-suggests-2018-for-second-independence-vote/a-37865757">independence plebiscite in late 2018</a> or early 2019, when the terms of the UK's divorce from the EU become clear.</p> <p>However May's office has already indicated that it will reject the&nbsp;bid, saying it&nbsp;would be unfair to the people of Scotland to ask them to make a crucial decision without the necessary information about our future relationship with Europe, or what an independent Scotland would look like.</p> <p>Westminster's interjection could <a href="/en/scottish-nationalists-take-on-london-over-brexit/a-37980731">fuel Scotland's independence movement</a>. Sturgeon, meanwhile, has repeatedly said it would be anti-democratic for Westminster to stand in the way if Scotland's elected government chose to hold an independence vote.</p> <p>Scotland voted against independence in 2014 by 55 to 45 percent. However, Sturgeon has argued that a material change in circumstances following the Brexit vote justifies a second vote.</p> <p><strong></strong></p> <div class="picBox	full

rechts
"> <img border="0" src="/image/38172463_7.png" alt="Infografik Brexit Timeline Englisch" /> </div> <p><strong>'Scotland, UK at a crossroads'</strong></p> <p>Sturgeon told the Edinburgh assembly at the start of Tuesday's debate that "Scotland, like the rest of the UK, stands at a crossroads."</p> <p>"When Article 50 of the Lisbon Treaty is triggered tomorrow, change for our country becomes inevitable," she said. "There will be an impact on trade, on investment and on living standards, and an impact on the very nature of the society we live in."</p> <div class="longText"> <!-- PictureGallery --> <div class="gallery col3"> <div class="imgTeaserL slideshow noDim" data-id="38124912" data-title="Brexit: What lies ahead?" data-date="20170327"> <ul class="slides"> <!-- Picture gallery - related image --> <li class="first"> <div class="teaserImg"> <img src="/image/38109130_303.jpg" title="Großbritannien Brexit Gesetz Symbolbild (Reuters/T. Melville)" alt="Großbritannien Brexit Gesetz Symbolbild (Reuters/T. Melville)" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Brexit: What lies ahead?</h4> <h2>What is Article 50?</h2> <p>Article 50 of the Treaty of Lisbon gives any existing member of the European Union the right to quit unilaterally and outlines the procedure for doing so. It gives the state concerned two years to negotiate a deal for its exit. Once Article 50 is triggered, it cannot be stopped, except by the unanimous consent of all member states. </p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img src="/image/15390269_303.jpg" title="Flash-Galerie Jose Manuel Durau Barroso spricht vor dem Europäischen Parlament (picture alliance/dpa)" alt="Flash-Galerie Jose Manuel Durau Barroso spricht vor dem Europäischen Parlament (picture alliance/dpa)" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Brexit: What lies ahead?</h4> <h2>What does Article 50 actually say?</h2> <p>There are five elements in Article 50. They state that the exiting country must notify the European Council formally and that it is given a two-year period to reach an agreement. Article 50 also states that the country concerned cannot take part in EU’s internal discussions about its departure. The exit deal must be approved by a "qualified majority" and must also get the backing of MEPs.</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img src="/image/38109507_303.jpg" title="Großbritannien Belgien Theresa May verlässt den EU Gipfel in Brussels (Reuters/Y. Herman)" alt="Großbritannien Belgien Theresa May verlässt den EU Gipfel in Brussels (Reuters/Y. Herman)" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Brexit: What lies ahead?</h4> <h2>When will it be triggered?</h2> <p>The UK decided in favor of leaving the EU in a referendum in June 2016. After lengthy parliamentary debates and legal procedures, Prime Minister Theresa May looks all set to send a formal letter of notification to EU President Donald Tusk on March 29, which will trigger Article 50. Officials in Brussels have already outlined a divorce bill for Britain of between 55 and 60 billion euros.</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img src="/image/37811847_303.jpg" title="Polen Donald Tusk (picture alliance/dpa/A. Vitvitsky/Sputnik)" alt="Polen Donald Tusk (picture alliance/dpa/A. Vitvitsky/Sputnik)" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Brexit: What lies ahead?</h4> <h2>What happens after that? </h2> <p>The EU is expected to give a first response later this week. A summit of EU leaders on April 29 is then to lay down guidelines for the Brexit talks, which are expected to start in May or June. The hardest part of the negotiations will be determining the status of more than a million Britons living in other parts of the EU and of some 3 million EU citizens in Britain, and working out trade details.</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img src="/image/37773945_303.jpg" title="UK | House of Lords (picture-alliance/empics/PA)" alt="UK | House of Lords (picture-alliance/empics/PA)" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Brexit: What lies ahead?</h4> <h2>The Great Repeal Bill</h2> <p>By autumn this year, the UK government is expected to introduce legislation to leave the EU and put all existing EU laws into British law - the Great Repeal Bill. The possible move will annul the 1972 European Communities Act (ECA), which gives EU law instant effect in the UK, and give parliament the power to absorb parts of EU legislation into UK law, scrapping elements it does not want to keep.</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img src="/image/19340998_303.jpg" title="Brexit Uhren Symbolbild Countdown (picture-alliance/dpa/A. Rain)" alt="Brexit Uhren Symbolbild Countdown (picture-alliance/dpa/A. Rain)" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Brexit: What lies ahead?</h4> <h2>How long will the process last?</h2> <p>EU leaders have said they want to conclude the talks within 18 months to allow the terms of the exit to be ratified by UK and the European Parliaments as well as the EU states. If no agreement is reached in two years and no extension is agreed, the UK automatically leaves the EU and all existing agreements.</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img src="/image/38121244_303.jpg" title="UK Kundgebung 'Unite for Europe' (picture-alliance/ZUMAPRESS.com/J. Goodman)" alt="UK Kundgebung 'Unite for Europe' (picture-alliance/ZUMAPRESS.com/J. Goodman)" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Brexit: What lies ahead?</h4> <h2>What if the UK changes its mind?</h2> <p>The fifth paragraph of Article 50 raises the possibility of a state wanting to rejoin the EU after having left it. This would be considered under Article 49.</p> <p class="author"> Author: Aasim Saleem </p> </div> </li> </ul> <br class="clearfix" /> <div class="teaserNavWrap"> <div class="slidePagination"> <div style="float: right"> <a class="function tostart" href="javascript:void(0);" rel="nofollow"></a> <a class="function rwd" href="javascript:void(0);" rel="nofollow"></a> <a class="function fwd" href="javascript:void(0);" rel="nofollow"></a> <a class="function toend" href="javascript:void(0);" rel="nofollow"></a> </div> <a class="function playpause" href="javascript:void(0);" rel="nofollow"></a> <span class="slideshowNav"></span> </div> </div> </div> </div> </div> <p>The 2014 referendum was largely decided by the economic uncertainty of what an independent Scotland would look like. However, Sturgeon has claimed that breaking away from the European Single Market would cost Scotland tens of thousands of jobs.</p> <p>Both Sturgeon and May saw the economic hands strengthened this week. Exploration firm Hurricane Energy announced on Monday that it had made the "largest undeveloped discovery" of oil in British waters, just off the Scottish Shetland Islands.</p> <p>Meanwhile, Qatar announced that it was investing some £5 billion ($6.23 billion, 5.8 billion euros) into the UK economy over five years, <a href="/en/german-firms-report-brexit-will-seriously-damage-business-with-uk/a-38164684">easing fears that investors might ditch the UK</a> once it leaves the European single market.</p> <p>dm/jm&nbsp;(Reuters, dpa, AP, AFP)</p> <div class="col3 right"> <div class="group"> <div class="standaloneWrap"> <div class="imgTeaserL video" data-media-id="38157311"> <div class="mediaItem" data-media-id="38157311"> <input type="hidden" name="player_type" value="video" /> <input type="hidden" name="downloadable" value="false" /> <input type="hidden" name="file_name" value="http://tv-download.dw.com/dwtv_video/flv/je/je20170328_scots_sd_avc.mp4" /> <input type="hidden" name="file_duration" value="213" /> <input type="hidden" name="display_date" value="20170328" /> <input type="hidden" name="media_id" value="38157311" /> <input type="hidden" name="rendering_mode" value="flash" /> <input type="hidden" name="media_title" value="Scots of two minds on independence" /> <input type="hidden" name="linked_title" value="" /> <input type="hidden" name="preview_image" value="https://tvdownloaddw-a.akamaihd.net/stills/images/je/je20170328_scots_image_1024x576_3.jpg" /> <div class="teaserImg"> <img src="" class="teaserPreviewImage" /> <a href="javascript:void(0);" accesskey="v" class="videoAnker" rel="nofollow"> <div class="videoContainer" rel="dynamic videoData for javascript"></div> </a> <div class="customPlayBtn"> <div class="playBtnImgBox"></div> <span class="playBtnText">Watch video</span> <span class="right">03:33</span> </div> </div> <div class="teaserContentWrap share" style="display:none;"> <div class="buttons"> <span class="button right closeShare"></span> </div> <div class="shareInfo"> <h4>Share</h4> <h2>Scots of two minds on independence</h2> <p> <a class="icon external overlayLink" rel="nofollow" href="#" link="/overlay/send_content/3232/38157311">Send</a> <span dir="ltr"> <a dir="ltr" class="icon fb" target="new" rel="nofollow" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fdw.com%2Fp%2F2a6SV%3Ffb" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Scots%20of%20two%20minds%20on%20independence', '38157311', '18', 'facebook')">Facebook</a> </span> <span dir="ltr"> <a dir="ltr" class="icon twitter" target="new" rel="nofollow" href="https://twitter.com/intent/tweet?source=webclient&amp;text=Scots+of+two+minds+on+independence+http%3A%2F%2Fwww.dw.com%2Fp%2F2a6SV%3Ftw&amp;via=dwnews" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Scots%20of%20two%20minds%20on%20independence', '38157311', '18', 'twitter')">Twitter</a> </span> <span dir="ltr"> <a dir="ltr" class="icon google" target="new" rel="nofollow" href="https://plus.google.com/share?hl=en&amp;url=http%3A%2F%2Fwww.dw.com%2Fp%2F2a6SV%3Fmaca%3Den-google%252B-sharing" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Scots%20of%20two%20minds%20on%20independence', '38157311', '18', 'google')">Google+</a> </span> <span dir="ltr" class="share_whatsapp" style="display: none;"> <a dir="ltr" class="icon share whatsapp" target="new" rel="nofollow" href="whatsapp://send?text=Scots+of+two+minds+on+independence%20-%20{2}%20http%3A%2F%2Fwww.dw.com%2Fp%2F2a6SV%3Fmaca%3Den-Whatsapp-sharing" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Scots%20of%20two%20minds%20on%20independence', '38157311', '18', 'whatsapp')">Whatsapp</a> </span> <!--mobile social sharing--> <script type="text/javascript">
$(document).ready(function () {
if (typeof WURFL === 'object') {
if ((WURFL.is_mobile && WURFL.complete_device_name.indexOf('Apple') !== -1) || (WURFL.is_mobile && navigator.userAgent.indexOf('Android') !== -1)) {
$('.share_whatsapp').show();
}
}
});
</script> <span dir="ltr" class="share_tumblr"> <a dir="ltr" class="icon share tumblr" target="new" rel="nofollow" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.dw.com%2Fp%2F2a6SV%3Fmaca%3Den-Tumblr-sharing&amp;name=Scots+of+two+minds+on+independence&amp;description={2}" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Scots%20of%20two%20minds%20on%20independence', '38157311', '18', 'tumblr')">Tumblr</a> </span> <span dir="ltr" class="share_linkedin"> <a dir="ltr" class="icon share linkedin" target="new" rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.dw.com%2Fp%2F2a6SV%3Fmaca%3Den-linkedin-sharing&amp;title=Scots+of+two+minds+on+independence&amp;source=DW.COM" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Scots%20of%20two%20minds%20on%20independence', '38157311', '18', 'linkedin')">linkedin</a> </span> <span dir="ltr" class="share_stumbleupon"> <a dir="ltr" class="icon share stumbleupon" target="new" rel="nofollow" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.dw.com%2Fp%2F2a6SV%3Fmaca%3Den-stumble-sharing&amp;title=Scots+of+two+minds+on+independence" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Scots%20of%20two%20minds%20on%20independence', '38157311', '18', 'stumbleupon')">stumble</a> </span> <span dir="ltr" class="share_digg"> <a dir="ltr" class="icon share digg" target="new" rel="nofollow" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.dw.com%2Fp%2F2a6SV%3Fmaca%3Den-Digg-sharing&amp;title=Scots+of+two+minds+on+independence" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Scots%20of%20two%20minds%20on%20independence', '38157311', '18', 'digg')">Digg</a> </span> <span dir="ltr" class="share_reddit"> <a dir="ltr" class="icon share reddit" target="new" rel="nofollow" href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.dw.com%2Fp%2F2a6SV%3Fmaca%3Den-reddit-sharing" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Scots%20of%20two%20minds%20on%20independence', '38157311', '18', 'reddit')">reddit</a> </span> <span dir="ltr" class="share_newsvine"> <a dir="ltr" class="icon share newsvine" target="new" rel="nofollow" href="http://www.newsvine.com/_wine/save?popoff=1&amp;u=http%3A%2F%2Fwww.dw.com%2Fp%2F2a6SV%3Fmaca%3Den-Newsvine-sharing&amp;tags=&amp;blurb=Scots+of+two+minds+on+independence" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Scots%20of%20two%20minds%20on%20independence', '38157311', '18', 'newsvine')">Newsvine</a> </span> </p> <p><strong>Permalink</strong> http://dw.com/p/2a6SV</p> </div> </div> <div class="teaserContentWrap information"> <h2>Scots of two minds on independence</h2> <span class="icon video"></span> </div> </div> </div> </div> </div> </div>
</div>
</div>
<div style="clear:both; height:0; font-size:1px; line-height: 0"></div>

<!-- detail_toolbox -->	


<h4>DW recommends</h4>
<div class="group">
<div class="lineExtra"></div>

<div class="linkList intern">




<a href="/en/scotland-will-be-a-breath-of-fresh-air/a-38039906">
<h2>
'Scotland will be a breath of fresh air'
</h2>
<p>As Theresa May prepares to officially trigger Brexit, some Scottish nationalists want out of the UK and into the EU. Scottish National Party (SNP) MP Tasmina Ahmed-Sheikh talked to DW about Scotland's ambitions. (27.03.2017)
&nbsp; 

</p>
</a>
</div>


<div class="linkList intern">




<a href="/en/german-firms-report-brexit-will-seriously-damage-business-with-uk/a-38164684">
<h2>
German firms report Brexit will 'seriously damage' business with UK
</h2>
<p>Details of the Brexit separation are still unknown. But nine percent of German firms with interests in Britain are already planning to move investments elsewhere, the German Chambers of Commerce and Industry found. (28.03.2017)
&nbsp; 

</p>
</a>
</div>


<div class="linkList intern">




<a href="/en/scottish-nationalists-take-on-london-over-brexit/a-37980731">
<h2>
Scottish nationalists take on London over Brexit
</h2>
<p>This weekend the Scottish National Party (SNP) holds its spring conference in Aberdeen. Many nationalists are pleased that a second independence vote is back on the table. Peter Geoghegan reports from Glasgow. (17.03.2017)
&nbsp; 

</p>
</a>
</div>


<div class="linkList intern">




<a href="/en/uk-pm-theresa-may-confirms-brexit-article-50-to-be-triggered-this-month/a-37928799">
<h2>
UK PM Theresa May confirms Brexit Article 50 to be triggered this month
</h2>
<p>British Prime Minister Theresa May has told UK lawmakers that Article 50 will be triggered by the end of March. But there are dissenting voices in Scotland and Northern Ireland. (14.03.2017)
&nbsp; 

</p>
</a>
</div>


<div class="linkList intern">




<a href="/en/scotland-first-minister-sturgeon-suggests-2018-for-second-independence-vote/a-37865757">
<h2>
Scotland First Minister Sturgeon suggests 2018 for second independence vote
</h2>
<p>Scottish First Minister Nicola Sturgeon has agreed that if Scotland decides on a second independence referendum, it would be "common sense" to hold it in late 2018. The vote is part of a strategy to remain an EU member. (09.03.2017)
&nbsp; 

</p>
</a>
</div>


<div class="linkList overlayIcon">




<a href="/overlay/media/en/brexit-what-lies-ahead/38124912/38173306" class="overlayLink" link="/overlay/media/en/brexit-what-lies-ahead/38124912/38173306">
<h2>
Brexit: What lies ahead?
</h2>
<p>Britain is this week preparing to trigger Article 50 and formally start the process of Brexit. DW takes a look at some of the steps involved and the time required for Britain to quit the European bloc.
(27.03.2017)<span class='icon pics'></span>
&nbsp; 

</p>
</a>
</div>

</div>


<h4>Audios and videos on the topic</h4>
<div class="group">
<div class="lineExtra"></div>

<div class="linkList overlayIcon">




<a href="/overlay/media/en/sturgeon-we-should-have-the-right-to-decide-the-nature-of-the-change/38173553/38173306" class="overlayLink" link="/overlay/media/en/sturgeon-we-should-have-the-right-to-decide-the-nature-of-the-change/38173553/38173306">
<h2>
Sturgeon: 'We should have the right to decide the nature of the change'
<span class='icon tv'></span> &nbsp; 

</h2>
</a>
</div>


<div class="linkList overlayIcon">




<a href="/overlay/media/en/scots-of-two-minds-on-independence/38157311/38173306" class="overlayLink" link="/overlay/media/en/scots-of-two-minds-on-independence/38157311/38173306">
<h2>
Scots of two minds on independence
<span class='icon tv'></span> &nbsp; 

</h2>
</a>
</div>


<div class="linkList overlayIcon">




<a href="/overlay/media/en/can-scotland-afford-independence/38043268/38173306" class="overlayLink" link="/overlay/media/en/can-scotland-afford-independence/38043268/38173306">
<h2>
Can Scotland afford independence?
<span class='icon tv'></span> &nbsp; 

</h2>
</a>
</div>

</div>



<div class="group">
<ul class="smallList">
<li><strong>Date</strong>
28.03.2017 </li>







<!-- ESI fragment of related auto topics -->

<li>
<strong>Related Subjects</strong>
<a href="/en/scotland/t-17912144">Scotland</a>, <a href="/en/brexit/t-19162392">Brexit</a>
</li>


<li>
<strong>Keywords</strong>
<a href="/search/en?languageCode=en&origin=gN&item=Scotland&searchNavigationId=9097" rel="nofollow">Scotland</a>,
<a href="/search/en?languageCode=en&origin=gN&item=Nicola+Sturgeon&searchNavigationId=9097" rel="nofollow">Nicola Sturgeon</a>,
<a href="/search/en?languageCode=en&origin=gN&item=Brexit&searchNavigationId=9097" rel="nofollow">Brexit</a>,
<a href="/search/en?languageCode=en&origin=gN&item=referendum&searchNavigationId=9097" rel="nofollow">referendum</a>,
<a href="/search/en?languageCode=en&origin=gN&item=United+Kingdom&searchNavigationId=9097" rel="nofollow">United Kingdom</a>
</li>

<li>

<strong>Share</strong>


<a class="icon external overlayLink" rel="nofollow" href="#" link="/overlay/send_content/30701/38173306">Send</a>

<span dir="ltr">
<a dir="ltr" class="icon fb" target="new" rel="nofollow" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fdw.com%2Fp%2F2aAcU%3Ffb"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Scottish%20parliament%20backs%20second%20independence%20referendum%20vote', '38173306', '1', 'facebook')">Facebook</a>
</span>
<span dir="ltr">
<a dir="ltr" class="icon twitter" target="new" rel="nofollow" href="https://twitter.com/intent/tweet?source=webclient&amp;text=Scottish+parliament+backs+second+independence+referendum+vote+http%3A%2F%2Fwww.dw.com%2Fp%2F2aAcU%3Ftw&amp;via=dwnews"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Scottish%20parliament%20backs%20second%20independence%20referendum%20vote', '38173306', '1', 'twitter')">Twitter</a>
</span>
<span dir="ltr">
<a dir="ltr" class="icon google" target="new" rel="nofollow" href="https://plus.google.com/share?hl=en&amp;url=http%3A%2F%2Fwww.dw.com%2Fp%2F2aAcU%3Fmaca%3Den-google%252B-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Scottish%20parliament%20backs%20second%20independence%20referendum%20vote', '38173306', '1', 'google')">Google+</a>
</span>
<a id="moreAnchorBig" rel="nofollow" class="icon share"
onclick="document.getElementById('moreAnchorBig').style.display='none';document.getElementById('moreSpanBig').style.display='';return false;"
href="#">More</a>
<span id="moreSpanBig" style="display:none;">
<span dir="ltr" class="share_whatsapp" style="display: none;">
<a dir="ltr" class="icon share whatsapp" target="new" rel="nofollow" href="whatsapp://send?text=Scottish+parliament+backs+second+independence+referendum+vote%20-%20{2}%20http%3A%2F%2Fwww.dw.com%2Fp%2F2aAcU%3Fmaca%3Den-Whatsapp-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Scottish%20parliament%20backs%20second%20independence%20referendum%20vote', '38173306', '1', 'whatsapp')">Whatsapp</a>
</span>
<!--mobile social sharing-->
<script type="text/javascript">
$(document).ready(function () {
if (typeof WURFL === 'object') {
if ((WURFL.is_mobile && WURFL.complete_device_name.indexOf('Apple') !== -1) || (WURFL.is_mobile && navigator.userAgent.indexOf('Android') !== -1)) {
$('.share_whatsapp').show();
}
}
});
</script>

<span dir="ltr" class="share_tumblr" >
<a dir="ltr" class="icon share tumblr" target="new" rel="nofollow" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.dw.com%2Fp%2F2aAcU%3Fmaca%3Den-Tumblr-sharing&amp;name=Scottish+parliament+backs+second+independence+referendum+vote&amp;description={2}"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Scottish%20parliament%20backs%20second%20independence%20referendum%20vote', '38173306', '1', 'tumblr')">Tumblr</a>
</span>

<span dir="ltr" class="share_linkedin" >
<a dir="ltr" class="icon share linkedin" target="new" rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.dw.com%2Fp%2F2aAcU%3Fmaca%3Den-linkedin-sharing&amp;title=Scottish+parliament+backs+second+independence+referendum+vote&amp;source=DW.COM"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Scottish%20parliament%20backs%20second%20independence%20referendum%20vote', '38173306', '1', 'linkedin')">linkedin</a>
</span>

<span dir="ltr" class="share_stumbleupon" >
<a dir="ltr" class="icon share stumbleupon" target="new" rel="nofollow" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.dw.com%2Fp%2F2aAcU%3Fmaca%3Den-stumble-sharing&amp;title=Scottish+parliament+backs+second+independence+referendum+vote"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Scottish%20parliament%20backs%20second%20independence%20referendum%20vote', '38173306', '1', 'stumbleupon')">stumble</a>
</span>

<span dir="ltr" class="share_digg" >
<a dir="ltr" class="icon share digg" target="new" rel="nofollow" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.dw.com%2Fp%2F2aAcU%3Fmaca%3Den-Digg-sharing&amp;title=Scottish+parliament+backs+second+independence+referendum+vote"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Scottish%20parliament%20backs%20second%20independence%20referendum%20vote', '38173306', '1', 'digg')">Digg</a>
</span>

<span dir="ltr" class="share_reddit" >
<a dir="ltr" class="icon share reddit" target="new" rel="nofollow" href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.dw.com%2Fp%2F2aAcU%3Fmaca%3Den-reddit-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Scottish%20parliament%20backs%20second%20independence%20referendum%20vote', '38173306', '1', 'reddit')">reddit</a>
</span>

<span dir="ltr" class="share_newsvine" >
<a dir="ltr" class="icon share newsvine" target="new" rel="nofollow" href="http://www.newsvine.com/_wine/save?popoff=1&amp;u=http%3A%2F%2Fwww.dw.com%2Fp%2F2aAcU%3Fmaca%3Den-Newsvine-sharing&amp;tags=&amp;blurb=Scottish+parliament+backs+second+independence+referendum+vote"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Scottish%20parliament%20backs%20second%20independence%20referendum%20vote', '38173306', '1', 'newsvine')">Newsvine</a>
</span>

</span>

</li>




<li><strong>Feedback</strong>: <a class="overlayLink" href="#" rel="nofollow"
link="/overlay/send_feedback/page/30701/38173306">Send us your feedback.</a>
</li>



<li>
<strong>Print</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">Print this page</a>
</li>

<li>
<strong>Permalink</strong>
http://dw.com/p/2aAcU
</li>
</ul>
</div>



<div class="col3 relatedContent">

<h4 class="meta">Related content</h4>

<div class="col1" data-id="38039906">
<div class="news">
<a href="/en/scotland-will-be-a-breath-of-fresh-air/a-38039906">
<div class="teaserImg">	
<img border="0" width="220" height="124" src="/image/38033287_301.jpg" title="'Scotland will be a breath of fresh air'" alt="Berliner Highland Games" />	</div>
<h2 class="">'Scotland will be a breath of fresh air' 
<span class="date">27.03.2017</span>
</h2>
<p>As Theresa May prepares to officially trigger Brexit, some Scottish nationalists want out of the UK and into the EU. Scottish National Party (SNP) MP Tasmina Ahmed-Sheikh talked to DW about Scotland's ambitions. 
</p>
</a>
</div>
</div>
<div class="col1" data-id="38138073">
<div class="news">
<a href="/en/pre-brexit-deadlock-as-northern-ireland-talks-stall/a-38138073">
<div class="teaserImg">	
<img border="0" width="220" height="124" src="/image/38138305_301.jpg" title="Pre-Brexit deadlock as Northern Ireland talks stall" alt="Koalitionsgespräche in Nordirland" />	</div>
<h2 class="">Pre-Brexit deadlock as Northern Ireland talks stall 
<span class="date">27.03.2017</span>
</h2>
<p>Sinn Fein, which has been lobbying for an independence referendum, has pulled out of power talks, prolonging an impasse. The collapse adds to Theresa May's Brexit headaches as she heads to Scotland. 
</p>
</a>
</div>
</div>
<div class="col1" data-id="38174974">
<div class="news">
<a href="/en/scotland-lawmakers-back-independence-vote/av-38174974">
<div class="teaserImg">	
<img width="220" height="124" src="https://tvdownloaddw-a.akamaihd.net/stills/images/je/je20170328_scotland22b_image_512x288_3.jpg" border="0"/>
</div>
<h2 class="">Scotland: Lawmakers back independence vote 
<span class="date">28.03.2017</span>
</h2>
<p>The Scottish parliament has voted in favor of First Minister Nicola Sturgeon's bid to hold the referendum between autumn 2018 and spring 2019. But Sturgeon and her Scottish National Party can by no means be certain that the vote will take place. <span class='icon tv'></span>
</p>
</a>
</div>
</div>
</div>


</div>
<!-- RECHTE SPALTE in DETAIL -->

<div class="col1 dim">

<div class="group">
<ul class="smallList">
<li><strong>Date</strong>
28.03.2017 </li>





<li>
<a class="icon tv
" href="/en/media-center/all-media-content/s-100826?type=18">All videos in Media Center</a>
</li>


<!-- ESI fragment of related auto topics -->

<li>
<strong>Related Subjects</strong>
<a href="/en/scotland/t-17912144">Scotland</a>, <a href="/en/brexit/t-19162392">Brexit</a>
</li>


<li>
<strong>Keywords</strong>
<a href="/search/en?languageCode=en&origin=gN&item=Scotland&searchNavigationId=9097" rel="nofollow">Scotland</a>,
<a href="/search/en?languageCode=en&origin=gN&item=Nicola+Sturgeon&searchNavigationId=9097" rel="nofollow">Nicola Sturgeon</a>,
<a href="/search/en?languageCode=en&origin=gN&item=Brexit&searchNavigationId=9097" rel="nofollow">Brexit</a>,
<a href="/search/en?languageCode=en&origin=gN&item=referendum&searchNavigationId=9097" rel="nofollow">referendum</a>,
<a href="/search/en?languageCode=en&origin=gN&item=United+Kingdom&searchNavigationId=9097" rel="nofollow">United Kingdom</a>
</li>

<li>

<strong>Share</strong>


<a class="icon external overlayLink" rel="nofollow" href="#" link="/overlay/send_content/30701/38173306">Send</a>

<span dir="ltr">
<a dir="ltr" class="icon fb" target="new" rel="nofollow" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fdw.com%2Fp%2F2aAcU%3Ffb"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Scottish%20parliament%20backs%20second%20independence%20referendum%20vote', '38173306', '1', 'facebook')">Facebook</a>
</span>
<span dir="ltr">
<a dir="ltr" class="icon twitter" target="new" rel="nofollow" href="https://twitter.com/intent/tweet?source=webclient&amp;text=Scottish+parliament+backs+second+independence+referendum+vote+http%3A%2F%2Fwww.dw.com%2Fp%2F2aAcU%3Ftw&amp;via=dwnews"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Scottish%20parliament%20backs%20second%20independence%20referendum%20vote', '38173306', '1', 'twitter')">Twitter</a>
</span>
<span dir="ltr">
<a dir="ltr" class="icon google" target="new" rel="nofollow" href="https://plus.google.com/share?hl=en&amp;url=http%3A%2F%2Fwww.dw.com%2Fp%2F2aAcU%3Fmaca%3Den-google%252B-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Scottish%20parliament%20backs%20second%20independence%20referendum%20vote', '38173306', '1', 'google')">Google+</a>
</span>
<a id="moreAnchorSmall" rel="nofollow" class="icon share"
onclick="document.getElementById('moreAnchorSmall').style.display='none';document.getElementById('moreSpanSmall').style.display='';return false;"
href="#">More</a>
<span id="moreSpanSmall" style="display:none;">
<span dir="ltr" class="share_whatsapp" style="display: none;">
<a dir="ltr" class="icon share whatsapp" target="new" rel="nofollow" href="whatsapp://send?text=Scottish+parliament+backs+second+independence+referendum+vote%20-%20{2}%20http%3A%2F%2Fwww.dw.com%2Fp%2F2aAcU%3Fmaca%3Den-Whatsapp-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Scottish%20parliament%20backs%20second%20independence%20referendum%20vote', '38173306', '1', 'whatsapp')">Whatsapp</a>
</span>
<!--mobile social sharing-->
<script type="text/javascript">
$(document).ready(function () {
if (typeof WURFL === 'object') {
if ((WURFL.is_mobile && WURFL.complete_device_name.indexOf('Apple') !== -1) || (WURFL.is_mobile && navigator.userAgent.indexOf('Android') !== -1)) {
$('.share_whatsapp').show();
}
}
});
</script>

<span dir="ltr" class="share_tumblr" >
<a dir="ltr" class="icon share tumblr" target="new" rel="nofollow" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.dw.com%2Fp%2F2aAcU%3Fmaca%3Den-Tumblr-sharing&amp;name=Scottish+parliament+backs+second+independence+referendum+vote&amp;description={2}"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Scottish%20parliament%20backs%20second%20independence%20referendum%20vote', '38173306', '1', 'tumblr')">Tumblr</a>
</span>

<span dir="ltr" class="share_linkedin" >
<a dir="ltr" class="icon share linkedin" target="new" rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.dw.com%2Fp%2F2aAcU%3Fmaca%3Den-linkedin-sharing&amp;title=Scottish+parliament+backs+second+independence+referendum+vote&amp;source=DW.COM"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Scottish%20parliament%20backs%20second%20independence%20referendum%20vote', '38173306', '1', 'linkedin')">linkedin</a>
</span>

<span dir="ltr" class="share_stumbleupon" >
<a dir="ltr" class="icon share stumbleupon" target="new" rel="nofollow" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.dw.com%2Fp%2F2aAcU%3Fmaca%3Den-stumble-sharing&amp;title=Scottish+parliament+backs+second+independence+referendum+vote"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Scottish%20parliament%20backs%20second%20independence%20referendum%20vote', '38173306', '1', 'stumbleupon')">stumble</a>
</span>

<span dir="ltr" class="share_digg" >
<a dir="ltr" class="icon share digg" target="new" rel="nofollow" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.dw.com%2Fp%2F2aAcU%3Fmaca%3Den-Digg-sharing&amp;title=Scottish+parliament+backs+second+independence+referendum+vote"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Scottish%20parliament%20backs%20second%20independence%20referendum%20vote', '38173306', '1', 'digg')">Digg</a>
</span>

<span dir="ltr" class="share_reddit" >
<a dir="ltr" class="icon share reddit" target="new" rel="nofollow" href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.dw.com%2Fp%2F2aAcU%3Fmaca%3Den-reddit-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Scottish%20parliament%20backs%20second%20independence%20referendum%20vote', '38173306', '1', 'reddit')">reddit</a>
</span>

<span dir="ltr" class="share_newsvine" >
<a dir="ltr" class="icon share newsvine" target="new" rel="nofollow" href="http://www.newsvine.com/_wine/save?popoff=1&amp;u=http%3A%2F%2Fwww.dw.com%2Fp%2F2aAcU%3Fmaca%3Den-Newsvine-sharing&amp;tags=&amp;blurb=Scottish+parliament+backs+second+independence+referendum+vote"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Scottish%20parliament%20backs%20second%20independence%20referendum%20vote', '38173306', '1', 'newsvine')">Newsvine</a>
</span>

</span>

</li>




<li><a class="icon mail overlayLink" rel="nofollow" href="#"
link="/overlay/send_feedback/page/30701/38173306">Send us your feedback.</a>
</li>



<li>
<strong>Print</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">Print this page</a>
</li>

<li>
<strong>Permalink</strong>
http://dw.com/p/2aAcU
</li>
</ul>
</div>
</div>

<div class="col1 dim">

<!-- Base-Teaser -->
<div class="col1 basicTeaser">
<div class="group">
<h4>News Bulletin</h4>
<div class="news">

<a href="/en/top-stories-in-3-minutes/av-17974027">

<div class="teaserImg">
<img width="220" height="124" src="https://tvdownloaddw-a.akamaihd.net/stills/images/kune/kune20170328_22b_image_1024x576_3.jpg" border="0"/>
</div>
<h2 class="linkable">
Top stories in 3 minutes 
</h2>
<p>DW News presents the most important news - in brief, quickly and up-to-date.<span class='icon tv'></span>&nbsp; 
</p>
</a>
</div>
</div>
</div>
<!-- End Base-Teaser -->

<!-- Accordion Teaser -->
<div class="col1 accordionTeaser">
<div class="group accordionOff" id="accordion_35881461" role="tablist" data-fsid="35881461">
<h4>News</h4>

<div class="news nocontent">

<a href="/en/bodies-of-missing-un-officials-in-dr-congo-reported-found/a-38173729">
<h2 class="linkable">
Bodies of missing UN officials in DR Congo reported found 
</h2>
<div class="newsWrapper" data-id="35881461_38173729" data-title="Bodies of missing UN officials in DR Congo reported found" data-date="20170328">
</div>
</a>
</div>

<div class="news nocontent">

<a href="/en/scottish-parliament-backs-second-independence-referendum-vote/a-38173306">
<h2 class="linkable">
Scottish parliament backs second independence referendum vote <span class='icon tv'></span> 
</h2>
<div class="newsWrapper" data-id="35881461_38173306" data-title="Scottish parliament backs second independence referendum vote" data-date="20170328">
</div>
</a>
</div>

<div class="news nocontent">

<a href="/en/beijing-demands-answers-after-paris-police-shoot-dead-chinese-national/a-38171340">
<h2 class="linkable">
Beijing demands answers after Paris police shoot dead Chinese national 
</h2>
<div class="newsWrapper" data-id="35881461_38171340" data-title="Beijing demands answers after Paris police shoot dead Chinese national " data-date="20170328">
</div>
</a>
</div>

<div class="news nocontent">

<a href="/en/opinion-hubris-meets-nepotism-in-jared-kushners-expanded-role/a-38170364">
<h2 class="linkable">
Opinion: Hubris meets nepotism in Jared Kushner’s expanded role 
</h2>
<div class="newsWrapper" data-id="35881461_38170364" data-title="Opinion: Hubris meets nepotism in Jared Kushner’s expanded role " data-date="20170328">
</div>
</a>
</div>

<div class="news nocontent">

<a href="/en/french-socialist-candidate-hamon-talks-austerity-in-meeting-with-merkel/a-38170885">
<h2 class="linkable">
French Socialist candidate Hamon talks austerity in meeting with Merkel 
</h2>
<div class="newsWrapper" data-id="35881461_38170885" data-title="French Socialist candidate Hamon talks austerity in meeting with Merkel" data-date="20170328">
</div>
</a>
</div>

<div class="news nocontent">

<a href="/en/berlins-humboldt-university-plans-to-open-islamic-theology-institute/a-38149225">
<h2 class="linkable">
Berlin&#39;s Humboldt University plans to open Islamic theology institute 
</h2>
<div class="newsWrapper" data-id="35881461_38149225" data-title="Berlin&#39;s Humboldt University plans to open Islamic theology institute" data-date="20170328">
</div>
</a>
</div>
</div>
</div>

<!-- Accordion Teaser -->
<div class="col1 accordionTeaser">
<div class="group accordionOff" id="accordion_35881463" role="tablist" data-fsid="35881463">
<h4>Germany</h4>

<div class="news nocontent">

<a href="/en/dual-citizenship-in-europe-which-rules-apply-where/a-38174853">
<h2 class="linkable">
Dual citizenship in Europe: Which rules apply where? 
</h2>
<div class="newsWrapper" data-id="35881463_38174853" data-title="Dual citizenship in Europe: Which rules apply where?" data-date="20170328">
</div>
</a>
</div>

<div class="news nocontent">

<a href="/en/syrian-archive-finds-overwhelming-russian-atrocities-in-aleppo/a-38169808">
<h2 class="linkable">
Syrian Archive finds &#39;overwhelming&#39; Russian atrocities in Aleppo 
</h2>
<div class="newsWrapper" data-id="35881463_38169808" data-title="Syrian Archive finds &#39;overwhelming&#39; Russian atrocities in Aleppo" data-date="20170328">
</div>
</a>
</div>

<div class="news nocontent">

<a href="/en/human-rights-organizations-criticize-hungary-over-detention-camps/a-38169131">
<h2 class="linkable">
Human rights organizations criticize Hungary over detention camps 
</h2>
<div class="newsWrapper" data-id="35881463_38169131" data-title="Human rights organizations criticize Hungary over detention camps" data-date="20170328">
</div>
</a>
</div>

<div class="news nocontent">

<a href="/en/free-prescribed-contraception-for-low-earners/a-38161577">
<h2 class="linkable">
Free prescribed contraception for low-earners 
</h2>
<div class="newsWrapper" data-id="35881463_38161577" data-title="Free prescribed contraception for low-earners" data-date="20170328">
</div>
</a>
</div>
</div>
</div>


<!-- Base-Teaser -->
<div class="col1 basicTeaser">
<div class="group">
<h4>Web-videos</h4>
<div class="news">

<a href="/en/us-man-gives-amputated-animals-a-new-life/av-38170866">

<div class="teaserImg">
<img width="220" height="124" src="https://tvdownloaddw-a.akamaihd.net/stills/images/vdt/2017/beng170328_011_wvlimbs_01g.jpg" border="0"/>
</div>
<h2 class="linkable">
US man gives amputated animals a new life 
</h2>
<p>Derrick Campana of Virginia makes prosthetics for animals to help them walk again. He has helped an estimated 15,000 animals over the years.<span class='icon tv'></span>&nbsp; 
</p>
</a>
</div>
</div>
</div>
<!-- End Base-Teaser -->

<!-- External window teaser -->
<div class="col1 externalWindowTeaser">
<div class="group">
<iframe src="http://social.dw.com/fb/widgets/likebox.php?id=24369314439&amp;lg=en-GB&amp;cols=1" width="220" height="385" scrolling="no" marginheight="0" marginwidth="0" frameborder="0" >
</iframe>
</div>
</div>

<!-- External window teaser -->
<div class="col1 externalWindowTeaser">
<div class="group">
<iframe src="http://social.dw.com/tw/widgets/timeline.php?id=408915916139683840&amp;cols=1" width="220" height="385" scrolling="no" marginheight="0" marginwidth="0" frameborder="0" >
</iframe>
</div>
</div>

</div>
<div style="clear:both;"></div>
</div>
</div>



<!-- Footer -->
<div id="footerSection" style="clear:both;">
<div id="footerBody">

<ul class="footer">	
<li><a style="font-weight: bold;" href="/en/top-stories/s-9097" title="TOP STORIES">TOP STORIES</a></li>
<li><a href="/en/top-stories/germany/s-1432" title="Germany">Germany</a></li>
<li><a href="/en/top-stories/world/s-1429" title="World">World</a></li>
<li><a href="/en/top-stories/business/s-1431" title="Business">Business</a></li>
<li><a href="/en/top-stories/science/s-12526" title="Science">Science</a></li>
<li><a href="/en/top-stories/environment/s-11798" title="DW Environment">Environment</a></li>
<li><a href="/en/top-stories/culture/s-1441" title="Culture">Culture</a></li>
<li><a href="/en/top-stories/sports/s-8171" title="Sports">Sports</a></li>
<li>&nbsp;</li>
<li><a href="/en/a-z-index/index-en">A - Z Index</a></li>

</ul>

<ul class="footer">	
<li><a style="font-weight: bold;" href="/en/media-center/s-100824" title="Media Center">MEDIA CENTER</a></li>
<li><a href="/en/media-center/live-tv/s-100825" title="Watch DW's TV live streams online: Breaking news 24/7">Live TV</a></li>
<li><a href="/en/media-center/all-media-content/s-100826" title="All media content">All media content</a></li>
<li><a href="/en/media-center/latest-programs/s-100827" title="Latest Programs">Latest Programs</a></li>
<li><a href="/en/media-center/podcasts/s-100977" title="Podcasts">Podcasts</a></li>

</ul>

<ul class="footer">	
<li><a style="font-weight: bold;" href="/en/tv/s-1452" title="TV">TV</a></li>
<li><a href="/en/tv/schedule-and-reception/s-4757" title="Schedule and Reception">Schedule and Reception</a></li>
<li><a href="/en/tv/tv-programs/s-9103" title="TV Programs">TV Programs</a></li>
<li>&nbsp;</li>
<li><a style="font-weight: bold;" href="/en/radio/s-32771" title="RADIO">RADIO</a></li>

</ul>

<ul class="footer">	
<li><a style="font-weight: bold;" href="/en/learn-german/s-2469" title="LEARN GERMAN">LEARN GERMAN</a></li>
<li><a href="/en/learn-german/german-courses/s-2547" title="German Courses">German Courses</a></li>
<li><a href="/deutsch-lernen/deutsch-xxl/s-12376" title="German XXL">German XXL</a></li>
<li><a href="/deutsch-lernen/community-d/s-9035" title="Community D">Community D</a></li>
<li><a href="/deutsch-lernen/deutsch-unterrichten/s-2233" title="Teaching German">Teaching German</a></li>

</ul>

<ul class="footer">	
<li><a style="font-weight: bold;" href="/en/about-dw/profile/s-30688" title="ABOUT DW">ABOUT DW</a></li>
<li><a href="/en/about-dw/profile/s-30688" title="Who we are">Who we are</a></li>
<li><a href="/en/about-dw/press/s-3293" title="Press">Press</a></li>
<li><a href="/en/about-dw/business-sales/s-3303" title="Business & Sales">Business & Sales</a></li>
<li><a href="/en/about-dw/advertising/s-101376" title="Advertising">Advertising</a></li>
<li><a href="/en/about-dw/travel/s-3972" title="Travel Distribution">Travel</a></li>

</ul>

<ul class="footer">	
<li><a style="font-weight: bold;" href="/en/service/reception/s-6809" title="Service">SERVICE</a></li>
<li><a href="/en/service/reception/s-6809" title="Receiving Deutsche Welle's TV programming in your area">Reception</a></li>
<li><a href="/en/service/mobile/s-8733" title="Mobile">Mobile</a></li>
<li><a href="/newsletter-registration/a-15718229" title="Newsletters & Co.">Newsletters & Co.</a></li>
<li><a href="/en/service/faq/s-30600" title="FAQ: Answers to frequently asked questions at DW">FAQ</a></li>
<li><a href="/en/service/contact/s-30606" title="Deutsche Welle contact information">Contact</a></li>
<li>&nbsp;</li>
<li><a style="font-weight: bold;" href="/en/dw-akademie/about-us/s-9519" title="DW AKADEMIE">DW AKADEMIE</a></li>
<li><a href="/en/dw-akademie/about-us/s-9519" title="About us">About us</a></li>
<li><a href="/en/dw-akademie/media-development/s-12120" title="Media Development">Media Development</a></li>
<li><a href="/en/dw-akademie/masters-degree/s-12276" title="Master's Degree">Master's Degree</a></li>
<li><a href="/en/dw-akademie/traineeship/s-12130" title="Traineeship">Traineeship</a></li>
<li><a href="/en/dw-akademie/training/s-12125" title="Training">Training</a></li>

</ul>




<p id="copyright">
© 2017 Deutsche Welle |
<a href="/en/data-privacy-policy/a-18265246" >Privacy Policy</a> |
<a href="/imprint">Legal notice</a> |
<a href="/contact">Contact</a>
| <a href="http://m.dw.com/en/scottish-parliament-backs-second-independence-referendum-vote/a-38173306">Mobile version</a>
</p>
</div></div>
<!-- /Footer -->

</div>


</div>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};

_sf_async_config.sections = 'Detailseite,News';
_sf_async_config.authors = '';

(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');

e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};

})();
</script>
</body>
</html>
