<!DOCTYPE html>
<!--[if lt IE 7 ]><!-->
<html lang="zh" class="ie ie6"> <!--<![endif]-->
<!--[if IE 7 ]><!-->
<html lang="zh" class="ie ie7"> <!--<![endif]-->
<!--[if IE 8 ]><!-->
<html lang="zh" class="ie ie8"> <!--<![endif]-->
<!--[if IE 9 ]><!-->
<html lang="zh" class="ie ie9"> <!--<![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="zh"> <!--<![endif]-->
<head>
<link rel="canonical" href="https://www.dw.com/zh/%E5%BE%B7%E8%AF%AD%E5%AA%92%E4%BD%93-%E7%BB%8F%E6%B5%8E%E9%99%8D%E6%B8%A9%E6%8C%91%E6%88%98%E4%B8%AD%E5%9B%BD-%E6%B7%98%E5%AE%9D%E6%9D%91%E9%81%8D%E5%9C%B0%E5%BC%80%E8%8A%B1/a-50500412">
<link rel="amphtml" href="https://amp.dw.com/zh/%E5%BE%B7%E8%AF%AD%E5%AA%92%E4%BD%93-%E7%BB%8F%E6%B5%8E%E9%99%8D%E6%B8%A9%E6%8C%91%E6%88%98%E4%B8%AD%E5%9B%BD-%E6%B7%98%E5%AE%9D%E6%9D%91%E9%81%8D%E5%9C%B0%E5%BC%80%E8%8A%B1/a-50500412">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dw.com/zh/%E5%BE%B7%E8%AF%AD%E5%AA%92%E4%BD%93-%E7%BB%8F%E6%B5%8E%E9%99%8D%E6%B8%A9%E6%8C%91%E6%88%98%E4%B8%AD%E5%9B%BD-%E6%B7%98%E5%AE%9D%E6%9D%91%E9%81%8D%E5%9C%B0%E5%BC%80%E8%8A%B1/a-50500412">
<script type="text/javascript" src="/js/jquery-3.4.1.min.js"></script>
<script src="https://code.jquery.com/jquery-migrate-3.0.1.js"></script>
<script type="text/javascript" src="/js/dsgvo/dsgvo_utils.js"></script>
<script type="text/javascript">
window.languagePreferenceTTL = 2628000;
var languagePreferenceTTL = 2628000;
var hostNameMobile = "https://m.dw.com";
var mobileRedirectTTL = 86400;
</script>
<script type="text/javascript" src="/js/de.dw.cdaLanguage.min.js?v=6.47.1"></script>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<!--[if IE]>
<meta http-equiv="imagetoolbar" content="no"><![endif]-->
<!-- PAGINATION for SEO -->
<meta name="robots" content="index, follow"/>
<meta name="revisit-after" content="1 days"/>
<meta name="publisher" content="Deutsche Welle (www.dw.com)"/>
<meta name="copyright" content="&copy; 2019 Deutsche Welle (www.dw.com)"/>
<meta name="author" content="Deutsche Welle (www.dw.com)"/>
<meta content="app-id=498833085" name="apple-itunes-app">
<meta content="app-id=com.idmedia.android.newsportal" name="google-play-app">
<link rel="icon" href="/favicon.png" type="image/png">
<link rel="apple-touch-icon" href="/favicon.png">
<meta name="language" content="zh_CN"/>
<meta property="fb:pages" content="146634408702997"/>
<meta property="fb:pages" content="146822482008281"/>
<meta property="fb:pages" content="46657640977"/>
<meta property="fb:pages" content="66069193936"/>
<meta property="fb:pages" content="338998993519"/>
<meta property="fb:pages" content="164418313578851"/>
<meta property="fb:pages" content="180013702044400"/>
<meta property="fb:pages" content="141111232580541"/>
<meta property="fb:pages" content="130435762955"/>
<meta property="fb:pages" content="24369314439"/>
<meta property="fb:pages" content="131314590235972"/>
<meta property="fb:pages" content="204430626300528"/>
<meta property="fb:pages" content="229148123764036"/>
<meta property="fb:pages" content="533361940012569"/>
<meta property="fb:pages" content="49621769215"/>
<meta property="fb:pages" content="142061114273"/>
<meta property="fb:pages" content="125113390860188"/>
<meta property="fb:pages" content="144393622272640"/>
<meta property="fb:pages" content="245974238781165"/>
<meta property="fb:pages" content="171270196224553"/>
<meta property="fb:pages" content="118184978196457"/>
<meta property="fb:pages" content="178734186974"/>
<meta property="fb:pages" content="329373860454526"/>
<meta property="fb:pages" content="107256659303602"/>
<meta property="fb:pages" content="423198735471"/>
<meta property="fb:pages" content="122470481130194"/>
<meta property="fb:pages" content="114256188645"/>
<meta property="fb:pages" content="165174814436"/>
<meta property="fb:pages" content="155438574470276"/>
<meta property="fb:pages" content="50498982209"/>
<meta property="fb:pages" content="146790007393"/>
<meta property="fb:pages" content="164947183521601"/>
<meta property="fb:pages" content="211745678846355"/>
<meta property="fb:pages" content="134391923301563"/>
<meta property="fb:pages" content="63821723396"/>
<meta property="fb:pages" content="188157417929359"/>
<meta property="fb:pages" content="183239561787790"/>
<meta property="fb:pages" content="449623021724487"/>
<meta property="fb:pages" content="138206409609783"/>
<meta property="fb:pages" content="85945845557"/>
<meta property="fb:pages" content="226482300719948"/>
<meta property="fb:pages" content="60713064323"/>
<meta property="fb:pages" content="239025992817731"/>
<meta property="fb:pages" content="822896961134864"/>
<meta property="fb:pages" content="522458607878947"/>
<meta property="fb:pages" content="188850101556821"/>
<meta property="fb:pages" content="618268655042471"/>
<meta property="fb:pages" content="423198735471"/>
<meta property="fb:pages" content="276810869063357"/>
<meta property="fb:pages" content="100960075341"/>
<meta property="fb:pages" content="80408983549"/>
<meta property="fb:pages" content="100897936618493"/>
<meta property="fb:pages" content="138706041945"/>
<meta property="fb:pages" content="211775368865879"/>
<meta property="fb:pages" content="171400242905536"/>
<meta property="fb:pages" content="132731133463621"/>
<meta property="fb:pages" content="195750250443390"/>
<meta property="fb:pages" content="179443708766951"/>
<meta property="fb:pages" content="1804124663153407"/>
<meta property="fb:pages" content="134957921127"/>
<meta property="fb:pages" content="308858529571862"/>
<meta property="fb:pages" content="245084839304894"/>
<meta property="fb:pages" content="1643141409322787"/>
<meta property="fb:pages" content="161206864395653"/>
<meta property="fb:pages" content="166280690549965"/>
<meta property="fb:pages" content="1306227629456410"/>
<meta property="fb:pages" content="172144003288251"/>
<meta property="fb:pages" content="789839844513554"/>
<meta property="fb:pages" content="1907513229480533"/>
<meta property="fb:pages" content="1673788669587458"/>
<meta property="fb:pages" content="475937372553968"/>
<meta property="fb:pages" content="670958179648696"/>
<meta property="fb:pages" content="608485009178753"/>
<meta property="fb:pages" content="174528749295024"/>
<meta property="fb:pages" content="86161846910"/>
<meta property="fb:pages" content="268396416590741"/>
<meta property="fb:pages" content="239261806709"/>
<meta property="fb:pages" content="61626715828"/>
<meta property="fb:pages" content="210354862357400"/>
<meta name="keywords" content="中国,经济,降温,失业,淘宝村,农民,直播卖货"/>
<meta name="news_keywords" content="中国,经济,降温,失业,淘宝村,农民,直播卖货"/>
<meta name="description" content="《新苏黎世报》文章指出，中国经济越来越缺乏活力，领导层也因此越来越感到不安。《南德意志报》聚焦了中国农村流行的网上直播卖货潮和方兴未艾的所谓”淘宝村“。"/>
<meta property="og:description" content="《新苏黎世报》文章指出，中国经济越来越缺乏活力，领导层也因此越来越感到不安。《南德意志报》聚焦了中国农村流行的网上直播卖货潮和方兴未艾的所谓”淘宝村“。"/>
<meta property="og:url" content="https://www.dw.com/zh/%E5%BE%B7%E8%AF%AD%E5%AA%92%E4%BD%93-%E7%BB%8F%E6%B5%8E%E9%99%8D%E6%B8%A9%E6%8C%91%E6%88%98%E4%B8%AD%E5%9B%BD-%E6%B7%98%E5%AE%9D%E6%9D%91%E9%81%8D%E5%9C%B0%E5%BC%80%E8%8A%B1/a-50500412"/>
<meta property="og:site_name" content="DW.COM"/>
<meta property="fb:admins" content="100000944106340"/>
<meta property="fb:admins" content="100004095264842"/>
<meta property="fb:admins" content="100004135624835"/>
<link rel="stylesheet" href="/css/dwde-ltr.min.css?v=6.47.1" type="text/css"
media="all"/>
<link rel="stylesheet" href="/css/dw-print.css" type="text/css" media="print"/>
<link rel="stylesheet" href="/css/dw-fonts-chinese.css" type="text/css" media="all"/>
<link rel="stylesheet" href="/css/dw-epg-ltr.css" type="text/css" media="all"/>
<!--[if IE 8]>
<link rel="stylesheet" href="/css/dw-epg-ie-ltr.css" type="text/css" media="all"/><![endif]-->
<style type="text/css" media="screen">
div#navMain ul#navLevel1 a#n01 {
color: #fff !important;
}
div#navMain ul#navLevel1 a#n01:hover {
color: #000 !important;
}
div#navMain ul#navLevel1 li:hover a#n01 {
color: #000 !important;
}
div#navMain ul#navLevel2 a#navAct2 {
color: #fff !important;
}
</style>
<!-- Global site tag (gtag.js) - Google Analytics (Tracking-Code für Marketing-Zwecke) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109618266-1"></script>
<script type="text/javascript">
function googleTracking() {
var gtagTrackingId = 'UA-109618266-1';
var gtagDisableStr = 'ga-disable-' + gtagTrackingId;
if (!DWDE.dsgvo.isStoringCookiesOkay()) {
window[gtagDisableStr] = true;
gtagOptout();
} else {
window[gtagDisableStr] = false;
gtagOptin();
}
window.dataLayer = window.dataLayer || [];
function gtag() {
dataLayer.push(arguments);
}
gtag('js', new Date());
gtag('config', gtagTrackingId, {'anonymize_ip': true});
function gtagOptout() {
document.cookie = gtagDisableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[gtagDisableStr] = true;
return "Google Tag Manager disabled";
}
function gtagOptin() {
document.cookie = gtagDisableStr + '=false; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[gtagDisableStr] = false;
return "Google Tag Manager enabled";
}
}
googleTracking();
</script><!-- Facebook Pixel Code -->
<script>
document.addEventListener("DOMContentLoaded", function (event) {
if (DWDE.dsgvo.isStoringCookiesOkay()) {
facebookTracking();
}
});
function facebookTracking() {
!function (f, b, e, v, n, t, s) {
if (f.fbq) return;
n = f.fbq = function () {
n.callMethod ?
n.callMethod.apply(n, arguments) : n.queue.push(arguments)
};
if (!f._fbq) f._fbq = n;
n.push = n;
n.loaded = !0;
n.version = '2.0';
n.queue = [];
t = b.createElement(e);
t.async = !0;
t.src = v;
s = b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t, s)
}(window, document, 'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '157204581336210');
fbq('track', 'ViewContent');
}
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=157204581336210&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
w[l] = w[l] || [];
w[l].push({
'gtm.start':
new Date().getTime(), event: 'gtm.js'
});
var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
j.async = true;
j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-TXHJH9T');
</script>
<!-- End Google Tag Manager -->
<meta property="og:title" content="德语媒体: 经济降温挑战中国 淘宝村&quot;遍地开花&quot; | DW | 19.09.2019"/>
<meta property="og:image"
content="https://www.dw.com/image/48013812_304.jpg"/>
<meta property="og:image:width" content="940"/>
<meta property="og:image:height" content="529"/>
<meta property="og:image"
content="https://www.dw.com/image/18056220_304.jpg"/>
<meta property="og:image:width" content="940"/>
<meta property="og:image:height" content="529"/>
<title>德语媒体: 经济降温挑战中国 淘宝村″遍地开花″ | 媒体看中国 | DW | 19.09.2019</title>
<script type="text/javascript" src="/js/dwde.min.js?v=6.47.1"></script>
<!-- DW jwplayer skin -->
<link rel="stylesheet" href="/js/jwplayer8/skins/DW/dwskinfile.css" type="text/css" media="all">
<link rel="stylesheet" href="/js/jwplayer8/skins/DW/desktop-additions.css" type="text/css" media="all">
<script>jwplayer.key = 'Y8nORY7CUY5RnlN/f8onh+AXI1ZWodkujMJAXBwpcAnDG5N4';</script>
<script type="text/javascript" src="/js/datepicker/jquery.ui.datepicker-zh.min.js"></script>
<script src="//player.h-cdn.com/loader.js?customer=deutschewelle" crossorigin="anonymous" async></script>
<script type="text/javascript">
function getQueryVariable(variable) {
var query = window.location.search.substring(1);
var vars = query.split('&');
for (var i = 0; i < vars.length; i++) {
var pair = vars[i].split('=');
if (decodeURIComponent(pair[0]) === variable) {
return decodeURIComponent(pair[1]);
}
}
return false;
}
function setRecaptchaLanguage() {
var languageCode = "zh";
if (languageCode === 'ha') {
return 'en';
} else {
var queryStringVal = getQueryVariable('zhongwen');
if (queryStringVal === false) {
return languageCode;
} else if (queryStringVal === 'trad') {
return 'zh-TW';
} else if (queryStringVal === 'simp') {
return 'zh';
}
}
}
var recaptchaScript = document.createElement('script');
var recaptchaLink = 'https://www.google.com/recaptcha/api.js?render=explicit&hl=' + setRecaptchaLanguage();
recaptchaScript.setAttribute('defer', true);
recaptchaScript.setAttribute('async', true);
recaptchaScript.setAttribute('src', recaptchaLink);
$('head').append(recaptchaScript);
</script>
<script type="text/javascript">
var disqus_shortname = 'dwtest-zh';
</script>
<script type="text/javascript" src="/js/tongwen/tongwen_core.js"></script>
<script type="text/javascript" src="/js/tongwen/tongwen_table_s2t.js"></script>
<script type="text/javascript" src="/js/tongwen/tongwen_table_t2s.js"></script>
<script type="text/javascript" src="/js/tongwen/tongwen_table_ps2t.js"></script>
<script type="text/javascript" src="/js/tongwen/tongwen_table_pt2s.js"></script>
<script type="text/javascript" src="/js/tongwen/chinese_character_switch.js"></script>
<script async type="text/javascript" src="/js/advertisement/clickPerformance.desktop.articles.min.js"></script>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@dw_chinese"/>
<meta name="twitter:title"
content="德语媒体：经济降温挑战中国"/>
<meta name="twitter:image" content="https://www.dw.com/image/48013812_401.jpg"/>
</head>
<body id="html_body" >
<!-- Trackingcode Body-Area -->
<script type="text/javascript">
var dwInitialTrackingInfo = {
visibleStructure: "",
fullUrl: "http%3A%2F%2Fwww.dw.com%2Fzh%2F%E5%BE%B7%E8%AF%AD%E5%AA%92%E4%BD%93-%E7%BB%8F%E6%B5%8E%E9%99%8D%E6%B8%A9%E6%8C%91%E6%88%98%E4%B8%AD%E5%9B%BD-%E6%B7%98%E5%AE%9D%E6%9D%91%E9%81%8D%E5%9C%B0%E5%BC%80%E8%8A%B1%2Fa-50500412",
maca: "",
articleChangeDateShort: "20190919",
structureId: "1684",
structureTypeId: "1",
chap: "%E5%9C%A8%E7%BA%BF%E6%8A%A5%E5%AF%BC::%E8%AF%84%E8%AE%BA%E5%88%86%E6%9E%90::%E5%AA%92%E4%BD%93%E7%9C%8B%E4%B8%AD%E5%9B%BD",
pageId: "50500412",
richMediaTracking: true,
trackingProfileId: "1",
subjects: "",
firstCategoryId: "19990032",
secondCategoryId: ""
};
var channelNameAppendix = "-";
trackingInfo_leve2 = "4";
trackingInfo_dkLanguage = "";
trackingInfo_multi_Value = "";
trackingInfo_profile = "NORMAL";
trackingInfo_pageSingleEncoded = "%E5%9C%A8%E7%BA%BF%E6%8A%A5%E5%AF%BC::%E8%AF%84%E8%AE%BA%E5%88%86%E6%9E%90::%E5%AA%92%E4%BD%93%E7%9C%8B%E4%B8%AD%E5%9B%BD::%E5%BE%B7%E8%AF%AD%E5%AA%92%E4%BD%93%3A+%E7%BB%8F%E6%B5%8E%E9%99%8D%E6%B8%A9%E6%8C%91%E6%88%98%E4%B8%AD%E5%9B%BD+%E6%B7%98%E5%AE%9D%E6%9D%91%22%E9%81%8D%E5%9C%B0%E5%BC%80%E8%8A%B1%22";
trackingInfo_multi_Value = "&x1=1&x2=4&x3=50500412&x4=1684&x5=%E5%BE%B7%E8%AF%AD%E5%AA%92%E4%BD%93%3A+%E7%BB%8F%E6%B5%8E%E9%99%8D%E6%B8%A9%E6%8C%91%E6%88%98%E4%B8%AD%E5%9B%BD+%E6%B7%98%E5%AE%9D%E6%9D%91%22%E9%81%8D%E5%9C%B0%E5%BC%80%E8%8A%B1%22&x6=&x7=http%3A%2F%2Fwww.dw.com%2Fzh%2F%E5%BE%B7%E8%AF%AD%E5%AA%92%E4%BD%93-%E7%BB%8F%E6%B5%8E%E9%99%8D%E6%B8%A9%E6%8C%91%E6%88%98%E4%B8%AD%E5%9B%BD-%E6%B7%98%E5%AE%9D%E6%9D%91%E9%81%8D%E5%9C%B0%E5%BC%80%E8%8A%B1%2Fa-50500412&x8=&x9=20190919&x10=%E5%9C%A8%E7%BA%BF%E6%8A%A5%E5%AF%BC::%E8%AF%84%E8%AE%BA%E5%88%86%E6%9E%90::%E5%AA%92%E4%BD%93%E7%9C%8B%E4%B8%AD%E5%9B%BD&x13=1&x14=&x15=19990032&x16=&x17=&x18=";
if (window.xtparam != null) {
window.xtparam += "&ac=" + "&an=" + trackingInfo_multi_Value;
} else {
window.xtparam = "&ac=" + "&an=" + trackingInfo_multi_Value;
}
</script> <noscript>
<img width="1" height="1" alt=""
src="https://logs1242.xiti.com/hit.xiti?s=510544&amp;s2=4&amp;p=%E5%9C%A8%E7%BA%BF%E6%8A%A5%E5%AF%BC::%E8%AF%84%E8%AE%BA%E5%88%86%E6%9E%90::%E5%AA%92%E4%BD%93%E7%9C%8B%E4%B8%AD%E5%9B%BD::%E5%BE%B7%E8%AF%AD%E5%AA%92%E4%BD%93%3A+%E7%BB%8F%E6%B5%8E%E9%99%8D%E6%B8%A9%E6%8C%91%E6%88%98%E4%B8%AD%E5%9B%BD+%E6%B7%98%E5%AE%9D%E6%9D%91%22%E9%81%8D%E5%9C%B0%E5%BC%80%E8%8A%B1%22&amp;di=&amp;an=&amp;ac=&amp;x1=1&amp;x2=4&amp;x3=50500412&amp;x4=1684&amp;x5=%E5%BE%B7%E8%AF%AD%E5%AA%92%E4%BD%93%3A+%E7%BB%8F%E6%B5%8E%E9%99%8D%E6%B8%A9%E6%8C%91%E6%88%98%E4%B8%AD%E5%9B%BD+%E6%B7%98%E5%AE%9D%E6%9D%91%22%E9%81%8D%E5%9C%B0%E5%BC%80%E8%8A%B1%22&amp;x6=&amp;x7=http%3A%2F%2Fwww.dw.com%2Fzh%2F%E5%BE%B7%E8%AF%AD%E5%AA%92%E4%BD%93-%E7%BB%8F%E6%B5%8E%E9%99%8D%E6%B8%A9%E6%8C%91%E6%88%98%E4%B8%AD%E5%9B%BD-%E6%B7%98%E5%AE%9D%E6%9D%91%E9%81%8D%E5%9C%B0%E5%BC%80%E8%8A%B1%2Fa-50500412&amp;x8=&amp;x9=20190919&amp;x10=%E5%9C%A8%E7%BA%BF%E6%8A%A5%E5%AF%BC::%E8%AF%84%E8%AE%BA%E5%88%86%E6%9E%90::%E5%AA%92%E4%BD%93%E7%9C%8B%E4%B8%AD%E5%9B%BD&amp;x13=1&amp;x14=&amp;x15=19990032&amp;x16=null&amp;x17=&amp;x18=">
</noscript>
<!-- Google Tag Manager (noscript) -->
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TXHJH9T"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) --><!--AT Internet Smart Tag Tracking-->
<script type="text/javascript" src="https://commons.dw.com/tracking/smarttag.js"></script>
<script type="text/javascript">
var tag = new ATInternet.Tracker.Tag({
secure: true,
site: "510544",
logSSL: "logs1242"
});
tag.page.set({
name: "%E5%9C%A8%E7%BA%BF%E6%8A%A5%E5%AF%BC::%E8%AF%84%E8%AE%BA%E5%88%86%E6%9E%90::%E5%AA%92%E4%BD%93%E7%9C%8B%E4%B8%AD%E5%9B%BD::%E5%BE%B7%E8%AF%AD%E5%AA%92%E4%BD%93%3A+%E7%BB%8F%E6%B5%8E%E9%99%8D%E6%B8%A9%E6%8C%91%E6%88%98%E4%B8%AD%E5%9B%BD+%E6%B7%98%E5%AE%9D%E6%9D%91%22%E9%81%8D%E5%9C%B0%E5%BC%80%E8%8A%B1%22",
pageID: "50500412",
level2: 4
});
tag.customVars.set({
site: {
1: 1,
2: 4,
3: 50500412,
4: 1684,
5: "[%E5%BE%B7%E8%AF%AD%E5%AA%92%E4%BD%93%3A+%E7%BB%8F%E6%B5%8E%E9%99%8D%E6%B8%A9%E6%8C%91%E6%88%98%E4%B8%AD%E5%9B%BD+%E6%B7%98%E5%AE%9D%E6%9D%91%22%E9%81%8D%E5%9C%B0%E5%BC%80%E8%8A%B1%22]",
6: "",
7: "[http%3A%2F%2Fwww.dw.com%2Fzh%2F%E5%BE%B7%E8%AF%AD%E5%AA%92%E4%BD%93-%E7%BB%8F%E6%B5%8E%E9%99%8D%E6%B8%A9%E6%8C%91%E6%88%98%E4%B8%AD%E5%9B%BD-%E6%B7%98%E5%AE%9D%E6%9D%91%E9%81%8D%E5%9C%B0%E5%BC%80%E8%8A%B1%2Fa-50500412]",
8: "[]",
9: 20190919,
10: "[%E5%9C%A8%E7%BA%BF%E6%8A%A5%E5%AF%BC::%E8%AF%84%E8%AE%BA%E5%88%86%E6%9E%90::%E5%AA%92%E4%BD%93%E7%9C%8B%E4%B8%AD%E5%9B%BD]",
11: "",
12: "",
13: 1,
14: "",
15: "19990032",
16: "",
17: "",
18: ""
}
});
tag.dispatch();
</script> <script src="https://commons.dw.com/tracking/smarttagJwPlayerPlugin.js" type="text/javascript"></script>

<div class="cookie">
<div class="cookie__wrap">
<div class="cookie__item">
<p class="cookie__text">为向您提供更好的服务，我们使用Cookies。更多相关信息请查阅我们的数据保护声明。</p>
</div>
<div class="cookie__buttons">
<a class="cookie__btn cookie__btn--more"
href="/a-18265246">更多信息</a>
<a class="cookie__btn cookie__btn--ok" href="#">OK</a>
</div>
</div>
</div>
<!-- Language selection and quickjump navigation: -->
<ol id="quickjump" role="list">
<li role="listitem" aria-labelledby="Inhalt"><a href="#bodyContent" id="Inhalt">Inhalt</a></li>
<li role="listitem" aria-labelledby="Navigation"><a href="#navMain" id="Navigation">Navigation</a></li>
<li role="listitem" aria-labelledby="asideLink"><a href="#aside" id="asideLink">Weitere Inhalte</a></li>
<li role="listitem" aria-labelledby="metanavigationLink"><a href="#navMeta"
id="metanavigationLink">Metanavigation</a></li>
<li role="listitem" aria-labelledby="sucheLink"><a href="#search" id="sucheLink">Suche</a></li>
<li role="listitem" aria-labelledby="languageLink"><a href="#langSelect" id="languageLink" xml:lang="de" lang="de"
accesskey="6">Choose from 30 Languages</a></li>
</ol>
<!-- AUTO-LANGUAGE-SELECT-HINT -->
<!--[if IE 7 ]>
<div id="ie7PositionHelper"></div><![endif]-->
<div id="topMetaLang" style="margin-top: -190px;">
<a class="closeLink" href="#close" title="close"></a>
<div id="topMetaInner">
<!-- L a n g u a g e S e l e c t o r -->
<div id="languageSection">
<ul>
<li><a href="/sq/fokus/s-10250" title="FOKUS"
data-lang="sq-AL"
>
Albanian <span class="native">Shqip</span></a>
</li>
<li><a href="/am/ይዘት/s-11646" title="ይዘት"
data-lang="am-ET"
>
Amharic <span class="native">አማርኛ</span></a>
</li>
<li><a href="/ar/الرئيسية/s-9106" title="الرئيسية"
data-lang="ar-AE"
>
Arabic <span class="native">العربية</span></a>
</li>
<li><a href="/bn/বিষয়/s-11929" title="বিষয়"
data-lang="bn-BD"
>
Bengali <span class="native">বাংলা</span></a>
</li>
<li><a href="/bs/teme/s-10037" title="TEME"
data-lang="bs-BA"
>
Bosnian <span class="native">B/H/S</span></a>
</li>
<li><a href="/bg/начало/s-10257" title="Начало"
data-lang="bg-BG"
>
Bulgarian <span class="native">Български</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=simp"
title="在线报导" data-lang="zh-CN">
Chinese <span
class="native">(Simplified) 简</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=trad" title="在線報導"
data-lang="zh-CN-t">
Chinese <span class="native">(Traditional) 繁</span></a>
</li>
</ul>
<ul>
<li><a href="/hr/teme/s-9747" title="TEME"
data-lang="hr-HR"
>
Croatian <span class="native">Hrvatski</span></a>
</li>
<li><a href="/fa-af/دويچه-وله-دری/s-10259" title="دويچه وله دری"
data-lang="fa-AF"
>
Dari <span class="native">دری </span></a>
</li>
<li><a href="/en/top-stories/s-9097" title="News and current affairs from Germany and around the world"
data-lang="en-GB"
>
English <span class="native">English</span></a>
</li>
<li><a href="/fr/actualités/s-10261" title="ACTUALITÉS"
data-lang="fr-FR"
>
French <span class="native">Français</span></a>
</li>
<li><a href="/de/themen/s-9077" title="Nachrichten & Analysen: der globale Blick auf Schlagzeilen"
data-lang="de-DE"
>
German <span class="native">Deutsch</span></a>
</li>
<li><a href="/el/θεματα/s-10507" title="ΘΕΜΑΤΑ"
data-lang="el-GR"
>
Greek <span class="native">Ελληνικά</span></a>
</li>
<li><a href="/ha/batutuwa/s-11603" title="BATUTUWA"
data-lang="ha-NG"
>
Hausa <span class="native">Hausa</span></a>
</li>
<li><a href="/hi/खबरें/s-11931" title="खबरें"
data-lang="hi-IN"
>
Hindi <span class="native">हिन्दी</span></a>
</li>
</ul>
<ul>
<li><a href="/id/beranda/s-11546" title="BERANDA"
data-lang="id-ID"
>
Indonesian <span class="native">Indonesia</span></a>
</li>
<li><a href="/sw/idhaa-ya-kiswahili/s-11588" title="IDHAA YA KISWAHILI"
data-lang="sw-TZ"
>
Kiswahili <span class="native">Kiswahili</span></a>
</li>
<li><a href="/mk/теми/s-10339" title="Теми"
data-lang="mk-MK"
>
Macedonian <span class="native">Македонски</span></a>
</li>
<li><a href="/ps/دويچه-ويله-پښتو/s-11722" title="دويچه ويله پښتو"
data-lang="ps-AF"
>
Pashto <span class="native">پښتو</span></a>
</li>
<li><a href="/fa-ir/دویچه-وله-فارسی/s-9993" title="دویچه وله فارسی"
data-lang="fa-IR"
>
Persian <span class="native">فارسی</span></a>
</li>
<li><a href="/pl/start/s-11394" title="Niemcy – najnowsze wiadomości z Niemiec, Europy i świata"
data-lang="pl-PL"
>
Polish <span class="native">Polski</span></a>
</li>
<li><a href="/pt-002/notícias/s-13918" title="NOTÍCIAS"
data-lang="pt-002"
>
Portuguese <span class="native">Português para África</span></a>
</li>
<li><a href="/pt-br/notícias/s-7111" title="DW Brasil | Notícias e análises do Brasil e do mundo"
data-lang="pt-BR"
>
Portuguese <span class="native">Português do Brasil</span></a>
</li>
</ul>
<ul>
<li><a href="/ro/focus/s-10575" title="FOCUS"
data-lang="ro-RO"
>
Romanian <span class="native">Română</span></a>
</li>
<li><a href="/ru/темы-дня/s-9119" title="Новости и аналитика о Германии, России, Европе, мире"
data-lang="ru-RU"
>
Russian <span class="native">Русский</span></a>
</li>
<li><a href="/sr/rubrike/s-10682" title="RUBRIKE"
data-lang="sr-RS"
>
Serbian <span class="native">Српски/Srpski</span></a>
</li>
<li><a href="/es/actualidad/s-30684" title="ACTUALIDAD"
data-lang="es-ES"
>
Spanish <span class="native">Español</span></a>
</li>
<li><a href="/tr/gündem/s-10201" title="GÜNDEM"
data-lang="tr-TR"
>
Turkish <span class="native">Türkçe</span></a>
</li>
<li><a href="/uk/головна/s-9874" title="Новини й аналітика про Німеччину, Україну, Європу та світ"
data-lang="uk-UA"
>
Ukrainian <span class="native">Українська</span></a>
</li>
<li><a href="/ur/عنوانات/s-11933" title="عنوانات"
data-lang="ur-PK"
>
Urdu <span class="native">اردو</span></a>
</li>
</ul>
</div><!-- / L a n g u a g e S e l e c t o r -->
<div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>
<!-- META-NAVI -->
<div id="topMeta" style="margin-top: -30px; display:none;">
<a title="close" href="#close" class="closeLink"></a>
<div id="topMetaInner">
<span class="langHint">
<a href="">Wrong language? Change it here</a>
</span>
DW.COM has chosen 中文 as your language setting. <div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>
<!-- E X T R A W R A P B O D Y M O V E R -->
<div id="bodyMover">
<!-- META-NAVI -->
<div id="navMeta">
<div id="langSelect" class="v2">
<a name="langSelectTrigger" id="langSelectTrigger" href="javascript:void(0);">DW.COM in 30 languages</a>
</div>
<div class="metaLink"><a href="/en/dw-akademie/about-us/s-9519"
title="DW AKADEMIE">DW 学院</a>
</div>
<div class="metaLink"><a href="/en/about-dw/profile/s-30688"
title="ABOUT DW">关于DW</a>
</div>
<div class="metaLink"><a href="/zh/在线报导/s-9058"
title="在线报导">DW.COM</a></div>
<div class="metaLink zh-convert"><a href="#" id="zh-convert" data-zh="cn"
title="Simplified/Traditional Chinese"></a></div>
</div>
<!-- OUTER FRAME -->
<div id="outerFrame">
<!-- NAV CONTAINER -->
<div id="navContainer">
<!-- NAVI MAIN: main categories:-->
<div id="navHead">
<div id="logo" class="dwnews">
<a href="/zh/在线报导/s-9058" title="在线报导">
Deutsche Welle
</a>
</div>
<div id="logoprint">
<img width="98" height="100" alt="Deutsche Welle" src="/cssi/dwlogo-print.gif">
</div>
<div id="search">
<form id="navSearchForm" class="modular"
action="/search/zh" title="GlobalSearch" method="get">
<input type="hidden" param="searchNavigationId" name="searchNavigationId"
value="9058"/>
<input type="hidden" param="languageCode" name="languageCode" value="zh"/>
<input type="hidden" param="origin" name="origin" value="gN"/>
<input id="item" name="item" placeholder="搜索 在线报导"/>
<div id="searchButton"></div>
</form>
</div>
</div><!-- subcategories: -->
<div id="navMain">
<ul id="navLevel1">
<li>
<a id="n01" href="/zh/在线报导/s-9058"
title="在线报导">在线报导</a>

<div class="flyout">
<ul class="sitemap">
<li><a href="/zh/在线报导/非常德国/s-101347"
title="非常德国">非常德国</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/zh/在线报导/时政风云/s-1681"
title="德国之声 来自德国 介绍德国">时政风云</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/zh/在线报导/评论分析/s-100993"
title="评论分析">评论分析</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/zh/在线报导/经济纵横/s-1682"
title="经济纵横">经济纵横</a>
</li>
<li><a href="/zh/在线报导/文化经纬/s-1683"
title="文化经纬">文化经纬</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/zh/在线报导/科技环境/s-1686"
title="科技环境">科技环境</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/zh/在线报导/足坛体坛/s-7729"
title="足坛体坛">足坛体坛</a>
</li>
<li><a href="/zh/在线报导/图像影音/s-32519"
title="德国之声中文网图像影音">图像影音</a>
</li>
<li><a href="/zh/在线报导/经典回顾/s-101451"
title="德国之声经典栏目总览">经典回顾</a>
</li>
</ul>
<div class="flyoutGroup col1">
<h4>特别专题</h4>
<ul class="sitemap">
<li><a href="/zh/在线报导/1五1十议文革/s-32767"
title="1五1十议文革">1五1十议文革</a></li>
<li><a href="/zh/在线报导/dw中文50周年/s-101391"
title="DW中文50周年">DW中文50周年</a></li>
<li><a href="/zh/在线报导/global-ideas/s-30669"
title="Global Ideas">Global Ideas</a></li>
<li><a href="/zh/在线报导/畅游莱茵河/s-100767"
title="畅游莱茵河">畅游莱茵河</a></li>
<li><a href="/zh/在线报导/难民危机/s-32487"
title="难民危机">难民危机</a></li>
<li><a href="http://visualdata.dw.com/specials/welterbe/index.php?lg=zh"
title="世界遗产之旅">世界遗产之旅</a></li>
<li><a href="/zh/在线报导/我为人人德国的义务工作者/s-100764"
title="德国的义务工作者系列">我为人人！德国的义务工作者</a></li>
<li><a href="/zh/在线报导/研究报告中国2030/s-36073119"
title="研究报告：中国2030">研究报告：中国2030</a></li>
</ul>
</div>
</div>

</li>
<li>
<a href="/zh/多媒体中心/s-100848"
title="多媒体中心">多媒体中心</a>

<div class="flyout mini">
<ul class="sitemap" role="menu">
<li role="menuitem">
<a href="/zh/多媒体中心/正在直播/s-100849"
title="正在直播">正在直播</a>
</li>
<li role="menuitem">
<a href="/zh/多媒体中心/所有节目/s-100850"
title="所有节目">所有节目</a>
</li>
</ul>
</div>

</li>
<li>
<a href="/zh/德语天地/s-2582"
title="德语天地">德语天地</a>

<div class="flyout">
<div class="flyoutGroup">
<div class="flyoutGroup">
<h4>德语培训</h4>
<ul class="sitemap">
<li><a href="/zh/德语天地/德语培训/s-2583"
title="德语培训">德语培训</a></li>
<li><a href="/zh/德语天地/deutsch-interaktiv/s-9649"
title="Deutsch Interaktiv">Deutsch Interaktiv</a>
</li>
<li><a href="/zh/德语天地/mission-europe/s-10330"
title="Mission Europe">Mission Europe</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/zh/德语天地/radio-d/s-9650"
title="Radio D">Radio D</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/zh/德语天地/deutsch-warum-nicht/s-2584"
title="Deutsch - warum nicht?">Deutsch - warum nicht?</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/zh/德语天地/audiotrainer/s-9656"
title="Audiotrainer">Audiotrainer</a>
<ul class="sitemap">
</ul>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>高级课程</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/deutsch-xxl/s-12376"
title="高级课程">高级课程</a></li>
<li><a href="/deutsch-lernen/deutsch-aktuell/s-2146"
title="Deutsch Aktuell">Deutsch Aktuell</a>
</li>
<li><a href="/deutsch-lernen/deutsch-im-fokus/s-9213"
title="Deutsch im Fokus">Deutsch im Fokus</a>
</li>
<li><a href="/deutsch-lernen/telenovela/s-13121"
title="Telenovela">Telenovela</a>
</li>
<li><a href="/deutsch-lernen/bandtagebuch/s-13891"
title="Bandtagebuch">Bandtagebuch</a>
</li>
<li><a href="/deutsch-lernen/landeskunde/s-12377"
title="Landeskunde">Landeskunde</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Community D</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/community-d/s-9035"
title="Community D">Community D</a></li>
<li><a href="/deutsch-lernen/das-portr%C3%A4t/s-30546"
title="Das Porträt">Das Porträt</a>
</li>
<li><a href="/deutsch-lernen/podcasts-newsletter/s-11696"
title="Podcasts & Newsletter">Podcasts & Newsletter</a>
</li>
<li><a href="/deutsch-lernen/service/s-9032"
title="Service">Service</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>教德语</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/deutsch-unterrichten/s-2233"
title="教德语">教德语</a></li>
<li><a href="/deutsch-lernen/dw-im-unterricht/s-14199"
title="DW im Unterricht">DW im Unterricht</a>
</li>
<li><a href="/deutsch-lernen/unterrichtsreihen/s-9729"
title="Unterrichtsreihen">Unterrichtsreihen</a>
</li>
<li><a href="/deutsch-lernen/deutschlehrer-info/s-13503"
title="Deutschlehrer-Info">Deutschlehrer-Info</a>
</li>
</ul>
</div>
</div>
</div>

</li>
</ul>
<ul id="navLevel2">
<li><a href="/zh/在线报导/非常德国/s-101347"
title="非常德国">非常德国</a></li>
<li><a href="/zh/在线报导/时政风云/s-1681"
title="德国之声 来自德国 介绍德国">时政风云</a></li>
<li><a id="navAct2"
href="/zh/在线报导/评论分析/s-100993"
title="评论分析">评论分析</a></li>
<li><a href="/zh/在线报导/经济纵横/s-1682"
title="经济纵横">经济纵横</a></li>
<li><a href="/zh/在线报导/文化经纬/s-1683"
title="文化经纬">文化经纬</a></li>
<li><a href="/zh/在线报导/科技环境/s-1686"
title="科技环境">科技环境</a></li>
<li><a href="/zh/在线报导/足坛体坛/s-7729"
title="足坛体坛">足坛体坛</a></li>
<li><a href="/zh/在线报导/图像影音/s-32519"
title="德国之声中文网图像影音">图像影音</a></li>
<li><a href="/zh/在线报导/经典回顾/s-101451"
title="德国之声经典栏目总览">经典回顾</a></li>
</ul>
</div>
<!-- breadcrumbs navigation: -->
<div id="navPath">
<a href="/zh/在线报导/s-9058" title="在线报导">
在线报导
</a>
/
<a href="/zh/在线报导/评论分析/s-100993" title="评论分析">
评论分析
</a>
</div>
</div>
<div id="innerFrame">
<div class="adsContainer">
<div class="advertising">
<!-- GoogleDfP_Leaderboard -->
<div class="bannerAd adWrapper">
<div id="div--Leaderboard">
<div class="adHeadline">广告</div>
<div id="DW_D_Articles_Leaderboard"></div>
</div>
</div>
<!-- End/GoogleDfP_Leaderboard --> </div>
</div>
<script>
(function () {
AD_UNITS.collapseEmptyAdsDesktop();
})();
</script>


<div id="bodyContent">
<div class="col3">
<h4 class="artikel">媒体看中国</h4>
<h1>德语媒体: 经济降温挑战中国 淘宝村"遍地开花"</h1>
<p class="intro">《新苏黎世报》文章指出，中国经济越来越缺乏活力，领导层也因此越来越感到不安。《南德意志报》聚焦了中国农村流行的网上直播卖货潮和方兴未艾的所谓”淘宝村“。</p>
<div id="sharing-bar" class="min">
<span dir="ltr">
<a dir="ltr" class="sharing-item fb static" target="new" rel="nofollow"
href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fp.dw.com%2Fp%2F3PtSm%3Fmaca%3Dzh-Facebook-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('4', '%E5%BE%B7%E8%AF%AD%E5%AA%92%E4%BD%93%3A%20%E7%BB%8F%E6%B5%8E%E9%99%8D%E6%B8%A9%E6%8C%91%E6%88%98%E4%B8%AD%E5%9B%BD%20%E6%B7%98%E5%AE%9D%E6%9D%91%22%E9%81%8D%E5%9C%B0%E5%BC%80%E8%8A%B1%22', '50500412', '1', 'facebook')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item twitter static" target="new" rel="nofollow"
href="https://twitter.com/intent/tweet?source=webclient&amp;text=https%3A%2F%2Fp.dw.com%2Fp%2F3PtSm%3Fmaca%3Dzh-Twitter-sharing+%E5%BE%B7%E8%AF%AD%E5%AA%92%E4%BD%93%3A%20%E7%BB%8F%E6%B5%8E%E9%99%8D%E6%B8%A9%E6%8C%91%E6%88%98%E4%B8%AD%E5%9B%BD%20%E6%B7%98%E5%AE%9D%E6%9D%91%22%E9%81%8D%E5%9C%B0%E5%BC%80%E8%8A%B1%22"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('4', '%E5%BE%B7%E8%AF%AD%E5%AA%92%E4%BD%93%3A%20%E7%BB%8F%E6%B5%8E%E9%99%8D%E6%B8%A9%E6%8C%91%E6%88%98%E4%B8%AD%E5%9B%BD%20%E6%B7%98%E5%AE%9D%E6%9D%91%22%E9%81%8D%E5%9C%B0%E5%BC%80%E8%8A%B1%22', '50500412', '1', 'twitter')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item email static" target="new" rel="nofollow"
href="mailto:?body=https%3A%2F%2Fp.dw.com%2Fp%2F3PtSm%3Fmaca%3Dzh-EMail-sharing&amp;subject=%E5%BE%B7%E8%AF%AD%E5%AA%92%E4%BD%93%3A%20%E7%BB%8F%E6%B5%8E%E9%99%8D%E6%B8%A9%E6%8C%91%E6%88%98%E4%B8%AD%E5%9B%BD%20%E6%B7%98%E5%AE%9D%E6%9D%91%22%E9%81%8D%E5%9C%B0%E5%BC%80%E8%8A%B1%22"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('4', '%E5%BE%B7%E8%AF%AD%E5%AA%92%E4%BD%93%3A%20%E7%BB%8F%E6%B5%8E%E9%99%8D%E6%B8%A9%E6%8C%91%E6%88%98%E4%B8%AD%E5%9B%BD%20%E6%B7%98%E5%AE%9D%E6%9D%91%22%E9%81%8D%E5%9C%B0%E5%BC%80%E8%8A%B1%22', '50500412', '1', 'email')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item line static" target="new" rel="nofollow"
href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fp.dw.com%2Fp%2F3PtSm%3Fmaca%3Dzh-Line-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('4', '%E5%BE%B7%E8%AF%AD%E5%AA%92%E4%BD%93%3A%20%E7%BB%8F%E6%B5%8E%E9%99%8D%E6%B8%A9%E6%8C%91%E6%88%98%E4%B8%AD%E5%9B%BD%20%E6%B7%98%E5%AE%9D%E6%9D%91%22%E9%81%8D%E5%9C%B0%E5%BC%80%E8%8A%B1%22', '50500412', '1', 'line')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item fb-messenger option" target="new" rel="nofollow"
href="https://www.facebook.com/dialog/send?app_id=161807964535758&amp;redirect_uri=https%3A%2F%2Fp.dw.com%2Fp%2F3PtSm%3Fmaca%3Dzh-Facebook%2BMessenger%2BWeb-sharing&amp;link=https%3A%2F%2Fp.dw.com%2Fp%2F3PtSm%3Fmaca%3Dzh-Facebook%2BMessenger%2BWeb-sharing&amp;display=popup"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('4', '%E5%BE%B7%E8%AF%AD%E5%AA%92%E4%BD%93%3A%20%E7%BB%8F%E6%B5%8E%E9%99%8D%E6%B8%A9%E6%8C%91%E6%88%98%E4%B8%AD%E5%9B%BD%20%E6%B7%98%E5%AE%9D%E6%9D%91%22%E9%81%8D%E5%9C%B0%E5%BC%80%E8%8A%B1%22', '50500412', '1', 'fb-messenger-web')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item whatsapp option" target="new" rel="nofollow"
href="https://web.whatsapp.com/send?text=https%3A%2F%2Fp.dw.com%2Fp%2F3PtSm%3Fmaca%3Dzh-Whatsapp%2BWeb-sharing+%E5%BE%B7%E8%AF%AD%E5%AA%92%E4%BD%93%3A%20%E7%BB%8F%E6%B5%8E%E9%99%8D%E6%B8%A9%E6%8C%91%E6%88%98%E4%B8%AD%E5%9B%BD%20%E6%B7%98%E5%AE%9D%E6%9D%91%22%E9%81%8D%E5%9C%B0%E5%BC%80%E8%8A%B1%22"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('4', '%E5%BE%B7%E8%AF%AD%E5%AA%92%E4%BD%93%3A%20%E7%BB%8F%E6%B5%8E%E9%99%8D%E6%B8%A9%E6%8C%91%E6%88%98%E4%B8%AD%E5%9B%BD%20%E6%B7%98%E5%AE%9D%E6%9D%91%22%E9%81%8D%E5%9C%B0%E5%BC%80%E8%8A%B1%22', '50500412', '1', 'whatsapp-web')"></a>
</span>
<p class="sharing-item toggler"></p>
</div> <div class="picBox full">
<a class="overlayLink" href="#"
link="/overlay/image/article/50500412/48013812" rel="nofollow"
style="cursor: pointer;">
<img itemprop="image" src="/image/48013812_303.jpg" title="Chinesische Arbeitssuchende stehen an (Getty Images)" alt="Chinesische Arbeitssuchende stehen an (Getty Images)" /> </a>
<p>政府最担心的是出现失业潮</p>
</div>
<div class="group">
<div class="longText">
<p>（德国之声中文网）8月份规模以上工业增加值同比增长4.4%，低于7月，也低于预期的5.2%。社会消费品零售总额8月增长7.5%，低于预期的7.9%。第二季度GDP同比增长6.2%，创30年来最低。对美出口8月下滑16%，进口减少22%......在逐一介绍了反映中国经济现状的这一连串数字后，《新苏黎世报》文章援引中国国际资本公司经济师Eva Yi写道，如果美国对所有出口美国的中国商品加征25%的关税，那么2020年中国的GDP增长只能达到5.4%。</p> <p>文章写道："这么大的降温可能很快导致较大规模的失业--而没有什么比失业率增加更让北京害怕的了，因为这会危及社会稳定，也会影响到中国政府实现最重要的目标：至2020年实现GDP比2010年翻一番，建成全面小康社会。为此，中国今年和明年的GDP增长都需要超过6%。但是，中国总理李克强周末已经表示，这会很困难。"</p> <p>文章接着介绍了中国央行本周一采取的降准措施："新的降低存款准备金的措施是当权者调动经济的谨慎尝试。尽管一些观察家早就认为政府会采取有力的支持措施提振疲软的经济，但北京仍然不厌其烦地强调，这次会采取别的办法。过去，比如在2008年的金融危机里，当局试图用国家资助的基建计划提振经济。但长期而言，这样的短期稳定措施却导致经济不平衡。中国迄今仍在和由此产生的后果作斗争：许多工业领域产值过剩，债务狂增。7月底，政治局明确表明，中国暂时放弃大规模的经济支持一揽子计划。"</p> <p>文章最后写道，北京渐渐感到不安。"习近平近日在北京对年轻干部讲话时强调，中国的发展进入各种风险挑战不断积累甚至集中显露的时期--他无所不提，从经济、政治、文化、社会谈到环境、国防和军队，再至香港骚乱、台湾问题以及共产党的现状。"</p> <p><strong>直播卖货"淘宝村"</strong></p> <div class="picBox full
rechts
"> <a class="overlayLink" href="#" link="/overlay/image/article/50500412/18056220" rel="nofollow" style="cursor: pointer;"> <img itemprop="image" src="/image/18056220_401.jpg" title="China 11.11. Shopping Festival Alibaba Archivbild April 2014 (AFP/Getty Images/M. Ralston)" alt="China 11.11. Shopping Festival Alibaba Archivbild April 2014 (AFP/Getty Images/M. Ralston)" /> </a> <p>电子商务走进中国每个角落</p> </div> <p></p> <p>《南德意志报》文章把目光投向了中国当前流行的直播卖货以及越来越多的"淘宝村"。文章说，"重要的直播平台快手估测，已有100多万农民通过直播出售地方产品。去年，农民们通过直播在网上销售了约190亿元商品。这个趋势还在继续。"</p> <p>文章描写了一位曾经进城打工，两年多前回到湖南农村开网店的村民的生活。"他的大女儿和奶奶一起坐在镜头前吃饼子、香肠，豆腐干，腊肠和腌制的蔬菜。这些都是他提供的产品。每天都有成千上万人看他的直播。"</p> <p>文章写道，过去数年里，村民办小企业，在淘宝上销售产品的所谓淘宝村在中国遍地开花。"过于10年里，淘宝村的数量从三个增加到4310个。中国商务部估计，中国现在有1000万个网店， 3000万个从业人员。"</p> <p><em>摘编自其它媒体，不代表德国之声观点</em></p>
</div>
</div>
<div style="clear:both; height:0; font-size:1px; line-height: 0"></div>
<!-- detail_toolbox -->
<h4>DW.COM</h4>
<div class="group">
<div class="lineExtra"></div>
<div class="linkList intern">
<a href="/zh/贸易战阴影下-imf下调中国经济增长预期/a-49066376">
<h2>
贸易战阴影下 IMF下调中国经济增长预期
</h2>
<p>受到美中贸易战的影响，国际货币基金组织小幅下调了对中国经济增长的预期。同时中国的服务业增长也出现滑坡。
(05.06.2019)
&nbsp; </p>
</a>
</div>
<div class="linkList intern">
<a href="/zh/美中重启贸易谈判-美商会-达成协议有难度/a-50453670">
<h2>
美中重启贸易谈判 美商会: 达成协议有难度 </h2>
<p>根据路透社报导，美国与中国预计于9月19日将于华盛顿展开副部长级面对面的贸易谈判，外界也将此会议视为下个月双方将进行的更高层级贸易谈判的前奏。 (17.09.2019)
&nbsp; </p>
</a>
</div>
<div class="linkList intern">
<a href="/zh/中国出口8月出人意料下跌/a-50344890">
<h2>
中国出口8月出人意料下跌
</h2>
<p>按照路透社此前的调查预测，中国8月出口将呈现上扬，然而最新海关数据显示，该数据实际下行。这是否意味着，美国关税的影响愈加显现？ (08.09.2019)
&nbsp; </p>
</a>
</div>
</div>
<div class="group">
<ul class="smallList">
<li><strong>日期</strong>
19.09.2019
</li>
<li>
<strong>作者</strong>
乐然（摘译）
</li>
<!-- ESI fragment of related auto topics -->

<li>
<strong>主题</strong>
<a
href="/zh/失业/t-41546588">失业</a>, <a
href="/zh/岛屿主权争端/t-17458487">岛屿主权争端</a>, <a
href="/zh/专题报道全景观看习马会/t-18831668">专题报道：全景观看“习马会”</a>, <a
href="/zh/中国/t-40349312">中国</a>, <a
href="/zh/中共十九大/t-41017420">中共十九大</a>
</li>

<li>
<strong>关键词</strong>
<a href="/search/zh?languageCode=zh&origin=gN&item=%E4%B8%AD%E5%9B%BD&searchNavigationId=9058"
rel="nofollow">中国</a>,
<a href="/search/zh?languageCode=zh&origin=gN&item=%E7%BB%8F%E6%B5%8E&searchNavigationId=9058"
rel="nofollow">经济</a>,
<a href="/search/zh?languageCode=zh&origin=gN&item=%E9%99%8D%E6%B8%A9&searchNavigationId=9058"
rel="nofollow">降温</a>,
<a href="/search/zh?languageCode=zh&origin=gN&item=%E5%A4%B1%E4%B8%9A&searchNavigationId=9058"
rel="nofollow">失业</a>,
<a href="/search/zh?languageCode=zh&origin=gN&item=%E6%B7%98%E5%AE%9D%E6%9D%91&searchNavigationId=9058"
rel="nofollow">淘宝村</a>,
<a href="/search/zh?languageCode=zh&origin=gN&item=%E5%86%9C%E6%B0%91&searchNavigationId=9058"
rel="nofollow">农民</a>,
<a href="/search/zh?languageCode=zh&origin=gN&item=%E7%9B%B4%E6%92%AD%E5%8D%96%E8%B4%A7&searchNavigationId=9058"
rel="nofollow">直播卖货</a>
</li>
<li><strong>反馈</strong>: <a class="overlayLink" href="#"
rel="nofollow"
link="/overlay/send_feedback/page/1684/50500412">意见反馈</a>
</li>
<li>
<strong>打印</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">打印此页</a>
</li>
<li>
<strong>固定链接</strong>
https://p.dw.com/p/3PtSm
</li>
</ul>
</div>

<div class="col3 relatedContent">
<h4 class="meta">相关内容</h4>
<div class="col1" data-id="49724485">
<div class="news">
<a href="/zh/中美上海谈判-贸易战引中国失业潮/a-49724485">
<div class="teaserImg">
<img itemprop="image" src="/image/19190753_301.jpg" title="Symbolbild China Mitgliedsstaat der WTO" alt="Symbolbild China Mitgliedsstaat der WTO" /> </div>
<h2 class="">
中美上海谈判 贸易战引中国失业潮?
<span class="date">25.07.2019</span>
</h2>
<p>中美近来的谈判锁定华为许可证和美国农产品购买。 不过双方在美方要求中方进行结构性改革，和北京呼吁取消关税等重大议题上仍存有分歧。现在双方已经同意30日在上海碰面。习近平领导的25人高层领导小组也预计在本月召开经济季度会议。中国经济增长是否能止跌回升? </p>
</a>
</div>
</div>
<div class="col1" data-id="49771486">
<div class="news">
<a href="/zh/德语媒体威权经济奇迹不可持续/a-49771486">
<div class="teaserImg">
<img itemprop="image" src="/image/49062323_301.jpg" title="China Containerdock im Tiefwasserhafen Yangshan" alt="China Containerdock im Tiefwasserhafen Yangshan" /> </div>
<h2 class="">
德语媒体：威权经济奇迹不可持续
<span class="date">27.07.2019</span>
</h2>
<p>《时代周报》认为，威权政府能够实现工业化奇迹，但是之后的增长率不可避免地会下滑，中国也不例外。《法兰克福汇报》则猛烈抨击了围绕孙杨的争议中，国际泳联“护犊子”心态。 </p>
</a>
</div>
</div>
</div>

</div>
<!-- RECHTE SPALTE in DETAIL -->
<div class="col1 dim">
<div class="group">
<ul class="smallList">
<li><strong>日期</strong>
19.09.2019
</li>
<li>
<strong>作者</strong>
乐然（摘译）
</li>
<!-- ESI fragment of related auto topics -->

<li>
<strong>主题</strong>
<a
href="/zh/失业/t-41546588">失业</a>, <a
href="/zh/岛屿主权争端/t-17458487">岛屿主权争端</a>, <a
href="/zh/专题报道全景观看习马会/t-18831668">专题报道：全景观看“习马会”</a>, <a
href="/zh/中国/t-40349312">中国</a>, <a
href="/zh/中共十九大/t-41017420">中共十九大</a>
</li>

<li>
<strong>关键词</strong>
<a href="/search/zh?languageCode=zh&origin=gN&item=%E4%B8%AD%E5%9B%BD&searchNavigationId=9058"
rel="nofollow">中国</a>,
<a href="/search/zh?languageCode=zh&origin=gN&item=%E7%BB%8F%E6%B5%8E&searchNavigationId=9058"
rel="nofollow">经济</a>,
<a href="/search/zh?languageCode=zh&origin=gN&item=%E9%99%8D%E6%B8%A9&searchNavigationId=9058"
rel="nofollow">降温</a>,
<a href="/search/zh?languageCode=zh&origin=gN&item=%E5%A4%B1%E4%B8%9A&searchNavigationId=9058"
rel="nofollow">失业</a>,
<a href="/search/zh?languageCode=zh&origin=gN&item=%E6%B7%98%E5%AE%9D%E6%9D%91&searchNavigationId=9058"
rel="nofollow">淘宝村</a>,
<a href="/search/zh?languageCode=zh&origin=gN&item=%E5%86%9C%E6%B0%91&searchNavigationId=9058"
rel="nofollow">农民</a>,
<a href="/search/zh?languageCode=zh&origin=gN&item=%E7%9B%B4%E6%92%AD%E5%8D%96%E8%B4%A7&searchNavigationId=9058"
rel="nofollow">直播卖货</a>
</li>
<li><a class="icon mail overlayLink" rel="nofollow" href="#"
link="/overlay/send_feedback/page/1684/50500412">意见反馈</a>
</li>
<li>
<strong>打印</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">打印此页</a>
</li>
<li>
<strong>固定链接</strong>
https://p.dw.com/p/3PtSm
</li>
</ul>
</div>
</div>

<div class="col1 dim">
<!-- GoogleDfP_SquareSmall -->
<div class="squareAd adWrapper">
<div id="div--Square_small">
<div id="squareHeadline" class="adHeadline">广告</div>
<div id="DW_D_Articles_Square"></div>
</div>
</div>
<!-- End/GoogleDfP_SquareSmall -->
<!-- External window teaser -->
<div class="col1 externalWindowTeaser">
<div class="group">
<iframe src="https://social.dw.com/fb/widgets/likebox.php?id=172144003288251&amp;lg=zh-CN&amp;cols=1" width="220" height="385" scrolling="no"
marginheight="0" marginwidth="0" frameborder="0">
</iframe>
</div>
</div>

</div>
<div style="clear:both;"></div>
</div>
</div>

<!-- Footer -->
<div id="footerSection" style="clear:both;">
<div id="footerBody">
<ul class="footer">
<li><a style="font-weight: bold;" href="/zh/在线报导/s-9058"
title="在线报导">在线报导</a>
</li>
<li><a href="/zh/在线报导/非常德国/s-101347"
title="非常德国">非常德国</a></li>
<li><a href="/zh/在线报导/时政风云/s-1681"
title="德国之声 来自德国 介绍德国">时政风云</a></li>
<li><a href="/zh/在线报导/评论分析/s-100993"
title="评论分析">评论分析</a></li>
<li><a href="/zh/在线报导/经济纵横/s-1682"
title="经济纵横">经济纵横</a></li>
<li><a href="/zh/在线报导/文化经纬/s-1683"
title="文化经纬">文化经纬</a></li>
<li><a href="/zh/在线报导/科技环境/s-1686"
title="科技环境">科技环境</a></li>
<li><a href="/zh/在线报导/足坛体坛/s-7729"
title="足坛体坛">足坛体坛</a></li>
<li><a href="/zh/在线报导/图像影音/s-32519"
title="德国之声中文网图像影音">图像影音</a></li>
<li><a href="/zh/在线报导/经典回顾/s-101451"
title="德国之声经典栏目总览">经典回顾</a></li>
<li>&nbsp;</li>
<li><a href="/zh/各类主题/index-zh">各类主题</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/zh/多媒体中心/s-100848"
title="多媒体中心">多媒体中心</a>
</li>
<li><a href="/zh/多媒体中心/正在直播/s-100849"
title="正在直播">正在直播</a></li>
<li><a href="/zh/多媒体中心/所有节目/s-100850"
title="所有节目">所有节目</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/zh/德语天地/s-2582"
title="德语天地">德语天地</a>
</li>
<li><a href="/zh/德语天地/德语培训/s-2583"
title="德语培训">德语培训</a></li>
<li><a href="/deutsch-lernen/deutsch-xxl/s-12376"
title="高级课程">高级课程</a></li>
<li><a href="/deutsch-lernen/community-d/s-9035"
title="Community D">Community D</a></li>
<li><a href="/deutsch-lernen/deutsch-unterrichten/s-2233"
title="教德语">教德语</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/zh/dw-服务/s-30785"
title="DW 服务">DW 服务</a>
</li>
<li><a href="/zh/dw-服务/翻墙访问dw/s-9246"
title="翻墙访问德国之声">翻墙访问DW</a></li>
<li><a href="/zh/dw-服务/招聘信息/s-41084063"
title="德国之声中文网招聘信息">招聘信息</a></li>
<li><a href="/%E6%97%B6%E4%BA%8B%E9%80%9A%E8%AE%AF%E7%99%BB%E8%AE%B0/a-15718269"
title="订阅新闻">订阅新闻</a></li>
<li><a href="/zh/dw-服务/移动频道/s-8735"
title="移动频道">移动频道</a></li>
<li><a href="/zh/dw-服务/rss-服务/s-9738"
title="RSS 服务">RSS 服务</a></li>
</ul>
<p id="copyright">
© 2019 德国之声 |
<a href="/en/european-union-general-data-protection-regulationgdpr-valid-may-25-2018/a-18265246">数据保护</a> |
<a href="/imprint">责任声明</a> |
<a href="/contact">联系方式</a>
| <a id="mobilePreferredLink" href="https://m.dw.com/zh/%E5%BE%B7%E8%AF%AD%E5%AA%92%E4%BD%93-%E7%BB%8F%E6%B5%8E%E9%99%8D%E6%B8%A9%E6%8C%91%E6%88%98%E4%B8%AD%E5%9B%BD-%E6%B7%98%E5%AE%9D%E6%9D%91%E9%81%8D%E5%9C%B0%E5%BC%80%E8%8A%B1/a-50500412">移动版</a>
</p>
</div></div>
<!-- /Footer -->
</div>
</div>
</body>
</html>
