
          <!doctype html><html  lang="uk"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no"><meta name="theme-color" content="#000000"><link rel="icon" type="image/png" href="/images/icons/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/images/icons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/images/icons/favicon-96x96.png" sizes="96x96"><link rel="apple-touch-icon" href="/images/icons/favicon-120x120.png" sizes="120x120"><link rel="apple-touch-icon" href="/images/icons/favicon-152x152.png" sizes="152x152"><link rel="apple-touch-icon" href="/images/icons/favicon-167x167.png" sizes="167x167"><link rel="apple-touch-icon" href="/images/icons/favicon-180x180.png" sizes="180x180"><link rel="preconnect" href="https://commons.dw.com"><link rel="dns-prefetch" href="https://commons.dw.com"><title data-rh="true">На ЗАЕС відновили живлення, але всі енергоблоки відключені – DW – 25.08.2022</title><script defer="defer" src="/static/js/main.55b665f5.js"></script><link href="/static/css/main.dccd6d99.css" rel="stylesheet"><link data-rh="true" rel="canonical" href="https://www.dw.com/uk/usi-energobloki-na-zaes-vidkluceni-popri-vidnovlenna-zivlenna-magate/a-62933525"/><link data-rh="true" rel="preconnect" href="https://static.dw.com"/><link data-rh="true" rel="dns-prefetch" href="https://static.dw.com"/><link data-rh="true" rel="manifest" href="/uk/manifest.json"/><link data-rh="true" rel="amphtml" href="https://amp.dw.com/uk/usi-energobloki-na-zaes-vidkluceni-popri-vidnovlenna-zivlenna-magate/a-62933525"/><link data-rh="true" rel="preload" as="image" media="(min-width: 0px) and (max-width: 50px)" href="https://static.dw.com/image/62927617_800.jpg"/><link data-rh="true" rel="preload" as="image" media="(min-width: 51px) and (max-width: 129px)" href="https://static.dw.com/image/62927617_801.jpg"/><link data-rh="true" rel="preload" as="image" media="(min-width: 130px) and (max-width: 352px)" href="https://static.dw.com/image/62927617_802.jpg"/><link data-rh="true" rel="preload" as="image" media="(min-width: 353px) and (max-width: 575px)" href="https://static.dw.com/image/62927617_803.jpg"/><link data-rh="true" rel="preload" as="image" media="(min-width: 576px) and (max-width: 767px)" href="https://static.dw.com/image/62927617_604.jpg"/><link data-rh="true" rel="preload" as="image" media="(min-width: 768px) and (max-width: 1199px)" href="https://static.dw.com/image/62927617_605.jpg"/><link data-rh="true" rel="preload" as="image" media="(min-width: 1200px) and (max-width: 1200px)" href="https://static.dw.com/image/62927617_1004.jpg"/><link data-rh="true" rel="preload" as="image" media="(min-width: 1201px) and (max-width: 1408px)" href="https://static.dw.com/image/62927617_1005.jpg"/><link data-rh="true" rel="preload" as="image" media="(min-width: 1409px) " href="https://static.dw.com/image/62927617_1006.jpg"/><meta data-rh="true" property="og:site_name" content="dw.com"/><meta data-rh="true" name="description" content="Запорізька АЕС - найбільша АЕС в Європі, принаймні двічі сьогодні втрачала з&#x27;єднання з лінією електропередач, утім наразі живлення відновлено, йдеться у заяві МАГАТЕ із посиланням на українську владу.  "/><meta data-rh="true" name="robots" content="max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><meta data-rh="true" property="og:title" content="На ЗАЕС відновили живлення, але всі енергоблоки відключені – DW – 25.08.2022"/><meta data-rh="true" property="og:url" content="https://www.dw.com/uk/usi-energobloki-na-zaes-vidkluceni-popri-vidnovlenna-zivlenna-magate/a-62933525"/><meta data-rh="true" property="og:description" content="Запорізька АЕС - найбільша АЕС в Європі, принаймні двічі сьогодні втрачала з&#x27;єднання з лінією електропередач, утім наразі живлення відновлено, йдеться у заяві МАГАТЕ із посиланням на українську владу.  "/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:title" content="На ЗАЕС відновили живлення, але всі енергоблоки відключені"/><meta data-rh="true" name="twitter:description" content="Запорізька АЕС - найбільша АЕС в Європі, принаймні двічі сьогодні втрачала з&#x27;єднання з лінією електропередач, утім наразі живлення відновлено, йдеться у заяві МАГАТЕ із посиланням на українську владу.  "/><meta data-rh="true" name="twitter:site" content="@dw_ukrainian"/><meta data-rh="true" property="fb:admins" content="100000944106340"/><meta data-rh="true" property="fb:admins" content="100004095264842"/><meta data-rh="true" property="fb:admins" content="100004135624835"/><meta data-rh="true" property="fb:pages" content="146634408702997"/><meta data-rh="true" property="fb:pages" content="146822482008281"/><meta data-rh="true" property="fb:pages" content="46657640977"/><meta data-rh="true" property="fb:pages" content="66069193936"/><meta data-rh="true" property="fb:pages" content="338998993519"/><meta data-rh="true" property="fb:pages" content="164418313578851"/><meta data-rh="true" property="fb:pages" content="180013702044400"/><meta data-rh="true" property="fb:pages" content="141111232580541"/><meta data-rh="true" property="fb:pages" content="130435762955"/><meta data-rh="true" property="fb:pages" content="24369314439"/><meta data-rh="true" property="fb:pages" content="131314590235972"/><meta data-rh="true" property="fb:pages" content="204430626300528"/><meta data-rh="true" property="fb:pages" content="229148123764036"/><meta data-rh="true" property="fb:pages" content="533361940012569"/><meta data-rh="true" property="fb:pages" content="49621769215"/><meta data-rh="true" property="fb:pages" content="142061114273"/><meta data-rh="true" property="fb:pages" content="125113390860188"/><meta data-rh="true" property="fb:pages" content="144393622272640"/><meta data-rh="true" property="fb:pages" content="245974238781165"/><meta data-rh="true" property="fb:pages" content="171270196224553"/><meta data-rh="true" property="fb:pages" content="118184978196457"/><meta data-rh="true" property="fb:pages" content="178734186974"/><meta data-rh="true" property="fb:pages" content="329373860454526"/><meta data-rh="true" property="fb:pages" content="107256659303602"/><meta data-rh="true" property="fb:pages" content="423198735471"/><meta data-rh="true" property="fb:pages" content="122470481130194"/><meta data-rh="true" property="fb:pages" content="114256188645"/><meta data-rh="true" property="fb:pages" content="165174814436"/><meta data-rh="true" property="fb:pages" content="155438574470276"/><meta data-rh="true" property="fb:pages" content="50498982209"/><meta data-rh="true" property="fb:pages" content="146790007393"/><meta data-rh="true" property="fb:pages" content="164947183521601"/><meta data-rh="true" property="fb:pages" content="211745678846355"/><meta data-rh="true" property="fb:pages" content="134391923301563"/><meta data-rh="true" property="fb:pages" content="63821723396"/><meta data-rh="true" property="fb:pages" content="188157417929359"/><meta data-rh="true" property="fb:pages" content="183239561787790"/><meta data-rh="true" property="fb:pages" content="449623021724487"/><meta data-rh="true" property="fb:pages" content="138206409609783"/><meta data-rh="true" property="fb:pages" content="85945845557"/><meta data-rh="true" property="fb:pages" content="226482300719948"/><meta data-rh="true" property="fb:pages" content="60713064323"/><meta data-rh="true" property="fb:pages" content="239025992817731"/><meta data-rh="true" property="fb:pages" content="822896961134864"/><meta data-rh="true" property="fb:pages" content="522458607878947"/><meta data-rh="true" property="fb:pages" content="188850101556821"/><meta data-rh="true" property="fb:pages" content="618268655042471"/><meta data-rh="true" property="fb:pages" content="423198735471"/><meta data-rh="true" property="fb:pages" content="276810869063357"/><meta data-rh="true" property="fb:pages" content="100960075341"/><meta data-rh="true" property="fb:pages" content="80408983549"/><meta data-rh="true" property="fb:pages" content="100897936618493"/><meta data-rh="true" property="fb:pages" content="138706041945"/><meta data-rh="true" property="fb:pages" content="211775368865879"/><meta data-rh="true" property="fb:pages" content="171400242905536"/><meta data-rh="true" property="fb:pages" content="132731133463621"/><meta data-rh="true" property="fb:pages" content="195750250443390"/><meta data-rh="true" property="fb:pages" content="179443708766951"/><meta data-rh="true" property="fb:pages" content="1804124663153407"/><meta data-rh="true" property="fb:pages" content="134957921127"/><meta data-rh="true" property="fb:pages" content="308858529571862"/><meta data-rh="true" property="fb:pages" content="245084839304894"/><meta data-rh="true" property="fb:pages" content="1643141409322787"/><meta data-rh="true" property="fb:pages" content="161206864395653"/><meta data-rh="true" property="fb:pages" content="166280690549965"/><meta data-rh="true" property="fb:pages" content="1306227629456410"/><meta data-rh="true" property="fb:pages" content="172144003288251"/><meta data-rh="true" property="fb:pages" content="789839844513554"/><meta data-rh="true" property="fb:pages" content="1907513229480533"/><meta data-rh="true" property="fb:pages" content="1673788669587458"/><meta data-rh="true" property="fb:pages" content="475937372553968"/><meta data-rh="true" property="fb:pages" content="670958179648696"/><meta data-rh="true" property="fb:pages" content="608485009178753"/><meta data-rh="true" property="fb:pages" content="174528749295024"/><meta data-rh="true" property="fb:pages" content="86161846910"/><meta data-rh="true" property="fb:pages" content="268396416590741"/><meta data-rh="true" property="fb:pages" content="239261806709"/><meta data-rh="true" property="fb:pages" content="61626715828"/><meta data-rh="true" property="fb:pages" content="210354862357400"/><meta data-rh="true" property="og:image:type" content="image/jpeg"/><meta data-rh="true" property="og:image" content="https://static.dw.com/image/62927617_6.jpg"/><meta data-rh="true" name="twitter:image" content="https://static.dw.com/image/62927617_6.jpg"/><meta data-rh="true" property="og:image:width" content="940"/><meta data-rh="true" property="og:image:height" content="529"/><meta data-rh="true" property="og:image:alt" content="Четвертий, п&#x27;ятий та шостий енергоблоки ЗАЕС"/><meta data-rh="true" name="twitter:image:alt" content="Четвертий, п&#x27;ятий та шостий енергоблоки ЗАЕС"/><script data-rh="true" >if(!window.dataLayer) {
      window.dataLayer = [{"pageData":{"categoryLevel1":"Головна","categoryLevel2":"Політика й суспільство","categoryLevel3":"Новини","contentTitle":"Усі енергоблоки на ЗАЕС відключені, попри відновлення живлення - МАГАТЕ","contentLanguage":30,"pageOID":62933525,"contentType":1,"date":20220825,"regions":["europe::UA","europe::RU","global::"],"topicIds":["19990022"],"pageSID":"32419","departmentName":"Ukrainisch","categoryType":1,"displayForm":5,"level1ID":"615873","environment":"WEBAPP_LIVE","macaParam":null,"pageUrl":"https://www.dw.com/uk/usi-energobloki-na-zaes-vidkluceni-popri-vidnovlenna-zivlenna-magate/a-62933525","embeddings":{}},"event":"initDataLayer","webAppVersion":"1.13.0"}]
    };</script><script data-rh="true" >(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZGTJJ2');</script><script data-rh="true" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.dw.com/uk/usi-energobloki-na-zaes-vidkluceni-popri-vidnovlenna-zivlenna-magate/a-62933525"},"publisher":{"@type":"Organization","name":"Deutsche Welle","logo":{"@type":"ImageObject","url":"https://dw.com/images/icons/favicon-180x180.png","width":"180","height":"180"}},"author":[{"@type":"Person","name":"Анастасія Шепелева"}],"headline":"На ЗАЕС відновили живлення, але всі енергоблоки відключені","image":["https://static.dw.com/image/62927617_804.jpg","https://static.dw.com/image/62927617_604.jpg"],"datePublished":"2022-08-25T19:19:19.713Z","dateModified":"2022-08-25T19:19:19.713Z"}</script><style data-styled="true" data-styled-version="5.3.5">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</style>
          </head><body><img aria-hidden="true" width="99999" height="99999" style="pointer-events:none;position:absolute;top:0;left:0;width:90vw;height:99vh;max-width:90vw;max-height:99vh" src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0iVVRGLTgiPz48c3ZnIHdpZHRoPSI5OTk5OXB4IiBoZWlnaHQ9Ijk5OTk5cHgiIHZpZXdCb3g9IjAgMCA5OTk5OSA5OTk5OSIgdmVyc2lvbj0iMS4xIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHhtbG5zOnhsaW5rPSJodHRwOi8vd3d3LnczLm9yZy8xOTk5L3hsaW5rIj48ZyBzdHJva2U9Im5vbmUiIGZpbGw9Im5vbmUiIGZpbGwtb3BhY2l0eT0iMCI+PHJlY3QgeD0iMCIgeT0iMCIgd2lkdGg9Ijk5OTk5IiBoZWlnaHQ9Ijk5OTk5Ij48L3JlY3Q+IDwvZz4gPC9zdmc+"><noscript>You need to enable JavaScript to run this app.</noscript><div id="root">
          <div class="sc-dkzDqf ieNEBJ"><noscript><iframe title="GTM-PZGTJJ2" src="https://www.googletagmanager.com/ns.html?id=GTM-PZGTJJ2&amp;pageData[categoryLevel1]=Головна&amp;pageData[categoryLevel2]=Політика й суспільство&amp;pageData[categoryLevel3]=Новини&amp;pageData[contentTitle]=Усі енергоблоки на ЗАЕС відключені, попри відновлення живлення - МАГАТЕ&amp;pageData[contentLanguage]=30&amp;pageData[pageOID]=62933525&amp;pageData[contentType]=1&amp;pageData[date]=20220825&amp;pageData[regions][0]=europe::UA&amp;pageData[regions][1]=europe::RU&amp;pageData[regions][2]=global::&amp;pageData[topicIds][0]=19990022&amp;pageData[pageSID]=32419&amp;pageData[departmentName]=Ukrainisch&amp;pageData[categoryType]=1&amp;pageData[displayForm]=5&amp;pageData[level1ID]=615873&amp;pageData[environment]=WEBAPP_LIVE&amp;pageData[pageUrl]=https://www.dw.com/uk/usi-energobloki-na-zaes-vidkluceni-popri-vidnovlenna-zivlenna-magate/a-62933525" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="sc-ihYDVE hIfONV"></div><ol class="sc-ezWOiH hPsanb focus-menu-shown"><li><a href="#main-content" class="sc-gicCDI kepVzT"><span class="sc-fLlhyt kFlkaP">Перейти до змісту</span><svg class="sc-gsnTZi cAKzUL"></svg></a></li><li><a href="#navigation" class="sc-gicCDI kepVzT"><span class="sc-fLlhyt kFlkaP">Перейти до головного меню</span><svg class="sc-gsnTZi cAKzUL"></svg></a></li><li><a href="#footer" class="sc-gicCDI kepVzT"><span class="sc-fLlhyt kFlkaP">Перейти до інших проєктів DW</span><svg class="sc-gsnTZi cAKzUL"></svg></a></li></ol><div class="sc-jevyBF gzaIiW"><div style="width:calc(100% - 0px)" class="sc-jIAOiI kRyphv focus-menu-shown"><a class="sc-hKMtZM dqZNOr sc-dIouRR jtLSiL logo" title="Головна сторінка dw.com - Made for minds" href="/uk/головна/s-9874"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 44 25" class="sc-evZas dliljm white logo-icon"><defs><path id="dw-logo-white-a" d="M31.4285714,0 C27.6723333,0 24.3031905,1.63958333 22,4.23697917 C19.6962857,1.63958333 16.3271429,0 12.5714286,0 C5.62833333,0 0,5.59635417 0,12.5 C0,19.4036458 5.62833333,25 12.5714286,25 C16.3271429,25 19.6962857,23.3604167 22,20.7630208 C24.3031905,23.3604167 27.6723333,25 31.4285714,25 C38.3711429,25 44,19.4036458 44,12.5 C44,5.59635417 38.3711429,0 31.4285714,0 Z M20.3568095,18.4244792 C18.5648571,20.7494792 15.7446667,22.25 12.5714286,22.25 C7.1557619,22.25 2.76571429,17.8848958 2.76571429,12.5 C2.76571429,7.11510417 7.1557619,2.75 12.5714286,2.75 C15.7446667,2.75 18.5648571,4.25052083 20.3568095,6.57552083 C21.6228571,8.21770833 22.3771429,10.2708333 22.3771429,12.5 C22.3771429,14.7291667 21.6228571,16.7822917 20.3568095,18.4244792 Z M36.6357619,17.25 L33.6872381,17.25 L31.765381,12.5770833 L29.8854286,17.25 L26.9437143,17.25 L23.8972381,7.75 L27.2574762,7.75 L28.6859048,12.5197917 L30.4684286,7.75 L33.0979524,7.75 L34.8804762,12.5197917 L36.308381,7.75 L39.6832857,7.75 L36.6357619,17.25 Z M12.938619,7.5 L7.4857619,7.5 L7.4857619,17.5 L12.938619,17.5 C15.752,17.5 18.6360952,15.890625 18.6360952,12.5 C18.6360952,9.2578125 16.0060476,7.5 12.938619,7.5 Z M12.6442381,14.6026042 L12.6442381,14.6026042 L10.502381,14.6026042 L10.502381,10.3526042 L12.6437143,10.3526042 C14.5912381,10.3526042 15.2858095,11.4338542 15.2858095,12.4776042 C15.2863333,13.5072917 14.5964762,14.6026042 12.6442381,14.6026042 Z"></path></defs><use xlink:href="#dw-logo-white-a"></use></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 82 25" class="sc-crXcEl lfbenK white claim"><path fill-rule="evenodd" d="M10.6170744,9.15060458 L10.7075172,8.71733453 L8.35827975,8.71790839 L5.19562592,14.4950337 L4.17913987,8.71733453 L1.95390574,8.71733453 L1.86346294,9.15060458 C2.07790907,9.2992363 2.37199037,9.47024885 2.61999704,9.57239728 L0.733781195,15.5773481 C0.530711515,15.668593 0.293512478,15.8166509 0.0784975231,15.9652826 L0,16.4094561 L2.36061392,16.4094561 L2.43968027,15.9767599 C2.25879467,15.8166509 2.04434854,15.6806442 1.75026724,15.5773481 L3.13990093,10.2564475 L3.15127738,10.2564475 L4.23545331,16.4094561 L5.08243021,16.4088823 L8.41459319,10.1990607 L8.42596964,10.1990607 L8.00788501,15.5543934 C7.73712543,15.6347348 7.39810714,15.8166509 7.14953166,15.9767599 L7.07046531,16.4094561 L9.80365805,16.4094561 L9.8827244,15.9652826 C9.74734461,15.8287021 9.55565139,15.6806442 9.36338934,15.5670185 L9.70240763,9.57239728 C10.0067277,9.48115233 10.3571225,9.2992363 10.6170744,9.15060458 L10.6170744,9.15060458 Z M15.6426224,15.6003028 C15.6426224,15.6003028 15.9600254,15.7374571 16.3769724,15.8166509 L16.2984749,16.2849269 C16.2984749,16.2849269 15.4054233,16.4892237 14.3218162,16.4553655 C14.457196,15.7604118 14.6375128,15.0195487 14.8974647,14.2327762 L14.8747118,14.2218728 C14.4116902,15.3500965 13.462894,16.5236558 12.3337811,16.5242297 C11.4754278,16.5236558 10.9333398,15.8396056 10.9333398,14.7004783 C10.9333398,12.8313915 11.9498258,10.6099499 14.6261363,10.6099499 C15.6090618,10.6099499 16.5470503,10.9060656 16.5470503,10.9060656 L15.6426224,15.6003028 Z M15.1796007,11.5671611 C15.1796007,11.5671611 14.8303436,11.3158071 14.2768792,11.3158071 C12.8650615,11.3158071 12.2427695,13.219326 12.2433383,14.507085 C12.2427695,15.2479481 12.4691609,15.6353087 12.8758691,15.6353087 C13.7797282,15.6353087 14.7507085,13.8115574 15.0106604,12.4210762 L15.1796007,11.5671611 L15.1796007,11.5671611 Z M22.1038786,15.6003028 C22.1038786,15.6003028 22.420144,15.7374571 22.8382287,15.8166509 L22.7591623,16.2849269 C22.7591623,16.2849269 21.8666796,16.4892237 20.7825037,16.4553655 C20.9184523,15.7604118 21.098769,15.0195487 21.358721,14.2327762 L21.3359681,14.2218728 C20.8729465,15.3500965 19.9241503,16.5236558 18.7938997,16.5242297 C17.9361152,16.5236558 17.3940272,15.8396056 17.3940272,14.7004783 C17.3940272,12.6827598 18.5453243,10.6208534 21.0083262,10.6208534 C21.448595,10.6208534 21.7989897,10.700621 21.7989897,10.700621 L22.1488156,8.88892095 C22.1488156,8.88892095 21.8444955,8.75234045 21.3473445,8.66052163 L21.4372185,8.19396726 C21.4372185,8.19396726 22.3075171,7.99942613 23.5498258,8.03443206 L22.1038786,15.6003028 Z M21.640857,11.5671611 C21.640857,11.5671611 21.2910311,11.3158071 20.7369979,11.3158071 C19.3257489,11.3158071 18.7045946,13.219326 18.7040258,14.507085 C18.7040258,15.2479481 18.9304172,15.6353087 19.3365565,15.6353087 C20.2398469,15.6353087 21.2113959,13.8115574 21.4713479,12.4210762 L21.640857,11.5671611 L21.640857,11.5671611 Z M28.8808315,11.8512256 C28.8808315,13.1510358 27.6498993,13.7662219 25.2210267,13.7891766 C25.2210267,13.7891766 25.1760897,14.0399567 25.1760897,14.4037888 C25.1760897,15.1899874 25.5600449,15.6347348 26.3285243,15.6353087 C26.9946156,15.6347348 27.5708329,15.4183867 28.0560387,15.1670327 L28.1806108,15.7833666 C27.5367036,16.1925342 26.7346637,16.5116046 25.9104397,16.5121784 C24.475869,16.5116046 23.8774676,15.7713153 23.8774676,14.5971822 C23.8768988,12.8543462 24.713068,10.5978987 27.1078113,10.5978987 C28.4405628,10.5978987 28.8808315,11.2366134 28.8808315,11.8512256 L28.8808315,11.8512256 Z M27.6157699,11.9878061 C27.6157699,11.6010193 27.4013238,11.2819489 26.9155493,11.2819489 C25.9781296,11.2819489 25.5037315,12.3304051 25.3228459,13.1619393 C26.8023536,13.1619393 27.6157699,12.7636751 27.6157699,11.9878061 L27.6157699,11.9878061 Z M36.595204,9.68659694 L36.8887165,8.13600663 C36.8887165,8.13600663 36.4143184,8 35.7476583,8 C34.2909035,8 33.5457459,8.7408631 33.2971704,10.0171447 L33.1617906,10.7120984 L32.201618,10.7120984 L32.0656694,11.3961486 L33.025842,11.3955747 L32.243142,15.4895463 C32.1145881,16.1162098 31.8938849,17.2128708 31.8938849,17.2128708 C31.8938849,17.2128708 31.3244935,17.3437126 30.9047024,17.4171677 L30.7852496,17.9376656 C30.7852496,17.9376656 30.9718235,17.9801318 31.5332514,17.9801318 C32.7772665,17.8785572 33.141313,17.246729 33.2653163,16.5064398 L34.2567742,11.3961486 L35.6577843,11.3961486 L35.7817876,10.7120984 L34.3813463,10.7120984 L34.539479,9.89204155 C34.6976117,9.0828882 34.9683713,8.63756693 35.5900944,8.63756693 C35.7817876,8.63756693 35.9512968,8.69495369 35.9512968,8.69495369 C35.9399203,9.20799134 36.098053,9.68659694 36.098053,9.68659694 L36.595204,9.68659694 Z M41.3391847,12.7407204 C41.3391847,14.7228592 40.0178098,16.5236558 37.7698227,16.5242297 C36.2226252,16.5242297 35.5445886,15.5440638 35.5451574,14.3808341 C35.5445886,12.4101727 36.8659636,10.6093761 39.1253271,10.6093761 C40.6730934,10.6093761 41.3391847,11.5780646 41.3391847,12.7407204 L41.3391847,12.7407204 Z M40.0178098,12.8773009 C40.0178098,11.9769026 39.622478,11.3496653 38.7527482,11.3496653 C37.2163583,11.3502392 36.8659636,13.5263452 36.8659636,14.2557309 C36.8659636,15.1446519 37.2618641,15.7713153 38.1315939,15.7713153 C39.667415,15.7713153 40.0178098,13.5946354 40.0178098,12.8773009 L40.0178098,12.8773009 Z M46.2862352,11.9200897 L46.6366299,10.6891437 C46.4779284,10.6323308 46.3089881,10.5973249 46.161663,10.5978987 C45.337439,10.5973249 44.6258419,11.4862458 44.0046876,12.9002556 L43.9819347,12.9002556 C44.2077573,12.2041542 44.4113958,11.4414841 44.558152,10.6782402 C43.6884222,10.6438081 42.7959395,10.8033433 42.5138035,10.8492527 L42.4347371,11.3043298 C42.7054967,11.3502392 42.9882016,11.4300068 43.2254006,11.5321552 L42.2993573,16.4088823 L43.5302895,16.4094561 L43.7902415,15.0310261 C44.0274405,13.7886027 44.8966015,11.7485033 45.7663313,11.7485033 C45.9358404,11.7485033 46.1281025,11.8288448 46.2862352,11.9200897 L46.2862352,11.9200897 Z M58.1456182,15.8172247 C57.7047807,15.7374571 57.4226446,15.6003028 57.4226446,15.6003028 C57.6490361,14.7337627 58.0551754,13.0362622 58.0551754,12.1479152 C58.0551754,11.3049036 57.73891,10.6099499 56.8128668,10.6093761 C55.7286909,10.6093761 54.7912712,11.771458 54.3390572,12.8313915 L54.3168731,12.8199142 C54.4408764,12.443457 54.4858134,12.1364378 54.4863822,11.7944127 C54.4863822,11.2136587 54.2150538,10.6093761 53.3561317,10.6099499 C52.2725245,10.6099499 51.3123519,11.771458 50.8487615,12.9002556 L50.8265774,12.9002556 C51.0859605,12.0796249 51.2782226,11.4076259 51.4022259,10.6782402 C50.273113,10.6438081 49.4261361,10.8486789 49.4261361,10.8486789 L49.3356933,11.3043298 C49.7987149,11.3961486 50.0700433,11.5321552 50.0700433,11.5321552 L49.1434312,16.4088823 L50.3743634,16.4094561 L50.6911976,14.7463878 C50.9733337,13.3214745 51.9448827,11.498297 52.8254201,11.498297 C53.2776341,11.498297 53.4579509,11.9545218 53.2321283,13.1280811 L52.5995976,16.4094561 L53.8310986,16.4088823 L54.1473639,14.7458139 C54.4181235,13.3214745 55.401049,11.498297 56.2707788,11.498297 C56.6547341,11.498297 56.7787374,11.771458 56.7787374,12.3986953 C56.7787374,13.0712682 56.3612216,15.0539808 56.0108269,16.4438882 C57.1968221,16.4897976 58.0665519,16.284353 58.0665519,16.284353 L58.1456182,15.8172247 Z M59.6029418,10.8486789 L59.5119302,11.3043298 C59.9749518,11.3955747 60.246849,11.5321552 60.246849,11.5321552 L59.3208058,16.4553655 C60.506801,16.4892237 61.3537779,16.2849269 61.3537779,16.2849269 L61.4322754,15.8287021 C60.981199,15.7259798 60.7093018,15.6003028 60.7093018,15.6003028 L61.6359139,10.6776663 C60.4493499,10.6438081 59.6029418,10.8486789 59.6029418,10.8486789 L59.6029418,10.8486789 Z M62.1666254,8.91130178 C62.1666254,8.47803173 61.8389836,8.13658049 61.3873384,8.13658049 C60.9129403,8.13658049 60.5403615,8.46770211 60.5403615,8.97959203 C60.5403615,9.41286208 60.8566269,9.74340983 61.3196485,9.74283597 C61.7940466,9.74283597 62.1666254,9.41228822 62.1666254,8.91130178 L62.1666254,8.91130178 Z M68.1870441,15.8172247 C67.7462066,15.7374571 67.4526941,15.6003028 67.4526941,15.6003028 C67.6785167,14.7343365 68.0852249,13.0362622 68.0852249,12.1479152 C68.0852249,11.3049036 67.7689595,10.6093761 66.8429162,10.6099499 C65.7587403,10.6099499 64.7985677,11.771458 64.3355461,12.9002556 L64.3127932,12.9002556 C64.5727451,12.0796249 64.7644384,11.4076259 64.8890105,10.6782402 C63.7593288,10.6438081 62.9123519,10.8486789 62.9123519,10.8486789 L62.8219091,11.3043298 C63.2849307,11.3961486 63.5562591,11.5321552 63.5562591,11.5321552 L62.629647,16.4088823 L63.861148,16.4094561 L64.1774134,14.7463878 C64.4595494,13.3214745 65.4310985,11.498297 66.3122047,11.498297 C66.6847836,11.498297 66.8201633,11.771458 66.8201633,12.3986953 C66.8201633,13.0706943 66.3912711,15.0534069 66.0522528,16.4438882 C67.2268715,16.4897976 68.0966013,16.284353 68.0966013,16.284353 L68.1870441,15.8172247 Z M73.9133816,15.6003028 C73.9133816,15.6003028 74.2302158,15.7374571 74.6477316,15.8166509 L74.5686652,16.2849269 C74.5686652,16.2849269 73.6761825,16.4892237 72.5920066,16.4553655 C72.7279552,15.7604118 72.908272,15.0195487 73.1682239,14.2327762 L73.145471,14.2218728 C72.6824494,15.3500965 71.7336532,16.5236558 70.6039715,16.5242297 C69.7456181,16.5236558 69.2035302,15.8396056 69.2035302,14.7004783 C69.2035302,12.6827598 70.355396,10.6208534 72.8178292,10.6208534 C73.2586667,10.6208534 73.6084926,10.700621 73.6084926,10.700621 L73.9588874,8.88892095 C73.9588874,8.88892095 73.6539984,8.75234045 73.1568475,8.66052163 L73.2472903,8.19396726 C73.2472903,8.19396726 74.1170201,7.99942613 75.3593287,8.03443206 L73.9133816,15.6003028 Z M73.4503599,11.5671611 C73.4503599,11.5671611 73.100534,11.3158071 72.5465008,11.3158071 C71.1352518,11.3158071 70.5140975,13.219326 70.5135287,14.507085 C70.5135287,15.2479481 70.7399201,15.6353087 71.1460595,15.6353087 C72.0499186,15.6353087 73.0208988,13.8115574 73.2808508,12.4210762 L73.4503599,11.5671611 L73.4503599,11.5671611 Z M79.5043392,12.3304051 L79.7978517,10.7580078 C79.7978517,10.7580078 79.2222032,10.6099499 78.4992296,10.6099499 C77.2341681,10.6099499 76.1949291,11.2819489 76.1949291,12.3981215 C76.1949291,13.8230348 78.1943407,13.9022285 78.1943407,14.9277299 C78.1943407,15.4413414 77.821193,15.7604118 77.2563522,15.7604118 C76.8615893,15.7604118 76.4662575,15.5543934 76.4662575,15.5543934 C76.4435046,15.1107937 76.3189325,14.6551428 76.3189325,14.6551428 L75.7882209,14.6551428 L75.4719556,16.3302624 C75.4719556,16.3302624 76.1607998,16.5012749 76.9406556,16.5012749 C78.2955911,16.5012749 79.4366493,15.7374571 79.4366493,14.5862787 C79.4366493,13.1613654 77.4144849,13.0597908 77.4144849,12.0796249 C77.4144849,11.623974 77.7085662,11.2819489 78.2165248,11.2819489 C78.5555431,11.2819489 78.8268714,11.4300068 78.8268714,11.4300068 C78.8263026,11.8965612 78.9736277,12.3304051 78.9736277,12.3304051 L79.5043392,12.3304051 Z M81.9098901,15.668593 C81.9098901,16.1695795 81.5594954,16.5242297 81.0856661,16.5236558 C80.6220757,16.5236558 80.3177556,16.1822045 80.3177556,15.7259798 C80.3177556,15.2479481 80.6789579,14.8823944 81.1419796,14.8823944 C81.6050012,14.8823944 81.9098901,15.2249934 81.9098901,15.668593 L81.9098901,15.668593 Z"></path></svg></a><div class="dynamic-part"></div><nav class="sc-gXmSlM qvTSS"><div class="sc-hHLeRK lnpMqw nav-btn" role="button" tabindex="0" id="navigation" title="Відкрити головне меню" aria-expanded="false"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20" class="sc-jqUVSM jkrDKT burger-icon"><g class="top-line"><path d="M20 4H0V2h20z"></path></g><g><path d="M20 11H0V9h20z"></path></g><g class="bottom-line"><path d="M20 18H0v-2h20z"></path></g></svg></div><div class="nav-position" style="transform:translateY(-100000px)"><div class="nav-height focus-menu-inline" role="button" tabindex="-1"><div class="sc-himrzO BLjOo separator-line"></div><div class="nav-elements"><div class=""><div class="sc-TRNrF idakEm"><div class="sc-bZkfAO sc-kLLXSd grJAEL bARSyt sc-bZnhIo fzakGi sc-iTONeN jTNbzy nav-group-regionsChildren" role="group" aria-labelledby="Регіони"><h2 class="sc-fLlhyt kFlkaP group-headline" id="Регіони">Регіони</h2><ul class="sc-ciZhAO jskwLh sc-jdAMXn iRaWuL group-list"><li class="sc-fLlhyt kFlkaP sc-cCsOjp epHdOC"><a class="sc-hKMtZM sc-eCYdqJ dqZNOr gmclbJ" role="menuitem" aria-setsize="3" aria-posinset="1" href="/uk/україна/s-9876">Україна</a></li><li class="sc-fLlhyt kFlkaP sc-cCsOjp epHdOC"><a class="sc-hKMtZM sc-eCYdqJ dqZNOr gmclbJ" role="menuitem" aria-setsize="3" aria-posinset="2" href="/uk/німеччина/s-59134310">Німеччина</a></li><li class="sc-fLlhyt kFlkaP sc-cCsOjp epHdOC"><a class="sc-hKMtZM sc-eCYdqJ dqZNOr gmclbJ" role="menuitem" aria-setsize="3" aria-posinset="3" href="/uk/європа/s-9880">Європа</a></li></ul></div><div class="sc-bZkfAO sc-kLLXSd grJAEL bARSyt sc-bZnhIo fzakGi sc-iTONeN jTNbzy nav-group-topicsChildren" role="group" aria-labelledby="Теми"><h2 class="sc-fLlhyt kFlkaP group-headline" id="Теми">Теми</h2><ul class="sc-ciZhAO jskwLh sc-jdAMXn iRaWuL group-list"><li class="sc-fLlhyt kFlkaP sc-cCsOjp epHdOC"><a class="sc-hKMtZM sc-eCYdqJ dqZNOr gmclbJ" role="menuitem" aria-setsize="3" aria-posinset="1" href="/uk/права-людини/s-59134646">Права людини</a></li><li class="sc-fLlhyt kFlkaP sc-cCsOjp epHdOC"><a class="sc-hKMtZM sc-eCYdqJ dqZNOr gmclbJ" role="menuitem" aria-setsize="3" aria-posinset="2" href="/uk/геополітика/s-59134649">Геополітика</a></li><li class="sc-fLlhyt kFlkaP sc-cCsOjp epHdOC"><a class="sc-hKMtZM sc-eCYdqJ dqZNOr gmclbJ" role="menuitem" aria-setsize="3" aria-posinset="3" href="/uk/екологія/s-59134682">Екологія</a></li></ul></div><div class="sc-bZkfAO sc-kLLXSd grJAEL bARSyt sc-bZnhIo fzakGi sc-iTONeN jTNbzy nav-group-categoriesChildren" role="group" aria-labelledby="Рубрики"><h2 class="sc-fLlhyt kFlkaP group-headline" id="Рубрики">Рубрики</h2><ul class="sc-ciZhAO jskwLh sc-jdAMXn iRaWuL group-list"><li class="sc-fLlhyt kFlkaP sc-cCsOjp epHdOC"><a class="sc-hKMtZM sc-eCYdqJ dqZNOr gmclbJ" role="menuitem" aria-setsize="2" aria-posinset="1" href="/uk/політика-й-економіка/s-59134642">Політика й економіка</a></li><li class="sc-fLlhyt kFlkaP sc-cCsOjp epHdOC"><a class="sc-hKMtZM sc-eCYdqJ dqZNOr gmclbJ" role="menuitem" aria-setsize="2" aria-posinset="2" href="/uk/культура-й-стиль-життя/s-9882">Культура й стиль життя</a></li></ul></div><div class="sc-himrzO BLjOo"></div></div></div></div><div class="background-gradient" style="transform:translateY(100000px)"></div></div></div><div class="sc-dmRaPn ewxVFu backdrop" role="button" tabindex="-1" aria-hidden="true"></div></nav><div class="menu-wrapper sc-BeQoi iKPCfa focus-menu"><div class="sc-cOFTSb iuhidI"><div class="sc-fLlhyt kFlkaP sc-dPyBCJ dnugCy focus-label">У фокусі</div><div class="sc-fLlhyt kFlkaP sc-bBXxYQ gIAiGw"><a class="sc-hKMtZM sc-eCYdqJ dqZNOr gmclbJ" href="/uk/viina-rosii-proty-ukrainy/t-60899321">Війна Росії проти України</a></div><div class="sc-fLlhyt kFlkaP sc-bBXxYQ gIAiGw"><a class="sc-hKMtZM sc-eCYdqJ dqZNOr gmclbJ" href="/uk/shchodennyk-viiny/t-62476175">Щоденник війни</a></div></div></div><div class="sc-jOrMOR hHmGiH sc-BeQoi iKPCfa arrow-wrapper"><div class="sc-hHLeRK lnpMqw prev disabled" role="button" tabindex="-1" title="Попередні публікації"><svg xmlns="http://www.w3.org/2000/svg" width="44" height="44" viewBox="0 0 44 44" class="sc-iAvgwm fcPVyw"><g fill="none" fill-rule="evenodd"><g stroke="#A1ABB4" stroke-width="2"><path d="M20 12L11 21.989 20 32M11 22h22.5"></path></g></g></svg></div><div class="sc-hHLeRK lnpMqw next disabled" role="button" tabindex="-1" title="Ще одна публікація"><svg xmlns="http://www.w3.org/2000/svg" width="44" height="44" viewBox="0 0 44 44" class="sc-efBctP eAzzsl"><g fill="none" fill-rule="evenodd"><g stroke="#A1ABB4" stroke-width="2"><path d="M20 12L11 21.989 20 32M11 22h22.5"></path></g></g></svg></div></div></div><div></div><div class="sc-kIKDeO fijUTI sc-evrZIY dpXhxP container-fluid"><div class="sc-hlnMnd hYGwhT" id="main-content"></div><section class="row"><div class="detail-zone col"><article class="sc-hjQCSK jHbxMu sc-cgFpzT iFNayE sc-hIpXjV bJtTau"><div class="top-img-wrapper"><div class="standard-image"><figure class="sc-brCFrO iZtOpT sc-gITdmR hFVGKy lazy-load-container"><img src="" class="lq-img" aria-hidden="true" alt="Четвертий, п&#x27;ятий та шостий енергоблоки ЗАЕС"/><img class="hq-img" src="" alt="Четвертий, п&#x27;ятий та шостий енергоблоки ЗАЕС"/></figure></div></div><div class="page move-up has-standard-img has-caption"><div class="sc-hbjaKc hitrNq"><div class="details-icon"><div class="sc-hHLeRK lnpMqw" role="button" tabindex="0" aria-expanded="false" title="Опис зображення"><svg class="sc-kTGBUR gnnXBA" xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30"><defs><path id="a" d="M21.23 23l-6.278-6.18L8.77 23 7 21.681l5.86-6.909L7 8.32 8.77 7l6.182 5.717L21.135 7l1.77 1.319-5.86 6.453L23 21.682z"></path></defs><g fill="none" fill-rule="evenodd"><path fill="#002D5A" d="M15.462 8.045c-.99 0-1.731-.76-1.731-1.772 0-1.013.742-1.773 1.73-1.773.99 0 1.731.76 1.731 1.773s-.742 1.772-1.73 1.772zM12 24v-.617c.577-.616 2.308-1.233 2.308-1.233v-9.865C13.73 11.668 12 11.05 12 11.05V9.818h5.192V22.15s1.731.617 2.308 1.233V24H12z"></path></g></svg></div></div><div class="details closed short-animation"><span class="sc-fLlhyt kFlkaP caption">Четвертий, п&#x27;ятий та шостий енергоблоки ЗАЕС<small class="sc-fLlhyt kFlkaP sc-jmnVvD jRiQQu sc-iXxrte juGDZe copyright has-italic">Фото:<!-- --> <!-- -->Konstantin Mihalchevskiy/SNA/IMAGO</small></span></div></div><div class="sc-jhzXDd cJzwHt content-area"><header class="sc-hWlEnr bHJvUz"><div class="sc-fLlhyt kFlkaP sc-hbyLVd jaIdFQ kicker sc-oclUV kNjgGe" data-tracking-name="content-detail-kicker"><span><a class="sc-hKMtZM dqZNOr" tabindex="0" href="/uk/політика-й-економіка/s-59134642">Політика</a></span><span>Україна</span></div><h1 class="sc-kgUAyh sc-hTtwUo eoFNkD hVzNZN title">На ЗАЕС відновили живлення, але всі енергоблоки відключені</h1><div class="sc-enyVUO bSdaav sc-ekGZSs ciijyX author-details"><span><span class="sc-fLlhyt kFlkaP sc-jWEIYm fXAsxo author no-link">Анастасія Шепелева</span></span></div><div class="sc-fLlhyt sc-ivTmOn kFlkaP bGKaqY sc-kNjMHG iEnwqX time-area"><div class="sc-jGprRt hnFhFg publication"><time class="sc-fLlhyt kFlkaP" aria-hidden="true">2 год. тому</time><span class="sr-only sc-dWINGa Achcc">2 год. тому</span></div></div><p class="sc-fLlhyt kFlkaP sc-cLFqLo eufnwD teaser-text">Запорізька АЕС - найбільша АЕС в Європі, принаймні двічі сьогодні втрачала з&#x27;єднання з лінією електропередач, утім наразі живлення відновлено, йдеться у заяві МАГАТЕ із посиланням на українську владу.  </p></header><section class="sc-gLTcDU eHXXxM in-line closed" data-tracking-name="sharing-icons-inline"><div class="always-visible"><a class="sc-fctJkW fpCMmW facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.dw.com/uk/usi-energobloki-na-zaes-vidkluceni-popri-vidnovlenna-zivlenna-magate/a-62933525" title="Зовнішнє посилання — Поділитися в Facebook" target="_blank" rel="noopener noreferrer nofollow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40" class="sc-gKXOVf dJWFGW"><defs><path id="sm-facebook_padded-a" d="M21.5109375,29.3153125 L21.5109375,20.504875 L24.468375,20.504875 L24.9110625,17.0711875 L21.5109375,17.0711875 L21.5109375,14.8789375 C21.5109375,13.884625 21.7869375,13.2071875 23.2126875,13.2071875 L25.030875,13.2064375 L25.030875,10.135375 C24.7164375,10.0935625 23.637,10 22.3815,10 C19.759875,10 17.965125,11.600125 17.965125,14.5388125 L17.965125,17.071 L15,17.071 L15,20.5046875 L17.9649375,20.5046875 L17.9649375,29.315125 L21.5109375,29.315125 L21.5109375,29.3153125 Z"></path></defs><use xlink:href="#sm-facebook_padded-a"></use></svg></a><a class="sc-fctJkW fpCMmW twitter" href="https://twitter.com/intent/tweet?source=webclient&amp;text=%D0%9D%D0%B0%20%D0%97%D0%90%D0%95%D0%A1%20%D0%B2%D1%96%D0%B4%D0%BD%D0%BE%D0%B2%D0%B8%D0%BB%D0%B8%20%D0%B6%D0%B8%D0%B2%D0%BB%D0%B5%D0%BD%D0%BD%D1%8F%2C%20%D0%B0%D0%BB%D0%B5%20%D0%B2%D1%81%D1%96%20%D0%B5%D0%BD%D0%B5%D1%80%D0%B3%D0%BE%D0%B1%D0%BB%D0%BE%D0%BA%D0%B8%20%D0%B2%D1%96%D0%B4%D0%BA%D0%BB%D1%8E%D1%87%D0%B5%D0%BD%D1%96+https://www.dw.com/uk/usi-energobloki-na-zaes-vidkluceni-popri-vidnovlenna-zivlenna-magate/a-62933525" title="Зовнішнє посилання — Поділитися в Twitter" target="_blank" rel="noopener noreferrer nofollow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40" class="sc-ftvSup bnstfL"><defs><path id="sm-twitter_padded-a" d="M30.5,13.9676919 C29.7457131,14.301662 28.9351196,14.5270258 28.0843386,14.6283623 C28.9525636,14.1091225 29.6196305,13.2867542 29.9334016,12.3070939 C29.1208208,12.788002 28.2207992,13.1369523 27.2627047,13.3253062 C26.4956107,12.509767 25.4023804,12 24.1930041,12 C21.8700829,12 19.9870153,13.878692 19.9870153,16.1962154 C19.9870153,16.5248984 20.0241114,16.8449898 20.0960954,17.1520837 C16.6004524,16.9773882 13.5016049,15.3068768 11.4273158,12.7681753 C11.0651874,13.3876502 10.857626,14.108682 10.857626,14.8777384 C10.857626,16.3332401 11.60021,17.6177913 12.7287699,18.3703255 C12.0394011,18.3485161 11.3906614,18.1597217 10.8238421,17.8455783 C10.8234005,17.8629818 10.8234005,17.8806055 10.8234005,17.898009 C10.8234005,19.9311291 12.2730181,21.627195 14.1971564,22.0124942 C13.844302,22.108764 13.4726788,22.1598729 13.0891318,22.1598729 C12.8179772,22.1598729 12.5545508,22.1334372 12.2977488,22.0845313 C12.8329922,23.7512977 14.3861698,24.9649133 16.2266211,24.9986188 C14.7873815,26.1238953 12.973869,26.7946994 11.0031398,26.7946994 C10.6637548,26.7946994 10.3287861,26.7748727 10,26.7361004 C11.8612075,27.9265849 14.0721779,28.6216216 16.4472103,28.6216216 C24.1832885,28.6216216 28.4135664,22.227504 28.4135664,16.682631 C28.4135664,16.5011063 28.4095918,16.3200223 28.4014218,16.1398194 C29.2230558,15.5478816 29.9362721,14.8090058 30.5,13.9676919 Z"></path></defs><use xlink:href="#sm-twitter_padded-a"></use></svg></a><div class="sc-hHLeRK lnpMqw sc-iLIByi OmpSD more-icon icon" role="button" tabindex="0" title="Ще" aria-expanded="false"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 25 25" class="sc-hAZoDl iidqCK closed"><path d="m22.5 8.75-10 7.5-10-7.5" stroke="#002D5A" stroke-width="1.875" fill="none" fill-rule="evenodd"></path></svg></div></div><div class="more closed"><a class="sc-fctJkW fpCMmW viber" href="viber://forward?text=https://www.dw.com/uk/usi-energobloki-na-zaes-vidkluceni-popri-vidnovlenna-zivlenna-magate/a-62933525+%D0%9D%D0%B0%20%D0%97%D0%90%D0%95%D0%A1%20%D0%B2%D1%96%D0%B4%D0%BD%D0%BE%D0%B2%D0%B8%D0%BB%D0%B8%20%D0%B6%D0%B8%D0%B2%D0%BB%D0%B5%D0%BD%D0%BD%D1%8F%2C%20%D0%B0%D0%BB%D0%B5%20%D0%B2%D1%81%D1%96%20%D0%B5%D0%BD%D0%B5%D1%80%D0%B3%D0%BE%D0%B1%D0%BB%D0%BE%D0%BA%D0%B8%20%D0%B2%D1%96%D0%B4%D0%BA%D0%BB%D1%8E%D1%87%D0%B5%D0%BD%D1%96" title="Зовнішнє посилання — Поділитися в Viber" target="_blank" rel="noopener noreferrer nofollow" tabindex="-1"><svg class="sc-gsnTZi cAKzUL"></svg></a><a class="sc-fctJkW fpCMmW email" href="mailto:?body=https://www.dw.com/uk/usi-energobloki-na-zaes-vidkluceni-popri-vidnovlenna-zivlenna-magate/a-62933525&amp;subject=%D0%9D%D0%B0%20%D0%97%D0%90%D0%95%D0%A1%20%D0%B2%D1%96%D0%B4%D0%BD%D0%BE%D0%B2%D0%B8%D0%BB%D0%B8%20%D0%B6%D0%B8%D0%B2%D0%BB%D0%B5%D0%BD%D0%BD%D1%8F%2C%20%D0%B0%D0%BB%D0%B5%20%D0%B2%D1%81%D1%96%20%D0%B5%D0%BD%D0%B5%D1%80%D0%B3%D0%BE%D0%B1%D0%BB%D0%BE%D0%BA%D0%B8%20%D0%B2%D1%96%D0%B4%D0%BA%D0%BB%D1%8E%D1%87%D0%B5%D0%BD%D1%96" title="Зовнішнє посилання — Поділитися в EMail" target="_blank" rel="noopener noreferrer nofollow" tabindex="-1"><svg class="sc-gsnTZi cAKzUL"></svg></a><a class="sc-fctJkW fpCMmW vkontakte" href="https://vkontakte.ru/share.php?url=https://www.dw.com/uk/usi-energobloki-na-zaes-vidkluceni-popri-vidnovlenna-zivlenna-magate/a-62933525&amp;title=%D0%9D%D0%B0%20%D0%97%D0%90%D0%95%D0%A1%20%D0%B2%D1%96%D0%B4%D0%BD%D0%BE%D0%B2%D0%B8%D0%BB%D0%B8%20%D0%B6%D0%B8%D0%B2%D0%BB%D0%B5%D0%BD%D0%BD%D1%8F%2C%20%D0%B0%D0%BB%D0%B5%20%D0%B2%D1%81%D1%96%20%D0%B5%D0%BD%D0%B5%D1%80%D0%B3%D0%BE%D0%B1%D0%BB%D0%BE%D0%BA%D0%B8%20%D0%B2%D1%96%D0%B4%D0%BA%D0%BB%D1%8E%D1%87%D0%B5%D0%BD%D1%96" title="Зовнішнє посилання — Поділитися в Vkontakte" target="_blank" rel="noopener noreferrer nofollow" tabindex="-1"><svg class="sc-gsnTZi cAKzUL"></svg></a><a class="sc-fctJkW fpCMmW telegram" href="https://telegram.me/share/url?url=https://www.dw.com/uk/usi-energobloki-na-zaes-vidkluceni-popri-vidnovlenna-zivlenna-magate/a-62933525&amp;text=%D0%9D%D0%B0%20%D0%97%D0%90%D0%95%D0%A1%20%D0%B2%D1%96%D0%B4%D0%BD%D0%BE%D0%B2%D0%B8%D0%BB%D0%B8%20%D0%B6%D0%B8%D0%B2%D0%BB%D0%B5%D0%BD%D0%BD%D1%8F%2C%20%D0%B0%D0%BB%D0%B5%20%D0%B2%D1%81%D1%96%20%D0%B5%D0%BD%D0%B5%D1%80%D0%B3%D0%BE%D0%B1%D0%BB%D0%BE%D0%BA%D0%B8%20%D0%B2%D1%96%D0%B4%D0%BA%D0%BB%D1%8E%D1%87%D0%B5%D0%BD%D1%96" title="Зовнішнє посилання — Поділитися в Telegram" target="_blank" rel="noopener noreferrer nofollow" tabindex="-1"><svg class="sc-gsnTZi cAKzUL"></svg></a><a class="sc-fctJkW fpCMmW whatsapp" href="whatsapp://send?text=%D0%9D%D0%B0%20%D0%97%D0%90%D0%95%D0%A1%20%D0%B2%D1%96%D0%B4%D0%BD%D0%BE%D0%B2%D0%B8%D0%BB%D0%B8%20%D0%B6%D0%B8%D0%B2%D0%BB%D0%B5%D0%BD%D0%BD%D1%8F%2C%20%D0%B0%D0%BB%D0%B5%20%D0%B2%D1%81%D1%96%20%D0%B5%D0%BD%D0%B5%D1%80%D0%B3%D0%BE%D0%B1%D0%BB%D0%BE%D0%BA%D0%B8%20%D0%B2%D1%96%D0%B4%D0%BA%D0%BB%D1%8E%D1%87%D0%B5%D0%BD%D1%96%20-%20https://www.dw.com/uk/usi-energobloki-na-zaes-vidkluceni-popri-vidnovlenna-zivlenna-magate/a-62933525" title="Зовнішнє посилання — Поділитися в Whatsapp" target="_blank" rel="noopener noreferrer nofollow" tabindex="-1"><svg class="sc-gsnTZi cAKzUL"></svg></a><a class="sc-fctJkW fpCMmW facebook-messenger" href="fb-messenger://share/?link=https://www.dw.com/uk/usi-energobloki-na-zaes-vidkluceni-popri-vidnovlenna-zivlenna-magate/a-62933525" title="Зовнішнє посилання — Поділитися в Facebook messenger" target="_blank" rel="noopener noreferrer nofollow" tabindex="-1"><svg class="sc-gsnTZi cAKzUL"></svg></a><a class="sc-fctJkW fpCMmW sms" href="sms:?&amp;body=https://www.dw.com/uk/usi-energobloki-na-zaes-vidkluceni-popri-vidnovlenna-zivlenna-magate/a-62933525" title="Зовнішнє посилання — Поділитися в SMS" target="_blank" rel="noopener noreferrer nofollow" tabindex="-1"><svg class="sc-gsnTZi cAKzUL"></svg></a></div><div class="copy-button-wrapper closed"><span class="sc-cxalrY dyjsnu">https://www.dw.com/uk/usi-energobloki-na-zaes-vidkluceni-popri-vidnovlenna-zivlenna-magate/a-62933525</span></div></section><div class="advertisement sc-egNfGp sc-hFrEEg eamIHZ jaEMpI"><span class="sc-fLlhyt sc-ivTmOn kFlkaP bGKaqY label-top">Реклама</span><div id="dw_m_article_top" class="sc-ddcaxn wRWMO gpt-slot" style="background-color:#E4E8EB"></div><div id="dw_t_article_top" class="sc-ddcaxn bXongB gpt-slot" style="background-color:#E4E8EB"></div><div id="dw_d_article_top" class="sc-ddcaxn gbZbfe gpt-slot" style="background-color:#E4E8EB"></div><div class="label-bottom"></div></div><div class="sc-fLlhyt kFlkaP sc-liaBrn nxWyH rich-text has-italic"><p>Запорізька атомна електростанція (ЗАЕС), яка перебуває під контролем сил РФ, відновила з'єднання&nbsp;із енергосистемою України - лінією зв'язку ПЛ-750 кВ ЗАЕС - "Дніпровська". Про це&nbsp;повідомила <a rel="noopener nofollow" target="_blank" class="external-link" href="https://www.iaea.org/newscenter/pressreleases/update-94-iaea-director-general-statement-on-situation-in-ukraine" title="Зовнішнє посилання — пресслужба">пресслужба<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path d="M11.5 3.5 11.5 4.233C14.342 4.233 15.167 4.245 15.167 4.258L8.984 10.467 10.033 11.516C14.826 6.725 16.228 5.333 16.242 5.333L16.267 9 17.733 9 17.733 2.767 11.5 2.767 11.5 3.5M2.267 11 2.267 17.233 16.733 17.233 16.733 12 15.267 12 15.25 15.75 9.5 15.75 3.75 15.75 3.75 6.25 9.5 6.233 9.5 4.767 2.267 4.767 2.267 11 " /></svg></a>Міжнародного агентства з атомної енергетики (МАГАТЕ) ввечері четверга, 25 серпня, із посиланням на дані української влади. Однак всі шість енергоблоків станції залишаються відключеними.</p>

<p>"Україна повідомила МАГАТЕ, що ЗАЕС, найбільша атомна електростанція в Європі, принаймні двічі <a class="internal-link" href="/uk/zaes-vperse-v-istorii-povnistu-vidklucilasa-vid-merezi-energoatom/a-62930700">втрачала з'єднання з лінією електропередач</a> протягом дня, але наразі воно знову поновлене", - йдеться у заяві пресслужби агенції.&nbsp;"Усі шість блоків залишаються відключеними від мережі після відновлення лінії електропередачі", - йдеться у повідомленні.</p>

<p>Там також зазначається, що ЗАЕС підключена до живлення від сусідньої теплоелектростанції, яка може забезпечити резервну електроенергію в разі потреби.</p>

<p>У МАГАТЕ наголосили, що не мають інформації про пряму причину знеструмлення. Водночас в агенції&nbsp;нагадали, що сьогоднішньому інциденту передувала <a class="internal-link" href="/uk/mer-energodara-povidomiv-pro-zagiblogo-cerez-obstrili-u-rajoni-zaes/a-62882931">серія обстрілів в районі ЗАЕС</a>, які завдали шкоди станції та "поглибили занепокоєння щодо ядерної безпеки та безпеки на об'єкті, який контролюється російськими військами, але продовжує обслуговуватися українським персоналом".</p>

<h2>МАГАТЕ хоче прибути на ЗАЕС до 5 вересня - Bloomberg</h2>

<p>"Майже щодня на Запорізькій атомній електростанції або поблизу неї відбувається новий інцидент. Ми не можемо дозволити собі більше втрачати час. Я сповнений рішучості особисто <a class="internal-link" href="/uk/magate-ocikue-otrimati-dostup-do-zaporizkoi-aes-v-najblizci-dni/a-62906279">очолити місію МАГАТЕ на станцію найближчими днями</a>, щоб допомогти стабілізувати ситуацію з ядерною безпекою та охороною", - наводить слова генерального директора Рафаеля Гроссі пресслужба МАГАТЕ.</p>

<p>Раніше про те, що візит місії на станцію&nbsp;може статися найближчими днями&nbsp;заявляв український міністр енергетики Герман Галущенко.</p>

<p>Крім того, видання Bloomberg із посиланням на власні джерела, обізнані у ситуації, повідомило, що МАГАТЕ планує відвідати Запорізьку АЕС до 5 вересня. За їх даними, місії нададуть ширші повноваження для розслідування обстрілів станції, ніж передбачалося.</p>

<p><em>Читайте також:&nbsp;<a class="internal-link" href="/uk/ak-sebe-ubezpeciti-akso-na-zaes-stanetsa-vikid-radiacii/a-62899051">Як себе убезпечити, якщо на ЗАЕС станеться викид радіації</a></em></p>

<div class="vjs-wrapper embed big"><h2 aria-label="Містить відеофайл — Річниця аварії на ЧАЕС на тлі загрози ядерної війни" class="headline"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g fill-rule="evenodd"><path d="M14.114 7.599H13.5l.002 4.706h.601l4.582 3.25-.005-11.11zM11.084 4.444l-9.007.002-1.336.797.002 9.514 1.334.793 9.007.006 1.509-.799-.004-9.516z" /></g></svg>Річниця аварії на ЧАЕС на тлі загрози ядерної війни</h2><video id="video-61595702" controls playsInline="" preload="none" poster="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-id="61595702" data-posterurl="https://tvdownloaddw-a.akamaihd.net/stills/images/vdt_ua/2022/bukr220425_004_slavutych_01v.jpg" data-duration="01:59"><source src="https://hlsvod.dw.com/i/dwtv_video/flv/vdt_ua/2022/bukr220425_004_slavutych_01v_,sd_sor,sd_avc,.mp4.csmil/master.m3u8" type="application/x-mpegURL"><source src="https://tvdownloaddw-a.akamaihd.net/dwtv_video/flv/vdt_ua/2022/bukr220425_004_slavutych_01v_sd_avc.mp4" type="video/mp4"><p class="vjs-no-js">To view this video please enable JavaScript, and consider upgrading to a web browser that <a href="https://videojs.com/html5-video-support/" target="_blank">supports HTML5 video</a></p></video></div>
</div><footer class="sc-gpxMCN kYneWi"><div class="sc-czShuu dYNsGP feedback"><div class="sc-hHLeRK lnpMqw sc-hmLeec jqPPKN tertiary" role="button" tabindex="0" id="feedback-button" data-focusdelay="600"><span class="sc-fLlhyt kFlkaP">Зворотний зв&#x27;язок</span><svg viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" class="sc-ksZaOG dweczz feedback-icon"><g fill-rule="evenodd"><path d="M4.25 5.25v12.5h14.5V5.25zm1.5 1.5h11.5v9.5H5.75z"></path><path d="M1.25 2.25V13.5h1.5V3.75H15.5v-1.5z"></path></g></svg></div><div class="sc-gspIFj eTHWUG feedback-sidebar" aria-hidden="true" tabindex="-1"><div class="header"><h2 class="sc-gSAPjG gHRjxw headline">Ваша думка</h2><div class="sc-hHLeRK lnpMqw close-feedback-btn" role="button" tabindex="-1" title="Закрити"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" class="sc-kDDrLX cLDAsn"><path d="M6.219634 24l17.97-18m0 18l-17.97-18" stroke="black" stroke-width="1.5" fill="none" fill-rule="evenodd"></path></svg></div></div><div class="feedback-elements"></div></div><div class="sc-dmRaPn ewxVFu sc-gspIFj eTHWUG backdrop" role="button" tabindex="-1" aria-hidden="true"></div></div></footer><div class="advertisement sc-egNfGp sc-itUGML eamIHZ fiMOcW"><span class="sc-fLlhyt sc-ivTmOn kFlkaP bGKaqY label-top">Реклама</span><div id="dw_m_article_content_bottom" class="sc-ddcaxn bSfSNl gpt-slot" style="background-color:#E4E8EB"></div><div id="dw_t_article_content_bottom" class="sc-ddcaxn ehMom gpt-slot" style="background-color:#E4E8EB"></div><div id="dw_d_article_content_bottom" class="sc-ddcaxn cmkTYK gpt-slot" style="background-color:#E4E8EB"></div><div class="label-bottom"></div></div></div></div></article></div></section><section class="row"><div class="recommended-zone col odd-alternating"><section class="sc-eKBdFk gJbtem sc-bUbCnL hzxsJk sc-dvwKko eepkqR sc-cHPgQl vLBYi" data-tracking-name="section-more-on-topic"><a href="#post-more-on-topic" class="sc-gicCDI kepVzT quick-item"><span class="sc-fLlhyt kFlkaP">Пропустити розділ Більше за темою</span><svg class="sc-gsnTZi cAKzUL"></svg></a><div class="content-block"><h2 class="sc-fLlhyt kFlkaP sc-jOhDuK xmXSx">Більше за темою</h2><div class="sc-dkdnUF kuhNwW opened"><div class="sc-eVQfli sc-kTvvXX hmaSrD gLBZJq row"><div class="teaser-wrap col-12 col-md-6 col-lg-4"><div class="sc-fmrZth cwLMQY sc-iFwKgL hBYpSx row teaser"><div class="sc-dUWWNf cHkNMS teaser-data-wrap col-12"><div class="teaser-data-area"><a class="sc-hKMtZM dqZNOr sc-eGAhfa hRTGqT external-link link-in-teaser" href="https://www.iaea.org/newscenter/pressreleases/update-94-iaea-director-general-statement-on-situation-in-ukraine" title="Зовнішнє посилання — " target="_blank" rel="noopener nofollow" tabindex="-1"><span class="sc-fLlhyt kFlkaP">www.iaea.org</span><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" class="sc-breuTD hIbyYU"><path d="M11.5 3.5 11.5 4.233C14.342 4.233 15.167 4.245 15.167 4.258L8.984 10.467 10.033 11.516C14.826 6.725 16.228 5.333 16.242 5.333L16.267 9 17.733 9 17.733 2.767 11.5 2.767 11.5 3.5M2.267 11 2.267 17.233 16.733 17.233 16.733 12 15.267 12 15.25 15.75 9.5 15.75 3.75 15.75 3.75 6.25 9.5 6.233 9.5 4.767 2.267 4.767 2.267 11 "></path></svg></a></div></div></div></div></div></div></div><div class="sc-hlnMnd hYGwhT quick-item-target" id="post-more-on-topic"></div></section><section class="sc-eKBdFk gJbtem sc-bUbCnL hzxsJk sc-bTMaZy bDYOZs sc-cHPgQl vLBYi" data-tracking-name="section-related-topics"><a href="#post-related-topics" class="sc-gicCDI kepVzT quick-item"><span class="sc-fLlhyt kFlkaP">Пропустити розділ Близькі теми</span><svg class="sc-gsnTZi cAKzUL"></svg></a><div class="content-block"><h2 class="sc-fLlhyt kFlkaP sc-jOhDuK xmXSx">Близькі теми</h2><aside class="link-wrapper" data-tracking-name="related-topics"><a class="sc-hHLeRK lnpMqw sc-jKDlA-D dmvKdd tertiary" role="button" tabindex="0" href="/uk/магате/t-38714694"><span class="sc-fLlhyt kFlkaP">МАГАТЕ</span></a><a class="sc-hHLeRK lnpMqw sc-jKDlA-D dmvKdd tertiary" role="button" tabindex="0" href="/uk/росія-російська-федерація/t-18359238"><span class="sc-fLlhyt kFlkaP">Росія, Російська Федерація</span></a><a class="sc-hHLeRK lnpMqw sc-jKDlA-D dmvKdd tertiary" role="button" tabindex="0" href="/uk/україна/t-18359153"><span class="sc-fLlhyt kFlkaP">Україна</span></a><a class="sc-hHLeRK lnpMqw sc-jKDlA-D dmvKdd tertiary" role="button" tabindex="0" href="/uk/energodar/t-62442263"><span class="sc-fLlhyt kFlkaP">Енергодар</span></a></aside></div><div class="sc-hlnMnd hYGwhT quick-item-target" id="post-related-topics"></div></section></div></section><section class="row"><div class="top-story-zone col"><div class="sc-knuRna dPIyjo"><section class="sc-eKBdFk gJbtem sc-iuStju gUSsjs" data-tracking-name="section-top-story"><a href="#post-top-story-58837201" class="sc-gicCDI kepVzT quick-item"><span class="sc-fLlhyt kFlkaP">Пропустити розділ Топтема</span><svg class="sc-gsnTZi cAKzUL"></svg></a><h1 class="sc-fLlhyt kFlkaP sc-jOhDuK xmXSx headline">Топтема</h1><a class="sc-hKMtZM dqZNOr sc-hjriPb khdKBy sc-igHpSv iwZDqi ts-hero" tabindex="-1" href="/uk/pivdenna-koreia-uklala-uhodu-z-donkoiu-rosatoma-na-ponad-dva-miliardy-dolariv/a-62919439"><figure class="sc-brCFrO iZtOpT sc-gITdmR hFVGKy lazy-load-container"><img src="" class="lq-img" aria-hidden="true" alt="ЗАЕС"/><img class="hq-img" src="" alt="ЗАЕС"/></figure></a><h2 class="sc-kgUAyh eoFNkD sc-gGnURB hAhQJG ts-teaser-title"><a class="sc-hKMtZM dqZNOr top-story-link link-in-teaser" href="/uk/pivdenna-koreia-uklala-uhodu-z-donkoiu-rosatoma-na-ponad-dva-miliardy-dolariv/a-62919439"><span class="">Зеленський про ЗАЕС: Ми були за крок від катастрофи</span></a></h2><div class="sc-IIEeM jIbtGG ts-teaser-data"><div class="sc-ESujJ jNjDDF teaser-footer"><span class="sc-fLlhyt kFlkaP kicker">Політика</span><div class="sc-jGprRt hnFhFg date-time"><time class="sc-fLlhyt kFlkaP" aria-hidden="true">2 год. тому</time><span class="sr-only sc-dWINGa Achcc">2 год. тому</span></div></div></div><div class="ts-gradient"></div><div class="ts-background"></div><div class="sc-gYMRRK gOzkSK carousel container-fluid" tabindex="-1"><div class="sc-KfMfS hIvip" role="presentation"><div class="sc-djUGQo xxfOs slider has-indicator-xs" style="width:200%;transform:translate3d(0%, 0, 0)"><div class="sc-gDeeJ dPCWsV teaser-wrap" aria-hidden="false"><div class="sc-fmrZth cwLMQY sc-bGWzfD jGwNwz teaser"><div class="sc-gUAEMC kAEtpx teaser-image-wrap col-12"><a class="sc-hKMtZM dqZNOr sc-hjriPb khdKBy teaser-image" tabindex="-1" href="/uk/zaes-vperse-v-istorii-povnistu-vidklucilasa-vid-merezi-energoatom/a-62930700"><figure class="sc-brCFrO iZtOpT sc-gITdmR kiAQyH lazy-load-container"><img src="" class="lq-img" aria-hidden="true" alt="ЗАЕС в українському Енергодарі"/><img class="hq-img" src="" alt="ЗАЕС в українському Енергодарі"/></figure></a></div><div class="sc-dUWWNf cHkNMS teaser-data-wrap col-12"><div class="teaser-data"><h3 class="sc-kgUAyh eoFNkD sc-kYWVYA jLzpnF title" aria-hidden="false"><a class="sc-hKMtZM dqZNOr sc-eGAhfa hRTGqT link-in-teaser" tabindex="0" href="/uk/zaes-vperse-v-istorii-povnistu-vidklucilasa-vid-merezi-energoatom/a-62930700"><span class="">ЗАЕС вперше в історії відключилася від енергомережі</span></a></h3></div><div class="sc-ESujJ jNjDDF sc-hsOonA jkehFQ teaser-footer-wrapper"><span class="sc-fLlhyt kFlkaP kicker">Політика</span><div class="sc-jGprRt hnFhFg date-time"><time class="sc-fLlhyt kFlkaP" aria-hidden="true">6 год. тому</time><span class="sr-only sc-dWINGa Achcc">6 год. тому</span></div></div></div></div></div><div class="sc-gDeeJ dPCWsV teaser-wrap" aria-hidden="true"><div class="sc-fmrZth cwLMQY sc-bGWzfD jGwNwz teaser"><div class="sc-gUAEMC kAEtpx teaser-image-wrap col-12"><a class="sc-hKMtZM dqZNOr sc-hjriPb khdKBy teaser-image" tabindex="-1" href="/uk/ci-stane-zaporizka-aes-novim-cornobilem/a-62760334"><figure class="sc-brCFrO iZtOpT sc-gITdmR kiAQyH lazy-load-container"><img src="" class="lq-img" aria-hidden="true" alt="Запорізька АЕС є найбільшою у Європі"/><img class="hq-img" src="" alt="Запорізька АЕС є найбільшою у Європі"/></figure></a></div><div class="sc-dUWWNf cHkNMS teaser-data-wrap col-12"><div class="teaser-data"><h3 class="sc-kgUAyh eoFNkD sc-kYWVYA jLzpnF title" aria-hidden="false"><a class="sc-hKMtZM dqZNOr sc-eGAhfa hRTGqT link-in-teaser" tabindex="-1" href="/uk/ci-stane-zaporizka-aes-novim-cornobilem/a-62760334"><span class="">Чи стане Запорізька АЕС новим Чорнобилем?</span></a></h3></div><div class="sc-ESujJ jNjDDF sc-hsOonA jkehFQ teaser-footer-wrapper"><span class="sc-fLlhyt kFlkaP kicker">Політика</span><div class="sc-jGprRt hnFhFg date-time"><time class="sc-fLlhyt kFlkaP" aria-hidden="true">10.08.2022</time><span class="sr-only sc-dWINGa Achcc">10 серпня 2022 р.</span></div></div></div></div></div></div></div><span class="sc-gHLcSH dZDsWk" aria-live="polite">1 стор. з 2</span><div class="carousel-icons d-md-none"><div class="sc-ktCSKO hpeYCQ indicator"><div class="indicator-fragment active"><div class="bar"></div></div><div class="indicator-fragment"><div class="bar"></div></div></div></div><div class="sc-jOrMOR hHmGiH d-md-none"><div class="sc-hHLeRK lnpMqw prev disabled" role="button" tabindex="-1" title="Попередні публікації"><svg xmlns="http://www.w3.org/2000/svg" width="44" height="44" viewBox="0 0 44 44" class="sc-iAvgwm fcPVyw"><g fill="none" fill-rule="evenodd"><g stroke="#A1ABB4" stroke-width="2"><path d="M20 12L11 21.989 20 32M11 22h22.5"></path></g></g></svg></div><div class="sc-hHLeRK lnpMqw next" role="button" tabindex="0" title="Ще одна публікація"><svg xmlns="http://www.w3.org/2000/svg" width="44" height="44" viewBox="0 0 44 44" class="sc-efBctP eAzzsl"><g fill="none" fill-rule="evenodd"><g stroke="#A1ABB4" stroke-width="2"><path d="M20 12L11 21.989 20 32M11 22h22.5"></path></g></g></svg></div></div></div><div class="sc-hlnMnd hYGwhT quick-item-target" id="post-top-story-58837201"></div></section><section class="sc-eKBdFk gJbtem sc-bUbCnL hzxsJk sc-cwpsFg yuazj sc-hQRsPl fNJkvl sc-fThYeS fXylkM" data-tracking-name="section-high-priority-stories-list"><a href="#post-high-priority-stories-list-58837205" class="sc-gicCDI kepVzT quick-item"><span class="sc-fLlhyt kFlkaP">Пропустити розділ Більше публікацій DW</span><svg class="sc-gsnTZi cAKzUL"></svg></a><div class="content-block"><h1 class="sc-fLlhyt kFlkaP sc-jOhDuK xmXSx">Більше публікацій DW</h1><div class="sc-eVQfli sc-dwVMhp hmaSrD jKPBWc row"><div class="teaser-wrap col-12 col-md-6 col-lg-4"><div class="sc-fmrZth cwLMQY sc-liHMlC fVfwdO row teaser"><div class="sc-gUAEMC kAEtpx teaser-image-wrap col-12"><a class="sc-hKMtZM dqZNOr sc-hjriPb khdKBy teaser-image" tabindex="-1" href="/uk/comu-evro-desevsij-za-dolar-e-velikou-problemou/a-62931188"><figure class="sc-brCFrO iZtOpT sc-gITdmR hYhCpB lazy-load-container"><img src="" class="lq-img" aria-hidden="true" alt="Євро вперше за два десятиліття впав нижче долара"/><img class="hq-img" src="" alt="Євро вперше за два десятиліття впав нижче долара"/></figure></a><h2 class="sc-kgUAyh eoFNkD sc-kYWVYA jLzpnF title-xs-sm title" aria-hidden="false"><a class="sc-hKMtZM dqZNOr sc-eGAhfa hRTGqT link-in-teaser" tabindex="0" href="/uk/comu-evro-desevsij-za-dolar-e-velikou-problemou/a-62931188"><span class="">Чому євро, дешевший за долар, є великою проблемою</span></a></h2></div><div class="sc-dUWWNf cHkNMS teaser-data-wrap col-12"><div class="teaser-data"><h2 class="sc-kgUAyh eoFNkD sc-kYWVYA jLzpnF title-above-md title" aria-hidden="false"><a class="sc-hKMtZM dqZNOr sc-eGAhfa hRTGqT link-in-teaser" tabindex="0" href="/uk/comu-evro-desevsij-za-dolar-e-velikou-problemou/a-62931188"><span class="">Чому євро, дешевший за долар, є великою проблемою</span></a></h2></div><div class="sc-ESujJ jNjDDF sc-hsOonA jkehFQ teaser-footer-wrapper"><span class="sc-fLlhyt kFlkaP kicker">Економіка</span><div class="sc-jGprRt hnFhFg date-time"><time class="sc-fLlhyt kFlkaP" aria-hidden="true">3 год. тому</time><span class="sr-only sc-dWINGa Achcc">3 год. тому</span></div></div></div></div></div><div class="teaser-wrap col-12 col-md-6 col-lg-4"><div class="sc-fmrZth cwLMQY sc-liHMlC fVfwdO row teaser"><div class="sc-gUAEMC kAEtpx teaser-image-wrap col-12"><a class="sc-hKMtZM dqZNOr sc-hjriPb khdKBy teaser-image" tabindex="-1" href="/uk/nimecka-zbroa-dla-zsu-aki-postavki-anonsuvav-berlin-i-koli-ih-cekati-25082022/video-62931481"><figure class="sc-brCFrO iZtOpT sc-gITdmR hYhCpB lazy-load-container"><img src="" class="lq-img" aria-hidden="true" alt="Schleswig-Holstein | Olaf Scholz besucht Ausbildung ukrainischer Soldaten"/><img class="hq-img" src="" alt="Schleswig-Holstein | Olaf Scholz besucht Ausbildung ukrainischer Soldaten"/></figure></a><h2 class="sc-kgUAyh eoFNkD sc-kYWVYA jLzpnF title-xs-sm title" aria-hidden="false"><a class="sc-hKMtZM dqZNOr sc-eGAhfa hRTGqT link-in-teaser" tabindex="0" aria-label="Відео — Більше німецької зброї для ЗСУ: що саме і коли?" href="/uk/nimecka-zbroa-dla-zsu-aki-postavki-anonsuvav-berlin-i-koli-ih-cekati-25082022/video-62931481"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" class="sc-ckMVTt ihbOdp sc-bhVIhj kGHoMa"><g fill-rule="evenodd"><path d="M14.114 7.599H13.5l.002 4.706h.601l4.582 3.25-.005-11.11zM11.084 4.444l-9.007.002-1.336.797.002 9.514 1.334.793 9.007.006 1.509-.799-.004-9.516z"></path></g></svg><span class="">Більше німецької зброї для ЗСУ: що саме і коли?</span></a></h2></div><div class="sc-dUWWNf cHkNMS teaser-data-wrap col-12"><div class="teaser-data"><h2 class="sc-kgUAyh eoFNkD sc-kYWVYA jLzpnF title-above-md title" aria-hidden="false"><a class="sc-hKMtZM dqZNOr sc-eGAhfa hRTGqT link-in-teaser" tabindex="0" aria-label="Відео — Більше німецької зброї для ЗСУ: що саме і коли?" href="/uk/nimecka-zbroa-dla-zsu-aki-postavki-anonsuvav-berlin-i-koli-ih-cekati-25082022/video-62931481"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" class="sc-ckMVTt ihbOdp sc-bhVIhj kGHoMa"><g fill-rule="evenodd"><path d="M14.114 7.599H13.5l.002 4.706h.601l4.582 3.25-.005-11.11zM11.084 4.444l-9.007.002-1.336.797.002 9.514 1.334.793 9.007.006 1.509-.799-.004-9.516z"></path></g></svg><span class="">Більше німецької зброї для ЗСУ: що саме і коли?</span></a></h2></div><div class="sc-ESujJ jNjDDF sc-hsOonA jkehFQ teaser-footer-wrapper"><span class="sc-fLlhyt kFlkaP kicker">Політика</span><div class="sc-jGprRt hnFhFg date-time"><time class="sc-fLlhyt kFlkaP" aria-hidden="true">5 год. тому</time><span class="sr-only sc-dWINGa Achcc">5 год. тому</span></div><span class="sc-fLlhyt kFlkaP sc-bPyhqo iaZGco">08:43 хв.</span></div></div></div></div><div class="teaser-wrap col-12 col-md-6 col-lg-4"><div class="sc-fmrZth cwLMQY sc-liHMlC fVfwdO row teaser"><div class="sc-gUAEMC kAEtpx teaser-image-wrap col-12"><a class="sc-hKMtZM dqZNOr sc-hjriPb khdKBy teaser-image" tabindex="-1" href="/uk/skandal-v-internacionalnomu-legioni-hto-komandue-inozemnimi-dobrovolcami-v-ukraini/a-62921341"><figure class="sc-brCFrO iZtOpT sc-gITdmR hYhCpB lazy-load-container"><img src="" class="lq-img" aria-hidden="true" alt="Polen Freiwillige üben Kampf für Ukraine"/><img class="hq-img" src="" alt="Polen Freiwillige üben Kampf für Ukraine"/></figure></a><h2 class="sc-kgUAyh eoFNkD sc-kYWVYA jLzpnF title-xs-sm title" aria-hidden="false"><a class="sc-hKMtZM dqZNOr sc-eGAhfa hRTGqT link-in-teaser" tabindex="0" href="/uk/skandal-v-internacionalnomu-legioni-hto-komandue-inozemnimi-dobrovolcami-v-ukraini/a-62921341"><span class="">Хто командує іноземними добровольцями в Україні</span></a></h2></div><div class="sc-dUWWNf cHkNMS teaser-data-wrap col-12"><div class="teaser-data"><h2 class="sc-kgUAyh eoFNkD sc-kYWVYA jLzpnF title-above-md title" aria-hidden="false"><a class="sc-hKMtZM dqZNOr sc-eGAhfa hRTGqT link-in-teaser" tabindex="0" href="/uk/skandal-v-internacionalnomu-legioni-hto-komandue-inozemnimi-dobrovolcami-v-ukraini/a-62921341"><span class="">Хто командує іноземними добровольцями в Україні</span></a></h2></div><div class="sc-ESujJ jNjDDF sc-hsOonA jkehFQ teaser-footer-wrapper"><span class="sc-fLlhyt kFlkaP kicker">Конфлікти</span><div class="sc-jGprRt hnFhFg date-time"><time class="sc-fLlhyt kFlkaP" aria-hidden="true">9 год. тому</time><span class="sr-only sc-dWINGa Achcc">9 год. тому</span></div></div></div></div></div><div class="teaser-wrap col-12 col-md-6 col-lg-4"><div class="sc-fmrZth cwLMQY sc-liHMlC fVfwdO row teaser"><div class="sc-gUAEMC kAEtpx teaser-image-wrap col-12"><a class="sc-hKMtZM dqZNOr sc-hjriPb khdKBy teaser-image" tabindex="-1" href="/uk/ak-ukrainci-vidznacili-den-nezaleznosti-na-golovnij-plosi-evropi/a-62922305"><figure class="sc-brCFrO iZtOpT sc-gITdmR hYhCpB lazy-load-container"><img src="" class="lq-img" aria-hidden="true" alt="Ольга Скляр (ліворуч) перед мерією Брюсселя: жінка сподівається на припинення війни"/><img class="hq-img" src="" alt="Ольга Скляр (ліворуч) перед мерією Брюсселя: жінка сподівається на припинення війни"/></figure></a><h2 class="sc-kgUAyh eoFNkD sc-kYWVYA jLzpnF title-xs-sm title" aria-hidden="false"><a class="sc-hKMtZM dqZNOr sc-eGAhfa hRTGqT link-in-teaser" tabindex="0" href="/uk/ak-ukrainci-vidznacili-den-nezaleznosti-na-golovnij-plosi-evropi/a-62922305"><span class="">Як українці відзначили День незалежності у Брюсселі</span></a></h2></div><div class="sc-dUWWNf cHkNMS teaser-data-wrap col-12"><div class="teaser-data"><h2 class="sc-kgUAyh eoFNkD sc-kYWVYA jLzpnF title-above-md title" aria-hidden="false"><a class="sc-hKMtZM dqZNOr sc-eGAhfa hRTGqT link-in-teaser" tabindex="0" href="/uk/ak-ukrainci-vidznacili-den-nezaleznosti-na-golovnij-plosi-evropi/a-62922305"><span class="">Як українці відзначили День незалежності у Брюсселі</span></a></h2></div><div class="sc-ESujJ jNjDDF sc-hsOonA jkehFQ teaser-footer-wrapper"><span class="sc-fLlhyt kFlkaP kicker">Політика</span><div class="sc-jGprRt hnFhFg date-time"><time class="sc-fLlhyt kFlkaP" aria-hidden="true">11 год. тому</time><span class="sr-only sc-dWINGa Achcc">11 год. тому</span></div></div></div></div></div><div class="teaser-wrap col-12 col-md-6 col-lg-4"><div class="sc-fmrZth cwLMQY sc-liHMlC fVfwdO row teaser"><div class="sc-gUAEMC kAEtpx teaser-image-wrap col-12"><a class="sc-hKMtZM dqZNOr sc-hjriPb khdKBy teaser-image" tabindex="-1" href="/uk/vidaca-turisticnih-viz-rosianam-v-akih-krainah-es-vze-diut-obmezenna/a-62916579"><figure class="sc-brCFrO iZtOpT sc-gITdmR hYhCpB lazy-load-container"><img src="" class="lq-img" aria-hidden="true" alt="У російські паспорти вклеюють дедалі менше віз ЄС"/><img class="hq-img" src="" alt="У російські паспорти вклеюють дедалі менше віз ЄС"/></figure></a><h2 class="sc-kgUAyh eoFNkD sc-kYWVYA jLzpnF title-xs-sm title" aria-hidden="false"><a class="sc-hKMtZM dqZNOr sc-eGAhfa hRTGqT link-in-teaser" tabindex="0" href="/uk/vidaca-turisticnih-viz-rosianam-v-akih-krainah-es-vze-diut-obmezenna/a-62916579"><span class="">Видача туристичних віз росіянам: де в ЄС діють обмеження </span></a></h2></div><div class="sc-dUWWNf cHkNMS teaser-data-wrap col-12"><div class="teaser-data"><h2 class="sc-kgUAyh eoFNkD sc-kYWVYA jLzpnF title-above-md title" aria-hidden="false"><a class="sc-hKMtZM dqZNOr sc-eGAhfa hRTGqT link-in-teaser" tabindex="0" href="/uk/vidaca-turisticnih-viz-rosianam-v-akih-krainah-es-vze-diut-obmezenna/a-62916579"><span class="">Видача туристичних віз росіянам: де в ЄС діють обмеження </span></a></h2></div><div class="sc-ESujJ jNjDDF sc-hsOonA jkehFQ teaser-footer-wrapper"><span class="sc-fLlhyt kFlkaP kicker">Політика</span><div class="sc-jGprRt hnFhFg date-time"><time class="sc-fLlhyt kFlkaP" aria-hidden="true">13 год. тому</time><span class="sr-only sc-dWINGa Achcc">13 год. тому</span></div></div></div></div></div><div class="teaser-wrap col-12 col-md-6 col-lg-4"><div class="sc-fmrZth cwLMQY sc-liHMlC fVfwdO row teaser"><div class="sc-gUAEMC kAEtpx teaser-image-wrap col-12"><a class="sc-hKMtZM dqZNOr sc-hjriPb khdKBy teaser-image" tabindex="-1" href="/uk/nimeckij-biznes-robit-u-kitai-ti-z-pomilki-so-j-u-rosii/a-62898555"><figure class="sc-brCFrO iZtOpT sc-gITdmR hYhCpB lazy-load-container"><img src="" class="lq-img" aria-hidden="true" alt="Експерти застерігають від зростання залежності ФРН від КНР"/><img class="hq-img" src="" alt="Експерти застерігають від зростання залежності ФРН від КНР"/></figure></a><h2 class="sc-kgUAyh eoFNkD sc-kYWVYA jLzpnF title-xs-sm title" aria-hidden="false"><a class="sc-hKMtZM dqZNOr sc-eGAhfa hRTGqT link-in-teaser" tabindex="0" href="/uk/nimeckij-biznes-robit-u-kitai-ti-z-pomilki-so-j-u-rosii/a-62898555"><span class="">Німецький бізнес робить у Китаї ті ж помилки, що й у Росії</span></a></h2></div><div class="sc-dUWWNf cHkNMS teaser-data-wrap col-12"><div class="teaser-data"><h2 class="sc-kgUAyh eoFNkD sc-kYWVYA jLzpnF title-above-md title" aria-hidden="false"><a class="sc-hKMtZM dqZNOr sc-eGAhfa hRTGqT link-in-teaser" tabindex="0" href="/uk/nimeckij-biznes-robit-u-kitai-ti-z-pomilki-so-j-u-rosii/a-62898555"><span class="">Німецький бізнес робить у Китаї ті ж помилки, що й у Росії</span></a></h2></div><div class="sc-ESujJ jNjDDF sc-hsOonA jkehFQ teaser-footer-wrapper"><span class="sc-fLlhyt kFlkaP kicker">Економіка</span><div class="sc-jGprRt hnFhFg date-time"><time class="sc-fLlhyt kFlkaP" aria-hidden="true">15 год. тому</time><span class="sr-only sc-dWINGa Achcc">15 год. тому</span></div></div></div></div></div></div></div><div class="sc-hlnMnd hYGwhT quick-item-target" id="post-high-priority-stories-list-58837205"></div></section><a class="sc-hHLeRK lnpMqw sc-ZyCDH fSGgtv primary" role="link" tabindex="0" data-tracking-name="go-to-homepage" href="/uk/головна/s-9874"><span class="sc-fLlhyt kFlkaP">На головну сторінку</span></a><div class="advertisement sc-egNfGp eamIHZ bottom-slot"><span class="sc-fLlhyt sc-ivTmOn kFlkaP bGKaqY label-top">Реклама</span><div id="dw_m_article_bottom" class="sc-ddcaxn bSfSNl gpt-slot" style="background-color:#E4E8EB"></div><div id="dw_t_article_bottom" class="sc-ddcaxn ehMom gpt-slot" style="background-color:#E4E8EB"></div><div id="dw_d_article_bottom" class="sc-ddcaxn cmkTYK gpt-slot" style="background-color:#E4E8EB"></div><div class="label-bottom"></div></div></div></div></section></div><footer class="sc-bWXABl gXoZom" id="footer"><section class="sc-jQHtVU hsqmIN" data-tracking-name="footer-section-main"><div class="row"><div class="sc-jTYCaT jEfhcd col-6 col-lg-3" role="group" aria-labelledby="footer-section-медіакомпанія-dw"><h2 class="sc-fLlhyt kFlkaP sc-cZwWEu lnrAVg" id="footer-section-медіакомпанія-dw">Медіакомпанія DW</h2><ul class="section-list"><li class="sc-dsQDmV dMimRi"><a class="sc-hKMtZM dqZNOr" target="_blank" rel="noopener noreferrer nofollow" href="https://www.dw.com/en/about-dw/s-30688" title="Зовнішнє посилання — Про нас — англійською" hrefLang="en"><span class="sc-fLlhyt kFlkaP footer-link">Про нас</span></a><span class="sc-fLlhyt kFlkaP sc-bBrHrO eAVkOD language-hint has-italic">англійською</span></li><li class="sc-dsQDmV dMimRi"><a class="sc-hKMtZM dqZNOr" target="_blank" rel="noopener noreferrer nofollow" href="https://www.dw.com/en/press/s-3293" title="Зовнішнє посилання — Преса — англійською" hrefLang="en"><span class="sc-fLlhyt kFlkaP footer-link">Преса</span></a><span class="sc-fLlhyt kFlkaP sc-bBrHrO eAVkOD language-hint has-italic">англійською</span></li></ul></div><div class="sc-jTYCaT jEfhcd col-6 col-lg-3" role="group" aria-labelledby="footer-section-dw-пропонує"><h2 class="sc-fLlhyt kFlkaP sc-cZwWEu lnrAVg" id="footer-section-dw-пропонує">DW пропонує</h2><ul class="section-list"><li class="sc-dsQDmV dMimRi"><a class="sc-hKMtZM dqZNOr" target="_blank" rel="noopener noreferrer nofollow" href="https://learngerman.dw.com/uk/overview" title="Зовнішнє посилання — Learn German"><span class="sc-fLlhyt kFlkaP footer-link">Learn German</span></a></li><li class="sc-dsQDmV dMimRi"><a class="sc-hKMtZM dqZNOr" target="_blank" rel="noopener noreferrer nofollow" href="https://www.dw.com/en/about-us/s-9519" title="Зовнішнє посилання — DW Akademie — англійською" hrefLang="en"><span class="sc-fLlhyt kFlkaP footer-link">DW Akademie</span></a><span class="sc-fLlhyt kFlkaP sc-bBrHrO eAVkOD language-hint has-italic">англійською</span></li></ul></div><div class="sc-jTYCaT jEfhcd col-6 col-lg-3" role="group" aria-labelledby="footer-section-сервіс"><h2 class="sc-fLlhyt kFlkaP sc-cZwWEu lnrAVg" id="footer-section-сервіс">Сервіс</h2><ul class="section-list"><li class="sc-dsQDmV dMimRi"><a class="sc-hKMtZM dqZNOr" target="_blank" rel="noopener noreferrer nofollow" href="https://www.dw.com/en/reception/s-6809" title="Зовнішнє посилання — Прийом сигналу — англійською" hrefLang="en"><span class="sc-fLlhyt kFlkaP footer-link">Прийом сигналу</span></a><span class="sc-fLlhyt kFlkaP sc-bBrHrO eAVkOD language-hint has-italic">англійською</span></li><li class="sc-dsQDmV dMimRi"><a class="sc-hKMtZM dqZNOr" target="_blank" rel="noopener noreferrer nofollow" href="https://www.dw.com/en/faq/s-30600" title="Зовнішнє посилання — FAQ — англійською" hrefLang="en"><span class="sc-fLlhyt kFlkaP footer-link">FAQ</span></a><span class="sc-fLlhyt kFlkaP sc-bBrHrO eAVkOD language-hint has-italic">англійською</span></li><li class="sc-dsQDmV dMimRi"><a class="sc-hKMtZM dqZNOr" target="_blank" rel="noopener noreferrer nofollow" href="https://www.dw.com/en/contact/s-30606" title="Зовнішнє посилання — Контакти — англійською" hrefLang="en"><span class="sc-fLlhyt kFlkaP footer-link">Контакти</span></a><span class="sc-fLlhyt kFlkaP sc-bBrHrO eAVkOD language-hint has-italic">англійською</span></li></ul></div><div class="sc-jTYCaT jEfhcd col-6 col-lg-3" role="group" aria-labelledby="footer-section-b2b"><h2 class="sc-fLlhyt kFlkaP sc-cZwWEu lnrAVg" id="footer-section-b2b">B2B</h2><ul class="section-list"><li class="sc-dsQDmV dMimRi"><a class="sc-hKMtZM dqZNOr" target="_blank" rel="noopener noreferrer nofollow" href="https://www.dw.com/en/business-sales/s-3303" title="Зовнішнє посилання — Продажі та розповсюдження — англійською" hrefLang="en"><span class="sc-fLlhyt kFlkaP footer-link">Продажі та розповсюдження</span></a><span class="sc-fLlhyt kFlkaP sc-bBrHrO eAVkOD language-hint has-italic">англійською</span></li><li class="sc-dsQDmV dMimRi"><a class="sc-hKMtZM dqZNOr" target="_blank" rel="noopener noreferrer nofollow" href="https://www.dw.com/en/travel/s-3972" title="Зовнішнє посилання — Подорожі — англійською" hrefLang="en"><span class="sc-fLlhyt kFlkaP footer-link">Подорожі</span></a><span class="sc-fLlhyt kFlkaP sc-bBrHrO eAVkOD language-hint has-italic">англійською</span></li><li class="sc-dsQDmV dMimRi"><a class="sc-hKMtZM dqZNOr" target="_blank" rel="noopener noreferrer nofollow" href="https://dwadsales.com/" title="Зовнішнє посилання — Реклама — англійською" hrefLang="en"><span class="sc-fLlhyt kFlkaP footer-link">Реклама</span></a><span class="sc-fLlhyt kFlkaP sc-bBrHrO eAVkOD language-hint has-italic">англійською</span></li></ul></div></div></section><section class="sc-grREDI fxFcMr" data-tracking-name="footer-section-social-media"><div role="group" aria-labelledby="footer-section-social-media"><h2 class="sc-fLlhyt kFlkaP sc-cZwWEu lnrAVg" id="footer-section-social-media">Підписуйтесь на DW у соцмережах</h2><ul class="section-list"><a class="sc-hKMtZM dqZNOr sc-HzFiz fQdxrH facebook" target="_blank" rel="noopener noreferrer nofollow" href="https://facebook.com/dw.ukrainian" title="Зовнішнє посилання — facebook"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40" class="sc-gKXOVf dJWFGW"><defs><path id="sm-facebook_padded-a" d="M21.5109375,29.3153125 L21.5109375,20.504875 L24.468375,20.504875 L24.9110625,17.0711875 L21.5109375,17.0711875 L21.5109375,14.8789375 C21.5109375,13.884625 21.7869375,13.2071875 23.2126875,13.2071875 L25.030875,13.2064375 L25.030875,10.135375 C24.7164375,10.0935625 23.637,10 22.3815,10 C19.759875,10 17.965125,11.600125 17.965125,14.5388125 L17.965125,17.071 L15,17.071 L15,20.5046875 L17.9649375,20.5046875 L17.9649375,29.315125 L21.5109375,29.315125 L21.5109375,29.3153125 Z"></path></defs><use xlink:href="#sm-facebook_padded-a"></use></svg></a><a class="sc-hKMtZM dqZNOr sc-HzFiz fQdxrH youtube" target="_blank" rel="noopener noreferrer nofollow" href="https://www.youtube.com/DWUkrainian" title="Зовнішнє посилання — youtube"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40" class="sc-papXJ kXlEay"><defs><path id="sm-youtube_padded-a" d="M18,22.9999324 L18,16.9999324 C19.6663411,18.0030935 21.3224263,18.9989309 23,20.0086645 C21.3271472,21.008821 19.6710621,22.0005271 18,22.9999324 M29.6541008,15.2525912 C29.4092189,14.1834009 28.5394017,13.3959048 27.4919779,13.2788614 C25.0121088,13 22.5020177,12.9992462 20.0028975,13 C17.5039844,12.9992462 14.9928582,13 12.5129892,13.2788614 C11.4668074,13.3959048 10.5965762,14.1834009 10.3527293,15.2525912 C10.00414,16.7731157 10,18.4339676 10,20.0000205 C10,21.5662813 10,23.227549 10.3487963,24.7480735 C10.5926432,25.8164322 11.4626673,26.6047599 12.5100912,26.7222191 C14.9899602,26.9997554 17.4998444,27.0016264 19.9989645,26.9997554 C22.4991197,27.0016264 25.0090038,26.9997554 27.4878379,26.7222191 C28.5352617,26.6047599 29.4050789,25.8164322 29.6501678,24.7480735 C29.998964,23.227549 30,21.5662813 30,20.0000205 C30,18.4339676 30.0031041,16.7731157 29.6541008,15.2525912"></path></defs><use xlink:href="#sm-youtube_padded-a"></use></svg></a><a class="sc-hKMtZM dqZNOr sc-HzFiz fQdxrH telegram" target="_blank" rel="noopener noreferrer nofollow" href="https://t.me/dw_ukraina" title="Зовнішнє посилання — telegram"><svg class="sc-gsnTZi cAKzUL"></svg></a><a class="sc-hKMtZM dqZNOr sc-HzFiz fQdxrH twitter" target="_blank" rel="noopener noreferrer nofollow" href="https://twitter.com/dw_ukrainian" title="Зовнішнє посилання — twitter"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40" class="sc-ftvSup bnstfL"><defs><path id="sm-twitter_padded-a" d="M30.5,13.9676919 C29.7457131,14.301662 28.9351196,14.5270258 28.0843386,14.6283623 C28.9525636,14.1091225 29.6196305,13.2867542 29.9334016,12.3070939 C29.1208208,12.788002 28.2207992,13.1369523 27.2627047,13.3253062 C26.4956107,12.509767 25.4023804,12 24.1930041,12 C21.8700829,12 19.9870153,13.878692 19.9870153,16.1962154 C19.9870153,16.5248984 20.0241114,16.8449898 20.0960954,17.1520837 C16.6004524,16.9773882 13.5016049,15.3068768 11.4273158,12.7681753 C11.0651874,13.3876502 10.857626,14.108682 10.857626,14.8777384 C10.857626,16.3332401 11.60021,17.6177913 12.7287699,18.3703255 C12.0394011,18.3485161 11.3906614,18.1597217 10.8238421,17.8455783 C10.8234005,17.8629818 10.8234005,17.8806055 10.8234005,17.898009 C10.8234005,19.9311291 12.2730181,21.627195 14.1971564,22.0124942 C13.844302,22.108764 13.4726788,22.1598729 13.0891318,22.1598729 C12.8179772,22.1598729 12.5545508,22.1334372 12.2977488,22.0845313 C12.8329922,23.7512977 14.3861698,24.9649133 16.2266211,24.9986188 C14.7873815,26.1238953 12.973869,26.7946994 11.0031398,26.7946994 C10.6637548,26.7946994 10.3287861,26.7748727 10,26.7361004 C11.8612075,27.9265849 14.0721779,28.6216216 16.4472103,28.6216216 C24.1832885,28.6216216 28.4135664,22.227504 28.4135664,16.682631 C28.4135664,16.5011063 28.4095918,16.3200223 28.4014218,16.1398194 C29.2230558,15.5478816 29.9362721,14.8090058 30.5,13.9676919 Z"></path></defs><use xlink:href="#sm-twitter_padded-a"></use></svg></a></ul></div></section><section class="sc-fvNpTx cxPrLg" data-tracking-name="footer-section-standard-links"><span class="sc-fLlhyt sc-ivTmOn kFlkaP bGKaqY caption">© <!-- -->2022<!-- --> Deutsche Welle</span><span class="sc-fLlhyt sc-ivTmOn kFlkaP bGKaqY"><a class="sc-hKMtZM dqZNOr" href="/uk/european-union-general-data-protection-regulationgdpr-valid-may-25-2018/a-59788503">Захист персональних даних</a></span><span class="sc-fLlhyt sc-ivTmOn kFlkaP bGKaqY"><a class="sc-hKMtZM dqZNOr" href="/uk/legal-notice/a-59788563">Вихідні дані</a></span><span class="sc-fLlhyt sc-ivTmOn kFlkaP bGKaqY"><a class="sc-hKMtZM dqZNOr" href="/uk/accessibility-statement/a-59788582">Інформація про вебдоступність</a></span></section></footer></div></div><div id="flying-focus" class="sc-bczRLJ dWfwXN" style="left:0px;top:0px;width:0px;height:0px;z-index:1"></div>
          <script>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</script>
          </div></body></html>
      