<!DOCTYPE html>
<!--[if lt IE 7 ]><!-->
<html lang="uk" class="ie ie6"> <!--<![endif]-->
<!--[if IE 7 ]><!-->
<html lang="uk" class="ie ie7"> <!--<![endif]-->
<!--[if IE 8 ]><!-->
<html lang="uk" class="ie ie8"> <!--<![endif]-->
<!--[if IE 9 ]><!-->
<html lang="uk" class="ie ie9"> <!--<![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="uk"> <!--<![endif]-->
<head>
<link rel="canonical" href="https://www.dw.com/uk/%D0%BC%D0%B2%D1%84-%D1%81%D0%BF%D0%BE%D0%B4%D1%96%D0%B2%D0%B0%D1%94%D1%82%D1%8C%D1%81%D1%8F-%D0%BD%D0%B0-%D0%BD%D0%B5%D0%B7%D0%B0%D0%BB%D0%B5%D0%B6%D0%BD%D1%96%D1%81%D1%82%D1%8C-%D0%BD%D0%B0%D1%86%D0%B1%D0%B0%D0%BD%D0%BA%D1%83-%D1%83%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D0%B8-%D0%B7-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BC-%D0%B3%D0%BB%D0%B0%D0%B2%D0%BE%D1%8E/a-54208940">
<link rel="amphtml" href="https://amp.dw.com/uk/%D0%BC%D0%B2%D1%84-%D1%81%D0%BF%D0%BE%D0%B4%D1%96%D0%B2%D0%B0%D1%94%D1%82%D1%8C%D1%81%D1%8F-%D0%BD%D0%B0-%D0%BD%D0%B5%D0%B7%D0%B0%D0%BB%D0%B5%D0%B6%D0%BD%D1%96%D1%81%D1%82%D1%8C-%D0%BD%D0%B0%D1%86%D0%B1%D0%B0%D0%BD%D0%BA%D1%83-%D1%83%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D0%B8-%D0%B7-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BC-%D0%B3%D0%BB%D0%B0%D0%B2%D0%BE%D1%8E/a-54208940">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dw.com/uk/%D0%BC%D0%B2%D1%84-%D1%81%D0%BF%D0%BE%D0%B4%D1%96%D0%B2%D0%B0%D1%94%D1%82%D1%8C%D1%81%D1%8F-%D0%BD%D0%B0-%D0%BD%D0%B5%D0%B7%D0%B0%D0%BB%D0%B5%D0%B6%D0%BD%D1%96%D1%81%D1%82%D1%8C-%D0%BD%D0%B0%D1%86%D0%B1%D0%B0%D0%BD%D0%BA%D1%83-%D1%83%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D0%B8-%D0%B7-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BC-%D0%B3%D0%BB%D0%B0%D0%B2%D0%BE%D1%8E/a-54208940">
<script type="text/javascript" src="/js/jquery-3.4.1.min.js"></script>
<script src="https://code.jquery.com/jquery-migrate-3.0.1.js"></script>
<script type="text/javascript" src="/js/dsgvo/dsgvo_utils.js"></script>
<script type="text/javascript">
window.languagePreferenceTTL = 2628000;
var languagePreferenceTTL = 2628000;
var hostNameMobile = "https://m.dw.com";
var mobileRedirectTTL = 86400;
</script>
<script type="text/javascript" src="/js/de.dw.cdaLanguage.min.js?v=6.59.2"></script>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<!--[if IE]>
<meta http-equiv="imagetoolbar" content="no"><![endif]-->
<!-- PAGINATION for SEO -->
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<meta name="revisit-after" content="1 days"/>
<meta name="publisher" content="Deutsche Welle (www.dw.com)"/>
<meta name="copyright" content="&copy; 2020 Deutsche Welle (www.dw.com)"/>
<meta name="author" content="Deutsche Welle (www.dw.com)"/>
<meta content="app-id=498833085" name="apple-itunes-app">
<meta content="app-id=com.idmedia.android.newsportal" name="google-play-app">
<link rel="icon" href="/favicon.png" type="image/png">
<link rel="apple-touch-icon" href="/favicon.png">
<meta name="language" content="uk_UA"/>
<meta property="fb:pages" content="146634408702997"/>
<meta property="fb:pages" content="146822482008281"/>
<meta property="fb:pages" content="46657640977"/>
<meta property="fb:pages" content="66069193936"/>
<meta property="fb:pages" content="338998993519"/>
<meta property="fb:pages" content="164418313578851"/>
<meta property="fb:pages" content="180013702044400"/>
<meta property="fb:pages" content="141111232580541"/>
<meta property="fb:pages" content="130435762955"/>
<meta property="fb:pages" content="24369314439"/>
<meta property="fb:pages" content="131314590235972"/>
<meta property="fb:pages" content="204430626300528"/>
<meta property="fb:pages" content="229148123764036"/>
<meta property="fb:pages" content="533361940012569"/>
<meta property="fb:pages" content="49621769215"/>
<meta property="fb:pages" content="142061114273"/>
<meta property="fb:pages" content="125113390860188"/>
<meta property="fb:pages" content="144393622272640"/>
<meta property="fb:pages" content="245974238781165"/>
<meta property="fb:pages" content="171270196224553"/>
<meta property="fb:pages" content="118184978196457"/>
<meta property="fb:pages" content="178734186974"/>
<meta property="fb:pages" content="329373860454526"/>
<meta property="fb:pages" content="107256659303602"/>
<meta property="fb:pages" content="423198735471"/>
<meta property="fb:pages" content="122470481130194"/>
<meta property="fb:pages" content="114256188645"/>
<meta property="fb:pages" content="165174814436"/>
<meta property="fb:pages" content="155438574470276"/>
<meta property="fb:pages" content="50498982209"/>
<meta property="fb:pages" content="146790007393"/>
<meta property="fb:pages" content="164947183521601"/>
<meta property="fb:pages" content="211745678846355"/>
<meta property="fb:pages" content="134391923301563"/>
<meta property="fb:pages" content="63821723396"/>
<meta property="fb:pages" content="188157417929359"/>
<meta property="fb:pages" content="183239561787790"/>
<meta property="fb:pages" content="449623021724487"/>
<meta property="fb:pages" content="138206409609783"/>
<meta property="fb:pages" content="85945845557"/>
<meta property="fb:pages" content="226482300719948"/>
<meta property="fb:pages" content="60713064323"/>
<meta property="fb:pages" content="239025992817731"/>
<meta property="fb:pages" content="822896961134864"/>
<meta property="fb:pages" content="522458607878947"/>
<meta property="fb:pages" content="188850101556821"/>
<meta property="fb:pages" content="618268655042471"/>
<meta property="fb:pages" content="423198735471"/>
<meta property="fb:pages" content="276810869063357"/>
<meta property="fb:pages" content="100960075341"/>
<meta property="fb:pages" content="80408983549"/>
<meta property="fb:pages" content="100897936618493"/>
<meta property="fb:pages" content="138706041945"/>
<meta property="fb:pages" content="211775368865879"/>
<meta property="fb:pages" content="171400242905536"/>
<meta property="fb:pages" content="132731133463621"/>
<meta property="fb:pages" content="195750250443390"/>
<meta property="fb:pages" content="179443708766951"/>
<meta property="fb:pages" content="1804124663153407"/>
<meta property="fb:pages" content="134957921127"/>
<meta property="fb:pages" content="308858529571862"/>
<meta property="fb:pages" content="245084839304894"/>
<meta property="fb:pages" content="1643141409322787"/>
<meta property="fb:pages" content="161206864395653"/>
<meta property="fb:pages" content="166280690549965"/>
<meta property="fb:pages" content="1306227629456410"/>
<meta property="fb:pages" content="172144003288251"/>
<meta property="fb:pages" content="789839844513554"/>
<meta property="fb:pages" content="1907513229480533"/>
<meta property="fb:pages" content="1673788669587458"/>
<meta property="fb:pages" content="475937372553968"/>
<meta property="fb:pages" content="670958179648696"/>
<meta property="fb:pages" content="608485009178753"/>
<meta property="fb:pages" content="174528749295024"/>
<meta property="fb:pages" content="86161846910"/>
<meta property="fb:pages" content="268396416590741"/>
<meta property="fb:pages" content="239261806709"/>
<meta property="fb:pages" content="61626715828"/>
<meta property="fb:pages" content="210354862357400"/>
<meta name="keywords" content="Кирило Шевченко,НБУ,голова НБУ,МВФ"/>
<meta name="news_keywords" content="Кирило Шевченко,НБУ,голова НБУ,МВФ"/>
<meta name="description" content="МВФ привітав призначення Кирила Шевченка на посаду глави НБУ. Фонд сподівається, що новий глава НБУ збереже незалежність банку. "/>
<meta property="og:description" content="МВФ привітав призначення Кирила Шевченка на посаду глави НБУ. Фонд сподівається, що новий глава НБУ збереже незалежність банку. "/>
<meta property="og:url" content="https://www.dw.com/uk/%D0%BC%D0%B2%D1%84-%D1%81%D0%BF%D0%BE%D0%B4%D1%96%D0%B2%D0%B0%D1%94%D1%82%D1%8C%D1%81%D1%8F-%D0%BD%D0%B0-%D0%BD%D0%B5%D0%B7%D0%B0%D0%BB%D0%B5%D0%B6%D0%BD%D1%96%D1%81%D1%82%D1%8C-%D0%BD%D0%B0%D1%86%D0%B1%D0%B0%D0%BD%D0%BA%D1%83-%D1%83%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D0%B8-%D0%B7-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BC-%D0%B3%D0%BB%D0%B0%D0%B2%D0%BE%D1%8E/a-54208940"/>
<meta property="og:site_name" content="DW.COM"/>
<meta property="fb:admins" content="100000944106340"/>
<meta property="fb:admins" content="100004095264842"/>
<meta property="fb:admins" content="100004135624835"/>
<link rel="stylesheet" href="/css/dwde-ltr.min.css?v=6.59.2" type="text/css"
media="all"/>
<link rel="stylesheet" href="/css/dw-print.css" type="text/css" media="print"/>
<link rel="stylesheet" href="/css/dw-fonts-latin.css" type="text/css" media="all"/>
<link rel="stylesheet" href="/css/dw-epg-ltr.css" type="text/css" media="all"/>
<!--[if IE 8]>
<link rel="stylesheet" href="/css/dw-epg-ie-ltr.css" type="text/css" media="all"/><![endif]-->
<style type="text/css" media="screen">
div#navMain ul#navLevel1 a#n01 {
color: #fff !important;
}
div#navMain ul#navLevel1 a#n01:hover {
color: #000 !important;
}
div#navMain ul#navLevel1 li:hover a#n01 {
color: #000 !important;
}
div#navMain ul#navLevel2 a#navAct2 {
color: #fff !important;
}
</style>
<script type="text/javascript">
let DWStructureType = "NORMAL";
</script>
<!-- Global site tag (gtag.js) - Google Analytics (Tracking-Code für Marketing-Zwecke) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109618266-1"></script>
<script type="text/javascript">
function googleTracking() {
var gtagTrackingId = 'UA-109618266-1';
var gtagDisableStr = 'ga-disable-' + gtagTrackingId;
if (!DWDE.dsgvo.isStoringCookiesOkay()) {
window[gtagDisableStr] = true;
gtagOptout();
} else {
window[gtagDisableStr] = false;
gtagOptin();
}
window.dataLayer = window.dataLayer || [];
function gtag() {
dataLayer.push(arguments);
}
gtag('js', new Date());
gtag('config', gtagTrackingId, {'anonymize_ip': true});
function gtagOptout() {
document.cookie = gtagDisableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/;samesite=lax';
window[gtagDisableStr] = true;
return "Google Tag Manager disabled";
}
function gtagOptin() {
document.cookie = gtagDisableStr + '=false; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/;samesite=lax';
window[gtagDisableStr] = false;
return "Google Tag Manager enabled";
}
}
googleTracking();
</script>
<!-- Facebook Pixel Code -->
<script>
document.addEventListener("DOMContentLoaded", function (event) {
if (DWDE.dsgvo.isStoringCookiesOkay()) {
facebookTracking();
}
});
function facebookTracking() {
!function (f, b, e, v, n, t, s) {
if (f.fbq) return;
n = f.fbq = function () {
n.callMethod ?
n.callMethod.apply(n, arguments) : n.queue.push(arguments)
};
if (!f._fbq) f._fbq = n;
n.push = n;
n.loaded = !0;
n.version = '2.0';
n.queue = [];
t = b.createElement(e);
t.async = !0;
t.src = v;
s = b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t, s)
}(window, document, 'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '157204581336210');
fbq('track', 'ViewContent');
}
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=157204581336210&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
w[l] = w[l] || [];
w[l].push({
'gtm.start':
new Date().getTime(), event: 'gtm.js'
});
var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
j.async = true;
j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-TXHJH9T');
</script>
<!-- End Google Tag Manager -->
<meta property="og:title" content="МВФ сподівається на незалежність Нацбанку України з новим главою | DW | 17.07.2020"/>
<meta property="og:image"
content="https://www.dw.com/image/54198248_304.jpg"/>
<meta property="og:image:width" content="940"/>
<meta property="og:image:height" content="529"/>
<title>МВФ сподівається на незалежність Нацбанку України з новим главою | Новини - актуальні повідомлення про події в світі | DW | 17.07.2020</title>
<script type="text/javascript" src="/js/dwde.min.js?v=6.59.2"></script>
<!-- DW jwplayer skin -->
<link rel="stylesheet" href="/js/jwplayer8/skins/DW/dwskinfile.css" type="text/css" media="all">
<link rel="stylesheet" href="/js/jwplayer8/skins/DW/desktop-additions.css" type="text/css" media="all">
<script>jwplayer.key = 'Y8nORY7CUY5RnlN/f8onh+AXI1ZWodkujMJAXBwpcAnDG5N4';</script>
<script type="text/javascript" src="/js/datepicker/jquery.ui.datepicker-uk.min.js"></script>
<script src="//player.h-cdn.com/loader.js?customer=deutschewelle" crossorigin="anonymous" async></script>
<script type="text/javascript">
function getQueryVariable(variable) {
var query = window.location.search.substring(1);
var vars = query.split('&');
for (var i = 0; i < vars.length; i++) {
var pair = vars[i].split('=');
if (decodeURIComponent(pair[0]) === variable) {
return decodeURIComponent(pair[1]);
}
}
return false;
}
function setRecaptchaLanguage() {
var languageCode = "uk";
if (languageCode === 'ha') {
return 'en';
} else {
var queryStringVal = getQueryVariable('zhongwen');
if (queryStringVal === false) {
return languageCode;
} else if (queryStringVal === 'trad') {
return 'zh-TW';
} else if (queryStringVal === 'simp') {
return 'zh';
}
}
}
var recaptchaScript = document.createElement('script');
var recaptchaLink = 'https://www.google.com/recaptcha/api.js?render=explicit&hl=' + setRecaptchaLanguage();
recaptchaScript.setAttribute('defer', true);
recaptchaScript.setAttribute('async', true);
recaptchaScript.setAttribute('src', recaptchaLink);
$('head').append(recaptchaScript);
</script>
<script type="text/javascript">
var disqus_shortname = 'dwtest-uk';
</script>
<script async type="text/javascript" src="/js/advertisement/clickPerformance.desktop.articles.min.js"></script>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@dw_ukrainian"/>
<meta name="twitter:title"
content="МВФ сподівається на незалежність НБУ з новим главою "/>
<meta name="twitter:image" content="https://www.dw.com/image/54198248_401.jpg"/>
</head>
<body id="html_body" >
<!-- Trackingcode Body-Area -->
<script type="text/javascript">
var dwInitialTrackingInfo = {
visibleStructure: "",
fullUrl: "http%3A%2F%2Fwww.dw.com%2Fuk%2F%D0%BC%D0%B2%D1%84-%D1%81%D0%BF%D0%BE%D0%B4%D1%96%D0%B2%D0%B0%D1%94%D1%82%D1%8C%D1%81%D1%8F-%D0%BD%D0%B0-%D0%BD%D0%B5%D0%B7%D0%B0%D0%BB%D0%B5%D0%B6%D0%BD%D1%96%D1%81%D1%82%D1%8C-%D0%BD%D0%B0%D1%86%D0%B1%D0%B0%D0%BD%D0%BA%D1%83-%D1%83%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D0%B8-%D0%B7-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BC-%D0%B3%D0%BB%D0%B0%D0%B2%D0%BE%D1%8E%2Fa-54208940",
maca: "",
articleChangeDateShort: "20200717",
structureId: "32419",
structureTypeId: "1",
chap: "%D0%93%D0%BE%D0%BB%D0%BE%D0%B2%D0%BD%D0%B0::%D0%9F%D0%BE%D0%BB%D1%96%D1%82%D0%B8%D0%BA%D0%B0+%D0%B9+%D1%81%D1%83%D1%81%D0%BF%D1%96%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE::%D0%9D%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8",
pageId: "54208940",
richMediaTracking: true,
trackingProfileId: "1",
subjects: "",
firstCategoryId: "19990032",
secondCategoryId: "19990022",
departmentName: "Ukrainisch"
};
var channelNameAppendix = "-";
trackingInfo_leve2 = "30";
trackingInfo_dkLanguage = "";
trackingInfo_multi_Value = "";
trackingInfo_profile = "NORMAL";
trackingInfo_pageSingleEncoded = "%D0%93%D0%BE%D0%BB%D0%BE%D0%B2%D0%BD%D0%B0::%D0%9F%D0%BE%D0%BB%D1%96%D1%82%D0%B8%D0%BA%D0%B0+%D0%B9+%D1%81%D1%83%D1%81%D0%BF%D1%96%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE::%D0%9D%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8::%D0%9C%D0%92%D0%A4+%D1%81%D0%BF%D0%BE%D0%B4%D1%96%D0%B2%D0%B0%D1%94%D1%82%D1%8C%D1%81%D1%8F+%D0%BD%D0%B0+%D0%BD%D0%B5%D0%B7%D0%B0%D0%BB%D0%B5%D0%B6%D0%BD%D1%96%D1%81%D1%82%D1%8C+%D0%9D%D0%B0%D1%86%D0%B1%D0%B0%D0%BD%D0%BA%D1%83+%D0%A3%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D0%B8+%D0%B7+%D0%BD%D0%BE%D0%B2%D0%B8%D0%BC+%D0%B3%D0%BB%D0%B0%D0%B2%D0%BE%D1%8E+";
trackingInfo_multi_Value = "&x1=1&x2=30&x3=54208940&x4=32419&x5=%D0%9C%D0%92%D0%A4+%D1%81%D0%BF%D0%BE%D0%B4%D1%96%D0%B2%D0%B0%D1%94%D1%82%D1%8C%D1%81%D1%8F+%D0%BD%D0%B0+%D0%BD%D0%B5%D0%B7%D0%B0%D0%BB%D0%B5%D0%B6%D0%BD%D1%96%D1%81%D1%82%D1%8C+%D0%9D%D0%B0%D1%86%D0%B1%D0%B0%D0%BD%D0%BA%D1%83+%D0%A3%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D0%B8+%D0%B7+%D0%BD%D0%BE%D0%B2%D0%B8%D0%BC+%D0%B3%D0%BB%D0%B0%D0%B2%D0%BE%D1%8E+&x6=&x7=http%3A%2F%2Fwww.dw.com%2Fuk%2F%D0%BC%D0%B2%D1%84-%D1%81%D0%BF%D0%BE%D0%B4%D1%96%D0%B2%D0%B0%D1%94%D1%82%D1%8C%D1%81%D1%8F-%D0%BD%D0%B0-%D0%BD%D0%B5%D0%B7%D0%B0%D0%BB%D0%B5%D0%B6%D0%BD%D1%96%D1%81%D1%82%D1%8C-%D0%BD%D0%B0%D1%86%D0%B1%D0%B0%D0%BD%D0%BA%D1%83-%D1%83%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D0%B8-%D0%B7-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BC-%D0%B3%D0%BB%D0%B0%D0%B2%D0%BE%D1%8E%2Fa-54208940&x8=&x9=20200717&x10=%D0%93%D0%BE%D0%BB%D0%BE%D0%B2%D0%BD%D0%B0::%D0%9F%D0%BE%D0%BB%D1%96%D1%82%D0%B8%D0%BA%D0%B0+%D0%B9+%D1%81%D1%83%D1%81%D0%BF%D1%96%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE::%D0%9D%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8&x13=1&x14=&x15=19990032&x16=19990022&x17=&x18=&x20=Ukrainisch";
if (window.xtparam != null) {
window.xtparam += "&ac=" + "&an=" + trackingInfo_multi_Value;
} else {
window.xtparam = "&ac=" + "&an=" + trackingInfo_multi_Value;
}
</script>
<noscript>
<img width="1" height="1" alt=""
src="https://logs1242.xiti.com/hit.xiti?s=510544&amp;s2=30&amp;p=%D0%93%D0%BE%D0%BB%D0%BE%D0%B2%D0%BD%D0%B0::%D0%9F%D0%BE%D0%BB%D1%96%D1%82%D0%B8%D0%BA%D0%B0+%D0%B9+%D1%81%D1%83%D1%81%D0%BF%D1%96%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE::%D0%9D%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8::%D0%9C%D0%92%D0%A4+%D1%81%D0%BF%D0%BE%D0%B4%D1%96%D0%B2%D0%B0%D1%94%D1%82%D1%8C%D1%81%D1%8F+%D0%BD%D0%B0+%D0%BD%D0%B5%D0%B7%D0%B0%D0%BB%D0%B5%D0%B6%D0%BD%D1%96%D1%81%D1%82%D1%8C+%D0%9D%D0%B0%D1%86%D0%B1%D0%B0%D0%BD%D0%BA%D1%83+%D0%A3%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D0%B8+%D0%B7+%D0%BD%D0%BE%D0%B2%D0%B8%D0%BC+%D0%B3%D0%BB%D0%B0%D0%B2%D0%BE%D1%8E+&amp;di=&amp;an=&amp;ac=&amp;x1=1&amp;x2=30&amp;x3=54208940&amp;x4=32419&amp;x5=%D0%9C%D0%92%D0%A4+%D1%81%D0%BF%D0%BE%D0%B4%D1%96%D0%B2%D0%B0%D1%94%D1%82%D1%8C%D1%81%D1%8F+%D0%BD%D0%B0+%D0%BD%D0%B5%D0%B7%D0%B0%D0%BB%D0%B5%D0%B6%D0%BD%D1%96%D1%81%D1%82%D1%8C+%D0%9D%D0%B0%D1%86%D0%B1%D0%B0%D0%BD%D0%BA%D1%83+%D0%A3%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D0%B8+%D0%B7+%D0%BD%D0%BE%D0%B2%D0%B8%D0%BC+%D0%B3%D0%BB%D0%B0%D0%B2%D0%BE%D1%8E+&amp;x6=&amp;x7=http%3A%2F%2Fwww.dw.com%2Fuk%2F%D0%BC%D0%B2%D1%84-%D1%81%D0%BF%D0%BE%D0%B4%D1%96%D0%B2%D0%B0%D1%94%D1%82%D1%8C%D1%81%D1%8F-%D0%BD%D0%B0-%D0%BD%D0%B5%D0%B7%D0%B0%D0%BB%D0%B5%D0%B6%D0%BD%D1%96%D1%81%D1%82%D1%8C-%D0%BD%D0%B0%D1%86%D0%B1%D0%B0%D0%BD%D0%BA%D1%83-%D1%83%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D0%B8-%D0%B7-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BC-%D0%B3%D0%BB%D0%B0%D0%B2%D0%BE%D1%8E%2Fa-54208940&amp;x8=&amp;x9=20200717&amp;x10=%D0%93%D0%BE%D0%BB%D0%BE%D0%B2%D0%BD%D0%B0::%D0%9F%D0%BE%D0%BB%D1%96%D1%82%D0%B8%D0%BA%D0%B0+%D0%B9+%D1%81%D1%83%D1%81%D0%BF%D1%96%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE::%D0%9D%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8&amp;x13=1&amp;x14=&amp;x15=19990032&amp;x16=19990022&amp;x17=&amp;x18=&amp;x20=Ukrainisch">
</noscript>
<!-- Google Tag Manager (noscript) -->
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TXHJH9T"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) --><!--AT Internet Smart Tag Tracking-->
<script type="text/javascript" src="https://commons.dw.com/tracking/smarttag.js"></script>
<script type="text/javascript">
var tag = new ATInternet.Tracker.Tag({
secure: true,
site: "510544",
logSSL: "logs1242",
cookieSecure: true
});
tag.page.set({
name: "%D0%93%D0%BE%D0%BB%D0%BE%D0%B2%D0%BD%D0%B0::%D0%9F%D0%BE%D0%BB%D1%96%D1%82%D0%B8%D0%BA%D0%B0+%D0%B9+%D1%81%D1%83%D1%81%D0%BF%D1%96%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE::%D0%9D%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8::%D0%9C%D0%92%D0%A4+%D1%81%D0%BF%D0%BE%D0%B4%D1%96%D0%B2%D0%B0%D1%94%D1%82%D1%8C%D1%81%D1%8F+%D0%BD%D0%B0+%D0%BD%D0%B5%D0%B7%D0%B0%D0%BB%D0%B5%D0%B6%D0%BD%D1%96%D1%81%D1%82%D1%8C+%D0%9D%D0%B0%D1%86%D0%B1%D0%B0%D0%BD%D0%BA%D1%83+%D0%A3%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D0%B8+%D0%B7+%D0%BD%D0%BE%D0%B2%D0%B8%D0%BC+%D0%B3%D0%BB%D0%B0%D0%B2%D0%BE%D1%8E+",
pageID: "54208940",
level2: 30
});
tag.customVars.set({
site: {
1: 1,
2: 30,
3: 54208940,
4: 32419,
5: "[%D0%9C%D0%92%D0%A4+%D1%81%D0%BF%D0%BE%D0%B4%D1%96%D0%B2%D0%B0%D1%94%D1%82%D1%8C%D1%81%D1%8F+%D0%BD%D0%B0+%D0%BD%D0%B5%D0%B7%D0%B0%D0%BB%D0%B5%D0%B6%D0%BD%D1%96%D1%81%D1%82%D1%8C+%D0%9D%D0%B0%D1%86%D0%B1%D0%B0%D0%BD%D0%BA%D1%83+%D0%A3%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D0%B8+%D0%B7+%D0%BD%D0%BE%D0%B2%D0%B8%D0%BC+%D0%B3%D0%BB%D0%B0%D0%B2%D0%BE%D1%8E+]",
6: "",
7: "[http%3A%2F%2Fwww.dw.com%2Fuk%2F%D0%BC%D0%B2%D1%84-%D1%81%D0%BF%D0%BE%D0%B4%D1%96%D0%B2%D0%B0%D1%94%D1%82%D1%8C%D1%81%D1%8F-%D0%BD%D0%B0-%D0%BD%D0%B5%D0%B7%D0%B0%D0%BB%D0%B5%D0%B6%D0%BD%D1%96%D1%81%D1%82%D1%8C-%D0%BD%D0%B0%D1%86%D0%B1%D0%B0%D0%BD%D0%BA%D1%83-%D1%83%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D0%B8-%D0%B7-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BC-%D0%B3%D0%BB%D0%B0%D0%B2%D0%BE%D1%8E%2Fa-54208940]",
8: "[]",
9: 20200717,
10: "[%D0%93%D0%BE%D0%BB%D0%BE%D0%B2%D0%BD%D0%B0::%D0%9F%D0%BE%D0%BB%D1%96%D1%82%D0%B8%D0%BA%D0%B0+%D0%B9+%D1%81%D1%83%D1%81%D0%BF%D1%96%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE::%D0%9D%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8]",
11: "",
12: "",
13: 1,
14: "",
15: "19990032",
16: "19990022",
17: "",
18: "",
19: "",
20: "Ukrainisch"
}
});
tag.dispatch();
</script>
<script src="https://commons.dw.com/tracking/smarttagJwPlayerPlugin.js" type="text/javascript"></script>

<div class="cookie">
<div class="cookie__wrap">
<div class="cookie__item">
<p class="cookie__text">Ми використовуємо файли Cookie, щоб надавати вам персоналізовану інформацію. Більше інформації - в Положеннях про захист персональних даних. </p>
</div>
<div class="cookie__buttons">
<a class="cookie__btn cookie__btn--more"
href="/a-18265246">Більше інформації</a>
<a class="cookie__btn cookie__btn--ok" href="#">Ок</a>
</div>
</div>
</div>
<!-- Language selection and quickjump navigation: -->
<ol id="quickjump" role="list">
<li role="listitem" aria-labelledby="Inhalt"><a href="#bodyContent" id="Inhalt">Inhalt</a></li>
<li role="listitem" aria-labelledby="Navigation"><a href="#navMain" id="Navigation">Navigation</a></li>
<li role="listitem" aria-labelledby="asideLink"><a href="#aside" id="asideLink">Weitere Inhalte</a></li>
<li role="listitem" aria-labelledby="metanavigationLink"><a href="#navMeta"
id="metanavigationLink">Metanavigation</a></li>
<li role="listitem" aria-labelledby="sucheLink"><a href="#search" id="sucheLink">Suche</a></li>
<li role="listitem" aria-labelledby="languageLink"><a href="#langSelect" id="languageLink" xml:lang="de" lang="de"
accesskey="6">Choose from 30 Languages</a></li>
</ol>
<!-- AUTO-LANGUAGE-SELECT-HINT -->
<!--[if IE 7 ]>
<div id="ie7PositionHelper"></div><![endif]-->
<div id="topMetaLang" style="margin-top: -190px;">
<a class="closeLink" href="#close" title="close"></a>
<div id="topMetaInner">
<!-- L a n g u a g e S e l e c t o r -->
<div id="languageSection">
<ul>
<li><a href="/sq/fokus/s-10250" title="FOKUS"
data-lang="sq-AL"
>
Albanian <span class="native">Shqip</span></a>
</li>
<li><a href="/am/ይዘት/s-11646" title="ይዘት"
data-lang="am-ET"
>
Amharic <span class="native">አማርኛ</span></a>
</li>
<li><a href="/ar/الرئيسية/s-9106" title="DW عربية | رؤية أخرى للأحداث في ألمانيا والعالم العربي"
data-lang="ar-AE"
>
Arabic <span class="native">العربية</span></a>
</li>
<li><a href="/bn/বিষয়/s-11929" title="বিষয়"
data-lang="bn-BD"
>
Bengali <span class="native">বাংলা</span></a>
</li>
<li><a href="/bs/teme/s-10037" title="TEME"
data-lang="bs-BA"
>
Bosnian <span class="native">B/H/S</span></a>
</li>
<li><a href="/bg/начало/s-10257" title="Начало"
data-lang="bg-BG"
>
Bulgarian <span class="native">Български</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=simp"
title="在线报导" data-lang="zh-CN">
Chinese <span
class="native">(Simplified) 简</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=trad" title="在線報導"
data-lang="zh-CN-t">
Chinese <span class="native">(Traditional) 繁</span></a>
</li>
</ul>
<ul>
<li><a href="/hr/teme/s-9747" title="TEME"
data-lang="hr-HR"
>
Croatian <span class="native">Hrvatski</span></a>
</li>
<li><a href="/fa-af/دويچه-وله-دری/s-10259" title="دويچه وله دری"
data-lang="fa-AF"
>
Dari <span class="native">دری </span></a>
</li>
<li><a href="/en/top-stories/s-9097" title="News and current affairs from Germany and around the world"
data-lang="en-GB"
>
English <span class="native">English</span></a>
</li>
<li><a href="/fr/actualités/s-10261" title="ACTUALITÉS"
data-lang="fr-FR"
>
French <span class="native">Français</span></a>
</li>
<li><a href="/de/themen/s-9077" title="Nachrichten & Analysen: der globale Blick auf Schlagzeilen"
data-lang="de-DE"
>
German <span class="native">Deutsch</span></a>
</li>
<li><a href="/el/θεματα/s-10507" title="ΘΕΜΑΤΑ"
data-lang="el-GR"
>
Greek <span class="native">Ελληνικά</span></a>
</li>
<li><a href="/ha/batutuwa/s-11603" title="BATUTUWA"
data-lang="ha-NG"
>
Hausa <span class="native">Hausa</span></a>
</li>
<li><a href="/hi/खबरें/s-11931" title="खबरें"
data-lang="hi-IN"
>
Hindi <span class="native">हिन्दी</span></a>
</li>
</ul>
<ul>
<li><a href="/id/beranda/s-11546" title="BERANDA"
data-lang="id-ID"
>
Indonesian <span class="native">Indonesia</span></a>
</li>
<li><a href="/sw/idhaa-ya-kiswahili/s-11588" title="IDHAA YA KISWAHILI"
data-lang="sw-TZ"
>
Kiswahili <span class="native">Kiswahili</span></a>
</li>
<li><a href="/mk/теми/s-10339" title="Теми"
data-lang="mk-MK"
>
Macedonian <span class="native">Македонски</span></a>
</li>
<li><a href="/ps/دويچه-ويله-پښتو/s-11722" title="دويچه ويله پښتو"
data-lang="ps-AF"
>
Pashto <span class="native">پښتو</span></a>
</li>
<li><a href="/fa-ir/دویچه-وله-فارسی/s-9993" title="دویچه وله فارسی"
data-lang="fa-IR"
>
Persian <span class="native">فارسی</span></a>
</li>
<li><a href="/pl/start/s-11394" title="Niemcy – najnowsze wiadomości z Niemiec, Europy i świata"
data-lang="pl-PL"
>
Polish <span class="native">Polski</span></a>
</li>
<li><a href="/pt-002/notícias/s-13918" title="NOTÍCIAS"
data-lang="pt-002"
>
Portuguese <span class="native">Português para África</span></a>
</li>
<li><a href="/pt-br/notícias/s-7111" title="DW Brasil | Notícias e análises do Brasil e do mundo"
data-lang="pt-BR"
>
Portuguese <span class="native">Português do Brasil</span></a>
</li>
</ul>
<ul>
<li><a href="/ro/focus/s-10575" title="FOCUS"
data-lang="ro-RO"
>
Romanian <span class="native">Română</span></a>
</li>
<li><a href="/ru/темы-дня/s-9119" title="Новости и аналитика о Германии, России, Европе, мире"
data-lang="ru-RU"
>
Russian <span class="native">Русский</span></a>
</li>
<li><a href="/sr/rubrike/s-10682" title="RUBRIKE"
data-lang="sr-RS"
>
Serbian <span class="native">Српски/Srpski</span></a>
</li>
<li><a href="/es/actualidad/s-30684" title="ACTUALIDAD"
data-lang="es-ES"
>
Spanish <span class="native">Español</span></a>
</li>
<li><a href="/tr/gündem/s-10201" title="GÜNDEM"
data-lang="tr-TR"
>
Turkish <span class="native">Türkçe</span></a>
</li>
<li><a href="/uk/головна/s-9874" title="Новини й аналітика про Німеччину, Україну, Європу та світ"
data-lang="uk-UA"
class="ici">
Ukrainian <span class="native">Українська</span></a>
</li>
<li><a href="/ur/عنوانات/s-11933" title="عنوانات"
data-lang="ur-PK"
>
Urdu <span class="native">اردو</span></a>
</li>
</ul>
</div><!-- / L a n g u a g e S e l e c t o r -->
<div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>
<!-- META-NAVI -->
<div id="topMeta" style="margin-top: -30px; display:none;">
<a title="close" href="#close" class="closeLink"></a>
<div id="topMetaInner">
<span class="langHint">
<a href="">Wrong language? Change it here</a>
</span>
DW.COM has chosen Українська as your language setting. <div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>
<!-- E X T R A W R A P B O D Y M O V E R -->
<div id="bodyMover">
<!-- META-NAVI -->
<div id="navMeta">
<div id="langSelect" class="v2">
<a name="langSelectTrigger" id="langSelectTrigger" href="javascript:void(0);">DW.COM in 30 languages</a>
</div>
<div class="metaLink"><a href="/en/dw-akademie/about-us/s-9519"
title="DW AKADEMIE">DW AKADEMIE</a>
</div>
<div class="metaLink"><a href="/en/about-dw/profile/s-30688"
title="ABOUT DW">ABOUT DW</a>
</div>
<div class="metaLink"><a href="/uk/головна/s-9874"
title="Новини й аналітика про Німеччину, Україну, Європу та світ">DW.COM</a></div>
</div>
<!-- OUTER FRAME -->
<div id="outerFrame">
<!-- NAV CONTAINER -->
<div id="navContainer">
<!-- NAVI MAIN: main categories:-->
<div id="navHead">
<div id="logo" class="dwnews">
<a href="/uk/головна/s-9874" title="Новини й аналітика про Німеччину, Україну, Європу та світ">
Deutsche Welle
</a>
</div>
<div id="logoprint">
<img width="98" height="100" alt="Deutsche Welle" src="/cssi/dwlogo-print.gif">
</div>
<div id="search">
<form id="navSearchForm" class="modular"
action="/search/uk" title="GlobalSearch" method="get">
<input type="hidden" param="searchNavigationId" name="searchNavigationId"
value="9874"/>
<input type="hidden" param="languageCode" name="languageCode" value="uk"/>
<input type="hidden" param="origin" name="origin" value="gN"/>
<input id="item" name="item" placeholder="Пошук Головна"/>
<div id="searchButton"></div>
</form>
</div>
</div><!-- subcategories: -->
<div id="navMain">
<ul id="navLevel1">
<li>
<a id="n01" href="/uk/головна/s-9874"
title="Новини й аналітика про Німеччину, Україну, Європу та світ">Головна</a>

<div class="flyout">
<ul class="sitemap">
<li><a href="/uk/головна/політика-й-суспільство/s-9877"
title="Новини й аналітика зі світу політики: оцінки, прогнози, коментарі з Німеччини та Європи">Політика й суспільство</a>
<ul class="sitemap">
<li><a href="/uk/головна/новини/s-32419"
title="Новини - актуальні повідомлення про події в світі">Новини</a>
</li>
<li><a href="/uk/головна/україна/s-9876"
title="Політичні новини з України: аналітика, прогнози, коментарі">Україна</a>
</li>
<li><a href="/uk/головна/європа/s-9880"
title="Політичні новини з Європи: аналітика, прогнози, коментарі">Європа</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/uk/головна/світ/s-12537"
title="Новини й аналітика зі світу політики: оцінки, прогнози, коментарі">Світ</a>
</li>
</ul>
</li>
<li><a href="/uk/головна/економіка/s-9878"
title="Події економіки: оцінки, прогнози, коментарі з Німеччини та Європи">Економіка</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/uk/головна/культура-й-стиль-життя/s-9882"
title="Музика й кіно, література й мистецтво з Німеччини">Культура й стиль життя</a>
<ul class="sitemap">
<li><a href="/uk/головна/авторська-колонка/s-101502"
title="Deutsche Welle - Авторська колонка">Авторська колонка</a>
</li>
</ul>
</li>
<li><a href="/uk/головна/вікно-в-німеччину/s-12563"
title="Інформація та корисні поради туристам у Німеччині">Вікно в Німеччину</a>
<ul class="sitemap">
<li><a href="/uk/головна/шлях-до-німецької-єдності/s-101228"
title="Шлях до німецької єдності - репортажі та повідомлення про об'єднання Німеччини">Шлях до німецької єдності</a>
</li>
</ul>
</li>
</ul>
<div class="flyoutGroup col1">
<h4>Спецпроекти</h4>
<ul class="sitemap">
<li><a href="/uk/головна/бетховенський-фестиваль/s-40375513"
title="Бетховенський фестиваль – фестиваль класичної музики в Бонні">Бетховенський фестиваль </a></li>
<li><a href="/uk/головна/вибори-в-європі/s-37645249"
title="Усе про вибори в ключових країнах Європи">Вибори в Європі</a></li>
<li><a href="/uk/головна/друга-світова-війна/s-101532"
title="70 річчя закінчення Другої світової війни в Європі - спецрубрика DW">Друга світова війна</a></li>
<li><a href="http://visualdata.dw.com/specials/welterbe/index.php?lg=uk"
title="Шляхи до Світової спадщини">Шляхи до Світової спадщини</a></li>
</ul>
</div>
</div>

</li>
<li>
<a href="/uk/медіатека/s-100885"
title="Медіатека">Медіатека</a>

<div class="flyout mini">
<ul class="sitemap" role="menu">
<li role="menuitem">
<a href="/uk/медіатека/live-english/s-100886"
title="Live (English)">Live (English)</a>
</li>
<li role="menuitem">
<a href="/uk/медіатека/усі-медіаформати/s-100888"
title="Усі медіаформати">Усі медіаформати</a>
</li>
</ul>
</div>

</li>
<li>
<a href="/uk/вивчати-німецьку/s-9954"
title="Вивчати німецьку">Вивчати німецьку</a>

<div class="flyout">
<div class="flyoutGroup">
<div class="flyoutGroup">
<h4>Передачі</h4>
<ul class="sitemap">
<li><a href="/uk/вивчати-німецьку/передачі/s-9955"
title="Передачі">Передачі</a></li>
<li><a href="/uk/вивчати-німецьку/deutsch-interaktiv/s-11317"
title="Deutsch Interaktiv">Deutsch Interaktiv</a>
</li>
<li><a href="/uk/вивчати-німецьку/mission-europe/s-11318"
title="Mission Europe">Mission Europe</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/uk/вивчати-німецьку/radio-d/s-11322"
title="Radio D">Radio D</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/uk/вивчати-німецьку/deutsch-warum-nicht/s-9958"
title="Deutsch - warum nicht?">Deutsch - warum nicht?</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/uk/вивчати-німецьку/audiotrainer/s-31728"
title="Vokabeltrainer - Wortschatzübungen zum Mitnehmen | Deutsche Welle">Audiotrainer</a>
<ul class="sitemap">
</ul>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Deutsch XXL</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/deutsch-xxl/s-12376"
title="Deutsch XXL">Deutsch XXL</a></li>
<li><a href="/deutsch-lernen/deutsch-aktuell/s-2146"
title="Deutsch Aktuell">Deutsch Aktuell</a>
</li>
<li><a href="/deutsch-lernen/deutsch-im-fokus/s-9213"
title="Deutsch im Fokus">Deutsch im Fokus</a>
</li>
<li><a href="/deutsch-lernen/telenovela/s-13121"
title="Telenovela">Telenovela</a>
</li>
<li><a href="/deutsch-lernen/bandtagebuch/s-13891"
title="Bandtagebuch">Bandtagebuch</a>
</li>
<li><a href="/deutsch-lernen/landeskunde/s-12377"
title="Landeskunde">Landeskunde</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Community D</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/community-d/s-9035"
title="Community D">Community D</a></li>
<li><a href="/deutsch-lernen/das-portr%C3%A4t/s-30546"
title="Das Porträt">Das Porträt</a>
</li>
<li><a href="/deutsch-lernen/podcasts-newsletter/s-11696"
title="Podcasts & Newsletter">Podcasts & Newsletter</a>
</li>
<li><a href="/deutsch-lernen/service/s-9032"
title="Service">Service</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Deutsch unterrichten</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/deutsch-unterrichten/s-2233"
title="Deutsch unterrichten">Deutsch unterrichten</a></li>
<li><a href="/deutsch-lernen/dw-im-unterricht/s-14199"
title="DW im Unterricht">DW im Unterricht</a>
</li>
<li><a href="/deutsch-lernen/unterrichtsreihen/s-9729"
title="Unterrichtsreihen">Unterrichtsreihen</a>
</li>
<li><a href="/deutsch-lernen/deutschlehrer-info/s-13503"
title="Deutschlehrer-Info">Deutschlehrer-Info</a>
</li>
</ul>
</div>
</div>
</div>

</li>
</ul>
<ul id="navLevel2">
<li><a id="navAct2"
href="/uk/головна/політика-й-суспільство/s-9877"
title="Новини й аналітика зі світу політики: оцінки, прогнози, коментарі з Німеччини та Європи">Політика й суспільство</a></li>
<li><a href="/uk/головна/економіка/s-9878"
title="Події економіки: оцінки, прогнози, коментарі з Німеччини та Європи">Економіка</a></li>
<li><a href="/uk/головна/культура-й-стиль-життя/s-9882"
title="Музика й кіно, література й мистецтво з Німеччини">Культура й стиль життя</a></li>
<li><a href="/uk/головна/вікно-в-німеччину/s-12563"
title="Інформація та корисні поради туристам у Німеччині">Вікно в Німеччину</a></li>
</ul>
</div>
<!-- breadcrumbs navigation: -->
<div id="navPath">
<a href="/uk/головна/s-9874" title="Новини й аналітика про Німеччину, Україну, Європу та світ">
Головна
</a>
/
<a href="/uk/головна/політика-й-суспільство/s-9877" title="Новини й аналітика зі світу політики: оцінки, прогнози, коментарі з Німеччини та Європи">
Політика й суспільство
</a>
/
<a href="/uk/головна/новини/s-32419" title="Новини - актуальні повідомлення про події в світі">
Новини
</a>
</div>
</div>
<div id="innerFrame">
<div class="adsContainer">
<div class="advertising">
<!-- GoogleDfP_Leaderboard -->
<div id="DW_D_Articles_Leaderboard-label" class="bannerAd">
<div id="div--Leaderboard">
<div class="adHeadline">Реклама</div>
<div id="DW_D_Articles_Leaderboard"></div>
</div>
</div>
<!-- End/GoogleDfP_Leaderboard -->
</div>
</div>


<div id="bodyContent">
<div class="col3">
<h4 class="artikel">Новини</h4>
<h1>МВФ сподівається на незалежність Нацбанку України з новим главою </h1>
<p class="intro">МВФ привітав призначення Кирила Шевченка на посаду глави НБУ. Фонд сподівається, що новий глава НБУ збереже незалежність банку. </p>
<div id="sharing-bar" class="min">
<span dir="ltr">
<a dir="ltr" class="sharing-item fb static" target="new" rel="nofollow"
href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fp.dw.com%2Fp%2F3fSDk%3Fmaca%3Duk-Facebook-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('30', '%D0%9C%D0%92%D0%A4%20%D1%81%D0%BF%D0%BE%D0%B4%D1%96%D0%B2%D0%B0%D1%94%D1%82%D1%8C%D1%81%D1%8F%20%D0%BD%D0%B0%20%D0%BD%D0%B5%D0%B7%D0%B0%D0%BB%D0%B5%D0%B6%D0%BD%D1%96%D1%81%D1%82%D1%8C%20%D0%9D%D0%B0%D1%86%D0%B1%D0%B0%D0%BD%D0%BA%D1%83%20%D0%A3%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D0%B8%20%D0%B7%20%D0%BD%D0%BE%D0%B2%D0%B8%D0%BC%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%BE%D1%8E%20', '54208940', '1', 'facebook')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item twitter static" target="new" rel="nofollow"
href="https://twitter.com/intent/tweet?source=webclient&amp;text=https%3A%2F%2Fp.dw.com%2Fp%2F3fSDk%3Fmaca%3Duk-Twitter-sharing+%D0%9C%D0%92%D0%A4%20%D1%81%D0%BF%D0%BE%D0%B4%D1%96%D0%B2%D0%B0%D1%94%D1%82%D1%8C%D1%81%D1%8F%20%D0%BD%D0%B0%20%D0%BD%D0%B5%D0%B7%D0%B0%D0%BB%D0%B5%D0%B6%D0%BD%D1%96%D1%81%D1%82%D1%8C%20%D0%9D%D0%B0%D1%86%D0%B1%D0%B0%D0%BD%D0%BA%D1%83%20%D0%A3%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D0%B8%20%D0%B7%20%D0%BD%D0%BE%D0%B2%D0%B8%D0%BC%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%BE%D1%8E%20"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('30', '%D0%9C%D0%92%D0%A4%20%D1%81%D0%BF%D0%BE%D0%B4%D1%96%D0%B2%D0%B0%D1%94%D1%82%D1%8C%D1%81%D1%8F%20%D0%BD%D0%B0%20%D0%BD%D0%B5%D0%B7%D0%B0%D0%BB%D0%B5%D0%B6%D0%BD%D1%96%D1%81%D1%82%D1%8C%20%D0%9D%D0%B0%D1%86%D0%B1%D0%B0%D0%BD%D0%BA%D1%83%20%D0%A3%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D0%B8%20%D0%B7%20%D0%BD%D0%BE%D0%B2%D0%B8%D0%BC%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%BE%D1%8E%20', '54208940', '1', 'twitter')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item email static" target="new" rel="nofollow"
href="mailto:?body=https%3A%2F%2Fp.dw.com%2Fp%2F3fSDk%3Fmaca%3Duk-EMail-sharing&amp;subject=%D0%9C%D0%92%D0%A4%20%D1%81%D0%BF%D0%BE%D0%B4%D1%96%D0%B2%D0%B0%D1%94%D1%82%D1%8C%D1%81%D1%8F%20%D0%BD%D0%B0%20%D0%BD%D0%B5%D0%B7%D0%B0%D0%BB%D0%B5%D0%B6%D0%BD%D1%96%D1%81%D1%82%D1%8C%20%D0%9D%D0%B0%D1%86%D0%B1%D0%B0%D0%BD%D0%BA%D1%83%20%D0%A3%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D0%B8%20%D0%B7%20%D0%BD%D0%BE%D0%B2%D0%B8%D0%BC%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%BE%D1%8E%20"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('30', '%D0%9C%D0%92%D0%A4%20%D1%81%D0%BF%D0%BE%D0%B4%D1%96%D0%B2%D0%B0%D1%94%D1%82%D1%8C%D1%81%D1%8F%20%D0%BD%D0%B0%20%D0%BD%D0%B5%D0%B7%D0%B0%D0%BB%D0%B5%D0%B6%D0%BD%D1%96%D1%81%D1%82%D1%8C%20%D0%9D%D0%B0%D1%86%D0%B1%D0%B0%D0%BD%D0%BA%D1%83%20%D0%A3%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D0%B8%20%D0%B7%20%D0%BD%D0%BE%D0%B2%D0%B8%D0%BC%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%BE%D1%8E%20', '54208940', '1', 'email')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item vkontakte static" target="new" rel="nofollow"
href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fp.dw.com%2Fp%2F3fSDk%3Fmaca%3Duk-Vkontakte-sharing&amp;title=%D0%9C%D0%92%D0%A4%20%D1%81%D0%BF%D0%BE%D0%B4%D1%96%D0%B2%D0%B0%D1%94%D1%82%D1%8C%D1%81%D1%8F%20%D0%BD%D0%B0%20%D0%BD%D0%B5%D0%B7%D0%B0%D0%BB%D0%B5%D0%B6%D0%BD%D1%96%D1%81%D1%82%D1%8C%20%D0%9D%D0%B0%D1%86%D0%B1%D0%B0%D0%BD%D0%BA%D1%83%20%D0%A3%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D0%B8%20%D0%B7%20%D0%BD%D0%BE%D0%B2%D0%B8%D0%BC%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%BE%D1%8E%20"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('30', '%D0%9C%D0%92%D0%A4%20%D1%81%D0%BF%D0%BE%D0%B4%D1%96%D0%B2%D0%B0%D1%94%D1%82%D1%8C%D1%81%D1%8F%20%D0%BD%D0%B0%20%D0%BD%D0%B5%D0%B7%D0%B0%D0%BB%D0%B5%D0%B6%D0%BD%D1%96%D1%81%D1%82%D1%8C%20%D0%9D%D0%B0%D1%86%D0%B1%D0%B0%D0%BD%D0%BA%D1%83%20%D0%A3%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D0%B8%20%D0%B7%20%D0%BD%D0%BE%D0%B2%D0%B8%D0%BC%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%BE%D1%8E%20', '54208940', '1', 'vkontakte')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item telegram option" target="new" rel="nofollow"
href="https://telegram.me/share/url?url=https%3A%2F%2Fp.dw.com%2Fp%2F3fSDk%3Fmaca%3Duk-Telegram-sharing&amp;text=%D0%9C%D0%92%D0%A4%20%D1%81%D0%BF%D0%BE%D0%B4%D1%96%D0%B2%D0%B0%D1%94%D1%82%D1%8C%D1%81%D1%8F%20%D0%BD%D0%B0%20%D0%BD%D0%B5%D0%B7%D0%B0%D0%BB%D0%B5%D0%B6%D0%BD%D1%96%D1%81%D1%82%D1%8C%20%D0%9D%D0%91%D0%A3%20%D0%B7%20%D0%BD%D0%BE%D0%B2%D0%B8%D0%BC%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%BE%D1%8E%20"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('30', '%D0%9C%D0%92%D0%A4%20%D1%81%D0%BF%D0%BE%D0%B4%D1%96%D0%B2%D0%B0%D1%94%D1%82%D1%8C%D1%81%D1%8F%20%D0%BD%D0%B0%20%D0%BD%D0%B5%D0%B7%D0%B0%D0%BB%D0%B5%D0%B6%D0%BD%D1%96%D1%81%D1%82%D1%8C%20%D0%9D%D0%B0%D1%86%D0%B1%D0%B0%D0%BD%D0%BA%D1%83%20%D0%A3%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D0%B8%20%D0%B7%20%D0%BD%D0%BE%D0%B2%D0%B8%D0%BC%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%BE%D1%8E%20', '54208940', '1', 'telegram')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item whatsapp option" target="new" rel="nofollow"
href="https://web.whatsapp.com/send?text=https%3A%2F%2Fp.dw.com%2Fp%2F3fSDk%3Fmaca%3Duk-Whatsapp%2BWeb-sharing+%D0%9C%D0%92%D0%A4%20%D1%81%D0%BF%D0%BE%D0%B4%D1%96%D0%B2%D0%B0%D1%94%D1%82%D1%8C%D1%81%D1%8F%20%D0%BD%D0%B0%20%D0%BD%D0%B5%D0%B7%D0%B0%D0%BB%D0%B5%D0%B6%D0%BD%D1%96%D1%81%D1%82%D1%8C%20%D0%9D%D0%B0%D1%86%D0%B1%D0%B0%D0%BD%D0%BA%D1%83%20%D0%A3%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D0%B8%20%D0%B7%20%D0%BD%D0%BE%D0%B2%D0%B8%D0%BC%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%BE%D1%8E%20"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('30', '%D0%9C%D0%92%D0%A4%20%D1%81%D0%BF%D0%BE%D0%B4%D1%96%D0%B2%D0%B0%D1%94%D1%82%D1%8C%D1%81%D1%8F%20%D0%BD%D0%B0%20%D0%BD%D0%B5%D0%B7%D0%B0%D0%BB%D0%B5%D0%B6%D0%BD%D1%96%D1%81%D1%82%D1%8C%20%D0%9D%D0%B0%D1%86%D0%B1%D0%B0%D0%BD%D0%BA%D1%83%20%D0%A3%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D0%B8%20%D0%B7%20%D0%BD%D0%BE%D0%B2%D0%B8%D0%BC%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%BE%D1%8E%20', '54208940', '1', 'whatsapp-web')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item fb-messenger option" target="new" rel="nofollow"
href="https://www.facebook.com/dialog/send?app_id=161807964535758&amp;redirect_uri=https%3A%2F%2Fp.dw.com%2Fp%2F3fSDk%3Fmaca%3Duk-Facebook%2BMessenger%2BWeb-sharing&amp;link=https%3A%2F%2Fp.dw.com%2Fp%2F3fSDk%3Fmaca%3Duk-Facebook%2BMessenger%2BWeb-sharing&amp;display=popup"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('30', '%D0%9C%D0%92%D0%A4%20%D1%81%D0%BF%D0%BE%D0%B4%D1%96%D0%B2%D0%B0%D1%94%D1%82%D1%8C%D1%81%D1%8F%20%D0%BD%D0%B0%20%D0%BD%D0%B5%D0%B7%D0%B0%D0%BB%D0%B5%D0%B6%D0%BD%D1%96%D1%81%D1%82%D1%8C%20%D0%9D%D0%B0%D1%86%D0%B1%D0%B0%D0%BD%D0%BA%D1%83%20%D0%A3%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D0%B8%20%D0%B7%20%D0%BD%D0%BE%D0%B2%D0%B8%D0%BC%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%BE%D1%8E%20', '54208940', '1', 'fb-messenger-web')"></a>
</span>
<p class="sharing-item toggler"></p>
</div> <div class="picBox full">
<a class="overlayLink" href="#"
link="/overlay/image/article/54208940/54198248" rel="nofollow"
style="cursor: pointer;">
<img itemprop="image" src="/image/54198248_303.jpg" title="Новий глава НБУ Кирило Шевченко" alt="Новий глава НБУ Кирило Шевченко" /> </a>
<p>Новий глава НБУ Кирило Шевченко</p>
</div>
<div class="group">
<div class="longText">
<p>Міжнародний валютний фонд (МВФ) привітав призначення Кирила Шевченка новим главою Національного банку України, та висловив сподівання, що він<a href="/uk/глава-мвф-вимагає-від-зеленського-зберегти-незалежність-нбу/a-54178589">збереже незалежність банку</a>.</p> <p>"Вкрай важливо, щоб при новому керівництві зберігалася незалежність Національного банку і високий рівень професіоналізму", - йдеться в заяві фонду, що була оприлюднена у четвер, 16 липня, передає агенція Reuters.</p> <p><em>Читайте також:&nbsp;<a href="/uk/зеленський-пообіцяв-мвф-запропонувати-незалежного-технократа-на-голову-нбу/a-54177989">Зеленський пообіцяв МВФ запропонувати "незалежного технократа" на голову НБУ</a></em></p> <div class="col2"> <iframe width="460" height="259" src="https://www.youtube.com/embed/JCFbwA3LdrY?wmode=transparent" frameborder="0" allowfullscreen> </iframe> </div> <p>Як повідомлялося, Верховна Рада України 16 липня підтримала призначення голови правління "Укргазбанку" Кирила Шевченка на посаду голови Національного банку України. За підтримку відповідного проєкту постанови проголосували 332 народних депутати при мінімально необхідних 226.</p> <p><em>Читайте також:&nbsp;<a href="/uk/політики-й-експерти-розійшлися-в-оцінках-нового-глави-нбу/a-54206365">Політики й експерти розійшлися в оцінках нового глави НБУ</a></em></p> <p>1 липня попередній голова НБУ<a href="/uk/голова-нацбанку-смолій-подав-заяву-про-відставку-через-політичний-тиск/a-54019353">Яків Смолій</a>оголосив, що написав та подав президенту України заяву про звільнення у зв'язку з відставкою за власним бажанням. Він пояснив це тим, що протягом тривалого часу на Національний банк України здійснюється систематичний політичний тиск. 3 липня парламент звільнив Смолія. Обов'язки голови НБУ до призначення нового керівника виконує перша заступниця голови Катерина Рожкова.</p> <div class="col3"> <div class="standaloneWrap"> <div class="imgTeaserL video" data-media-id="54030773"> <div class="mediaItem" data-media-id="54030773"> <input type="hidden" name="player_type" value="video"> <input type="hidden" name="display_date" value="20200702"> <input type="hidden" name="media_id" value="54030773"> <input type="hidden" name="media_title" value="Відставка Смолія: що буде з гривнею та інвестиціями в Україну (02.07.2020) "> <input type="hidden" name="dk_content" value="false"> <input type="hidden" name="preview_image" value="https://tvdownloaddw-a.akamaihd.net/stills/images/vdt_ua/2020/bukr200702_007_nazbank_01f.jpg"> <input type="hidden" name="isLiveVideo" value="false"> <div class="teaserImg" title="" alt=""> <div class="videoContainer" id="videoContainer-54030773" rel="dynamic videoData for javascript"></div> <div class="playButtonArea"> <div class="customPlayBtn"> <div class="playBtnImgBox"></div> <span class="playBtnText">Дивитись відео</span> <span class="right">04:36</span> </div> </div> </div> <script type="text/javascript">
DW_PLAYER.shareLocalization = "Поділитись";
DW_PLAYER.localization = {
rewind: "Назад на 10 секунд",
settings: "Налаштування",
hd: "Якість",
fullscreen: "Повний екран",
cc: "Приховані субтитри",
nextUp: "Далі",
playlist: "Плейлист",
pause: "Пауза",
play: "Програти",
player: "Відеоплеєр",
prev: "Назад",
next: "Вперед",
close: "Закрити",
replay: "Повторити",
volume: "Гучність"
};
</script> <div class="teaserContentWrap share" style="display:none;"> <div class="buttons"> <span class="button right closeShare"></span> </div> <div class="shareInfo"> <h4>Поділитись</h4> <h2>Відставка Смолія: що буде з гривнею та інвестиціями в Україну (02.07.2020) </h2> <p> <a class="icon external overlayLink" rel="nofollow" href="#" link="/overlay/send_content/100889/54030773">Відправити</a> <span dir="ltr"> <a dir="ltr" class="icon fb" target="new" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fp.dw.com%2Fp%2F3ehs5%3Ffb" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('30', '%D0%92%D1%96%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B0%20%D0%A1%D0%BC%D0%BE%D0%BB%D1%96%D1%8F%3A%20%D1%89%D0%BE%20%D0%B1%D1%83%D0%B4%D0%B5%20%D0%B7%20%D0%B3%D1%80%D0%B8%D0%B2%D0%BD%D0%B5%D1%8E%20%D1%82%D0%B0%20%D1%96%D0%BD%D0%B2%D0%B5%D1%81%D1%82%D0%B8%D1%86%D1%96%D1%8F%D0%BC%D0%B8%20%D0%B2%20%D0%A3%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D1%83%20(02.07.2020)%20', '54030773', '18', 'facebook')">Facebook</a> </span> <span dir="ltr"> <a dir="ltr" class="icon twitter" target="new" rel="nofollow" href="https://twitter.com/intent/tweet?source=webclient&amp;text=%D0%92%D1%96%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B0%20%D0%A1%D0%BC%D0%BE%D0%BB%D1%96%D1%8F%3A%20%D1%89%D0%BE%20%D0%B1%D1%83%D0%B4%D0%B5%20%D0%B7%20%D0%B3%D1%80%D0%B8%D0%B2%D0%BD%D0%B5%D1%8E%20%D1%82%D0%B0%20%D1%96%D0%BD%D0%B2%D0%B5%D1%81%D1%82%D0%B8%D1%86%D1%96%D1%8F%D0%BC%D0%B8%20%D0%B2%20%D0%A3%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D1%83%20%2802.07.2020%29%20+https%3A%2F%2Fp.dw.com%2Fp%2F3ehs5%3Ftw&amp;via=dw_ukrainian" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('30', '%D0%92%D1%96%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B0%20%D0%A1%D0%BC%D0%BE%D0%BB%D1%96%D1%8F%3A%20%D1%89%D0%BE%20%D0%B1%D1%83%D0%B4%D0%B5%20%D0%B7%20%D0%B3%D1%80%D0%B8%D0%B2%D0%BD%D0%B5%D1%8E%20%D1%82%D0%B0%20%D1%96%D0%BD%D0%B2%D0%B5%D1%81%D1%82%D0%B8%D1%86%D1%96%D1%8F%D0%BC%D0%B8%20%D0%B2%20%D0%A3%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D1%83%20(02.07.2020)%20', '54030773', '18', 'twitter')">Twitter</a> </span> <span dir="ltr"> <a dir="ltr" class="icon google" target="new" rel="nofollow" href="https://plus.google.com/share?hl=uk&amp;url=https%3A%2F%2Fp.dw.com%2Fp%2F3ehs5%3Fmaca%3Duk-google%252B-sharing" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('30', '%D0%92%D1%96%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B0%20%D0%A1%D0%BC%D0%BE%D0%BB%D1%96%D1%8F%3A%20%D1%89%D0%BE%20%D0%B1%D1%83%D0%B4%D0%B5%20%D0%B7%20%D0%B3%D1%80%D0%B8%D0%B2%D0%BD%D0%B5%D1%8E%20%D1%82%D0%B0%20%D1%96%D0%BD%D0%B2%D0%B5%D1%81%D1%82%D0%B8%D1%86%D1%96%D1%8F%D0%BC%D0%B8%20%D0%B2%20%D0%A3%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D1%83%20(02.07.2020)%20', '54030773', '18', 'google')">google+</a> </span> <span dir="ltr" class="share_whatsapp"> <a dir="ltr" class="icon share whatsapp" target="new" rel="nofollow" href="whatsapp://send?text=%D0%92%D1%96%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B0%20%D0%A1%D0%BC%D0%BE%D0%BB%D1%96%D1%8F%3A%20%D1%89%D0%BE%20%D0%B1%D1%83%D0%B4%D0%B5%20%D0%B7%20%D0%B3%D1%80%D0%B8%D0%B2%D0%BD%D0%B5%D1%8E%20%D1%82%D0%B0%20%D1%96%D0%BD%D0%B2%D0%B5%D1%81%D1%82%D0%B8%D1%86%D1%96%D1%8F%D0%BC%D0%B8%20%D0%B2%20%D0%A3%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D1%83%20%2802.07.2020%29%20%20-%20https%3A%2F%2Fp.dw.com%2Fp%2F3ehs5%3Fmaca%3Duk-Whatsapp-sharing" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('30', '%D0%92%D1%96%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B0%20%D0%A1%D0%BC%D0%BE%D0%BB%D1%96%D1%8F%3A%20%D1%89%D0%BE%20%D0%B1%D1%83%D0%B4%D0%B5%20%D0%B7%20%D0%B3%D1%80%D0%B8%D0%B2%D0%BD%D0%B5%D1%8E%20%D1%82%D0%B0%20%D1%96%D0%BD%D0%B2%D0%B5%D1%81%D1%82%D0%B8%D1%86%D1%96%D1%8F%D0%BC%D0%B8%20%D0%B2%20%D0%A3%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D1%83%20(02.07.2020)%20', '54030773', '18', 'whatsapp')">Whatsapp</a> </span> <span dir="ltr" class="share_tumblr"> <a dir="ltr" class="icon share tumblr" target="new" rel="nofollow" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fp.dw.com%2Fp%2F3ehs5%3Fmaca%3Duk-Tumblr-sharing&amp;name=%D0%92%D1%96%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B0%20%D0%A1%D0%BC%D0%BE%D0%BB%D1%96%D1%8F%3A%20%D1%89%D0%BE%20%D0%B1%D1%83%D0%B4%D0%B5%20%D0%B7%20%D0%B3%D1%80%D0%B8%D0%B2%D0%BD%D0%B5%D1%8E%20%D1%82%D0%B0%20%D1%96%D0%BD%D0%B2%D0%B5%D1%81%D1%82%D0%B8%D1%86%D1%96%D1%8F%D0%BC%D0%B8%20%D0%B2%20%D0%A3%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D1%83%20%2802.07.2020%29%20&amp;description={2}" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('30', '%D0%92%D1%96%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B0%20%D0%A1%D0%BC%D0%BE%D0%BB%D1%96%D1%8F%3A%20%D1%89%D0%BE%20%D0%B1%D1%83%D0%B4%D0%B5%20%D0%B7%20%D0%B3%D1%80%D0%B8%D0%B2%D0%BD%D0%B5%D1%8E%20%D1%82%D0%B0%20%D1%96%D0%BD%D0%B2%D0%B5%D1%81%D1%82%D0%B8%D1%86%D1%96%D1%8F%D0%BC%D0%B8%20%D0%B2%20%D0%A3%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D1%83%20(02.07.2020)%20', '54030773', '18', 'tumblr')">Tumblr</a> </span> <span dir="ltr" class="share_vkontakte"> <a dir="ltr" class="icon share vkontakte" target="new" rel="nofollow" href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fp.dw.com%2Fp%2F3ehs5%3Fmaca%3Duk-Vkontakte-sharing&amp;title=%D0%92%D1%96%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B0%20%D0%A1%D0%BC%D0%BE%D0%BB%D1%96%D1%8F%3A%20%D1%89%D0%BE%20%D0%B1%D1%83%D0%B4%D0%B5%20%D0%B7%20%D0%B3%D1%80%D0%B8%D0%B2%D0%BD%D0%B5%D1%8E%20%D1%82%D0%B0%20%D1%96%D0%BD%D0%B2%D0%B5%D1%81%D1%82%D0%B8%D1%86%D1%96%D1%8F%D0%BC%D0%B8%20%D0%B2%20%D0%A3%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D1%83%20%2802.07.2020%29%20" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('30', '%D0%92%D1%96%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B0%20%D0%A1%D0%BC%D0%BE%D0%BB%D1%96%D1%8F%3A%20%D1%89%D0%BE%20%D0%B1%D1%83%D0%B4%D0%B5%20%D0%B7%20%D0%B3%D1%80%D0%B8%D0%B2%D0%BD%D0%B5%D1%8E%20%D1%82%D0%B0%20%D1%96%D0%BD%D0%B2%D0%B5%D1%81%D1%82%D0%B8%D1%86%D1%96%D1%8F%D0%BC%D0%B8%20%D0%B2%20%D0%A3%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D1%83%20(02.07.2020)%20', '54030773', '18', 'vkontakte')">Vkontakte</a> </span> <span dir="ltr" class="share_livejournal"> <a dir="ltr" class="icon share livejournal" target="new" rel="nofollow" href="https://www.livejournal.com/update.bml?event=Deutsche Welle:+https%3A%2F%2Fp.dw.com%2Fp%2F3ehs5%3Fmaca%3Duk-Livejournal-sharing+%D0%92%D1%96%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B0%20%D0%A1%D0%BC%D0%BE%D0%BB%D1%96%D1%8F%3A%20%D1%89%D0%BE%20%D0%B1%D1%83%D0%B4%D0%B5%20%D0%B7%20%D0%B3%D1%80%D0%B8%D0%B2%D0%BD%D0%B5%D1%8E%20%D1%82%D0%B0%20%D1%96%D0%BD%D0%B2%D0%B5%D1%81%D1%82%D0%B8%D1%86%D1%96%D1%8F%D0%BC%D0%B8%20%D0%B2%20%D0%A3%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D1%83%20%2802.07.2020%29%20" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('30', '%D0%92%D1%96%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B0%20%D0%A1%D0%BC%D0%BE%D0%BB%D1%96%D1%8F%3A%20%D1%89%D0%BE%20%D0%B1%D1%83%D0%B4%D0%B5%20%D0%B7%20%D0%B3%D1%80%D0%B8%D0%B2%D0%BD%D0%B5%D1%8E%20%D1%82%D0%B0%20%D1%96%D0%BD%D0%B2%D0%B5%D1%81%D1%82%D0%B8%D1%86%D1%96%D1%8F%D0%BC%D0%B8%20%D0%B2%20%D0%A3%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D1%83%20(02.07.2020)%20', '54030773', '18', 'livejournal')">Livejournal</a> </span> <span dir="ltr" class="share_moikrug"> <a dir="ltr" class="icon share moikrug" target="new" rel="nofollow" href="https://moikrug.ru/share?url=https%3A%2F%2Fp.dw.com%2Fp%2F3ehs5%3Fmaca%3Duk-%25D0%259C%25D0%25BE%25D0%25B9%2B%25D0%25BA%25D1%2580%25D1%2583%25D0%25B3-sharing.Tx7JHemU7Vo.moikrug&amp;title=%D0%92%D1%96%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B0%20%D0%A1%D0%BC%D0%BE%D0%BB%D1%96%D1%8F%3A%20%D1%89%D0%BE%20%D0%B1%D1%83%D0%B4%D0%B5%20%D0%B7%20%D0%B3%D1%80%D0%B8%D0%B2%D0%BD%D0%B5%D1%8E%20%D1%82%D0%B0%20%D1%96%D0%BD%D0%B2%D0%B5%D1%81%D1%82%D0%B8%D1%86%D1%96%D1%8F%D0%BC%D0%B8%20%D0%B2%20%D0%A3%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D1%83%20%2802.07.2020%29%20" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('30', '%D0%92%D1%96%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B0%20%D0%A1%D0%BC%D0%BE%D0%BB%D1%96%D1%8F%3A%20%D1%89%D0%BE%20%D0%B1%D1%83%D0%B4%D0%B5%20%D0%B7%20%D0%B3%D1%80%D0%B8%D0%B2%D0%BD%D0%B5%D1%8E%20%D1%82%D0%B0%20%D1%96%D0%BD%D0%B2%D0%B5%D1%81%D1%82%D0%B8%D1%86%D1%96%D1%8F%D0%BC%D0%B8%20%D0%B2%20%D0%A3%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D1%83%20(02.07.2020)%20', '54030773', '18', 'moikrug')">Мой круг</a> </span> <span dir="ltr" class="share_mail"> <a dir="ltr" class="icon share mail" target="new" rel="nofollow" href="https://connect.mail.ru/share?url=https%3A%2F%2Fp.dw.com%2Fp%2F3ehs5%3Fmaca%3Duk-Mail-sharing&amp;title=%D0%92%D1%96%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B0%20%D0%A1%D0%BC%D0%BE%D0%BB%D1%96%D1%8F%3A%20%D1%89%D0%BE%20%D0%B1%D1%83%D0%B4%D0%B5%20%D0%B7%20%D0%B3%D1%80%D0%B8%D0%B2%D0%BD%D0%B5%D1%8E%20%D1%82%D0%B0%20%D1%96%D0%BD%D0%B2%D0%B5%D1%81%D1%82%D0%B8%D1%86%D1%96%D1%8F%D0%BC%D0%B8%20%D0%B2%20%D0%A3%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D1%83%20%2802.07.2020%29%20" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('30', '%D0%92%D1%96%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B0%20%D0%A1%D0%BC%D0%BE%D0%BB%D1%96%D1%8F%3A%20%D1%89%D0%BE%20%D0%B1%D1%83%D0%B4%D0%B5%20%D0%B7%20%D0%B3%D1%80%D0%B8%D0%B2%D0%BD%D0%B5%D1%8E%20%D1%82%D0%B0%20%D1%96%D0%BD%D0%B2%D0%B5%D1%81%D1%82%D0%B8%D1%86%D1%96%D1%8F%D0%BC%D0%B8%20%D0%B2%20%D0%A3%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D1%83%20(02.07.2020)%20', '54030773', '18', 'mail')">Mail</a> </span> <span dir="ltr" class="share_odnoklassniki"> <a dir="ltr" class="icon share odnoklassniki" target="new" rel="nofollow" href="https://connect.ok.ru/offer?url=https%3A%2F%2Fp.dw.com%2Fp%2F3ehs5%3Fmaca%3Duk-Odnoklassniki-sharing" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('30', '%D0%92%D1%96%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B0%20%D0%A1%D0%BC%D0%BE%D0%BB%D1%96%D1%8F%3A%20%D1%89%D0%BE%20%D0%B1%D1%83%D0%B4%D0%B5%20%D0%B7%20%D0%B3%D1%80%D0%B8%D0%B2%D0%BD%D0%B5%D1%8E%20%D1%82%D0%B0%20%D1%96%D0%BD%D0%B2%D0%B5%D1%81%D1%82%D0%B8%D1%86%D1%96%D1%8F%D0%BC%D0%B8%20%D0%B2%20%D0%A3%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D1%83%20(02.07.2020)%20', '54030773', '18', 'odnoklassniki')">Odnoklassniki</a> </span> </p> <p><strong>Постійне посилання</strong> https://p.dw.com/p/3ehs5</p> </div> </div> <div class="teaserContentWrap information"> <h2>Відставка Смолія: що буде з гривнею та інвестиціями в Україну (02.07.2020) </h2> <span class="icon video"></span> </div> </div> </div> </div> </div>
</div>
</div>
<div style="clear:both; height:0; font-size:1px; line-height: 0"></div>
<!-- detail_toolbox -->
<!-- OUTBRAIN WIDGET -->
<div class="group">
<ul class="smallList">
<li><strong>Дата</strong>
17.07.2020
</li>
<li>
<strong>Автор</strong>
Микола Кондратенко
</li>
<!-- ESI fragment of related auto topics -->

<li>
<strong>Теми</strong>
<a
href="/uk/міжнародний-валютний-фонд-мвф/t-18359469">Міжнародний валютний фонд (МВФ)</a>, <a
href="/uk/національний-банк-україни-нбу/t-18417192">Національний банк України (НБУ)</a>, <a
href="/uk/кирило-шевченко/t-54196468">Кирило Шевченко</a>
</li>

<li>
<strong>Ключові слова</strong>
<a href="/search/uk?languageCode=uk&origin=gN&item=%D0%9A%D0%B8%D1%80%D0%B8%D0%BB%D0%BE+%D0%A8%D0%B5%D0%B2%D1%87%D0%B5%D0%BD%D0%BA%D0%BE&searchNavigationId=9874"
rel="nofollow">Кирило Шевченко</a>,
<a href="/search/uk?languageCode=uk&origin=gN&item=%D0%9D%D0%91%D0%A3&searchNavigationId=9874"
rel="nofollow">НБУ</a>,
<a href="/search/uk?languageCode=uk&origin=gN&item=%D0%B3%D0%BE%D0%BB%D0%BE%D0%B2%D0%B0+%D0%9D%D0%91%D0%A3&searchNavigationId=9874"
rel="nofollow">голова НБУ</a>,
<a href="/search/uk?languageCode=uk&origin=gN&item=%D0%9C%D0%92%D0%A4&searchNavigationId=9874"
rel="nofollow">МВФ</a>
</li>
<li><strong>Зворотній зв'язок</strong>: <a class="overlayLink" href="#"
rel="nofollow"
link="/overlay/send_feedback/page/32419/54208940">Ваша думка</a>
</li>
<li>
<strong>Роздрукувати</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">Роздрукувати сторінку</a>
</li>
<li>
<strong>Постійне посилання</strong>
https://p.dw.com/p/3fSDk
</li>
</ul>
</div>
<!-- show related content -->

<div class="col3 relatedContent">
<h4 class="meta">Також за темою</h4>
<div class="col1" data-id="54194783">
<div class="news">
<a href="/uk/кирило-шевченко-затверджений-головою-нацбанку-україни/a-54194783">
<div class="teaserImg">
<img itemprop="image" src="/image/54198248_301.jpg" title="Der Kandidat für das Amt des Leiters der Nationalbank der Ukraine, Krylo Schewtschenko" alt="Der Kandidat für das Amt des Leiters der Nationalbank der Ukraine, Krylo Schewtschenko" /> </div>
<h2 class="">
Кирило Шевченко затверджений головою Нацбанку України
<span class="date">16.07.2020</span>
</h2>
<p>За підтримку відповідного проєкту постанови проголосували 332 народних депутати Верховної Ради. Раніше кандидатуру Кирила Шевченка вніс до парламенту президент України Володимир Зеленський. </p>
</a>
</div>
</div>
<div class="col1" data-id="54193257">
<div class="news">
<a href="/uk/зеленський-запропонував-на-посаду-глави-нбу-керівника-укргазбанку/a-54193257">
<div class="teaserImg">
<img itemprop="image" src="/image/54193270_301.jpg" title="Ukraine Ukrgasbank JSB Kyrylo Shevchenko" alt="Ukraine Ukrgasbank JSB Kyrylo Shevchenko" /> </div>
<h2 class="">
Зеленський запропонував на посаду глави НБУ керівника "Укргазбанку"
<span class="date">16.07.2020</span>
</h2>
<p>Кирило Шевченко, запропонований Володимиром Зеленським на вакантну посаду глави Нацбанку, очолює правління "Укргазбанку" з травня 2015 року. </p>
</a>
</div>
</div>
<div class="col1" data-id="54206365">
<div class="news">
<a href="/uk/політики-й-експерти-розійшлися-в-оцінках-нового-глави-нбу/a-54206365">
<div class="teaserImg">
<img itemprop="image" src="/image/54198248_301.jpg" title="Der Kandidat für das Amt des Leiters der Nationalbank der Ukraine, Krylo Schewtschenko" alt="Der Kandidat für das Amt des Leiters der Nationalbank der Ukraine, Krylo Schewtschenko" /> </div>
<h2 class="">
Політики й експерти розійшлися в оцінках нового глави НБУ
<span class="date">16.07.2020</span>
</h2>
<p>Новий глава НБУ Кирило Шевченко обіцяє зберігати фінансову стабільність, домагатися дешевших кредитів для промисловості й співпрацювати з міжнародними фінустановами. Експерти сприйняли його кандидатуру неоднозначно. </p>
</a>
</div>
</div>
</div>

</div>
<!-- RECHTE SPALTE in DETAIL -->
<div class="col1 dim">
<div class="group">
<ul class="smallList">
<li><strong>Дата</strong>
17.07.2020
</li>
<li>
<strong>Автор</strong>
Микола Кондратенко
</li>
<!-- ESI fragment of related auto topics -->

<li>
<strong>Теми</strong>
<a
href="/uk/міжнародний-валютний-фонд-мвф/t-18359469">Міжнародний валютний фонд (МВФ)</a>, <a
href="/uk/національний-банк-україни-нбу/t-18417192">Національний банк України (НБУ)</a>, <a
href="/uk/кирило-шевченко/t-54196468">Кирило Шевченко</a>
</li>

<li>
<strong>Ключові слова</strong>
<a href="/search/uk?languageCode=uk&origin=gN&item=%D0%9A%D0%B8%D1%80%D0%B8%D0%BB%D0%BE+%D0%A8%D0%B5%D0%B2%D1%87%D0%B5%D0%BD%D0%BA%D0%BE&searchNavigationId=9874"
rel="nofollow">Кирило Шевченко</a>,
<a href="/search/uk?languageCode=uk&origin=gN&item=%D0%9D%D0%91%D0%A3&searchNavigationId=9874"
rel="nofollow">НБУ</a>,
<a href="/search/uk?languageCode=uk&origin=gN&item=%D0%B3%D0%BE%D0%BB%D0%BE%D0%B2%D0%B0+%D0%9D%D0%91%D0%A3&searchNavigationId=9874"
rel="nofollow">голова НБУ</a>,
<a href="/search/uk?languageCode=uk&origin=gN&item=%D0%9C%D0%92%D0%A4&searchNavigationId=9874"
rel="nofollow">МВФ</a>
</li>
<li><a class="icon mail overlayLink" rel="nofollow" href="#"
link="/overlay/send_feedback/page/32419/54208940">Ваша думка</a>
</li>
<li>
<strong>Роздрукувати</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">Роздрукувати сторінку</a>
</li>
<li>
<strong>Постійне посилання</strong>
https://p.dw.com/p/3fSDk
</li>
</ul>
</div>
</div>

<div class="col1 dim">
<!-- GoogleDfP_SquareSmall -->
<div id="DW_D_Articles_Square-label" class="squareAd">
<div id="div--Square_small">
<div id="squareHeadline" class="adHeadline">Реклама</div>
<div id="DW_D_Articles_Square"></div>
</div>
</div>
<!-- End/GoogleDfP_SquareSmall -->
<!-- Accordion Teaser -->
<div class="col1 accordionTeaser">
<div class="group accordionOff" id="accordion_35446513" role="tablist"
data-fsid="35446513">
<h4>Актуально</h4>
<div class="news nocontent">
<a href="/uk/естонія-підтвердила-загибель-свого-громадянина-на-донбасі/a-54209136">
<h2 class="linkable">
Естонія підтвердила загибель свого громадянина на Донбасі
</h2>
<div class="newsWrapper" data-id="35446513_54209136" data-title="Естонія підтвердила загибель свого громадянина на Донбасі"
data-date="20200717">
</div>
</a>
</div>
<div class="news nocontent">
<a href="/uk/мвф-сподівається-на-незалежність-нацбанку-україни-з-новим-главою/a-54208940">
<h2 class="linkable">
МВФ сподівається на незалежність Нацбанку України з новим главою </h2>
<div class="newsWrapper" data-id="35446513_54208940" data-title="МВФ сподівається на незалежність Нацбанку України з новим главою "
data-date="20200717">
</div>
</a>
</div>
<div class="news nocontent">
<a href="/uk/єреван-назвав-злочином-погрози-баку-вдарити-по-вірменській-аес/a-54209066">
<h2 class="linkable">
Єреван назвав злочином погрози Баку вдарити по вірменській АЕС
</h2>
<div class="newsWrapper" data-id="35446513_54209066" data-title="Єреван назвав злочином погрози Баку вдарити по вірменській АЕС"
data-date="20200717">
</div>
</a>
</div>
<div class="news nocontent">
<a href="/uk/штаби-суперників-лукашенка-на-виборах-у-білорусі-обєдналися/a-54208976">
<h2 class="linkable">
Штаби суперників Лукашенка на виборах у Білорусі об&#39;єдналися
</h2>
<div class="newsWrapper" data-id="35446513_54208976" data-title="Штаби суперників Лукашенка на виборах у Білорусі об&#39;єдналися"
data-date="20200717">
</div>
</a>
</div>
</div>
</div>


<!-- Base-Teaser -->
<div class="col1 basicTeaser">
<div class="group">
<h4>Докладно</h4>
<div class="news">
<a href="/uk/політики-й-експерти-розійшлися-в-оцінках-нового-глави-нбу/a-54206365">
<div class="teaserImg">
<img itemprop="image" src="/image/54198248_301.jpg" title="Кирило Шевченко у Верховній Раді перед затвердженням його кандидатури на посаду глави НБУ" alt="Кирило Шевченко у Верховній Раді перед затвердженням його кандидатури на посаду глави НБУ" /> </div>
<h2 class="linkable">
Новий керівник НБУ обіцяє спадковість курсу
</h2>
<p>Обраний новим головою Нацбанку України Кирило Шевченко пообіцяв спадковість курсу на фінансову стабільність.
&nbsp; </p>
</a>
</div>
</div>
</div>
<!-- End Base-Teaser -->


<!-- Base-Teaser -->
<div class="col1 basicTeaser">
<div class="group">
<div class="news">
<a href="/uk/німеччина-хоче-заборонити-експлуатацію-людей-постачальниками-з-інших-країн/a-54194689">
<div class="teaserImg">
<img itemprop="image" src="/image/53781371_301.jpg" title="Новий закон має запобігти використанню дитячої праці постачальниками німецьких фірм" alt="Новий закон має запобігти використанню дитячої праці постачальниками німецьких фірм" /> </div>
<h2 class="linkable">
ФРН хоче заборонити експлуатацію людей в інших країнах
</h2>
<p>Німецькі підприємства мало обходить, чи дотримуються їхні постачальники за кордоном трудових та соціальних стандартів.
&nbsp; </p>
</a>
</div>
</div>
</div>
<!-- End Base-Teaser -->


<!-- Base-Teaser -->
<div class="col1 basicTeaser">
<div class="group">
<div class="news">
<a href="/uk/dw-app-у-курсі-всіх-головних-новин/a-18526995">
<div class="teaserImg">
<img itemprop="image" src="/image/19566289_301.png" title="Ukraine DW App iOS Android Nachrichten App" alt="Ukraine DW App iOS Android Nachrichten App" /> </div>
<h2 class="linkable">
Новинний додаток DW
</h2>
<p>Отримайте прямо зараз незалежні новини та інформацію про найважливіші теми на Вашому смартфоні, планшеті або годиннику Apple Watch.
&nbsp; </p>
</a>
</div>
</div>
</div>
<!-- End Base-Teaser -->

<!-- Picture Teaser -->
<div class="col1 pictureTeaser">
<div class="group">
<div class="imgTeaserS
bottom
bluedw" id="pictureteaser_43840945">
<div class="teaserImg">
<a href="https://www.facebook.com/dw.ukrainian/"
target="_self"
rel="nofollow noopener">
<img itemprop="image" src="/image/15708125_302.jpg" title="Themenbild Facebook" alt="Themenbild Facebook" /> </a>
</div>
<div class="teaserContentWrap">
<a href="https://www.facebook.com/dw.ukrainian/"
target="_self"
rel="nofollow noopener">
<h2>Читайте нас у Facebook
<span class="date">16.02.2017</span>
</h2>
</a>
</div>
</div>
</div>
</div>

<!-- Picture Teaser -->
<div class="col1 pictureTeaser">
<div class="group">
<div class="imgTeaserS
bottom
bluedw" id="pictureteaser_43840948">
<div class="teaserImg">
<a href="https://twitter.com/dw_ukrainian?ref_src=twsrc%5Etfw"
target="_self"
rel="nofollow noopener">
<img itemprop="image" src="/image/19130917_302.jpg" title="Logo des Kurznachrichtendienstes Twitter, (picture-alliance/dpa/O. Spata)" alt="Logo des Kurznachrichtendienstes Twitter, (picture-alliance/dpa/O. Spata)" /> </a>
</div>
<div class="teaserContentWrap">
<a href="https://twitter.com/dw_ukrainian?ref_src=twsrc%5Etfw"
target="_self"
rel="nofollow noopener">
<h2>Читайте нас у Twitter
<span class="date">16.02.2017</span>
</h2>
</a>
</div>
</div>
</div>
</div>

<!-- Picture Teaser -->
<div class="col1 pictureTeaser">
<div class="group">
<div class="imgTeaserS
bottom
bluedw" id="pictureteaser_43841083">
<div class="teaserImg">
<a href="http://www.youtube.com/user/DWUkrainian"
target="_self"
rel="nofollow noopener">
<img itemprop="image" src="/image/15714195_302.jpg" title="02_2012 Symbol You Tube" alt="02_2012 Symbol You Tube" /> </a>
</div>
<div class="teaserContentWrap">
<a href="http://www.youtube.com/user/DWUkrainian"
target="_self"
rel="nofollow noopener">
<h2>DW (українською)<br/>також на YouTube
<span class="date">07.03.2013</span>
</h2>
</a>
</div>
</div>
</div>
</div>

<!-- Picture Teaser -->
<div class="col1 pictureTeaser">
<div class="group">
<div class="imgTeaserS
bottom
bluedw" id="pictureteaser_35446551">
<div class="teaserImg">
<a href="http://visualdata.dw.de/specials/welterbe/index.php?lg=uk"
target="_self"
rel="noopener">
<img itemprop="image" src="/image/17005269_301.jpg" title="Бременські музики" alt="Бременські музики" /> </a>
</div>
<div class="teaserContentWrap">
<a href="http://visualdata.dw.de/specials/welterbe/index.php?lg=uk"
target="_self"
rel="noopener">
<h2>Світова спадщина ЮНЕСКО в Німеччині
<span class="date">04.12.2012</span>
</h2>
</a>
</div>
</div>
</div>
</div>


<!-- Base-Teaser -->
<div class="col1 basicTeaser">
<div class="group">
<h4>Сервіс</h4>
<!-- links -->
<div class="linkList intern">
<a href="http://www.dw.com/dw/article/0,,15719180,00.html" rel="noopener" target="_blank">
<h2>
Контакт
&nbsp; </h2>
</a>
</div>
<div class="linkList intern">
<a href="http://www.dw.com/dw/article/0,,15718287,00.html" rel="noopener" target="_blank">
<h2>
Розсилка
&nbsp; </h2>
</a>
</div>
<div class="linkList intern">
<a href="http://www.dw.com/dw/article/0,,3134323,00.html" rel="noopener" target="_blank">
<h2>
RSS
&nbsp; </h2>
</a>
</div>
<div class="linkList intern">
<a href="http://www.dw.com/dw/article/0,,3134327,00.html" rel="noopener" target="_blank">
<h2>
Мобільний Інтернет
&nbsp; </h2>
</a>
</div>
</div>
</div>
<!-- End Base-Teaser -->

</div>
<div style="clear:both;"></div>
</div>
</div>

<!-- Footer -->
<div id="footerSection" style="clear:both;">
<div id="footerBody">
<ul class="footer">
<li><a style="font-weight: bold;" href="/uk/головна/s-9874"
title="Новини й аналітика про Німеччину, Україну, Європу та світ">ГОЛОВНА</a>
</li>
<li><a href="/uk/головна/політика-й-суспільство/s-9877"
title="Новини й аналітика зі світу політики: оцінки, прогнози, коментарі з Німеччини та Європи">Політика й суспільство</a></li>
<li><a href="/uk/головна/економіка/s-9878"
title="Події економіки: оцінки, прогнози, коментарі з Німеччини та Європи">Економіка</a></li>
<li><a href="/uk/головна/культура-й-стиль-життя/s-9882"
title="Музика й кіно, література й мистецтво з Німеччини">Культура й стиль життя</a></li>
<li><a href="/uk/головна/вікно-в-німеччину/s-12563"
title="Інформація та корисні поради туристам у Німеччині">Вікно в Німеччину</a></li>
<li>&nbsp;</li>
<li><a href="/uk/усі-теми-в-алфавітному-порядку/index-uk">Усі теми (від А до Я)</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/uk/медіатека/s-100885"
title="Медіатека">МЕДІАТЕКА</a>
</li>
<li><a href="/uk/медіатека/live-english/s-100886"
title="Live (English)">Live (English)</a></li>
<li><a href="/uk/медіатека/усі-медіаформати/s-100888"
title="Усі медіаформати">Усі медіаформати</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/uk/вивчати-німецьку/s-9954"
title="Вивчати німецьку">ВИВЧАТИ НІМЕЦЬКУ</a>
</li>
<li><a href="/uk/вивчати-німецьку/передачі/s-9955"
title="Передачі">Передачі</a></li>
<li><a href="/deutsch-lernen/deutsch-xxl/s-12376"
title="Deutsch XXL">Deutsch XXL</a></li>
<li><a href="/deutsch-lernen/community-d/s-9035"
title="Community D">Community D</a></li>
<li><a href="/deutsch-lernen/deutsch-unterrichten/s-2233"
title="Deutsch unterrichten">Deutsch unterrichten</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/uk/інтерактив/s-9891"
title="Інтерактив">ІНТЕРАКТИВ</a>
</li>
<li><a href="/%D0%B0%D0%B4%D1%80%D0%B5%D1%81%D0%B8-%D1%82%D0%B0-%D1%82%D0%B5%D0%BB%D0%B5%D1%84%D0%BE%D0%BD%D0%B8-%D1%80%D0%B5%D0%B4%D0%B0%D0%BA%D1%86%D1%96%D1%97/a-15719180"
title="Контакт">Контакт</a></li>
<li><a href="/%D0%BF%D1%96%D0%B4%D0%BF%D0%B8%D1%81%D0%BA%D0%B0-%D0%BD%D0%B0-%D1%80%D0%BE%D0%B7%D1%81%D0%B8%D0%BB%D0%BA%D0%B8/a-15718287"
title="Розсилка">Розсилка</a></li>
<li><a href="/uk/%D0%B4%D0%BB%D1%8F-%D0%B2%D0%B0%D1%81-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%BD%D0%B8%D0%B9-%D0%B4%D0%BE%D0%B4%D0%B0%D1%82%D0%BE%D0%BA-dw/a-18526995"
title="Мобільний Інтернет">Мобільний Інтернет</a></li>
<li><a href="/%D1%83%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D1%81%D1%8C%D0%BA%D0%B0-%D1%81%D1%82%D0%BE%D1%80%D1%96%D0%BD%D0%BA%D0%B0-%D0%BD%D0%B0-%D0%B2%D0%B0%D1%88%D0%BE%D0%BC%D1%83-%D0%BA%D0%BE%D0%BC%D0%BF%D1%8E%D1%82%D0%B5%D1%80%D1%96/a-3134323"
title="RSS">RSS</a></li>
</ul>
<p id="copyright">
© 2020 Deutsche Welle |
<a href="/en/european-union-general-data-protection-regulationgdpr-valid-may-25-2018/a-18265246">Захист даних</a> |
<a href="/imprint">Legal notice</a> |
<a href="/contact">Contact</a>
| <a id="mobilePreferredLink" href="https://m.dw.com/uk/%D0%BC%D0%B2%D1%84-%D1%81%D0%BF%D0%BE%D0%B4%D1%96%D0%B2%D0%B0%D1%94%D1%82%D1%8C%D1%81%D1%8F-%D0%BD%D0%B0-%D0%BD%D0%B5%D0%B7%D0%B0%D0%BB%D0%B5%D0%B6%D0%BD%D1%96%D1%81%D1%82%D1%8C-%D0%BD%D0%B0%D1%86%D0%B1%D0%B0%D0%BD%D0%BA%D1%83-%D1%83%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D0%B8-%D0%B7-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BC-%D0%B3%D0%BB%D0%B0%D0%B2%D0%BE%D1%8E/a-54208940">Мобільна версія</a>
</p>
</div></div>
<!-- /Footer -->
</div>
</div>
</body>
</html>
