<!DOCTYPE html>
<!--[if lt IE 7 ]><!--> <html lang="ru" class="ie ie6"> <!--<![endif]-->
<!--[if IE 7 ]><!--> <html lang="ru" class="ie ie7"> <!--<![endif]-->
<!--[if IE 8 ]><!--> <html lang="ru" class="ie ie8"> <!--<![endif]-->
<!--[if IE 9 ]><!--> <html lang="ru" class="ie ie9"> <!--<![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="ru"> <!--<![endif]-->


<head>
<!-- Facebook Pixel Code -->
<script>
document.addEventListener("DOMContentLoaded", function (event) {
if (DWDE.dsgvo.isStoringCookiesOkay()) {
facebookTracking();
}
});
function facebookTracking() {
!function (f, b, e, v, n, t, s) {
if (f.fbq) return;
n = f.fbq = function () {
n.callMethod ?
n.callMethod.apply(n, arguments) : n.queue.push(arguments)
};
if (!f._fbq) f._fbq = n;
n.push = n;
n.loaded = !0;
n.version = '2.0';
n.queue = [];
t = b.createElement(e);
t.async = !0;
t.src = v;
s = b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t, s)
}(window, document, 'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '157204581336210');
fbq('track', 'ViewContent');
}
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=157204581336210&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><link rel="canonical" href="https://www.dw.com/ru/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D1%85-%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%B2-%D0%BC%D0%BE%D0%B3%D0%BB%D0%B8-%D1%83%D0%B1%D0%B8%D1%82%D1%8C-%D0%B2-%D1%86%D0%B0%D1%80-%D0%B8%D0%B7-%D0%BC%D0%B5%D1%81%D1%82%D0%B8-%D0%B7%D0%B0-%D0%B2%D0%BC%D0%B5%D1%88%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE-%D0%BC%D0%BE%D1%81%D0%BA%D0%B2%D1%8B/a-44930893">

<link rel="amphtml" href="https://amp.dw.com/ru/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D1%85-%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%B2-%D0%BC%D0%BE%D0%B3%D0%BB%D0%B8-%D1%83%D0%B1%D0%B8%D1%82%D1%8C-%D0%B2-%D1%86%D0%B0%D1%80-%D0%B8%D0%B7-%D0%BC%D0%B5%D1%81%D1%82%D0%B8-%D0%B7%D0%B0-%D0%B2%D0%BC%D0%B5%D1%88%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE-%D0%BC%D0%BE%D1%81%D0%BA%D0%B2%D1%8B/a-44930893">

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dw.com/ru/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D1%85-%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%B2-%D0%BC%D0%BE%D0%B3%D0%BB%D0%B8-%D1%83%D0%B1%D0%B8%D1%82%D1%8C-%D0%B2-%D1%86%D0%B0%D1%80-%D0%B8%D0%B7-%D0%BC%D0%B5%D1%81%D1%82%D0%B8-%D0%B7%D0%B0-%D0%B2%D0%BC%D0%B5%D1%88%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE-%D0%BC%D0%BE%D1%81%D0%BA%D0%B2%D1%8B/a-44930893">
<script type="text/javascript" src="//wurfl.io/wurfl.js"></script>
<script type="text/javascript" src="/js/jquery-3.2.1.min.js"></script>
<script type="text/javascript" src="/js/jquery-migrate-3.0.0.min.js"></script>
<script type="text/javascript" src="/js/dsgvo/dsgvo_utils.js"></script>

<script type="text/javascript">
window.languagePreferenceTTL = 2628000;
var languagePreferenceTTL = 2628000;
var hostNameMobile = "https://m.dw.com";
var mobileRedirectTTL = 86400;
</script>
<script type="text/javascript" src="/js/de.dw.cdaLanguage.min.js?v=6.35.1"></script>

<meta http-equiv="content-type" content="text/html; charset=utf-8">
<!--[if IE]><meta http-equiv="imagetoolbar" content="no"><![endif]-->
<meta name="robots" content="index, follow"/>
<meta name="revisit-after" content="1 days"/>
<meta name="publisher" content="Deutsche Welle (www.dw.com)"/>
<meta name="copyright" content="&copy; 2018 Deutsche Welle (www.dw.com)"/>
<meta name="author" content="Deutsche Welle (www.dw.com)"/>
<meta content="app-id=498833085" name="apple-itunes-app">
<meta content="app-id=com.idmedia.android.newsportal" name="google-play-app">
<meta name="msApplication-TileImage" content="/js/smartbanner/DW-App-Icon-57x57.png"/>
<link rel="icon" href="/favicon.png" type="image/png">
<link rel="apple-touch-icon" href="/favicon.png">

<meta name="language" content="ru_RU"/>
<meta property="fb:pages" content="146634408702997"/>
<meta property="fb:pages" content="146822482008281"/>
<meta property="fb:pages" content="46657640977"/>
<meta property="fb:pages" content="66069193936"/>
<meta property="fb:pages" content="338998993519"/>
<meta property="fb:pages" content="164418313578851"/>
<meta property="fb:pages" content="180013702044400"/>
<meta property="fb:pages" content="141111232580541"/>
<meta property="fb:pages" content="130435762955"/>
<meta property="fb:pages" content="24369314439"/>
<meta property="fb:pages" content="131314590235972"/>
<meta property="fb:pages" content="204430626300528"/>
<meta property="fb:pages" content="229148123764036"/>
<meta property="fb:pages" content="533361940012569"/>
<meta property="fb:pages" content="49621769215"/>
<meta property="fb:pages" content="142061114273"/>
<meta property="fb:pages" content="125113390860188"/>
<meta property="fb:pages" content="144393622272640"/>
<meta property="fb:pages" content="245974238781165"/>
<meta property="fb:pages" content="171270196224553"/>
<meta property="fb:pages" content="118184978196457"/>
<meta property="fb:pages" content="178734186974"/>
<meta property="fb:pages" content="329373860454526"/>
<meta property="fb:pages" content="107256659303602"/>
<meta property="fb:pages" content="423198735471"/>
<meta property="fb:pages" content="122470481130194"/>
<meta property="fb:pages" content="114256188645"/>
<meta property="fb:pages" content="165174814436"/>
<meta property="fb:pages" content="155438574470276"/>
<meta property="fb:pages" content="50498982209"/>
<meta property="fb:pages" content="146790007393"/>
<meta property="fb:pages" content="164947183521601"/>
<meta property="fb:pages" content="211745678846355"/>
<meta property="fb:pages" content="134391923301563"/>
<meta property="fb:pages" content="63821723396"/>
<meta property="fb:pages" content="188157417929359"/>
<meta property="fb:pages" content="183239561787790"/>
<meta property="fb:pages" content="449623021724487"/>
<meta property="fb:pages" content="138206409609783"/>
<meta property="fb:pages" content="85945845557"/>
<meta property="fb:pages" content="226482300719948"/>
<meta property="fb:pages" content="60713064323"/>
<meta property="fb:pages" content="239025992817731"/>
<meta property="fb:pages" content="822896961134864"/>
<meta property="fb:pages" content="522458607878947"/>
<meta property="fb:pages" content="188850101556821"/>
<meta property="fb:pages" content="618268655042471"/>
<meta property="fb:pages" content="423198735471"/>
<meta property="fb:pages" content="276810869063357"/>
<meta property="fb:pages" content="100960075341"/>
<meta property="fb:pages" content="80408983549"/>
<meta property="fb:pages" content="100897936618493"/>
<meta property="fb:pages" content="138706041945"/>
<meta property="fb:pages" content="211775368865879"/>
<meta property="fb:pages" content="171400242905536"/>
<meta property="fb:pages" content="132731133463621"/>
<meta property="fb:pages" content="195750250443390"/>
<meta property="fb:pages" content="179443708766951"/>
<meta property="fb:pages" content="1804124663153407"/>
<meta property="fb:pages" content="134957921127"/>
<meta property="fb:pages" content="308858529571862"/>
<meta property="fb:pages" content="245084839304894"/>
<meta property="fb:pages" content="1643141409322787"/>
<meta property="fb:pages" content="161206864395653"/>
<meta property="fb:pages" content="166280690549965"/>
<meta property="fb:pages" content="1306227629456410"/>
<meta property="fb:pages" content="172144003288251"/>
<meta property="fb:pages" content="789839844513554"/>
<meta property="fb:pages" content="1907513229480533"/>
<meta property="fb:pages" content="1673788669587458"/>
<meta property="fb:pages" content="475937372553968"/>
<meta property="fb:pages" content="670958179648696"/>
<meta property="fb:pages" content="608485009178753"/>
<meta property="fb:pages" content="174528749295024"/>
<meta property="fb:pages" content="86161846910"/>
<meta property="fb:pages" content="268396416590741"/>
<meta property="fb:pages" content="239261806709"/>
<meta property="fb:pages" content="61626715828"/>
<meta property="fb:pages" content="210354862357400"/>
<meta name="keywords" content="смерть российских журналистов,ЧВК Вагнера,Центральноафриканская республика,золотые прииски,гражданская война в ЦАР,интересы России в Африке"/>
<meta name="news_keywords" content="смерть российских журналистов,ЧВК Вагнера,Центральноафриканская республика,золотые прииски,гражданская война в ЦАР,интересы России в Африке"/>
<meta name="description" content="МИДу России удобнее всего считать убийство трех журналистов в ЦАР ограблением. Но все могло быть сложнее, заявил в интервью DW немецкий специалист, находящийся в этой африканской стране."/>
<meta property="og:description" content="МИДу России удобнее всего считать убийство трех журналистов в ЦАР ограблением. Но все могло быть сложнее, заявил в интервью DW немецкий специалист, находящийся в этой африканской стране."/>
<meta property="og:url" content="https://www.dw.com/ru/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D1%85-%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%B2-%D0%BC%D0%BE%D0%B3%D0%BB%D0%B8-%D1%83%D0%B1%D0%B8%D1%82%D1%8C-%D0%B2-%D1%86%D0%B0%D1%80-%D0%B8%D0%B7-%D0%BC%D0%B5%D1%81%D1%82%D0%B8-%D0%B7%D0%B0-%D0%B2%D0%BC%D0%B5%D1%88%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE-%D0%BC%D0%BE%D1%81%D0%BA%D0%B2%D1%8B/a-44930893"/>
<meta property="og:site_name" content="DW.COM"/>
<meta property="fb:admins" content="100000944106340"/>
<meta property="fb:admins" content="100004095264842"/>
<meta property="fb:admins" content="100004135624835"/>

<link rel="stylesheet" href="/css/dwde-ltr.min.css?v=6.35.1" type="text/css"
media="all"/>
<link rel="stylesheet" href="/css/dw-print.css" type="text/css" media="print"/>

<link rel="stylesheet" href="/css/dw-fonts-latin.css" type="text/css" media="all"/>
<link rel="stylesheet" href="/css/dw-epg-ltr.css" type="text/css" media="all"/>
<!--[if IE 8]><link rel="stylesheet" href="/css/dw-epg-ie-ltr.css" type="text/css" media="all"/><![endif]-->


<style type="text/css" media="screen">
div#navMain ul#navLevel1 a#n01 {color: #fff !important;}
div#navMain ul#navLevel1 a#n01:hover {color: #000 !important;}
div#navMain ul#navLevel1 li:hover a#n01 {color: #000 !important;}
div#navMain ul#navLevel2 a#navAct2 {color: #fff !important;}
</style>
<!-- Global site tag (gtag.js) - Google Analytics (Tracking-Code für Marketing-Zwecke) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109618266-1"></script>
<script type="text/javascript">
function googleTracking() {
var gtagTrackingId = 'UA-109618266-1';
var gtagDisableStr = 'ga-disable-' + gtagTrackingId;
if (!DWDE.dsgvo.isStoringCookiesOkay()) {
window[gtagDisableStr] = true;
gtagOptout();
} else {
window[gtagDisableStr] = false;
gtagOptin();
}
window.dataLayer = window.dataLayer || [];
function gtag() {
dataLayer.push(arguments);
}
gtag('js', new Date());
gtag('config', gtagTrackingId, {'anonymize_ip': true});
function gtagOptout() {
document.cookie = gtagDisableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[gtagDisableStr] = true;
return "Google Tag Manager disabled";
}
function gtagOptin() {
document.cookie = gtagDisableStr + '=false; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[gtagDisableStr] = false;
return "Google Tag Manager enabled";
}
}
googleTracking();
</script> <meta property="og:title" content="Российских журналистов могли убить в ЦАР из мести за вмешательство Москвы | DW | 02.08.2018"/>
<meta property="og:image" content="https://www.dw.com/image/44906857_304.jpg"/>
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="529" />
<meta property="og:image" content="https://www.dw.com/image/18684289_304.jpg"/>
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="529" />


<title>Российских журналистов могли убить в ЦАР из мести за вмешательство Москвы | Важнейшие политические события в мире: оценки, прогнозы, комментарии | DW | 02.08.2018</title>


<script type="text/javascript" src="/js/dwde.min.js?v=6.35.1"></script>
<!-- DW jwplayer skin -->
<link rel="stylesheet" href="/js/jwplayer8/skins/DW/dwskinfile.css" type="text/css" media="all">
<link rel="stylesheet" href="/js/jwplayer8/skins/DW/desktop-additions.css" type="text/css" media="all">
<script>jwplayer.key = "Y8nORY7CUY5RnlN/f8onh+AXI1ZWodkujMJAXBwpcAnDG5N4";</script>
<script type="text/javascript" src="/js/datepicker/jquery.ui.datepicker-ru.min.js"></script>
<script type="text/javascript" src="//www.google.com/recaptcha/api.js?render=explicit&amp;hl=ru"></script>

<script type="text/javascript">
var disqus_shortname = 'dwde-ru';
</script>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@dw_russian"/>
<meta name="twitter:title"
content="Журналистов из РФ могли убить за вмешательство Москвы в ЦАР"/>
<meta name="twitter:image" content="https://www.dw.com/image/44906857_7.jpg"/>
</head>

<body id="html_body" >
<!-- Trackingcode Body-Area -->
<script type="text/javascript">
var dwXT = {
visibleStructure: "",
fullUrl: "http%3A%2F%2Fwww.dw.com%2Fru%2F%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D1%85-%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%B2-%D0%BC%D0%BE%D0%B3%D0%BB%D0%B8-%D1%83%D0%B1%D0%B8%D1%82%D1%8C-%D0%B2-%D1%86%D0%B0%D1%80-%D0%B8%D0%B7-%D0%BC%D0%B5%D1%81%D1%82%D0%B8-%D0%B7%D0%B0-%D0%B2%D0%BC%D0%B5%D1%88%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE-%D0%BC%D0%BE%D1%81%D0%BA%D0%B2%D1%8B%2Fa-44930893",
maca: "",
articleChangeDateShort: "20180802",
structureId: "8440",
structureTypeId: "1",
chap: "%D0%A2%D0%95%D0%9C%D0%AB+%D0%94%D0%9D%D0%AF::%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0+%D0%B8+%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE::%D0%9C%D0%B8%D1%80",
pageId: "44930893",
richMediaTracking: true,
trackingProfileId: "1",
subjects: "",
firstCategoryId: "19990022",
secondCategoryId: ""
};
var channelNameAppendix = "-";
xtnv = document;
xtsd = "https://logs1242";
xtsite = "510544";
xtdmc = ".dw.com";
xtn2 = "3";
xtdkLanguage = "";
xtdi = "";
xt_an = "";
xt_ac = "";
xt_multc = "";
xt_profile = "NORMAL";
xtpageSingleEncoded = "%D0%A2%D0%95%D0%9C%D0%AB+%D0%94%D0%9D%D0%AF::%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0+%D0%B8+%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE::%D0%9C%D0%B8%D1%80::%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D1%85+%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%B2+%D0%BC%D0%BE%D0%B3%D0%BB%D0%B8+%D1%83%D0%B1%D0%B8%D1%82%D1%8C+%D0%B2+%D0%A6%D0%90%D0%A0+%D0%B8%D0%B7+%D0%BC%D0%B5%D1%81%D1%82%D0%B8+%D0%B7%D0%B0+%D0%B2%D0%BC%D0%B5%D1%88%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B";
xtpage = "%D0%A2%D0%95%D0%9C%D0%AB+%D0%94%D0%9D%D0%AF::%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0+%D0%B8+%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE::%D0%9C%D0%B8%D1%80::%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D1%85+%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%B2+%D0%BC%D0%BE%D0%B3%D0%BB%D0%B8+%D1%83%D0%B1%D0%B8%D1%82%D1%8C+%D0%B2+%D0%A6%D0%90%D0%A0+%D0%B8%D0%B7+%D0%BC%D0%B5%D1%81%D1%82%D0%B8+%D0%B7%D0%B0+%D0%B2%D0%BC%D0%B5%D1%88%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B";
xt_multc = "&x1=1&x2=3&x3=44930893&x4=8440&x5=%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D1%85+%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%B2+%D0%BC%D0%BE%D0%B3%D0%BB%D0%B8+%D1%83%D0%B1%D0%B8%D1%82%D1%8C+%D0%B2+%D0%A6%D0%90%D0%A0+%D0%B8%D0%B7+%D0%BC%D0%B5%D1%81%D1%82%D0%B8+%D0%B7%D0%B0+%D0%B2%D0%BC%D0%B5%D1%88%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B&x6=&x7=http%3A%2F%2Fwww.dw.com%2Fru%2F%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D1%85-%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%B2-%D0%BC%D0%BE%D0%B3%D0%BB%D0%B8-%D1%83%D0%B1%D0%B8%D1%82%D1%8C-%D0%B2-%D1%86%D0%B0%D1%80-%D0%B8%D0%B7-%D0%BC%D0%B5%D1%81%D1%82%D0%B8-%D0%B7%D0%B0-%D0%B2%D0%BC%D0%B5%D1%88%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE-%D0%BC%D0%BE%D1%81%D0%BA%D0%B2%D1%8B%2Fa-44930893&x8=&x9=20180802&x10=%D0%A2%D0%95%D0%9C%D0%AB+%D0%94%D0%9D%D0%AF::%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0+%D0%B8+%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE::%D0%9C%D0%B8%D1%80&x13=1&x14=&x15=19990022&x16=&x17=&x18=";
if (window.xtparam!=null) {
window.xtparam += "&ac="+xt_ac+"&an="+xt_an+xt_multc;
} else {
window.xtparam = "&ac="+xt_ac+"&an="+xt_an+xt_multc;
}
</script>
<script src="https://commons.dw.com/tracking/xtcore.js" type="text/javascript"></script>
<script src="https://commons.dw.com/tracking/xtjw8rm.js" type="text/javascript"></script>
<noscript>
<img width="1" height="1" alt=""
src="https://logs1242.xiti.com/hit.xiti?s=510544&amp;s2=3&amp;p=%D0%A2%D0%95%D0%9C%D0%AB+%D0%94%D0%9D%D0%AF::%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0+%D0%B8+%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE::%D0%9C%D0%B8%D1%80::%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D1%85+%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%B2+%D0%BC%D0%BE%D0%B3%D0%BB%D0%B8+%D1%83%D0%B1%D0%B8%D1%82%D1%8C+%D0%B2+%D0%A6%D0%90%D0%A0+%D0%B8%D0%B7+%D0%BC%D0%B5%D1%81%D1%82%D0%B8+%D0%B7%D0%B0+%D0%B2%D0%BC%D0%B5%D1%88%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B&amp;di=&amp;an=&amp;ac=&amp;x1=1&amp;x2=3&amp;x3=44930893&amp;x4=8440&amp;x5=%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D1%85+%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%B2+%D0%BC%D0%BE%D0%B3%D0%BB%D0%B8+%D1%83%D0%B1%D0%B8%D1%82%D1%8C+%D0%B2+%D0%A6%D0%90%D0%A0+%D0%B8%D0%B7+%D0%BC%D0%B5%D1%81%D1%82%D0%B8+%D0%B7%D0%B0+%D0%B2%D0%BC%D0%B5%D1%88%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B&amp;x6=null&amp;x7=http%3A%2F%2Fwww.dw.com%2Fru%2F%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D1%85-%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%B2-%D0%BC%D0%BE%D0%B3%D0%BB%D0%B8-%D1%83%D0%B1%D0%B8%D1%82%D1%8C-%D0%B2-%D1%86%D0%B0%D1%80-%D0%B8%D0%B7-%D0%BC%D0%B5%D1%81%D1%82%D0%B8-%D0%B7%D0%B0-%D0%B2%D0%BC%D0%B5%D1%88%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE-%D0%BC%D0%BE%D1%81%D0%BA%D0%B2%D1%8B%2Fa-44930893&amp;x8=&amp;x9=20180802&amp;x10=%D0%A2%D0%95%D0%9C%D0%AB+%D0%94%D0%9D%D0%AF::%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0+%D0%B8+%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE::%D0%9C%D0%B8%D1%80&amp;x13=1&amp;x14=&amp;x15=19990022&amp;x16=null&amp;x17=&amp;x18=">
</noscript>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var gptAdSlots = [];
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// https://developers.google.com/doubleclick-gpt/reference
googletag.cmd.push(function () {
var leaderboard = googletag.sizeMapping()
.addSize([1680, 1050], [[728, 90]])
.addSize([1440, 900], [[728, 90]])
.addSize([1527, 837], [[728, 90]])
.build();
gptAdSlots[0] = googletag
.defineSlot('/228556409/DW_Ru_Start-Sections/DW_Ru_Articles', [728, 90], 'div--Leaderboard')
.defineSizeMapping(leaderboard)
.setCollapseEmptyDiv(true, true)
.addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().enableAsyncRendering();
googletag.enableServices();
});
googletag.cmd.push(function () {
googletag.display('div--Leaderboard');
});
//Hide left & right skyscrapers on detail pages
$(document).ready(function () {
document.getElementById("div--Skyscraper_left").style.display = 'none';
document.getElementById("div--Skyscraper_right").style.display = 'none';
});
</script>

<div class="cookie">
<div class="cookie__wrap">
<div class="cookie__item">
<p class="cookie__text">Наш сайт использует файлы Cookie, чтобы предоставлять вам персонализированную информацию. Подробности - в Положении о защите личных данных.</p>
</div>
<div class="cookie__buttons">
<a class="cookie__btn cookie__btn--more"
href="/a-18265246">Подробнее</a>
<a class="cookie__btn cookie__btn--ok" href="#">OK</a>
</div>
</div>
</div>
<!-- Language selection and quickjump navigation: -->
<ol id="quickjump" role="list">
<li role="listitem" aria-labelledby="Inhalt"><a href="#bodyContent" id="Inhalt">Inhalt</a></li>
<li role="listitem" aria-labelledby="Navigation"><a href="#navMain" id="Navigation">Navigation</a></li>
<li role="listitem" aria-labelledby="asideLink"><a href="#aside" id="asideLink">Weitere Inhalte</a></li>
<li role="listitem" aria-labelledby="metanavigationLink"><a href="#navMeta" id="metanavigationLink">Metanavigation</a></li>
<li role="listitem" aria-labelledby="sucheLink"><a href="#search" id="sucheLink">Suche</a></li>
<li role="listitem" aria-labelledby="languageLink"><a href="#langSelect" id="languageLink" xml:lang="de" lang="de" accesskey="6">Choose from 30 Languages</a></li>
</ol>
<!-- AUTO-LANGUAGE-SELECT-HINT -->
<!--[if IE 7 ]><div id="ie7PositionHelper"></div><![endif]-->
<div id="topMetaLang" style="margin-top: -190px;">
<a class="closeLink" href="#close" title="close"></a>
<div id="topMetaInner">
<!-- L a n g u a g e S e l e c t o r -->
<div id="languageSection">
<ul>
<li><a href="/sq/fokus/s-10250" title="FOKUS" data-lang="sq-AL"
>
Albanian <span class="native">Shqip</span></a>
</li>
<li><a href="/am/ይዘት/s-11646" title="ይዘት" data-lang="am-ET"
>
Amharic <span class="native">አማርኛ</span></a>
</li>
<li><a href="/ar/الرئيسية/s-9106" title="الرئيسية" data-lang="ar-AE"
>
Arabic <span class="native">العربية</span></a>
</li>
<li><a href="/bn/বিষয়/s-11929" title="বিষয়" data-lang="bn-BD"
>
Bengali <span class="native">বাংলা</span></a>
</li>
<li><a href="/bs/teme/s-10037" title="TEME" data-lang="bs-BA"
>
Bosnian <span class="native">B/H/S</span></a>
</li>
<li><a href="/bg/начало/s-10257" title="Начало" data-lang="bg-BG"
>
Bulgarian <span class="native">Български</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=simp" title="在线报导" data-lang="zh-CN">
Chinese <span class="native">(Simplified) 简</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=trad" title="在線報導" data-lang="zh-CN-t">
Chinese <span class="native">(Traditional) 繁</span></a>
</li>
</ul>
<ul>
<li><a href="/hr/teme/s-9747" title="TEME" data-lang="hr-HR"
>
Croatian <span class="native">Hrvatski</span></a>
</li>
<li><a href="/fa-af/دويچه-وله-دری/s-10259" title="دويچه وله دری" data-lang="fa-AF"
>
Dari <span class="native">دری </span></a>
</li>
<li><a href="/en/top-stories/s-9097" title="News and current affairs from Germany and around the world" data-lang="en-GB"
>
English <span class="native">English</span></a>
</li>
<li><a href="/fr/actualités/s-10261" title="ACTUALITÉS" data-lang="fr-FR"
>
French <span class="native">Français</span></a>
</li>
<li><a href="/de/themen/s-9077" title="Nachrichten & Analysen: der globale Blick auf Schlagzeilen" data-lang="de-DE"
>
German <span class="native">Deutsch</span></a>
</li>
<li><a href="/el/θεματα/s-10507" title="ΘΕΜΑΤΑ" data-lang="el-GR"
>
Greek <span class="native">Ελληνικά</span></a>
</li>
<li><a href="/ha/batutuwa/s-11603" title="BATUTUWA" data-lang="ha-NG"
>
Hausa <span class="native">Hausa</span></a>
</li>
<li><a href="/hi/खबरें/s-11931" title="खबरें" data-lang="hi-IN"
>
Hindi <span class="native">हिन्दी</span></a>
</li>
</ul>
<ul>
<li><a href="/id/rubrik/s-11546" title="RUBRIK" data-lang="id-ID"
>
Indonesian <span class="native">Indonesia</span></a>
</li>
<li><a href="/sw/idhaa-ya-kiswahili/s-11588" title="IDHAA YA KISWAHILI" data-lang="sw-TZ"
>
Kiswahili <span class="native">Kiswahili</span></a>
</li>
<li><a href="/mk/теми/s-10339" title="Теми" data-lang="mk-MK"
>
Macedonian <span class="native">Македонски</span></a>
</li>
<li><a href="/ps/دويچه-ويله-پښتو/s-11722" title="دويچه ويله پښتو" data-lang="ps-AF"
>
Pashto <span class="native">پښتو</span></a>
</li>
<li><a href="/fa-ir/دویچه-وله-فارسی/s-9993" title="دویچه وله فارسی" data-lang="fa-IR"
>
Persian <span class="native">فارسی</span></a>
</li>
<li><a href="/pl/start/s-11394" title="Niemcy – najnowsze wiadomości z Niemiec, Europy i świata" data-lang="pl-PL"
>
Polish <span class="native">Polski</span></a>
</li>
<li><a href="/pt-002/notícias/s-13918" title="NOTÍCIAS" data-lang="pt-002"
>
Portuguese <span class="native">Português para África</span></a>
</li>
<li><a href="/pt-br/notícias/s-7111" title="DW Brasil | Notícias e análises do Brasil e do mundo" data-lang="pt-BR"
>
Portuguese <span class="native">Português do Brasil</span></a>
</li>
</ul>
<ul>
<li><a href="/ro/focus/s-10575" title="FOCUS" data-lang="ro-RO"
>
Romanian <span class="native">Română</span></a>
</li>
<li><a href="/ru/темы-дня/s-9119" title="Новости и аналитика о Германии, России, Европе, мире" data-lang="ru-RU"
class="ici">
Russian <span class="native">Русский</span></a>
</li>
<li><a href="/sr/rubrike/s-10682" title="RUBRIKE" data-lang="sr-RS"
>
Serbian <span class="native">Српски/Srpski</span></a>
</li>
<li><a href="/es/actualidad/s-30684" title="ACTUALIDAD" data-lang="es-ES"
>
Spanish <span class="native">Español</span></a>
</li>
<li><a href="/tr/gündem/s-10201" title="GÜNDEM" data-lang="tr-TR"
>
Turkish <span class="native">Türkçe</span></a>
</li>
<li><a href="/uk/головна/s-9874" title="Новини й аналітика про Німеччину, Україну, Європу та світ" data-lang="uk-UA"
>
Ukrainian <span class="native">Українська</span></a>
</li>
<li><a href="/ur/عنوانات/s-11933" title="عنوانات" data-lang="ur-PK"
>
Urdu <span class="native">اردو</span></a>
</li>
</ul>
</div><!-- / L a n g u a g e S e l e c t o r -->
<div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>

<!-- META-NAVI -->
<div id="topMeta" style="margin-top: -30px; display:none;">
<a title="close" href="#close" class="closeLink"></a>
<div id="topMetaInner">
<span class="langHint">
<a href="">Wrong language? Change it here</a>
</span>
DW.COM has chosen на русском as your language setting. <div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>

<!-- E X T R A W R A P B O D Y M O V E R -->
<div id="bodyMover">

<!-- META-NAVI -->
<div id="navMeta">
<div id="langSelect" class="v2">
<a name="langSelectTrigger" id="langSelectTrigger" href="javascript:void(0);">DW.COM in 30 languages</a>
</div>

<div class="metaLink"><a href="/en/dw-akademie/about-us/s-9519" title="DW AKADEMIE">DW AKADEMIE</a></div>
<div class="metaLink"><a href="/en/about-dw/profile/s-30688" title="ABOUT DW">ABOUT DW</a></div>
<div class="metaLink"><a href="/ru/темы-дня/s-9119" title="Новости и аналитика о Германии, России, Европе, мире">DW.COM</a></div>
</div>
<!-- OUTER FRAME -->
<div id="outerFrame">
<!-- NAV CONTAINER -->
<div id="navContainer">
<!-- NAVI MAIN: main categories:-->
<div id="navHead">
<div id="logo" class="dwnews">
<a href="/ru/темы-дня/s-9119" title="Новости и аналитика о Германии, России, Европе, мире">
Deutsche Welle
</a>
</div>
<div id="logoprint">
<img width="98" height="100" alt="Deutsche Welle" src="/cssi/dwlogo-print.gif">
</div>
<div id="search">
<form id="navSearchForm" class="modular" action="/search/ru" title="GlobalSearch" method="get">
<input type="hidden" param="searchNavigationId" name="searchNavigationId"
value="9119"/>

<input type="hidden" param="languageCode" name="languageCode" value="ru"/>
<input type="hidden" param="origin" name="origin" value="gN"/>
<input id="item" name="item" placeholder="Поиск">
<div id="searchButton"></div>
</form>
</div>
</div><!-- subcategories: -->
<div id="navMain">
<ul id="navLevel1">
<li>
<a id="n01" href="/ru/темы-дня/s-9119"
title="Новости и аналитика о Германии, России, Европе, мире">ТЕМЫ ДНЯ</a>

<div class="flyout">

<ul class="sitemap">

<li><a href="/ru/темы-дня/новости/s-2207" title="Все главные новости дня">Новости</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ru/темы-дня/политика-и-общество/s-2215" title="Анализ политических событий в Европе, России, мире">Политика и общество</a>
<ul class="sitemap">
<li><a href="/ru/темы-дня/германия/s-2230" title="Главные события в политике и обществе Германии">Германия</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ru/темы-дня/европа/s-2229" title="Европа и европейцы: новости и аналитика">Европа</a>
</li>
<li><a href="/ru/темы-дня/россия/s-2225" title="Россия и россияне: взгляд из Европы">Россия</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ru/темы-дня/украина/s-12804" title="Украина и украинцы: взгляд из Европы">Украина</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ru/темы-дня/беларусь/s-9500" title="Беларусь и белорусы: новости и аналитика">Беларусь</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ru/темы-дня/центральная-азия/s-7869" title="Центральная Азия - события и оценки">Центральная Азия</a>
<ul class="sitemap">
</ul>
</li>
</ul>
</li>
<li><a href="/ru/темы-дня/экономика/s-2214" title="Экономика в Германии и мире: новости и аналитика">Экономика</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ru/темы-дня/культура-и-стиль-жизни/s-2213" title="Культура и стиль жизни в Германии и Европе">Культура и стиль жизни </a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ru/темы-дня/учеба-и-карьера/s-7935" title="Учеба и работа в Германии">Учеба и карьера</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ru/темы-дня/по-германии/s-8091" title="Информация о Германии и советы туристам">По Германии
</a>
<ul class="sitemap">
<li><a href="/ru/темы-дня/фоторепортажи/s-8092" title="Фоторепортажи о Германии">Фоторепортажи</a>
</li>
<li><a href="/ru/темы-дня/туристу-на-заметку/s-8093" title="Советы туристам в Германии">Туристу на заметку</a>
</li>
<li><a href="/ru/темы-дня/кадр-за-кадром/s-101225" title="Кадр дня">Кадр за кадром</a>
</li>
</ul>
</li>
<li><a href="/ru/темы-дня/меркель-40/s-38283239" title="Меркель: 4-й срок на посту канцлера">Меркель 4.0</a>
<ul class="sitemap">
</ul>
</li>
</ul>

<div class="flyoutGroup col1">
<h4>Проекты DW</h4>
<ul class="sitemap">
<li><a href="/ru/темы-дня/бизнес-этика-в-европе/s-13238" title="Как сделать карьеру в Европе">Бизнес-этика в Европе</a></li>
<li><a href="http://visualdata.dw.com/specials/welterbe/index.php?lg=ru" title="Объекты Всемирного наследия ЮНЕСКО в Германии">Всемирное наследие ЮНЕСКО</a></li>
<li><a href="/ru/темы-дня/немцова-интервью/s-32744" title="Немцова. Интервью">Немцова. Интервью</a></li>
<li><a href="/ru/темы-дня/сатирическое-шоу-заповедник/s-40684034" title=""Заповедник" - сатирическое шоу DW: итоги недели с юмором">Сатирическое шоу "Заповедник"</a></li>
<li><a href="/ru/темы-дня/телепрограмма-dw-новости/s-31710" title="DW Новости - телепрограмма о России и Европе">Телепрограмма "DW Новости"</a></li>
<li><a href="/ru/темы-дня/телепрограмма-европа-в-фокусе/s-41084369" title=""Европа в фокусе" - телепрограмма DW о Европе">Телепрограмма "Европа в фокусе"</a></li>
</ul>
</div>


<div class="navTeaserGroup">
<div class="navTeaser">
<a href="/ru/российских-журналистов-могли-убить-в-цар-из-мести-за-вмешательство-москвы/a-44930893">

<img width="120" height="68" src="/image/44906857_305.jpg" title="Столица ЦАР Банги" alt="Столица ЦАР Банги" />	
<h4>Мир</h4>
<h2>Российских журналистов могли убить в ЦАР из мести за вмешательство Москвы <span class="date"> 02.08.2018</span></h2>
</a>
</div>
<div class="navTeaser">
<a href="/ru/жаркое-лето-2018-го-худший-за-век-урожай-в-германии-только-начало/a-44924064">

<img width="120" height="68" src="/image/41825625_305.jpg" alt="Растения в теплице, пострадавшие от жары" />	
<h4>Германия</h4>
<h2>Жаркое лето 2018-го: худший за век урожай в Германии - только начало? <span class="date"> 02.08.2018</span></h2>
</a>
</div>
<div class="navTeaser">
<a href="/ru/гёте-институт-в-россии-сотрудничество-с-партнерами-под-угрозой/a-44927862">

<img width="120" height="68" src="/image/44916612_305.jpg" title="Президент Гёте-Института Клаус-Дитер Леман" alt="Президент Гёте-Института Клаус-Дитер Леман" />	
<h4>Культура и стиль жизни </h4>
<h2>Гёте-Институт: В России сотрудничество с партнерами - под угрозой <span class="date"> 02.08.2018</span></h2>
</a>
</div>
</div>

</div>

</li>
<li>
<a href="/ru/медиатека/s-100832"
title="Медиатека DW на русском: телепередачи, видео, фотогалереи">МЕДИАТЕКА</a>

<div class="flyout mini">
<ul class="sitemap" role="menu">
<li role="menuitem">
<a href="/ru/медиатека/live-english/s-100833" title="Телепередачи DW на английском языке в режиме онлайн">Live (English)</a>
</li>
<li role="menuitem">
<a href="/ru/медиатека/все-медиаформаты/s-100834" title="Мультимедийные публикации Deutsche Welle на русском языке">Все медиаформаты</a>
</li>
</ul>
</div>

</li>
<li>
<a href="/ru/учить-немецкий/s-2559"
title="Учить и преподавать немецкий на всех уровнях">УЧИТЬ НЕМЕЦКИЙ</a>

<div class="flyout">

<div class="flyoutGroup">
<div class="flyoutGroup">
<h4>Курсы немецкого</h4>
<ul class="sitemap">
<li><a href="/ru/учить-немецкий/курсы-немецкого/s-2560" title="Курсы немецкого">Курсы немецкого</a></li>

<li><a href="/ru/учить-немецкий/deutsch-interaktiv/s-9638" title="Deutsch Interaktiv">Deutsch Interaktiv</a>
</li>
<li><a href="/ru/учить-немецкий/mission-europe/s-10318" title="Mission Europe">Mission Europe</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ru/учить-немецкий/radio-d/s-9639" title="Radio D">Radio D</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ru/учить-немецкий/deutsch-warum-nicht/s-2561" title="Deutsch - warum nicht?">Deutsch - warum nicht?</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ru/учить-немецкий/audiotrainer/s-9645" title="Audiotrainer">Audiotrainer</a>
<ul class="sitemap">
</ul>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Deutsch XXL</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/deutsch-xxl/s-12376" title="Deutsch XXL">Deutsch XXL</a></li>

<li><a href="/deutsch-lernen/deutsch-aktuell/s-2146" title="Deutsch Aktuell">Deutsch Aktuell</a>
</li>
<li><a href="/deutsch-lernen/deutsch-im-fokus/s-9213" title="Deutsch im Fokus">Deutsch im Fokus</a>
</li>
<li><a href="/deutsch-lernen/telenovela/s-13121" title="Telenovela">Telenovela</a>
</li>
<li><a href="/deutsch-lernen/bandtagebuch/s-13891" title="Bandtagebuch">Bandtagebuch</a>
</li>
<li><a href="/deutsch-lernen/landeskunde/s-12377" title="Landeskunde">Landeskunde</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Community D</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/community-d/s-9035" title="Community D">Community D</a></li>

<li><a href="/deutsch-lernen/das-portr%C3%A4t/s-30546" title="Das Porträt">Das Porträt</a>
</li>
<li><a href="/deutsch-lernen/podcasts-newsletter/s-11696" title="Podcasts & Newsletter">Podcasts & Newsletter</a>
</li>
<li><a href="/deutsch-lernen/service/s-9032" title="Service">Service</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Преподавать немецкий</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/deutsch-unterrichten/s-2233" title="Преподавать немецкий">Преподавать немецкий</a></li>

<li><a href="/deutsch-lernen/dw-im-unterricht/s-14199" title="DW im Unterricht">DW im Unterricht</a>
</li>
<li><a href="/deutsch-lernen/unterrichtsreihen/s-9729" title="Unterrichtsreihen">Unterrichtsreihen</a>
</li>
<li><a href="/deutsch-lernen/deutschlehrer-info/s-13503" title="Deutschlehrer-Info">Deutschlehrer-Info</a>
</li>
</ul>
</div>
</div>

</div>

</li>
<li>
<a href="/ru/dw-akademie/s-30903"
title="Академия DW - высшее учебное заведение Deutsche Welle">DW AKADEMIE</a>


</li>
</ul>
<ul id="navLevel2">
<li><a 
href="/ru/темы-дня/новости/s-2207"
title="Все главные новости дня">Новости</a></li>
<li><a id="navAct2"
href="/ru/темы-дня/политика-и-общество/s-2215"
title="Анализ политических событий в Европе, России, мире">Политика и общество</a></li>
<li><a 
href="/ru/темы-дня/экономика/s-2214"
title="Экономика в Германии и мире: новости и аналитика">Экономика</a></li>
<li><a 
href="/ru/темы-дня/культура-и-стиль-жизни/s-2213"
title="Культура и стиль жизни в Германии и Европе">Культура и стиль жизни </a></li>
<li><a 
href="/ru/темы-дня/учеба-и-карьера/s-7935"
title="Учеба и работа в Германии">Учеба и карьера</a></li>
<li><a 
href="/ru/темы-дня/по-германии/s-8091"
title="Информация о Германии и советы туристам">По Германии
</a></li>
<li><a 
href="/ru/темы-дня/меркель-40/s-38283239"
title="Меркель: 4-й срок на посту канцлера">Меркель 4.0</a></li>
<li><a 
href="/ru/темы-дня/сатирическое-шоу-заповедник/s-40684034"
title=""Заповедник" - сатирическое шоу DW: итоги недели с юмором">Сатирическое шоу "Заповедник"</a></li>
</ul>
</div>
<div class="advertising">
<!-- GoogleDfP_SkyscraperLeft -->
<div class="skyscraper_left">
<div id="div--Skyscraper_left">
<div class="adHeadline">Реклама</div>
</div>
</div>
<!-- End/GoogleDfP_SkyscraperLeft --><!-- GoogleDfP_SkyscraperRight -->
<div class="skyscraper_right">
<div id="div--Skyscraper_right">
<div class="adHeadline">Реклама</div>
</div>
</div>
<!-- End/GoogleDfP_SkyscraperRight --><!-- GoogleDfP_Leaderboard -->
<div class="bannerAd">
<div id="div--Leaderboard">
<div class="adHeadline">Реклама</div>
</div>
</div>
<!-- End/GoogleDfP_Leaderboard -->
</div>
<!-- breadcrumbs navigation: -->

<div id="navPath">

<a href="/ru/темы-дня/s-9119" title="Новости и аналитика о Германии, России, Европе, мире">
ТЕМЫ ДНЯ

</a>
/
<a href="/ru/темы-дня/политика-и-общество/s-2215" title="Анализ политических событий в Европе, России, мире">
Политика и общество

</a>
</div>
</div>

<div id="innerFrame">





<div id="bodyContent">

<div class="col3">
<h4 class="artikel">Мир</h4>
<h1>Российских журналистов могли убить в ЦАР из мести за вмешательство Москвы</h1>

<p class="intro">МИДу России удобнее всего считать убийство трех журналистов в ЦАР ограблением. Но все могло быть сложнее, заявил в интервью DW немецкий специалист, находящийся в этой африканской стране.</p>

<div id="sharing-bar" class="min">
<span dir="ltr">
<a dir="ltr" class="sharing-item fb static" target="new" rel="nofollow"
href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fp.dw.com%2Fp%2F32WZp%3Fmaca%3Dru-Facebook-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D1%85%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%B2%20%D0%BC%D0%BE%D0%B3%D0%BB%D0%B8%20%D1%83%D0%B1%D0%B8%D1%82%D1%8C%20%D0%B2%20%D0%A6%D0%90%D0%A0%20%D0%B8%D0%B7%20%D0%BC%D0%B5%D1%81%D1%82%D0%B8%20%D0%B7%D0%B0%20%D0%B2%D0%BC%D0%B5%D1%88%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE%20%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B', '44930893', '1', 'facebook')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item twitter static" target="new" rel="nofollow"
href="https://twitter.com/intent/tweet?source=webclient&amp;text=https%3A%2F%2Fp.dw.com%2Fp%2F32WZp%3Fmaca%3Dru-Twitter-sharing+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D1%85%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%B2%20%D0%BC%D0%BE%D0%B3%D0%BB%D0%B8%20%D1%83%D0%B1%D0%B8%D1%82%D1%8C%20%D0%B2%20%D0%A6%D0%90%D0%A0%20%D0%B8%D0%B7%20%D0%BC%D0%B5%D1%81%D1%82%D0%B8%20%D0%B7%D0%B0%20%D0%B2%D0%BC%D0%B5%D1%88%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE%20%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D1%85%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%B2%20%D0%BC%D0%BE%D0%B3%D0%BB%D0%B8%20%D1%83%D0%B1%D0%B8%D1%82%D1%8C%20%D0%B2%20%D0%A6%D0%90%D0%A0%20%D0%B8%D0%B7%20%D0%BC%D0%B5%D1%81%D1%82%D0%B8%20%D0%B7%D0%B0%20%D0%B2%D0%BC%D0%B5%D1%88%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE%20%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B', '44930893', '1', 'twitter')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item vkontakte static" target="new" rel="nofollow"
href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fp.dw.com%2Fp%2F32WZp%3Fmaca%3Dru-Vkontakte-sharing&amp;title=%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D1%85%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%B2%20%D0%BC%D0%BE%D0%B3%D0%BB%D0%B8%20%D1%83%D0%B1%D0%B8%D1%82%D1%8C%20%D0%B2%20%D0%A6%D0%90%D0%A0%20%D0%B8%D0%B7%20%D0%BC%D0%B5%D1%81%D1%82%D0%B8%20%D0%B7%D0%B0%20%D0%B2%D0%BC%D0%B5%D1%88%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE%20%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D1%85%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%B2%20%D0%BC%D0%BE%D0%B3%D0%BB%D0%B8%20%D1%83%D0%B1%D0%B8%D1%82%D1%8C%20%D0%B2%20%D0%A6%D0%90%D0%A0%20%D0%B8%D0%B7%20%D0%BC%D0%B5%D1%81%D1%82%D0%B8%20%D0%B7%D0%B0%20%D0%B2%D0%BC%D0%B5%D1%88%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE%20%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B', '44930893', '1', 'vkontakte')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item email static" target="new" rel="nofollow"
href="mailto:?body=https%3A%2F%2Fp.dw.com%2Fp%2F32WZp%3Fmaca%3Dru-EMail-sharing&amp;subject=%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D1%85%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%B2%20%D0%BC%D0%BE%D0%B3%D0%BB%D0%B8%20%D1%83%D0%B1%D0%B8%D1%82%D1%8C%20%D0%B2%20%D0%A6%D0%90%D0%A0%20%D0%B8%D0%B7%20%D0%BC%D0%B5%D1%81%D1%82%D0%B8%20%D0%B7%D0%B0%20%D0%B2%D0%BC%D0%B5%D1%88%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE%20%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D1%85%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%B2%20%D0%BC%D0%BE%D0%B3%D0%BB%D0%B8%20%D1%83%D0%B1%D0%B8%D1%82%D1%8C%20%D0%B2%20%D0%A6%D0%90%D0%A0%20%D0%B8%D0%B7%20%D0%BC%D0%B5%D1%81%D1%82%D0%B8%20%D0%B7%D0%B0%20%D0%B2%D0%BC%D0%B5%D1%88%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE%20%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B', '44930893', '1', 'email')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item odnoklassniki option" target="new" rel="nofollow"
href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=https%3A%2F%2Fp.dw.com%2Fp%2F32WZp%3Fmaca%3Dru-Odnoklassniki-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D1%85%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%B2%20%D0%BC%D0%BE%D0%B3%D0%BB%D0%B8%20%D1%83%D0%B1%D0%B8%D1%82%D1%8C%20%D0%B2%20%D0%A6%D0%90%D0%A0%20%D0%B8%D0%B7%20%D0%BC%D0%B5%D1%81%D1%82%D0%B8%20%D0%B7%D0%B0%20%D0%B2%D0%BC%D0%B5%D1%88%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE%20%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B', '44930893', '1', 'odnoklassniki')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item telegram option" target="new" rel="nofollow"
href="https://telegram.me/share/url?url=https%3A%2F%2Fp.dw.com%2Fp%2F32WZp%3Fmaca%3Dru-Telegram-sharing&amp;text=%D0%96%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%B2%20%D0%B8%D0%B7%20%D0%A0%D0%A4%20%D0%BC%D0%BE%D0%B3%D0%BB%D0%B8%20%D1%83%D0%B1%D0%B8%D1%82%D1%8C%20%D0%B7%D0%B0%20%D0%B2%D0%BC%D0%B5%D1%88%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE%20%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B%20%D0%B2%20%D0%A6%D0%90%D0%A0"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D1%85%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%B2%20%D0%BC%D0%BE%D0%B3%D0%BB%D0%B8%20%D1%83%D0%B1%D0%B8%D1%82%D1%8C%20%D0%B2%20%D0%A6%D0%90%D0%A0%20%D0%B8%D0%B7%20%D0%BC%D0%B5%D1%81%D1%82%D0%B8%20%D0%B7%D0%B0%20%D0%B2%D0%BC%D0%B5%D1%88%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE%20%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B', '44930893', '1', 'telegram')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item moikrug option" target="new" rel="nofollow"
href="https://moikrug.ru/share?url=https%3A%2F%2Fp.dw.com%2Fp%2F32WZp%3Fmaca%3Dru-%25D0%259C%25D0%25BE%25D0%25B9%2B%25D0%25BA%25D1%2580%25D1%2583%25D0%25B3-sharing.Tx7JHemU7Vo.moikrug&amp;title=%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D1%85%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%B2%20%D0%BC%D0%BE%D0%B3%D0%BB%D0%B8%20%D1%83%D0%B1%D0%B8%D1%82%D1%8C%20%D0%B2%20%D0%A6%D0%90%D0%A0%20%D0%B8%D0%B7%20%D0%BC%D0%B5%D1%81%D1%82%D0%B8%20%D0%B7%D0%B0%20%D0%B2%D0%BC%D0%B5%D1%88%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE%20%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D1%85%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%B2%20%D0%BC%D0%BE%D0%B3%D0%BB%D0%B8%20%D1%83%D0%B1%D0%B8%D1%82%D1%8C%20%D0%B2%20%D0%A6%D0%90%D0%A0%20%D0%B8%D0%B7%20%D0%BC%D0%B5%D1%81%D1%82%D0%B8%20%D0%B7%D0%B0%20%D0%B2%D0%BC%D0%B5%D1%88%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE%20%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B', '44930893', '1', 'moikrug')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item whatsapp option" target="new" rel="nofollow"
href="https://web.whatsapp.com/send?text=https%3A%2F%2Fp.dw.com%2Fp%2F32WZp%3Fmaca%3Dru-Whatsapp%2BWeb-sharing+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D1%85%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%B2%20%D0%BC%D0%BE%D0%B3%D0%BB%D0%B8%20%D1%83%D0%B1%D0%B8%D1%82%D1%8C%20%D0%B2%20%D0%A6%D0%90%D0%A0%20%D0%B8%D0%B7%20%D0%BC%D0%B5%D1%81%D1%82%D0%B8%20%D0%B7%D0%B0%20%D0%B2%D0%BC%D0%B5%D1%88%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE%20%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D1%85%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%B2%20%D0%BC%D0%BE%D0%B3%D0%BB%D0%B8%20%D1%83%D0%B1%D0%B8%D1%82%D1%8C%20%D0%B2%20%D0%A6%D0%90%D0%A0%20%D0%B8%D0%B7%20%D0%BC%D0%B5%D1%81%D1%82%D0%B8%20%D0%B7%D0%B0%20%D0%B2%D0%BC%D0%B5%D1%88%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE%20%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B', '44930893', '1', 'whatsapp-web')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item fb-messenger option" target="new" rel="nofollow"
href="http://www.facebook.com/dialog/send?app_id=161807964535758&amp;redirect_uri=https%3A%2F%2Fp.dw.com%2Fp%2F32WZp%3Fmaca%3Dru-Facebook%2BMessenger%2BWeb-sharing&amp;link=https%3A%2F%2Fp.dw.com%2Fp%2F32WZp%3Fmaca%3Dru-Facebook%2BMessenger%2BWeb-sharing&amp;display=popup"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D1%85%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%B2%20%D0%BC%D0%BE%D0%B3%D0%BB%D0%B8%20%D1%83%D0%B1%D0%B8%D1%82%D1%8C%20%D0%B2%20%D0%A6%D0%90%D0%A0%20%D0%B8%D0%B7%20%D0%BC%D0%B5%D1%81%D1%82%D0%B8%20%D0%B7%D0%B0%20%D0%B2%D0%BC%D0%B5%D1%88%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE%20%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B', '44930893', '1', 'fb-messenger-web')"></a>
</span>
<p class="sharing-item toggler" ></p>
</div> <div class="picBox full">
<a class="overlayLink" href="#"
link="/overlay/image/article/44930893/44906857" rel="nofollow"
style="cursor: pointer;">
<img itemprop="image" src="/image/44906857_303.jpg" title="Столица ЦАР Банги" alt="Столица ЦАР Банги" /> </a>
<p>Столица ЦАР Банги</p>
</div>

<div class="group">
<div class="longText">
<p>Российские журналисты Орхан Джемаль, Александр Расторгуев и Кирилл Радченко, <a href="/ru/что-известно-о-гибели-российских-журналистов-в-цар/a-44903339">погибшие в Центральноафриканской республике</a> (ЦАР), могли стать мишенью для атаки на Россию, полагает научный сотрудник Немецкого института глобальных и региональных исследований (GIGA) Тим Главион (Tim Glawion). В Кремле могут недооценивать сложность ситуации, полагает эксперт по Африке, работающий сейчас в ЦАР. По его мнению, Москву все глубже втягивают в конфликт внутри этой африканской страны.</p> <p><em>DW</em><em>: Трое российских журналистов были убиты в стране, о которой рядовой читатель мало что знает. Как бы вы коротко представили ее?</em></p> <p><em>Тим Главион: </em>Центральноафриканская республика буквально находится в сердце континента. К сожалению для страны, у нее нет выхода к морю, и она окружена множеством государств, которые сами находятся в глубоком кризисе. С момента получения независимости уровень госуправления крайне низкий. Периферия страны совершенно заброшена. Огромные области, где есть только лес и никаких жилых поселков. Это по многим статистическим показателям самое отсталое государство в мире.</p> <div class="picBox	medium


"> <a class="overlayLink" href="#" link="/overlay/image/article/44930893/18684289" rel="nofollow" style="cursor: pointer;"> <img width="340" height="191" src="/image/18684289_404.jpg" title="Тим Главион" alt="Тим Главион" /> </a> <p>Тим Главион</p> </div> <p>С 2012 года к этой сложной ситуации добавилась еще и гражданская война. Коалиция повстанцев свергла правительство, эту коалицию свергли другие, потом работало переходное правительство. Сейчас есть демократически избранное руководство. Тем не менее основные принципы политики в ЦАР мало изменились: все ограничивается столицей, вопросы безопасности находятся в руках многочисленных негосударственных структур, а также международных миротворческих миссий. Большая проблема - коррупция. У страны нет позитивного развития.</p> <p><em>- Считается, что государство контролирует не больше 20 процентов территории…</em></p> <p>- Да, но важно видеть эту информацию в контексте: так было всегда. Не то чтобы правительственные силы потеряли власть в борьбе с повстанцами, которых, как правило, принято идеализировать. Сейчас речь идет не о восстановлении, а, если уж на то пошло, распространении государственного суверенитета на всю территорию.</p> <p><em>- Москва с недавнего времени помогает оружием правительственным войскам, видимо, рассчитывая за это на доступ к природным ресурсам. Насколько уже видны следы присутствия России в стране?</em></p> <p>- В столице есть пара небольших изменений. Улицу перед российским посольством, например, пару месяцев назад заасфальтировали перед визитом высокопоставленного российского политика. Чаще встречаются российские флажки. Мелкие такие детали. О России чаще говорят, в том числе местные СМИ. Чтобы увидеть больше, надо выехать из столицы в сторону Беренго, где находится дворец бывшего лидера страны, "императора" Бокассы. Там расквартированы российские военные, которые передают оружие армии ЦАР.</p> <p>В целом многие здесь положительно относятся к появлению России. Население уверено, что кризис разрешится, если армия ЦАР получит вооружение и военным путем установит свой контроль. А российские власти были первыми, кто оказался готов поставить оружие и максимально быстро обучить местных военных обращению с ним. Такие же задачи выполняет миссия ЕС, и на протяжении уже многих лет, но с куда более строгими ограничениями в том, что касается передачи вооружений, обучения и стратегии.</p> <p><em>- Россия с ведома Комитета ООН отправила в ЦАР военных и гражданских инструкторов</em><em>. Есть основания предположить, </em><em>чтоэто <a href="/ru/чвк-вагнера-все-что-о-ней-известно/a-42596738">частная военная компания или группа Вагнера</a>. </em><em>Какие интересы у России и у этих нерегулярных частей в далекой африканской стране</em><em>? </em></p> <p>- Об этом много гадают здесь. Сначала, как я сказал, был энтузиазм, но позже возникли вопросы: а кто эти люди, собственно, и чего они на самом деле хотят в обмен на поставки вооружений армии? Недавно France24 показал документальный сюжет, а внутри него - видео, снятое на мобильный телефон кем-то из местных повстанцев с севера страны (видео - ниже, с отметки 22.30. - <em>Ред.</em>). На нем видно, как российские инструкторы передвигаются колонной по этому региону и вступают в контакт с повстанцами, вручают им подарки.</p> <div class="col2 right"> <iframe width="460" height="259" src="https://www.youtube.com/embed/3Y3u3bqx28A?wmode=transparent" frameborder="0" allowfullscreen=""> </iframe> </div> <p>Только вот повстанцы их окружают и хотят не только подарки, но и найденное оружие, которое те везут для правительственных сил. Так что не все однозначно позитивно отнеслись к появлению россиян. И чем дольше они тут будут, тем более сложным будет отношение к ним.</p> <p><em>- Бывший министр обороны ЦАР в интервью </em><em>DW</em><em> пожаловался, что иностранное вмешательство только разжигает конфликт. Мол, с 2013 года, когда в страну пришли миротворцы ООН, число повстанческих группировок выросло с двух до 14. Насилия в стране действительно стало больше?</em></p> <p>- Во-первых, когда слышишь такие обвинения, надо помнить, что в столице идет ожесточенная борьба за власть. И все, что идет на пользу президенту, вызывает критику тех, кто хотел бы его свергнуть. Что касается россиян, то об их деятельности ходит все больше слухов. Так они становятся частью конфликта. Я думаю, что Москва надеялась выступить практически нейтральной стороной и без трений получить выгоду, заключив, например, выгодные контракты. Сейчас, возможно, они поняли, что все не так легко. ЦАР, где есть столько противостоящих друг другу группировок, не получится просто приехать, вооружить армию и получить привлекательные концессии.</p> <p>Конфликт не затухает, но я не сказал бы, что от присутствия россиян он разрастается. То, что повстанцы на севере страны захватили вооружение, предназначавшееся для президентских сил, является единичным случаем. Но факт такой: в конфликте появилась еще одна сторона, и пока не она, а ее пытаются использовать в своих интересах другие. Жаль, что российские журналисты попали под "перекрестный" огонь.</p> <p><em>- Россияне были убиты далеко от столицы - между городом Декоа и Сибю. Кто управляет этим регионом? Насколько небезопасно было ехать туда без вооруженного сопровождения?</em></p> <p>- Да, в этой стране есть совсем немного регионов, про которые можно сказать, что они точно находятся под контролем только одной группы. За регион между Сибю и Бамбари воюют несколько групп. С одной стороны, там есть местные войска обороны, как они себя называют. Их часто представляют как Антибалака, это общее понятие для местных ополченцев. Группировок под их эгидой большое количество. Кроме того, есть еще несколько: группировка под лидерством Али Дарассы, активна в этой области и группировка RPRC.</p> <div class="col1"> <div class="group accordion ui-accordion ui-widget ui-helper-reset" role="tablist"> <h4>Контекст</h4> <div class="group"> <div class="lineExtra"></div> <div class="news red"> <a href="/ru/что-известно-о-гибели-российских-журналистов-в-цар/a-44903339" class="linkable"> <h2 class="ui-accordion-header ui-helper-reset ui-state-active ui-corner-top" style="cursor: pointer;" role="tab" aria-expanded="true" aria-selected="true" tabindex="0">Что известно о гибели российских журналистов в ЦАР</h2> <div class="teaserContentWrap ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom ui-accordion-content-active" role="tabpanel" style="display: block; padding-top: 0px; padding-bottom: 0px;"> <p>В ЦАР убиты репортеры Джемаль, Радченко и Расторгуев, работавшие над фильмом о ЧВК Вагнера. DW следит за расследованием обстоятельств гибели россиян. Текст обновляется. (02.08.2018)<span class="arrow"></span></p> </div> </a> </div> <div class="news red"> <a href="/ru/убитые-в-цар-журналисты-планировали-съемку-золотых-приисков/a-44919922" class="linkable"> <h2 class="ui-accordion-header ui-helper-reset ui-state-active ui-corner-top" style="cursor: pointer;" role="tab" aria-expanded="true" aria-selected="true" tabindex="0">Убитые в ЦАР журналисты планировали съемку золотых приисков</h2> <div class="teaserContentWrap ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom ui-accordion-content-active" role="tabpanel" style="display: block; padding-top: 0px; padding-bottom: 0px;"> <p>Работавшие над фильмом о ЧВК Вагнера россияне не стали обращаться в российское посольство, поскольку они считали, что частная военная компания действует при поддержке властей РФ. (02.08.2018)<span class="arrow"></span></p> </div> </a> </div> <div class="news red"> <a href="/ru/комментарий-расплата-за-поиск-чвк-или-журналисты-не-вернулись-из-боя/a-44905820" class="linkable"> <h2 class="ui-accordion-header ui-helper-reset ui-state-active ui-corner-top" style="cursor: pointer;" role="tab" aria-expanded="true" aria-selected="true" tabindex="0">Комментарий: Расплата за поиск ЧВК, или Журналисты не вернулись из боя</h2> <div class="teaserContentWrap ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom ui-accordion-content-active" role="tabpanel" style="display: block; padding-top: 0px; padding-bottom: 0px;"> <p>Расследовать деятельность российских ЧВК опасно для жизни. Кто-то падает с балкона. Других убивают таинственные грабители. Иван Преображенский об убийстве журналистов Джемаля, Радченко и Расторгуева в ЦАР. (01.08.2018)<span class="arrow"></span></p> </div> </a> </div> <div class="news red"> <a href="/ru/чвк-вагнера-все-что-о-ней-известно/a-42596738" class="linkable"> <h2 class="ui-accordion-header ui-helper-reset ui-state-active ui-corner-top" style="cursor: pointer;" role="tab" aria-expanded="true" aria-selected="true" tabindex="0">ЧВК Вагнера: все, что о ней известно</h2> <div class="teaserContentWrap ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom ui-accordion-content-active" role="tabpanel" style="display: block; padding-top: 0px; padding-bottom: 0px;"> <p>"Частная военная компания Вагнера" в России вне закона. О ней не говорят на госканалах. Но ее бойцы гибли на Донбассе и в Сирии, а теперь они, вероятно, работают в Африке. DW собрала все свидетельства об этой ЧВК. (01.08.2018)<span class="arrow"></span></p> </div> </a> </div> </div> </div> </div> <p>Соответственно, обстановка там накалена. Кто именно это был, кто напал на журналистов? Слухи там играют довольно важную роль. Потому что одна группа считает, что русские приехали в ЦАР, чтобы воевать с ней, или же русские в ЦАР, чтобы поставить их врагам оружие, и это причина, чтобы напасть на них.</p> <p>Моя интерпретация ситуации такова, что на журналистов напали, восприняв их как часть российских сил, которые вторглись в ЦАР. Их использовали как мишень для атаки на Россию - не обязательно хотели напасть на свободную прессу. Однако же у меня лично еще нет точной информации, кто именно это был и по каким причинам это сделал.</p> <p>В контексте конфликта в стране надо помнить, что многие думают так: российское вмешательство помогает президенту и его политическому альянсу. И поэтому все, кто против этого политического альянса, считают российское вмешательство угрозой. И посредством вот такой точечной атаки на российских граждан надеются, что Россия отступит и поймет, что интервенция обходится ей дороже, чем она изначально планировала.</p> <p><em>- Насколько типичны нападения на иностранцев с целью их ограбления? В настоящий момент главная версия российских властей - ограбление…</em></p> <p>- Я могу хорошо понять, почему российский МИД хотел бы видеть эту версию в качестве основной. Любые страны, не только Россия, представляют такого рода военную помощь как чисто технические, "обучающие" миссии. Но это всегда и политика. Верят ли в ЦАР, что речь идет исключительно о нейтральном обучении солдат? Конечно, нет. А повстанцы не заинтересованы в том, чтобы этих солдат обучали. Соответственно, я сомневаюсь, что это было ограбление. Да, это возможно. Есть много ограблений на улицах.</p> <p>Я не знаю подробностей их (журналистов. - <em>Ред.</em>) передвижения. Обычно когда вы передвигаетесь в таких местах, перед этим вы делаете много телефонных звонков, чтобы быть уверенным, что дорога безопасна, предупреждаете о поездке тех, кто контролирует территорию, и вас оставляют в покое.</p> <p>Обычно все это обговаривается. То, что это было простое ограбление, я считаю сомнительным еще потому, что их убили. Их могли ограбить, отобрать машину и камеры, но убить - это слишком. Столь экстремальные случаи бывают очень редко. И если это происходит, то у этого, как правило, есть политические мотивы.</p> <p><em>Смотрите также:</em></p> <div class="longText"> <!-- PictureGallery --> <div class="gallery col3"> <div class="imgTeaserL slideshow noDim" data-id="38665781" data-title="Жертвы во имя свободы печати" data-date="20170503" data-firstcategory="19990022"> <ul class="slides"> <!-- Picture gallery - related image --> <li class="first"> <div class="teaserImg"> <img itemprop="image" src="/image/41640004_303.jpg" title="Мальта: Дафна Каруана Галиция" alt="Мальта: Дафна Каруана Галиция" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Жертвы во имя свободы печати</h4> <h2>Мальта: Дафна Каруана Галиция</h2> <p>Журналистка Дафна Каруана Галиция погибла 16 октября 2017 года в результате подрыва арендованного автомобиля, в котором, по версии следствия, сработало дистанционное взрывное устройство. В последнее время репортер занималась расследованием в отношении главы правительства и его помощников в связи с подозрениями в коррупции. Она установила, что жене премьера принадлежит панамская офшорная компания.</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" src="/image/42808349_303.jpg" title="Протест в Братиславе в связи с убийством Яна Куцияка и Мартины Куснировой" alt="Протест в Братиславе в связи с убийством Яна Куцияка и Мартины Куснировой" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Жертвы во имя свободы печати</h4> <h2>Словакия: Ян Куцияк и Мартина Куснирова</h2> <p>Журналист Ян Куцияк и его подруга Мартина Куснирова были застрелены в своем доме в конце февраля 2018 года. Куцияк расследовал возможное влияние итальянской мафиозной группировки "Ндрангета" на правительство Словакии. В одном из своих последних материалов он обвинял приближенных премьер-министра Роберта Фицо в тесных контактах с итальянскими предпринимателями, в свою очередь, связанных с мафией. </p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" src="/image/38614056_303.jpg" title="Портрет мексиканской журналистки Мирославы Брич" alt="Портрет мексиканской журналистки Мирославы Брич" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Жертвы во имя свободы печати</h4> <h2>Мексика: Мирослава Брич</h2> <p>Мирослава Брич была убита 23 марта 2017 года на пороге собственного дома 8 выстрелами в голову. Журналистка специализировалась на темах преступлений мексиканских наркокартелей и коррупции во власти. Убийца журналистки оставил записку со словами "Предательнице". Брич стала третьим представителем СМИ, убитым в Мексике в марте этого года.</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" src="/image/38610088_303.jpg" title="Журналистка курдского телеканала Рудав (Rudaw) Шифа Гарди" alt="Журналистка курдского телеканала Рудав (Rudaw) Шифа Гарди" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Жертвы во имя свободы печати</h4> <h2>Ирак: Шифа Гарди</h2> <p>Шифа Гарди погибла 25 февраля 2017 года от взрыва фугаса на севере Ирака. Она была репортером курдского телеканала "Рудав" (Rudaw) и вела репортажи о столкновениях иракских правительственных войск с боевиками ИГ. Радикальные джихадисты из ИГ обвиняются уже во многих случаях исчезновений или казней журналистов на территориях вокруг Мосула.</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" src="/image/38614162_303.jpg" title="Портрет Авиита Роя" alt="Портрет Авиита Роя" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Жертвы во имя свободы печати</h4> <h2>Бангладеш: Авиит Рой</h2> <p>"Вольнодумец" - так назывался блог Авиита Роя, который считал себя "светским гуманистом" и своими критическими замечания об исламе навлек на себя ярость религиозных фундаменталистов в Бангладеш. Рой жил в США, но в феврале 2015 года поехал на книжную ярмарку в Дакку, где был зарублен фанатиками с мачете. В Бангладеш блогеры и журналисты часто подвергаются нападкам исламистских экстремистов.</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" src="/image/36711806_303.jpg" title="Плакат с блогером из Саудовской Аравии Раифом Бадави" alt="Плакат с блогером из Саудовской Аравии Раифом Бадави" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Жертвы во имя свободы печати</h4> <h2>Саудовская Аравия: Раиф Бадави</h2> <p>10 лет лишения свободы и 1000 ударов плетью - таков последний приговор писателю и интернет-активисту из Саудовской Аравии. Раиф Бадави находится в заключении с 2012 года за "оскорбление ислама". Первые удары плетью были ему публично нанесены в январе 2015 года. Последовавшая вслед за этим волна международных протестов вынудила власти частично приостановить исполнение приговора.</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" src="/image/15104942_303.jpg" title="плакат с фото журналиста Салиджона Абдурахманова" alt="плакат с фото журналиста Салиджона Абдурахманова" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Жертвы во имя свободы печати</h4> <h2>Узбекистан: Салиджон Абдурахманов</h2> <p>Узбекистанский журналист Салиджон Абдурахманов находится в заключении с 2008 года по обвинению в хранении и распространении наркотиков. По данным "Репортеров без границ", правоохранительные органы Узбекистана подкидывают наркотики неугодным властям журналистам. Абдурахманов был внештатным корреспондентом "Голоса Америки" и ряда других СМИ.</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" src="/image/37741007_303.jpg" title="Журналист Дениз Юджел" alt="Журналист Дениз Юджел" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Жертвы во имя свободы печати</h4> <h2>Турция: Дениз Юджел</h2> <p>Корреспондент немецкого издания Die Welt Дениз Юджел был задержан в Стамбуле 14 февраля 2017 года. Власти инкриминируют ему членство в террористической организации, распространение пропаганды и злоупотребления при использовании информации. По турецким законам предварительное заключение Юджела может длиться до 5 лет. Всего после путча 2016 года в Турции были лишены свободы более 140 журналистов.</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" src="/image/18564901_303.jpg" title="Внештатная сотрудница DW в Китае Гао Ю" alt="Внештатная сотрудница DW в Китае Гао Ю" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Жертвы во имя свободы печати</h4> <h2>Китай: Гао Ю</h2> <p>Независимые журналисты работают в Китае под неусыпным наблюдением властей. Бывшая внештатная сотрудница DW Гао Ю была арестована в 2014 году и в апреле 2015 года приговорена к 7 годам лишения свободы за разглашение секретных сведений. Благодаря международному давлению журналистка была выпущена из тюрьмы и сейчас находится под домашним арестом.</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" src="/image/38623571_303.jpg" title="фото блогера из Азербайджана Мехмана Гусейнова" alt="фото блогера из Азербайджана Мехмана Гусейнова" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Жертвы во имя свободы печати</h4> <h2>Азербайджан: Мехман Гусейнов</h2> <p>Мехман Гусейнов является один из самых популярных видеоблогеров и журналистов в Азербайджане и известен громкими разоблачениями воровства в среде чиновников. В начале 2017 года в Баку он был подвергнут избиениям и пыткам, как сообщается, группой полицейских в штатском. В марте 2017 года Гусейнов был обвинен в клевете на начальника полиции и приговорен к 2 годам тюремного заключения.</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" src="/image/18416923_303.jpg" title="фото журналиста из Македонии Томислава Кежаровского" alt="фото журналиста из Македонии Томислава Кежаровского" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Жертвы во имя свободы печати</h4> <h2>Македония: Томислав Кежаровский</h2> <p>В 2013 году Томислав Кежаровский был приговорен судом в Скопье к 4,5 годам тюрьмы за то, что в своей статье назвал имя свидетеля убийства другого журналиста. По словам Кежаровского, он хотел пролить свет на "некоторые из многочисленных тайных пятен в македонской полиции и судебных органах". Позже приговор был смягчен. Сейчас журналист пишет книгу о своем заключении.</p> <p class="author"> Автор: Сабрина Пабст, Беате Хинрикс </p> </div> </li> </ul> <br class="clearfix" /> <div class="teaserNavWrap"> <div class="slidePagination"> <div style="float: right"> <a class="function tostart" href="javascript:void(0);" rel="nofollow"></a> <a class="function rwd" href="javascript:void(0);" rel="nofollow"></a> <a class="function fwd" href="javascript:void(0);" rel="nofollow"></a> <a class="function toend" href="javascript:void(0);" rel="nofollow"></a> </div> <a class="function playpause" href="javascript:void(0);" rel="nofollow"></a> <span class="slideshowNav"></span> </div> </div> </div> </div> </div> <div class="col3 right"> <div class="group"> <div class="standaloneWrap"> <div class="imgTeaserL video" data-media-id="42947384"> <div class="mediaItem" data-media-id="42947384"> <input type="hidden" name="player_type" value="video" /> <input type="hidden" name="file_name" value="https://tvdownloaddw-a.akamaihd.net/dwtv_video/flv/vdt_ru/2018/brus180312_035_mediencms_01g_sd_vp6.flv" /> <input type="hidden" name="file_duration" value="268" /> <input type="hidden" name="display_date" value="20180312" /> <input type="hidden" name="media_id" value="42947384" /> <input type="hidden" name="media_title" value="Быть независимым журналистом в современной России опасно (12.03.2018)" /> <input type="hidden" name="preview_image" value="https://tvdownloaddw-a.akamaihd.net/stills/images/vdt_ru/2018/brus180312_035_mediencms_01g.jpg" /> <div class="teaserImg"> <div class="videoContainer" id="videoContainer-42947384" rel="dynamic videoData for javascript"></div> <div class="playButtonArea"> <div class="customPlayBtn"> <div class="playBtnImgBox"></div> <span class="playBtnText">Смотреть видео</span> <span class="right">04:28</span> </div> <div class="basicteaser__label"> <span class="basicteaser__labeltext">Now live</span> </div> <div class="basicteaser__mediawrap"> <span class="basicteaser__mediaduration">04:28 мин</span> <img class="basicteaser__mediaindicator" src="/css-themes/mobile/image/video.svg" /> </div> </div> </div> <script th:inline="javascript">

DW_PLAYER.shareLocalization = "Поделиться";
DW_PLAYER.localization = {
rewind: "Назад на 10 секунд",
settings: "Настройки",
hd: "Качество",
fullscreen: "Полный экран",
cc: "Скрытые субтитры",
nextUp: "Далее",
playlist: "Плейлист",
pause: "Пауза",
play: "Воспроизвести",
player: "Видеоплеер",
prev: "Назад",
next: "Вперед",
close: "Закрыть",
replay: "Повторить",
volume: "Громкость"
}
</script> <div class="teaserContentWrap share" style="display:none;"> <div class="buttons"> <span class="button right closeShare"></span> </div> <div class="shareInfo"> <h4>Поделиться</h4> <h2>Как живут независимые журналисты в России?</h2> <p> <a class="icon external overlayLink" rel="nofollow" href="#" link="/overlay/send_content/30446/42947384">Отправить</a> <span dir="ltr"> <a dir="ltr" class="icon fb" target="new" rel="nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fp.dw.com%2Fp%2F2uCZk%3Ffb" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%91%D1%8B%D1%82%D1%8C%20%D0%BD%D0%B5%D0%B7%D0%B0%D0%B2%D0%B8%D1%81%D0%B8%D0%BC%D1%8B%D0%BC%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%BC%20%D0%B2%20%D1%81%D0%BE%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D0%BE%D0%B9%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%20%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%20(12.03.2018)', '42947384', '18', 'facebook')">Facebook</a> </span> <span dir="ltr"> <a dir="ltr" class="icon twitter" target="new" rel="nofollow" href="https://twitter.com/intent/tweet?source=webclient&text=%D0%91%D1%8B%D1%82%D1%8C%20%D0%BD%D0%B5%D0%B7%D0%B0%D0%B2%D0%B8%D1%81%D0%B8%D0%BC%D1%8B%D0%BC%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%BC%20%D0%B2%20%D1%81%D0%BE%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D0%BE%D0%B9%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%20%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%20%2812.03.2018%29+https%3A%2F%2Fp.dw.com%2Fp%2F2uCZk%3Ftw&via=dw_russian" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%91%D1%8B%D1%82%D1%8C%20%D0%BD%D0%B5%D0%B7%D0%B0%D0%B2%D0%B8%D1%81%D0%B8%D0%BC%D1%8B%D0%BC%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%BC%20%D0%B2%20%D1%81%D0%BE%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D0%BE%D0%B9%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%20%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%20(12.03.2018)', '42947384', '18', 'twitter')">Twitter</a> </span> <span dir="ltr"> <a dir="ltr" class="icon google" target="new" rel="nofollow" href="https://plus.google.com/share?hl=ru&url=https%3A%2F%2Fp.dw.com%2Fp%2F2uCZk%3Fmaca%3Dru-google%252B-sharing" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%91%D1%8B%D1%82%D1%8C%20%D0%BD%D0%B5%D0%B7%D0%B0%D0%B2%D0%B8%D1%81%D0%B8%D0%BC%D1%8B%D0%BC%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%BC%20%D0%B2%20%D1%81%D0%BE%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D0%BE%D0%B9%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%20%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%20(12.03.2018)', '42947384', '18', 'google')">google+</a> </span> <span dir="ltr" class="share_whatsapp"> <a dir="ltr" class="icon share whatsapp" target="new" rel="nofollow" href="whatsapp://send?text=%D0%91%D1%8B%D1%82%D1%8C%20%D0%BD%D0%B5%D0%B7%D0%B0%D0%B2%D0%B8%D1%81%D0%B8%D0%BC%D1%8B%D0%BC%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%BC%20%D0%B2%20%D1%81%D0%BE%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D0%BE%D0%B9%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%20%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%20%2812.03.2018%29%20-%20{2}%20https%3A%2F%2Fp.dw.com%2Fp%2F2uCZk%3Fmaca%3Dru-Whatsapp-sharing" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%91%D1%8B%D1%82%D1%8C%20%D0%BD%D0%B5%D0%B7%D0%B0%D0%B2%D0%B8%D1%81%D0%B8%D0%BC%D1%8B%D0%BC%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%BC%20%D0%B2%20%D1%81%D0%BE%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D0%BE%D0%B9%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%20%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%20(12.03.2018)', '42947384', '18', 'whatsapp')">Whatsapp</a> </span> <span dir="ltr" class="share_tumblr"> <a dir="ltr" class="icon share tumblr" target="new" rel="nofollow" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fp.dw.com%2Fp%2F2uCZk%3Fmaca%3Dru-Tumblr-sharing&name=%D0%91%D1%8B%D1%82%D1%8C%20%D0%BD%D0%B5%D0%B7%D0%B0%D0%B2%D0%B8%D1%81%D0%B8%D0%BC%D1%8B%D0%BC%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%BC%20%D0%B2%20%D1%81%D0%BE%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D0%BE%D0%B9%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%20%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%20%2812.03.2018%29&description={2}" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%91%D1%8B%D1%82%D1%8C%20%D0%BD%D0%B5%D0%B7%D0%B0%D0%B2%D0%B8%D1%81%D0%B8%D0%BC%D1%8B%D0%BC%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%BC%20%D0%B2%20%D1%81%D0%BE%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D0%BE%D0%B9%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%20%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%20(12.03.2018)', '42947384', '18', 'tumblr')">Tumblr</a> </span> <span dir="ltr" class="share_vkontakte"> <a dir="ltr" class="icon share vkontakte" target="new" rel="nofollow" href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fp.dw.com%2Fp%2F2uCZk%3Fmaca%3Dru-Vkontakte-sharing&title=%D0%91%D1%8B%D1%82%D1%8C%20%D0%BD%D0%B5%D0%B7%D0%B0%D0%B2%D0%B8%D1%81%D0%B8%D0%BC%D1%8B%D0%BC%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%BC%20%D0%B2%20%D1%81%D0%BE%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D0%BE%D0%B9%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%20%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%20%2812.03.2018%29" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%91%D1%8B%D1%82%D1%8C%20%D0%BD%D0%B5%D0%B7%D0%B0%D0%B2%D0%B8%D1%81%D0%B8%D0%BC%D1%8B%D0%BC%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%BC%20%D0%B2%20%D1%81%D0%BE%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D0%BE%D0%B9%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%20%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%20(12.03.2018)', '42947384', '18', 'vkontakte')">Vkontakte</a> </span> <span dir="ltr" class="share_livejournal"> <a dir="ltr" class="icon share livejournal" target="new" rel="nofollow" href="https://www.livejournal.com/update.bml?event=Deutsche Welle:+https%3A%2F%2Fp.dw.com%2Fp%2F2uCZk%3Fmaca%3Dru-Livejournal-sharing+%D0%91%D1%8B%D1%82%D1%8C%20%D0%BD%D0%B5%D0%B7%D0%B0%D0%B2%D0%B8%D1%81%D0%B8%D0%BC%D1%8B%D0%BC%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%BC%20%D0%B2%20%D1%81%D0%BE%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D0%BE%D0%B9%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%20%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%20%2812.03.2018%29" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%91%D1%8B%D1%82%D1%8C%20%D0%BD%D0%B5%D0%B7%D0%B0%D0%B2%D0%B8%D1%81%D0%B8%D0%BC%D1%8B%D0%BC%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%BC%20%D0%B2%20%D1%81%D0%BE%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D0%BE%D0%B9%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%20%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%20(12.03.2018)', '42947384', '18', 'livejournal')">Livejournal</a> </span> <span dir="ltr" class="share_mail"> <a dir="ltr" class="icon share mail" target="new" rel="nofollow" href="https://connect.mail.ru/share?url=https%3A%2F%2Fp.dw.com%2Fp%2F2uCZk%3Fmaca%3Dru-Mail-sharing&title=%D0%91%D1%8B%D1%82%D1%8C%20%D0%BD%D0%B5%D0%B7%D0%B0%D0%B2%D0%B8%D1%81%D0%B8%D0%BC%D1%8B%D0%BC%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%BC%20%D0%B2%20%D1%81%D0%BE%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D0%BE%D0%B9%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%20%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%20%2812.03.2018%29" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%91%D1%8B%D1%82%D1%8C%20%D0%BD%D0%B5%D0%B7%D0%B0%D0%B2%D0%B8%D1%81%D0%B8%D0%BC%D1%8B%D0%BC%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%BC%20%D0%B2%20%D1%81%D0%BE%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D0%BE%D0%B9%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%20%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%20(12.03.2018)', '42947384', '18', 'mail')">Mail</a> </span> <span dir="ltr" class="share_moikrug"> <a dir="ltr" class="icon share moikrug" target="new" rel="nofollow" href="https://moikrug.ru/share?url=https%3A%2F%2Fp.dw.com%2Fp%2F2uCZk%3Fmaca%3Dru-%25D0%259C%25D0%25BE%25D0%25B9%2B%25D0%25BA%25D1%2580%25D1%2583%25D0%25B3-sharing.Tx7JHemU7Vo.moikrug&title=%D0%91%D1%8B%D1%82%D1%8C%20%D0%BD%D0%B5%D0%B7%D0%B0%D0%B2%D0%B8%D1%81%D0%B8%D0%BC%D1%8B%D0%BC%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%BC%20%D0%B2%20%D1%81%D0%BE%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D0%BE%D0%B9%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%20%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%20%2812.03.2018%29" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%91%D1%8B%D1%82%D1%8C%20%D0%BD%D0%B5%D0%B7%D0%B0%D0%B2%D0%B8%D1%81%D0%B8%D0%BC%D1%8B%D0%BC%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%BC%20%D0%B2%20%D1%81%D0%BE%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D0%BE%D0%B9%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%20%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%20(12.03.2018)', '42947384', '18', 'moikrug')">Мой круг</a> </span> <span dir="ltr" class="share_odnoklassniki"> <a dir="ltr" class="icon share odnoklassniki" target="new" rel="nofollow" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https%3A%2F%2Fp.dw.com%2Fp%2F2uCZk%3Fmaca%3Dru-Odnoklassniki-sharing" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%91%D1%8B%D1%82%D1%8C%20%D0%BD%D0%B5%D0%B7%D0%B0%D0%B2%D0%B8%D1%81%D0%B8%D0%BC%D1%8B%D0%BC%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%BC%20%D0%B2%20%D1%81%D0%BE%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D0%BE%D0%B9%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%20%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%20(12.03.2018)', '42947384', '18', 'odnoklassniki')">Odnoklassniki</a> </span> <span dir="ltr" class="share_telegram"> <a dir="ltr" class="icon share telegram" target="new" rel="nofollow" href="https://telegram.me/share/url?url=https%3A%2F%2Fp.dw.com%2Fp%2F2uCZk%3Fmaca%3Dru-Telegram-sharing&text=%D0%9A%D0%B0%D0%BA%20%D0%B6%D0%B8%D0%B2%D1%83%D1%82%20%D0%BD%D0%B5%D0%B7%D0%B0%D0%B2%D0%B8%D1%81%D0%B8%D0%BC%D1%8B%D0%B5%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D1%8B%20%D0%B2%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%3F" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%91%D1%8B%D1%82%D1%8C%20%D0%BD%D0%B5%D0%B7%D0%B0%D0%B2%D0%B8%D1%81%D0%B8%D0%BC%D1%8B%D0%BC%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%BC%20%D0%B2%20%D1%81%D0%BE%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D0%BE%D0%B9%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%20%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%20(12.03.2018)', '42947384', '18', 'telegram')">Telegram</a> </span> </p> <p><strong>Постоянная ссылка</strong> https://p.dw.com/p/2uCZk</p> </div> </div> <div class="teaserContentWrap information"> <h2>Быть независимым журналистом в современной России опасно</h2> <span class="icon video"></span> </div> </div> </div> </div> </div> </div>
</div>
</div>
<div style="clear:both; height:0; font-size:1px; line-height: 0"></div>

<!-- detail_toolbox -->


<h4>Контекст</h4>
<div class="group">
<div class="lineExtra"></div>

<div class="linkList overlayIcon">




<a href="/overlay/media/ru/жертвы-во-имя-свободы-печати/38665781/44930893" rel="nofollow" class="overlayLink" link="/overlay/media/ru/жертвы-во-имя-свободы-печати/38665781/44930893">
<h2>
Жертвы во имя свободы печати
</h2>
<p>Во многих странах мира журналистов продолжают преследовать, убивать, сажать в тюрьмы. Во Всемирный день свободы печати DW вспоминает самые известные случаи последних лет.<span class='icon pics'></span>
&nbsp; 

</p>
</a>
</div>
</div>

<h4>Ссылки в интернете</h4>
<div class="group">
<div class="lineExtra"></div>

<div class="linkList external">



<a href="https://t.co/yIELlCjmut" rel="nofollow" target="external">
<h2>
сюжет France 24 (на английском языке)
</h2>
</a>
</div>
</div>

<h4>Аудио- и видеофайлы по теме</h4>
<div class="group">
<div class="lineExtra"></div>

<div class="linkList overlayIcon">




<a href="/overlay/media/ru/быть-независимым-журналистом-в-современной-россии-опасно-12032018/42947384/44930893" rel="nofollow" class="overlayLink" link="/overlay/media/ru/быть-независимым-журналистом-в-современной-россии-опасно-12032018/42947384/44930893">
<h2>
Быть независимым журналистом в современной России опасно
<span class='icon tv'></span> &nbsp; 

</h2>
</a>
</div>

<div class="linkList overlayIcon">




<a href="/overlay/media/ru/оон-20-миллионам-человек-грозит-голодная-смерть-11032017/37902367/44930893" rel="nofollow" class="overlayLink" link="/overlay/media/ru/оон-20-миллионам-человек-грозит-голодная-смерть-11032017/37902367/44930893">
<h2>
ООН: 20 миллионам человек грозит голодная смерть
<span class='icon tv'></span> &nbsp; 

</h2>
</a>
</div>

<div class="linkList overlayIcon">




<a href="/overlay/media/ru/скандал-с-голубыми-касками-миротворцев-обвиняют-в-изнасилованиях-02042016/19160440/44930893" rel="nofollow" class="overlayLink" link="/overlay/media/ru/скандал-с-голубыми-касками-миротворцев-обвиняют-в-изнасилованиях-02042016/19160440/44930893">
<h2>
Скандал с "голубыми касками": миротворцев обвиняют в изнасилованиях (02.04.2016)
<span class='icon tv'></span> &nbsp; 

</h2>
</a>
</div>
</div>



<div class="group">
<ul class="smallList">
<li><strong>Дата</strong>
02.08.2018
</li>




<li>
<strong>Автор</strong>
Михаил Бушуев
</li>



<!-- ESI fragment of related auto topics -->

<li>
<strong>Темы</strong>
<a href="/ru/частная-военная-компания-вагнера/t-44905286">Частная военная компания Вагнера</a>, <a href="/ru/убийство-российских-журналистов-в-цар/t-44928734">Убийство российских журналистов в ЦАР</a>
</li>


<li>
<strong>Ключевые слова</strong>
<a href="/search/ru?languageCode=ru&origin=gN&item=%D1%81%D0%BC%D0%B5%D1%80%D1%82%D1%8C+%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D1%85+%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%B2&searchNavigationId=9119"
rel="nofollow">смерть российских журналистов</a>,
<a href="/search/ru?languageCode=ru&origin=gN&item=%D0%A7%D0%92%D0%9A+%D0%92%D0%B0%D0%B3%D0%BD%D0%B5%D1%80%D0%B0&searchNavigationId=9119"
rel="nofollow">ЧВК Вагнера</a>,
<a href="/search/ru?languageCode=ru&origin=gN&item=%D0%A6%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B0%D1%84%D1%80%D0%B8%D0%BA%D0%B0%D0%BD%D1%81%D0%BA%D0%B0%D1%8F+%D1%80%D0%B5%D1%81%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%B0&searchNavigationId=9119"
rel="nofollow">Центральноафриканская республика</a>,
<a href="/search/ru?languageCode=ru&origin=gN&item=%D0%B7%D0%BE%D0%BB%D0%BE%D1%82%D1%8B%D0%B5+%D0%BF%D1%80%D0%B8%D0%B8%D1%81%D0%BA%D0%B8&searchNavigationId=9119"
rel="nofollow">золотые прииски</a>,
<a href="/search/ru?languageCode=ru&origin=gN&item=%D0%B3%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD%D1%81%D0%BA%D0%B0%D1%8F+%D0%B2%D0%BE%D0%B9%D0%BD%D0%B0+%D0%B2+%D0%A6%D0%90%D0%A0&searchNavigationId=9119"
rel="nofollow">гражданская война в ЦАР</a>,
<a href="/search/ru?languageCode=ru&origin=gN&item=%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%B5%D1%81%D1%8B+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8+%D0%B2+%D0%90%D1%84%D1%80%D0%B8%D0%BA%D0%B5&searchNavigationId=9119"
rel="nofollow">интересы России в Африке</a>
</li>




<li><strong>Обратная связь</strong>: <a class="overlayLink" href="#" rel="nofollow"
link="/overlay/send_feedback/page/8440/44930893">Написать в редакцию</a>
</li>



<li>
<strong>Напечатать</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">Напечатать эту страницу</a>
</li>

<li>
<strong>Постоянная ссылка</strong>
https://p.dw.com/p/32WZp
</li>
</ul>
</div>



<div class="col3 relatedContent">

<h4 class="meta">Также по теме</h4>

<div class="col1" data-id="44919922">
<div class="news">
<a href="/ru/убитые-в-цар-журналисты-планировали-съемку-золотых-приисков/a-44919922">
<div class="teaserImg">
<img width="220" height="124" src="/image/44919977_301.jpg" title="Убитые в ЦАР журналисты планировали съемку золотых приисков" alt="Zentralafrikanische Republik Goldmine Ndassima" /> </div>
<h2 class="">

Убитые в ЦАР журналисты планировали съемку золотых приисков
<span class="date">02.08.2018</span>
</h2>
<p>Работавшие над фильмом о ЧВК Вагнера россияне не стали обращаться в российское посольство, поскольку они считали, что частная военная компания действует при поддержке властей РФ. 
</p>
</a>
</div>
</div>
<div class="col1" data-id="44903339">
<div class="news">
<a href="/ru/что-известно-о-гибели-российских-журналистов-в-цар/a-44903339">
<div class="teaserImg">
<img width="220" height="124" src="/image/18451529_301.jpg" title="Что известно о гибели российских журналистов в ЦАР" alt="Zentralafrikanische Republik Freilassung von Kindersoldaten" /> </div>
<h2 class="">

Что известно о гибели российских журналистов в ЦАР
<span class="date">02.08.2018</span>
</h2>
<p>В ЦАР убиты репортеры Джемаль, Радченко и Расторгуев, работавшие над фильмом о ЧВК Вагнера. DW следит за расследованием обстоятельств гибели россиян. Текст обновляется. 
</p>
</a>
</div>
</div>
</div>


</div>
<!-- RECHTE SPALTE in DETAIL -->

<div class="col1 dim">

<div class="group">
<ul class="smallList">
<li><strong>Дата</strong>
02.08.2018
</li>




<li>
<strong>Автор</strong>
Михаил Бушуев
</li>



<!-- ESI fragment of related auto topics -->

<li>
<strong>Темы</strong>
<a href="/ru/частная-военная-компания-вагнера/t-44905286">Частная военная компания Вагнера</a>, <a href="/ru/убийство-российских-журналистов-в-цар/t-44928734">Убийство российских журналистов в ЦАР</a>
</li>


<li>
<strong>Ключевые слова</strong>
<a href="/search/ru?languageCode=ru&origin=gN&item=%D1%81%D0%BC%D0%B5%D1%80%D1%82%D1%8C+%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D1%85+%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%B2&searchNavigationId=9119"
rel="nofollow">смерть российских журналистов</a>,
<a href="/search/ru?languageCode=ru&origin=gN&item=%D0%A7%D0%92%D0%9A+%D0%92%D0%B0%D0%B3%D0%BD%D0%B5%D1%80%D0%B0&searchNavigationId=9119"
rel="nofollow">ЧВК Вагнера</a>,
<a href="/search/ru?languageCode=ru&origin=gN&item=%D0%A6%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B0%D1%84%D1%80%D0%B8%D0%BA%D0%B0%D0%BD%D1%81%D0%BA%D0%B0%D1%8F+%D1%80%D0%B5%D1%81%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%B0&searchNavigationId=9119"
rel="nofollow">Центральноафриканская республика</a>,
<a href="/search/ru?languageCode=ru&origin=gN&item=%D0%B7%D0%BE%D0%BB%D0%BE%D1%82%D1%8B%D0%B5+%D0%BF%D1%80%D0%B8%D0%B8%D1%81%D0%BA%D0%B8&searchNavigationId=9119"
rel="nofollow">золотые прииски</a>,
<a href="/search/ru?languageCode=ru&origin=gN&item=%D0%B3%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD%D1%81%D0%BA%D0%B0%D1%8F+%D0%B2%D0%BE%D0%B9%D0%BD%D0%B0+%D0%B2+%D0%A6%D0%90%D0%A0&searchNavigationId=9119"
rel="nofollow">гражданская война в ЦАР</a>,
<a href="/search/ru?languageCode=ru&origin=gN&item=%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%B5%D1%81%D1%8B+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8+%D0%B2+%D0%90%D1%84%D1%80%D0%B8%D0%BA%D0%B5&searchNavigationId=9119"
rel="nofollow">интересы России в Африке</a>
</li>




<li><a class="icon mail overlayLink" rel="nofollow" href="#"
link="/overlay/send_feedback/page/8440/44930893">Написать в редакцию</a>
</li>



<li>
<strong>Напечатать</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">Напечатать эту страницу</a>
</li>

<li>
<strong>Постоянная ссылка</strong>
https://p.dw.com/p/32WZp
</li>
</ul>
</div>
</div>

<div class="col1 dim">

<!-- GoogleDfP_SquareSmall -->
<div class="squareAd">
<div id="div--Square_small">
<div class="adHeadline"></div>
</div>
</div>
<!-- End/GoogleDfP_SquareSmall -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var gptAdSlots = [];
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// https://developers.google.com/doubleclick-gpt/reference
googletag.cmd.push(function () {
var square_small = googletag.sizeMapping()
.addSize([1680, 1050], [[200, 200]])
.addSize([1440, 900], [[200, 200]])
.addSize([1527, 837], [[200, 200]])
.build();
gptAdSlots[3] = googletag
.defineSlot('/228556409/DW__Start-Sections/DW__Articles', [200, 200], 'div--Square_small')
.defineSizeMapping(square_small)
.setCollapseEmptyDiv(true, true)
.addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().enableAsyncRendering();
googletag.enableServices();
});
googletag.cmd.push(function () {
googletag.display('div--Square_small');
});
</script>


<!-- Base-Teaser -->
<div class="col1 basicTeaser">
<div class="group">
<h4>Самые читаемые сегодня </h4>
<!-- links -->

<div class="linkList intern">




<a href="/ru/протестные-настроения-в-россии-достигли-рекордного-уровня/a-44906007">
<h2>
Протестные настроения в России достигли рекордного уровня
&nbsp; 

</h2>
</a>
</div>

<div class="linkList intern">




<a href="/ru/убитые-в-цар-журналисты-планировали-съемку-золотых-приисков/a-44919922">
<h2>
Убитые в ЦАР журналисты планировали съемку золотых приисков
&nbsp; 

</h2>
</a>
</div>

<div class="linkList intern">




<a href="/ru/комментарий-неблагодарные-армяне-рассердили-путина/a-44923089">
<h2>
Комментарий: "Неблагодарные" армяне рассердили Путина
&nbsp; 

</h2>
</a>
</div>
</div>
</div>
<!-- End Base-Teaser -->

<!-- Picture Teaser -->

<div class="col1 pictureTeaser">
<div class="group">
<div class="imgTeaserS
cinemaS
bottom
white" id="pictureteaser_38838585">
<div class="teaserImg">
<a href="http://www.dw.com/s-38770154" target="_self">
<img itemprop="image" src="/image/38775695_351.png" title="Ток-шоу Квадрига: баннер с Бранденбургскими воротами" alt="Ток-шоу Квадрига: баннер с Бранденбургскими воротами" />	</a>
</div>
<div class="teaserContentWrap">
<a href="http://www.dw.com/s-38770154" target="_self">
<h2>
Политическое ток-шоу
<span class="date">12.05.2017</span>
</h2>
</a>
</div>
</div>
</div>
</div>

<!-- Picture Teaser -->

<div class="col1 pictureTeaser">
<div class="group">
<div class="imgTeaserS
bottom
bluedw" id="pictureteaser_35445929">
<div class="teaserImg">
<a href="/ru/темы-дня/телепрограмма-dw-новости/s-31710" target="_blank">
<img itemprop="image" src="/image/18638373_301.png" title="Логотип программы" alt="Логотип программы" />	</a>
</div>
<div class="teaserContentWrap">
<a href="/ru/темы-дня/телепрограмма-dw-новости/s-31710" target="_blank">
<h2>
Программа о России и Европе
<span class="date">11.09.2012</span>
</h2>
</a>
</div>
</div>
</div>
</div>

<!-- Accordion Teaser -->
<div class="col1 accordionTeaser">
<div class="group accordionOff" id="accordion_35445773" role="tablist" data-fsid="35445773">
<h4>Новости</h4>

<div class="news nocontent">

<a href="/ru/генпрокуратура-украины-не-считает-убийство-шеремета-терактом/a-44936534">
<h2 class="linkable">
Генпрокуратура Украины не считает убийство Шеремета терактом 
</h2>
<div class="newsWrapper" data-id="35445773_44936534" data-title="Генпрокуратура Украины не считает убийство Шеремета терактом" data-date="20180802">
</div>
</a>
</div>

<div class="news nocontent">

<a href="/ru/в-иерусалиме-в-гей-параде-участвовали-десятки-тысяч-человек/a-44935300">
<h2 class="linkable">
В Иерусалиме в гей-параде участвовали десятки тысяч человек 
</h2>
<div class="newsWrapper" data-id="35445773_44935300" data-title="В Иерусалиме в гей-параде участвовали десятки тысяч человек" data-date="20180802">
</div>
</a>
</div>

<div class="news nocontent">

<a href="/ru/власти-рф-выплатили-навальному-4-млн-рублей-по-делу-ив-роше/a-44930869">
<h2 class="linkable">
Власти РФ выплатили Навальному 4 млн рублей по делу &quot;Ив Роше&quot; 
</h2>
<div class="newsWrapper" data-id="35445773_44930869" data-title="Власти РФ выплатили Навальному 4 млн рублей по делу &quot;Ив Роше&quot;" data-date="20180802">
</div>
</a>
</div>

<div class="news nocontent">

<a href="/ru/ватикан-закрепил-в-катехизисе-неприемлемость-смертной-казни/a-44930629">
<h2 class="linkable">
Ватикан закрепил в катехизисе неприемлемость смертной казни 
</h2>
<div class="newsWrapper" data-id="35445773_44930629" data-title="Ватикан закрепил в катехизисе неприемлемость смертной казни" data-date="20180802">
</div>
</a>
</div>
</div>
</div>

<!-- Accordion Teaser -->
<div class="col1 accordionTeaser">
<div class="group accordionOff" id="accordion_35445931" role="tablist" data-fsid="35445931">
<h4>Аналитика</h4>

<div class="news nocontent">

<a href="/ru/российских-журналистов-могли-убить-в-цар-из-мести-за-вмешательство-москвы/a-44930893">
<h2 class="linkable">
Российских журналистов могли убить в ЦАР из мести за вмешательство Москвы 
</h2>
<div class="newsWrapper" data-id="35445931_44930893" data-title="Российских журналистов могли убить в ЦАР из мести за вмешательство Москвы" data-date="20180802">
</div>
</a>
</div>

<div class="news nocontent">

<a href="/ru/чемпионат-европы-по-летним-видам-спорта-против-всевластия-футбола/a-44926587">
<h2 class="linkable">
Чемпионат Европы по летним видам спорта: против всевластия футбола 
</h2>
<div class="newsWrapper" data-id="35445931_44926587" data-title="Чемпионат Европы по летним видам спорта: против всевластия футбола" data-date="20180802">
</div>
</a>
</div>

<div class="news nocontent">

<a href="/ru/жестокость-фсин-или-федеральная-служба-исполнения-пыток/a-44927600">
<h2 class="linkable">
Жестокость ФСИН, или Федеральная служба исполнения… пыток 
</h2>
<div class="newsWrapper" data-id="35445931_44927600" data-title="Жестокость ФСИН, или Федеральная служба исполнения… пыток" data-date="20180802">
</div>
</a>
</div>

<div class="news nocontent">

<a href="/ru/жаркое-лето-2018-го-худший-за-век-урожай-в-германии-только-начало/a-44924064">
<h2 class="linkable">
Жаркое лето 2018-го: худший за век урожай в Германии - только начало? 
</h2>
<div class="newsWrapper" data-id="35445931_44924064" data-title="Жаркое лето 2018-го: худший за век урожай в Германии - только начало?" data-date="20180802">
</div>
</a>
</div>
</div>
</div>


<!-- Base-Teaser -->
<div class="col1 basicTeaser">
<div class="group">
<h4>Подписка</h4>
<!-- links -->

<div class="linkList intern">




<a href="/ru/cервис/rss-ленты/s-9707">
<h2>
RSS-информеры
&nbsp; 

</h2>
</a>
</div>

<div class="linkList intern">




<a href="http://www.dw.com/a-15718281" target="external">
<h2>
Рассылки DW
&nbsp; 

</h2>
</a>
</div>

<div class="linkList external">



<a href="https://www.facebook.com/DWrussian/" rel="nofollow" target="external">
<h2>
Facebook: сообщество DW
</h2>
</a>
</div>

<div class="linkList external">



<a href="http://twitter.com/dw_russian" rel="nofollow" target="external">
<h2>
Twitter: новости DW
</h2>
</a>
</div>

<div class="linkList external">



<a href="http://vk.com/public38649830" rel="nofollow" target="external">
<h2>
"В контакте": клуб DW
</h2>
</a>
</div>

<div class="linkList external">



<a href="http://vk.com/club3929260" rel="nofollow" target="external">
<h2>
''В контакте'': Учеба и карьера
</h2>
</a>
</div>

<div class="linkList external">



<a href="http://www.youtube.com/deutschewellerussian" rel="nofollow" target="external">
<h2>
YouTube: канал DW
</h2>
</a>
</div>

<div class="linkList external">



<a href="https://www.telegram.me/dwrussian" rel="nofollow" target="external">
<h2>
Telegram - DW Срочно
</h2>
</a>
</div>
</div>
</div>
<!-- End Base-Teaser -->

</div>
<div style="clear:both;"></div>
</div>
</div>



<!-- Footer -->
<div id="footerSection" style="clear:both;">
<div id="footerBody">

<ul class="footer">	
<li><a style="font-weight: bold;" href="/ru/темы-дня/s-9119" title="Новости и аналитика о Германии, России, Европе, мире">ТЕМЫ ДНЯ</a></li>
<li><a href="/ru/темы-дня/новости/s-2207" title="Все главные новости дня">Новости</a></li>
<li><a href="/ru/темы-дня/политика-и-общество/s-2215" title="Анализ политических событий в Европе, России, мире">Политика и общество</a></li>
<li><a href="/ru/темы-дня/экономика/s-2214" title="Экономика в Германии и мире: новости и аналитика">Экономика</a></li>
<li><a href="/ru/темы-дня/культура-и-стиль-жизни/s-2213" title="Культура и стиль жизни в Германии и Европе">Культура и стиль жизни </a></li>
<li><a href="/ru/темы-дня/учеба-и-карьера/s-7935" title="Учеба и работа в Германии">Учеба и карьера</a></li>
<li><a href="/ru/темы-дня/по-германии/s-8091" title="Информация о Германии и советы туристам">По Германии
</a></li>
<li><a href="/ru/темы-дня/меркель-40/s-38283239" title="Меркель: 4-й срок на посту канцлера">Меркель 4.0</a></li>
<li>&nbsp;</li>
<li><a href="/ru/все-темы-в-алфавитном-порядке/index-ru">Все темы (в алфавитном порядке)</a></li>

</ul>

<ul class="footer">	
<li><a style="font-weight: bold;" href="/ru/dw-akademie/s-30903" title="Академия DW - высшее учебное заведение Deutsche Welle">DW AKADEMIE</a></li>

</ul>

<ul class="footer">	
<li><a style="font-weight: bold;" href="/ru/медиатека/s-100832" title="Медиатека DW на русском: телепередачи, видео, фотогалереи">МЕДИАТЕКА</a></li>
<li><a href="/ru/медиатека/live-english/s-100833" title="Телепередачи DW на английском языке в режиме онлайн">Live (English)</a></li>
<li><a href="/ru/медиатека/все-медиаформаты/s-100834" title="Мультимедийные публикации Deutsche Welle на русском языке">Все медиаформаты</a></li>

</ul>

<ul class="footer">	
<li><a style="font-weight: bold;" href="/ru/учить-немецкий/s-2559" title="Учить и преподавать немецкий на всех уровнях">УЧИТЬ НЕМЕЦКИЙ</a></li>
<li><a href="/ru/учить-немецкий/курсы-немецкого/s-2560" title="Курсы немецкого">Курсы немецкого</a></li>
<li><a href="/deutsch-lernen/deutsch-xxl/s-12376" title="Deutsch XXL">Deutsch XXL</a></li>
<li><a href="/deutsch-lernen/community-d/s-9035" title="Community D">Community D</a></li>
<li><a href="/deutsch-lernen/deutsch-unterrichten/s-2233" title="Преподавать немецкий">Преподавать немецкий</a></li>

</ul>

<ul class="footer">	
<li><a style="font-weight: bold;" href="/ru/cервис/s-9127" title="Инфосервисы DW: мобильная версия, приложения, подписка">CЕРВИС</a></li>
<li><a href="/ru/cервис/rss-ленты/s-9707" title="RSS-сервис для подписки на новости и статьи DW на русском">RSS-ленты</a></li>
<li><a href="/%D0%BF%D0%BE%D0%B4%D0%BF%D0%B8%D1%81%D0%BA%D0%B0-%D0%BD%D0%B0-%D1%80%D0%B0%D1%81%D1%81%D1%8B%D0%BB%D0%BA%D0%B8/a-15718281" title="RSS-сервис для подписки на новости и статьи DW на русском">Рассылки</a></li>
<li><a href="/ru/cервис/подкастинг/s-9580" title="Подкастинг - подписка на аудиофайлы DW на русском языке">Подкастинг</a></li>
<li><a href="/ru/cервис/мобильный-dwcom/s-8731" title="Мобильная версия и приложения Deutsche Welle на русском">Мобильный DW.COM</a></li>

</ul>

<ul class="footer">	
<li><a style="font-weight: bold;" href="/ru/сообщество/s-30448" title="Сообщество DW на русском: коммьюнити в социальных сетях">СООБЩЕСТВО</a></li>
<li><a href="/ru/сообщество/социальные-сети/s-30449" title="Профили Deutsche Welle на русском языке в соцсетях">Социальные сети</a></li>
<li>&nbsp;</li>
<li><a style="font-weight: bold;" href="/ru/о-редакции/s-8222" title="О Deutsche Welle на русском: редакция, миссия, история">О РЕДАКЦИИ</a></li>
<li><a href="/ru/о-редакции/русская-редакция/s-13609" title="О русской редакции DW: задачи, журналисты, руководство">Русская редакция</a></li>

</ul>




<p id="copyright">
© 2018 Deutsche Welle |
<a href="/en/european-union-general-data-protection-regulationgdpr-valid-may-25-2018/a-18265246" >Защита личных данных</a> |
<a href="/imprint">Legal notice</a> |
<a href="/contact">Contact</a>
| <a id="mobilePreferredLink" href="https://m.dw.com/ru/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D1%85-%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%B2-%D0%BC%D0%BE%D0%B3%D0%BB%D0%B8-%D1%83%D0%B1%D0%B8%D1%82%D1%8C-%D0%B2-%D1%86%D0%B0%D1%80-%D0%B8%D0%B7-%D0%BC%D0%B5%D1%81%D1%82%D0%B8-%D0%B7%D0%B0-%D0%B2%D0%BC%D0%B5%D1%88%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE-%D0%BC%D0%BE%D1%81%D0%BA%D0%B2%D1%8B/a-44930893">Мобильная версия</a>
</p>
</div></div>

<script src="https://commons.dw.com/tracking/xtjw8rm.js" type="text/javascript"></script>
<!-- /Footer -->

</div>


</div>
</body>
</html>
