<!DOCTYPE html>
<!--[if lt IE 7 ]><!-->
<html lang="pt" class="ie ie6"> <!--<![endif]-->
<!--[if IE 7 ]><!-->
<html lang="pt" class="ie ie7"> <!--<![endif]-->
<!--[if IE 8 ]><!-->
<html lang="pt" class="ie ie8"> <!--<![endif]-->
<!--[if IE 9 ]><!-->
<html lang="pt" class="ie ie9"> <!--<![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="pt"> <!--<![endif]-->
<head>
<link rel="canonical" href="https://www.dw.com/pt-002/sud%C3%A3o-l%C3%ADder-militar-ordena-liberta%C3%A7%C3%A3o-de-quatro-ministros/a-59726199">
<link rel="amphtml" href="https://amp.dw.com/pt-002/sud%C3%A3o-l%C3%ADder-militar-ordena-liberta%C3%A7%C3%A3o-de-quatro-ministros/a-59726199">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dw.com/pt-002/sud%C3%A3o-l%C3%ADder-militar-ordena-liberta%C3%A7%C3%A3o-de-quatro-ministros/a-59726199">
<link rel="icon" href="/favicon.png" type="image/png">
<link rel="apple-touch-icon" href="/favicon.png">
<script type="text/javascript" src="/js/jquery-3.4.1.min.js"></script>
<script src="https://code.jquery.com/jquery-migrate-3.0.1.js"></script>
<script type="text/javascript" src="/js/dsgvo/dsgvo_utils.js"></script>
<script type="text/javascript" src="/js/beta_ROAD/accessToROAD_Beta.js"></script>
<script type="text/javascript">
window.languagePreferenceTTL = 2628000;
var languagePreferenceTTL = 2628000;
var hostNameMobile = "https://m.dw.com";
var mobileRedirectTTL = 86400;
</script>
<script type="text/javascript" src="/js/de.dw.cdaLanguage.min.js?v=6.75.4"></script>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<!--[if IE]>
<meta http-equiv="imagetoolbar" content="no"><![endif]-->
<!-- PAGINATION for SEO -->
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<meta name="revisit-after" content="1 days">
<meta name="publisher" content="Deutsche Welle (www.dw.com)">
<meta name="copyright" content="&copy; 2021 Deutsche Welle (www.dw.com)">
<meta name="author" content="Deutsche Welle (www.dw.com)">
<meta name="apple-itunes-app" content="app-id=498833085">
<meta name="google-play-app" content="app-id=com.idmedia.android.newsportal">
<meta name="language" content="pt_002">
<meta name="keywords" content="libertação,ministros,golpe de Estado,ONU,António Guterres,governo civil,transição,Abdel-Fattah al-Burha">
<meta name="news_keywords" content="libertação,ministros,golpe de Estado,ONU,António Guterres,governo civil,transição,Abdel-Fattah al-Burha">
<meta name="description" content="Quatro ministros do Governo derrubado no golpe de Estado de 25 de outubro, foram hoje libertados, anunciou a televisão estatal sudanesa. ONU exortou militares a restaurar o governo civil de transição.">
<!-- Facebook -->
<meta property="fb:pages" content="146634408702997">
<meta property="fb:pages" content="146822482008281">
<meta property="fb:pages" content="46657640977">
<meta property="fb:pages" content="66069193936">
<meta property="fb:pages" content="338998993519">
<meta property="fb:pages" content="164418313578851">
<meta property="fb:pages" content="180013702044400">
<meta property="fb:pages" content="141111232580541">
<meta property="fb:pages" content="130435762955">
<meta property="fb:pages" content="24369314439">
<meta property="fb:pages" content="131314590235972">
<meta property="fb:pages" content="204430626300528">
<meta property="fb:pages" content="229148123764036">
<meta property="fb:pages" content="533361940012569">
<meta property="fb:pages" content="49621769215">
<meta property="fb:pages" content="142061114273">
<meta property="fb:pages" content="125113390860188">
<meta property="fb:pages" content="144393622272640">
<meta property="fb:pages" content="245974238781165">
<meta property="fb:pages" content="171270196224553">
<meta property="fb:pages" content="118184978196457">
<meta property="fb:pages" content="178734186974">
<meta property="fb:pages" content="329373860454526">
<meta property="fb:pages" content="107256659303602">
<meta property="fb:pages" content="423198735471">
<meta property="fb:pages" content="122470481130194">
<meta property="fb:pages" content="114256188645">
<meta property="fb:pages" content="165174814436">
<meta property="fb:pages" content="155438574470276">
<meta property="fb:pages" content="50498982209">
<meta property="fb:pages" content="146790007393">
<meta property="fb:pages" content="164947183521601">
<meta property="fb:pages" content="211745678846355">
<meta property="fb:pages" content="134391923301563">
<meta property="fb:pages" content="63821723396">
<meta property="fb:pages" content="188157417929359">
<meta property="fb:pages" content="183239561787790">
<meta property="fb:pages" content="449623021724487">
<meta property="fb:pages" content="138206409609783">
<meta property="fb:pages" content="85945845557">
<meta property="fb:pages" content="226482300719948">
<meta property="fb:pages" content="60713064323">
<meta property="fb:pages" content="239025992817731">
<meta property="fb:pages" content="822896961134864">
<meta property="fb:pages" content="522458607878947">
<meta property="fb:pages" content="188850101556821">
<meta property="fb:pages" content="618268655042471">
<meta property="fb:pages" content="423198735471">
<meta property="fb:pages" content="276810869063357">
<meta property="fb:pages" content="100960075341">
<meta property="fb:pages" content="80408983549">
<meta property="fb:pages" content="100897936618493">
<meta property="fb:pages" content="138706041945">
<meta property="fb:pages" content="211775368865879">
<meta property="fb:pages" content="171400242905536">
<meta property="fb:pages" content="132731133463621">
<meta property="fb:pages" content="195750250443390">
<meta property="fb:pages" content="179443708766951">
<meta property="fb:pages" content="1804124663153407">
<meta property="fb:pages" content="134957921127">
<meta property="fb:pages" content="308858529571862">
<meta property="fb:pages" content="245084839304894">
<meta property="fb:pages" content="1643141409322787">
<meta property="fb:pages" content="161206864395653">
<meta property="fb:pages" content="166280690549965">
<meta property="fb:pages" content="1306227629456410">
<meta property="fb:pages" content="172144003288251">
<meta property="fb:pages" content="789839844513554">
<meta property="fb:pages" content="1907513229480533">
<meta property="fb:pages" content="1673788669587458">
<meta property="fb:pages" content="475937372553968">
<meta property="fb:pages" content="670958179648696">
<meta property="fb:pages" content="608485009178753">
<meta property="fb:pages" content="174528749295024">
<meta property="fb:pages" content="86161846910">
<meta property="fb:pages" content="268396416590741">
<meta property="fb:pages" content="239261806709">
<meta property="fb:pages" content="61626715828">
<meta property="fb:pages" content="210354862357400">
<meta property="fb:admins" content="100000944106340">
<meta property="fb:admins" content="100004095264842">
<meta property="fb:admins" content="100004135624835">
<meta property="og:description" content="Quatro ministros do Governo derrubado no golpe de Estado de 25 de outubro, foram hoje libertados, anunciou a televisão estatal sudanesa. ONU exortou militares a restaurar o governo civil de transição."/>
<meta property="og:url" content="https://www.dw.com/pt-002/sud%C3%A3o-l%C3%ADder-militar-ordena-liberta%C3%A7%C3%A3o-de-quatro-ministros/a-59726199"/>
<meta property="og:site_name" content="DW.COM"/>
<meta property="og:title" content="Sudão: Líder militar ordena libertação de quatro ministros | DW | 04.11.2021"/>
<meta property="og:image"
content="https://static.dw.com/image/59679252_6.jpg"/>
<meta property="og:image:width" content="940"/>
<meta property="og:image:height" content="529"/>
<link rel="stylesheet" href="/css/dwde-ltr.min.css?v=6.75.4" type="text/css"
media="all"/>
<link rel="stylesheet" href="/css/dw-print.css" type="text/css" media="print"/>
<link rel="stylesheet" href="/css/dw-fonts-latin.css" type="text/css" media="all"/>
<!--[if IE 8]>
<link rel="stylesheet" href="/css/dw-epg-ie-ltr.css" type="text/css" media="all"/><![endif]-->
<style type="text/css" media="screen">
div#navMain ul#navLevel1 a#n01 {
color: #fff !important;
}
div#navMain ul#navLevel1 a#n01:hover {
color: #000 !important;
}
div#navMain ul#navLevel1 li:hover a#n01 {
color: #000 !important;
}
div#navMain ul#navLevel2 a#navAct2 {
color: #fff !important;
}
</style>
<script type="text/javascript">
let DWStructureType = "NORMAL";
</script>
<!-- Global site tag (gtag.js) - Google Analytics (Tracking-Code für Marketing-Zwecke) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109618266-1"></script>
<script type="text/javascript">
function googleTracking() {
var gtagTrackingId = 'UA-109618266-1';
var gtagDisableStr = 'ga-disable-' + gtagTrackingId;
if (!DWDE.dsgvo.isStoringCookiesOkay()) {
window[gtagDisableStr] = true;
gtagOptout();
} else {
window[gtagDisableStr] = false;
gtagOptin();
}
window.dataLayer = window.dataLayer || [];
function gtag() {
dataLayer.push(arguments);
}
gtag('js', new Date());
gtag('config', gtagTrackingId, {'anonymize_ip': true});
function gtagOptout() {
document.cookie = gtagDisableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/;samesite=lax';
window[gtagDisableStr] = true;
return "Google Tag Manager disabled";
}
function gtagOptin() {
document.cookie = gtagDisableStr + '=false; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/;samesite=lax';
window[gtagDisableStr] = false;
return "Google Tag Manager enabled";
}
}
googleTracking();
</script>
<!-- Facebook Pixel Code -->
<script>
document.addEventListener("DOMContentLoaded", function (event) {
if (DWDE.dsgvo.isStoringCookiesOkay()) {
facebookTracking();
}
});
function facebookTracking() {
!function (f, b, e, v, n, t, s) {
if (f.fbq) return;
n = f.fbq = function () {
n.callMethod ?
n.callMethod.apply(n, arguments) : n.queue.push(arguments)
};
if (!f._fbq) f._fbq = n;
n.push = n;
n.loaded = !0;
n.version = '2.0';
n.queue = [];
t = b.createElement(e);
t.async = !0;
t.src = v;
s = b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t, s)
}(window, document, 'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '157204581336210');
fbq('track', 'ViewContent');
}
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=157204581336210&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
w[l] = w[l] || [];
w[l].push({
'gtm.start':
new Date().getTime(), event: 'gtm.js'
});
var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
j.async = true;
j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-TXHJH9T');
</script>
<!-- End Google Tag Manager -->
<title>Sudão: Líder militar ordena libertação de quatro ministros | Internacional – Alemanha, Europa, África | DW | 04.11.2021</title>
<script type="text/javascript" src="/js/dwde.min.js?v=6.75.4"></script>
<!-- jwplayer -->
<script type="text/javascript" src="https://cdn.jwplayer.com/libraries/b1Tao5yJ.js"></script>
<!-- DW jwplayer skin -->
<link rel="stylesheet" href="/css/jwplayer8/skins/DW/dwskinfile.css" type="text/css" media="all">
<link rel="stylesheet" href="/css/jwplayer8/skins/DW/desktop-additions.css" type="text/css" media="all">
<script type="text/javascript" src="/js/datepicker/jquery.ui.datepicker-pt-002.min.js"></script>
<script src="//player.h-cdn.com/loader.js?customer=deutschewelle" crossorigin="anonymous" async></script>
<script type="text/javascript">
$('head').append(DWDE.reCaptcha.createRecaptchaScriptTag("pt-002"));
</script>
<script type="text/javascript">
var disqus_shortname = 'dwtest-pt-002';
</script>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@dwnews"/>
<meta name="twitter:title"
content="Sudão: Líder militar ordena libertação de quatro ministros"/>
<meta name="twitter:image" content="https://static.dw.com/image/59679252_6.jpg"/>
</head>
<body id="html_body" >
<!-- Trackingcode Body-Area -->
<script type="text/javascript">
var dwInitialTrackingInfo = {
visibleStructure: "",
fullUrl: "http%3A%2F%2Fwww.dw.com%2Fpt-002%2Fsud%C3%A3o-l%C3%ADder-militar-ordena-liberta%C3%A7%C3%A3o-de-quatro-ministros%2Fa-59726199",
maca: "",
articleChangeDateShort: "20211104",
structureId: "30385",
structureTypeId: "1",
chap: "NOT%C3%8DCIAS::Internacional",
pageId: "59726199",
richMediaTracking: true,
trackingProfileId: "1",
subjects: "",
firstCategoryId: "19990023",
secondCategoryId: "",
departmentName: "Portugiesisch"
};
var channelNameAppendix = "-";
trackingInfo_leve2 = "24";
trackingInfo_dkLanguage = "";
trackingInfo_multi_Value = "";
trackingInfo_profile = "NORMAL";
trackingInfo_pageSingleEncoded = "NOT%C3%8DCIAS::Internacional::Sud%C3%A3o%3A+L%C3%ADder+militar+ordena+liberta%C3%A7%C3%A3o+de+quatro+ministros";
trackingInfo_multi_Value = "&x1=1&x2=24&x3=59726199&x4=30385&x5=Sud%C3%A3o%3A+L%C3%ADder+militar+ordena+liberta%C3%A7%C3%A3o+de+quatro+ministros&x6=&x7=http%3A%2F%2Fwww.dw.com%2Fpt-002%2Fsud%C3%A3o-l%C3%ADder-militar-ordena-liberta%C3%A7%C3%A3o-de-quatro-ministros%2Fa-59726199&x8=&x9=20211104&x10=NOT%C3%8DCIAS::Internacional&x13=1&x14=&x15=19990023&x16=&x17=&x18=&x20=Portugiesisch";
if (window.xtparam != null) {
window.xtparam += "&ac=" + "&an=" + trackingInfo_multi_Value;
} else {
window.xtparam = "&ac=" + "&an=" + trackingInfo_multi_Value;
}
</script>
<noscript>
<img width="1" height="1" alt=""
src="https://logs1242.xiti.com/hit.xiti?s=510544&amp;s2=24&amp;p=NOT%C3%8DCIAS::Internacional::Sud%C3%A3o%3A+L%C3%ADder+militar+ordena+liberta%C3%A7%C3%A3o+de+quatro+ministros&amp;di=&amp;an=&amp;ac=&amp;x1=1&amp;x2=24&amp;x3=59726199&amp;x4=30385&amp;x6=&amp;x7=http%3A%2F%2Fwww.dw.com%2Fpt-002%2Fsud%C3%A3o-l%C3%ADder-militar-ordena-liberta%C3%A7%C3%A3o-de-quatro-ministros%2Fa-59726199&amp;x8=&amp;x9=20211104&amp;x13=1&amp;x14=&amp;x15=19990023&amp;x16=null&amp;x17=&amp;x18=&amp;x20=Portugiesisch">
</noscript>
<!-- Google Tag Manager (noscript) -->
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TXHJH9T"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) --><!--AT Internet Smart Tag Tracking-->
<script type="text/javascript" src="https://commons.dw.com/tracking/smarttag.js"></script>
<script type="text/javascript">
var tag = new ATInternet.Tracker.Tag({
secure: true,
site: "510544",
logSSL: "logs1242",
cookieSecure: true
});
tag.page.set({
name: "NOT%C3%8DCIAS::Internacional::Sud%C3%A3o%3A+L%C3%ADder+militar+ordena+liberta%C3%A7%C3%A3o+de+quatro+ministros",
pageID: "59726199",
level2: 24
});
tag.customVars.set({
site: {
1: 1,
2: 24,
3: 59726199,
4: 30385,
5: "[Sud%C3%A3o%3A+L%C3%ADder+militar+ordena+liberta%C3%A7%C3%A3o+de+quatro+ministros]",
6: "",
7: "[http%3A%2F%2Fwww.dw.com%2Fpt-002%2Fsud%C3%A3o-l%C3%ADder-militar-ordena-liberta%C3%A7%C3%A3o-de-quatro-ministros%2Fa-59726199]",
8: "[]",
9: 20211104,
10: "[NOT%C3%8DCIAS::Internacional]",
11: "",
12: "",
13: 1,
14: "",
15: "19990023",
16: "",
17: "",
18: "",
19: "",
20: "Portugiesisch"
}
});
tag.dispatch();
</script>
<script src="https://commons.dw.com/tracking/smarttagJwPlayerPlugin.js" type="text/javascript"></script>
<div id="accesstobeta" class="accesstobeta">
<div class="accesstobeta__wrap">
<div class="accesstobeta__item">
<h3 class="accesstobeta__title">Conheça a nova DW</h3>
<svg class="accesstobeta__arrow" xmlns="http://www.w3.org/2000/svg" width="35" height="35"
viewBox="0 0 35 35">
<g fill="none" fill-rule="evenodd">
<path fill="#F0AA00" d="M0 0H35V35H0z"/>
<path stroke="#002D5A" stroke-width="2" d="M8.75 14L17.477 21 26.25 14"/>
</g>
</svg>
<p class="accesstobeta__text">Dê uma vista de olhos exclusiva à versão <strong>beta</strong> da nova página da DW. Com a sua opinião pode ajudar-nos a melhorar ainda mais a oferta da DW.</p>
</div>
<div class="accesstobeta__button">
<a class="accesstobeta__btn accesstobeta__btn--ok" target="_blank" href="https://beta.dw.com/pt-002/sud%C3%A3o-l%C3%ADder-militar-ordena-liberta%C3%A7%C3%A3o-de-quatro-ministros/a-59726199"><span>Visitar a nova página da DW</span></a>
</div>
</div>
</div>

<div class="cookie">
<div class="cookie__wrap">
<div class="cookie__item">
<p class="cookie__text">Usamos "cookies" (pequenos ficheiros que identificam o seu aparelho) para melhorar a nossa oferta. Mais informações na nossa política de privacidade.</p>
</div>
<div class="cookie__buttons">
<a class="cookie__btn cookie__btn--more"
href="/a-18265246">Mais informações</a>
<a class="cookie__btn cookie__btn--ok" href="#">OK</a>
</div>
</div>
</div>
<!-- Language selection and quickjump navigation: -->
<ol id="quickjump" role="list">
<li role="listitem" aria-labelledby="Inhalt"><a href="#bodyContent" id="Inhalt">Inhalt</a></li>
<li role="listitem" aria-labelledby="Navigation"><a href="#navMain" id="Navigation">Navigation</a></li>
<li role="listitem" aria-labelledby="asideLink"><a href="#aside" id="asideLink">Weitere Inhalte</a></li>
<li role="listitem" aria-labelledby="metanavigationLink"><a href="#navMeta"
id="metanavigationLink">Metanavigation</a></li>
<li role="listitem" aria-labelledby="sucheLink"><a href="#search" id="sucheLink">Suche</a></li>
<li role="listitem" aria-labelledby="languageLink"><a href="#langSelect" id="languageLink" xml:lang="de" lang="de"
accesskey="6">Choose from 30 Languages</a></li>
</ol>
<!-- AUTO-LANGUAGE-SELECT-HINT -->
<!--[if IE 7 ]>
<div id="ie7PositionHelper"></div><![endif]-->
<div id="topMetaLang" style="margin-top: -190px;">
<a class="closeLink" href="#close" title="close"></a>
<div id="topMetaInner">
<!-- L a n g u a g e S e l e c t o r -->
<div id="languageSection">
<ul>
<li><a href="/sq/fokus/s-10250" title="FOKUS"
data-lang="sq-AL"
>
Albanian <span class="native">Shqip</span></a>
</li>
<li><a href="/am/ይዘት/s-11646" title="ይዘት"
data-lang="am-ET"
>
Amharic <span class="native">አማርኛ</span></a>
</li>
<li><a href="/ar/الرئيسية/s-9106" title="DW عربية | رؤية أخرى للأحداث في ألمانيا والعالم العربي"
data-lang="ar-AE"
>
Arabic <span class="native">العربية</span></a>
</li>
<li><a href="/bn/বিষয়/s-11929" title="বিষয়"
data-lang="bn-BD"
>
Bengali <span class="native">বাংলা</span></a>
</li>
<li><a href="/bs/teme/s-10037" title="TEME"
data-lang="bs-BA"
>
Bosnian <span class="native">B/H/S</span></a>
</li>
<li><a href="/bg/начало/s-10257" title="Начало"
data-lang="bg-BG"
>
Bulgarian <span class="native">Български</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=simp"
title="在线报导" data-lang="zh-CN">
Chinese <span
class="native">(Simplified) 简</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=trad" title="在線報導"
data-lang="zh-CN-t">
Chinese <span class="native">(Traditional) 繁</span></a>
</li>
</ul>
<ul>
<li><a href="/hr/teme/s-9747" title="TEME"
data-lang="hr-HR"
>
Croatian <span class="native">Hrvatski</span></a>
</li>
<li><a href="/fa-af/دويچه-وله-دری/s-10259" title="دويچه وله دری"
data-lang="fa-AF"
>
Dari <span class="native">دری </span></a>
</li>
<li><a href="/en/top-stories/s-9097" title="News and current affairs from Germany and around the world"
data-lang="en-GB"
>
English <span class="native">English</span></a>
</li>
<li><a href="/fr/actualités/s-10261" title="ACTUALITÉS"
data-lang="fr-FR"
>
French <span class="native">Français</span></a>
</li>
<li><a href="/de/themen/s-9077" title="Nachrichten & Analysen: der globale Blick auf Schlagzeilen"
data-lang="de-DE"
>
German <span class="native">Deutsch</span></a>
</li>
<li><a href="/el/θεματα/s-10507" title="ΘΕΜΑΤΑ"
data-lang="el-GR"
>
Greek <span class="native">Ελληνικά</span></a>
</li>
<li><a href="/ha/batutuwa/s-11603" title="BATUTUWA"
data-lang="ha-NG"
>
Hausa <span class="native">Hausa</span></a>
</li>
<li><a href="/hi/खबरें/s-11931" title="खबरें"
data-lang="hi-IN"
>
Hindi <span class="native">हिन्दी</span></a>
</li>
</ul>
<ul>
<li><a href="/id/beranda/s-11546" title="BERANDA"
data-lang="id-ID"
>
Indonesian <span class="native">Indonesia</span></a>
</li>
<li><a href="/sw/idhaa-ya-kiswahili/s-11588" title="IDHAA YA KISWAHILI"
data-lang="sw-TZ"
>
Kiswahili <span class="native">Kiswahili</span></a>
</li>
<li><a href="/mk/теми/s-10339" title="Теми"
data-lang="mk-MK"
>
Macedonian <span class="native">Македонски</span></a>
</li>
<li><a href="/ps/دويچه-ويله-پښتو/s-11722" title="دويچه ويله پښتو"
data-lang="ps-AF"
>
Pashto <span class="native">پښتو</span></a>
</li>
<li><a href="/fa-ir/دویچه-وله-فارسی/s-9993" title="دویچه وله فارسی"
data-lang="fa-IR"
>
Persian <span class="native">فارسی</span></a>
</li>
<li><a href="/pl/start/s-11394" title="Niemcy – najnowsze wiadomości z Niemiec, Europy i świata"
data-lang="pl-PL"
>
Polish <span class="native">Polski</span></a>
</li>
<li><a href="/pt-002/notícias/s-13918" title="NOTÍCIAS"
data-lang="pt-002"
class="ici">
Portuguese <span class="native">Português para África</span></a>
</li>
<li><a href="/pt-br/notícias/s-7111" title="DW Brasil | Notícias e análises do Brasil e do mundo"
data-lang="pt-BR"
>
Portuguese <span class="native">Português do Brasil</span></a>
</li>
</ul>
<ul>
<li><a href="/ro/focus/s-10575" title="FOCUS"
data-lang="ro-RO"
>
Romanian <span class="native">Română</span></a>
</li>
<li><a href="/ru/темы-дня/s-9119" title="Новости и аналитика о Германии, России, Европе, мире"
data-lang="ru-RU"
>
Russian <span class="native">Русский</span></a>
</li>
<li><a href="/sr/rubrike/s-10682" title="RUBRIKE"
data-lang="sr-RS"
>
Serbian <span class="native">Српски/Srpski</span></a>
</li>
<li><a href="/es/actualidad/s-30684" title="ACTUALIDAD"
data-lang="es-ES"
>
Spanish <span class="native">Español</span></a>
</li>
<li><a href="/tr/gündem/s-10201" title="GÜNDEM"
data-lang="tr-TR"
>
Turkish <span class="native">Türkçe</span></a>
</li>
<li><a href="/uk/головна/s-9874" title="Новини й аналітика про Німеччину, Україну, Європу та світ"
data-lang="uk-UA"
>
Ukrainian <span class="native">Українська</span></a>
</li>
<li><a href="/ur/عنوانات/s-11933" title="عنوانات"
data-lang="ur-PK"
>
Urdu <span class="native">اردو</span></a>
</li>
</ul>
</div><!-- / L a n g u a g e S e l e c t o r -->
<div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>
<!-- META-NAVI -->
<div id="topMeta" style="margin-top: -30px; display:none;">
<a title="close" href="#close" class="closeLink"></a>
<div id="topMetaInner">
<span class="langHint">
<a href="">Wrong language? Change it here</a>
</span>
DW.COM has chosen Português do Brasil as your language setting. <div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>
<!-- E X T R A W R A P B O D Y M O V E R -->
<div id="bodyMover">
<!-- META-NAVI -->
<div id="navMeta">
<div id="langSelect" class="v2">
<a name="langSelectTrigger" id="langSelectTrigger" href="javascript:void(0);">DW.COM in 30 languages</a>
</div>
<div class="metaLink"><a href="/en/dw-akademie/about-us/s-9519"
title="DW AKADEMIE">DW Akademie</a>
</div>
<div class="metaLink"><a href="/en/about-dw/profile/s-30688"
title="About DW">Sobre a DW</a>
</div>
<div class="metaLink"><a href="/pt-002/notícias/s-13918"
title="NOTÍCIAS">DW.COM</a></div>
</div>
<!-- OUTER FRAME -->
<div id="outerFrame">
<!-- NAV CONTAINER -->
<div id="navContainer">
<!-- NAVI MAIN: main categories:-->
<div id="navHead">
<div id="logo" class="dwnews">
<a href="/pt-002/notícias/s-13918" title="NOTÍCIAS">
Deutsche Welle
</a>
</div>
<div id="logoprint">
<img width="98" height="100" alt="Deutsche Welle" src="/cssi/dwlogo-print.gif">
</div>
<div id="search">
<form id="navSearchForm" class="modular"
action="/search/pt-002" title="GlobalSearch" method="get">
<input type="hidden" param="searchNavigationId" name="searchNavigationId"
value="13918"/>
<input type="hidden" param="languageCode" name="languageCode" value="pt-002"/>
<input type="hidden" param="origin" name="origin" value="gN"/>
<input id="item" name="item" placeholder="Pesquisar em NOTÍCIAS"/>
<div id="searchButton"></div>
</form>
</div>
</div>
<!-- subcategories: -->
<div id="navMain">
<ul id="navLevel1">
<li>
<a id="n01" href="/pt-002/notícias/s-13918"
title="NOTÍCIAS">NOTÍCIAS</a>

<div class="flyout">
<ul class="sitemap">
<li><a href="/pt-002/notícias/angola/s-30381"
title="Angola">Angola</a>
</li>
<li><a href="/pt-002/notícias/moçambique/s-30380"
title="Moçambique">Moçambique</a>
</li>
<li><a href="/pt-002/notícias/guiné-bissau/s-30382"
title="Guiné-Bissau">Guiné-Bissau</a>
</li>
<li><a href="/pt-002/notícias/cabo-verde/s-30383"
title="Cabo Verde">Cabo Verde</a>
</li>
<li><a href="/pt-002/notícias/são-tomé-e-príncipe/s-30384"
title="São Tomé e Príncipe">São Tomé e Príncipe</a>
</li>
<li><a href="/pt-002/notícias/internacional/s-30385"
title="Internacional – Alemanha, Europa, África">Internacional</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/pt-002/notícias/especiais/s-31699"
title="Especiais">Especiais</a>
<ul class="sitemap">
<li><a href="/pt-002/notícias/educação/s-11909"
title="Educação: Learning by Ear - Aprender de Ouvido">Educação</a>
</li>
<li><a href="/pt-002/notícias/história-de-áfrica/s-39635356"
title="História de África - Raízes Africanas">História de África</a>
</li>
<li><a href="/pt-002/notícias/25-de-abril-e-independências/s-100660"
title="25 de Abril e Independências">25 de Abril e Independências</a>
</li>
<li><a href="/pt-002/notícias/recursos-naturais/s-31790"
title="Recursos naturais em África - O que sobra do boom?">Recursos naturais</a>
</li>
</ul>
</li>
</ul>
<div class="flyoutGroup col1">
<ul class="sitemap"></ul>
</div>
</div>

</li>
<li>
<a href="/pt-002/mediateca/s-32747"
title="MEDIATECA">MEDIATECA</a>

<div class="flyout mini">
<ul class="sitemap" role="menu">
<li role="menuitem">
<a href="/pt-002/mediateca/ao-vivo/s-35879688"
title="Mediateca – DW África">Ao vivo</a>
</li>
<li role="menuitem">
<a href="/pt-002/mediateca/todo-o-conteúdo/s-35879821"
title="Mediateca – Todo o conteúdo – DW África">Todo o conteúdo</a>
</li>
</ul>
</div>

</li>
<li>
<a href="/pt-002/rádio/s-30733"
title="RÁDIO">RÁDIO</a>

</li>
<li>
<a href="/pt-002/aprender-alemão/s-32748"
title="APRENDER ALEMÃO">APRENDER ALEMÃO</a>


</li>
</ul>
<ul id="navLevel2">
<li><a href="/pt-002/notícias/angola/s-30381"
title="Angola">Angola</a></li>
<li><a href="/pt-002/notícias/moçambique/s-30380"
title="Moçambique">Moçambique</a></li>
<li><a href="/pt-002/notícias/guiné-bissau/s-30382"
title="Guiné-Bissau">Guiné-Bissau</a></li>
<li><a href="/pt-002/notícias/cabo-verde/s-30383"
title="Cabo Verde">Cabo Verde</a></li>
<li><a href="/pt-002/notícias/são-tomé-e-príncipe/s-30384"
title="São Tomé e Príncipe">São Tomé e Príncipe</a></li>
<li><a id="navAct2"
href="/pt-002/notícias/internacional/s-30385"
title="Internacional – Alemanha, Europa, África">Internacional</a></li>
<li><a href="/pt-002/notícias/especiais/s-31699"
title="Especiais">Especiais</a></li>
</ul>
</div>
<!-- breadcrumbs navigation: -->
<div id="navPath">
<a href="/pt-002/notícias/s-13918" title="NOTÍCIAS">
NOTÍCIAS
</a>
/
<a href="/pt-002/notícias/internacional/s-30385" title="Internacional – Alemanha, Europa, África">
Internacional
</a>
</div>
</div>

<div id="innerFrame">


<div id="bodyContent">
<div class="col3">
<h4 class="artikel">Internacional</h4>
<h1>Sudão: Líder militar ordena libertação de quatro ministros</h1>
<p class="intro">Quatro ministros do Governo derrubado no golpe de Estado de 25 de outubro, foram hoje libertados, anunciou a televisão estatal sudanesa. ONU exortou militares a restaurar o governo civil de transição.</p>
<div id="sharing-bar" class="min">
<span dir="ltr">
<a dir="ltr" class="sharing-item fb static" target="new" rel="nofollow"
href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fp.dw.com%2Fp%2F42bVn%3Fmaca%3Dpt-002-Facebook-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('24', 'Sud%C3%A3o%3A%20L%C3%ADder%20militar%20ordena%20liberta%C3%A7%C3%A3o%20de%20quatro%20ministros', '59726199', '1', 'facebook')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item twitter static" target="new" rel="nofollow"
href="https://twitter.com/intent/tweet?source=webclient&amp;text=Sud%C3%A3o%3A%20L%C3%ADder%20militar%20ordena%20liberta%C3%A7%C3%A3o%20de%20quatro%20ministros+https%3A%2F%2Fp.dw.com%2Fp%2F42bVn%3Fmaca%3Dpt-002-Twitter-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('24', 'Sud%C3%A3o%3A%20L%C3%ADder%20militar%20ordena%20liberta%C3%A7%C3%A3o%20de%20quatro%20ministros', '59726199', '1', 'twitter')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item whatsapp static" target="new" rel="nofollow"
href="https://web.whatsapp.com/send?text=https%3A%2F%2Fp.dw.com%2Fp%2F42bVn%3Fmaca%3Dpt-002-Whatsapp%2BWeb-sharing+Sud%C3%A3o%3A%20L%C3%ADder%20militar%20ordena%20liberta%C3%A7%C3%A3o%20de%20quatro%20ministros"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('24', 'Sud%C3%A3o%3A%20L%C3%ADder%20militar%20ordena%20liberta%C3%A7%C3%A3o%20de%20quatro%20ministros', '59726199', '1', 'whatsapp-web')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item email static" target="new" rel="nofollow"
href="mailto:?body=https%3A%2F%2Fwww.dw.com%2Fpt-002%2Fsud%C3%A3o-l%C3%ADder-militar-ordena-liberta%C3%A7%C3%A3o-de-quatro-ministros%2Fa-59726199%3Fmaca%3Dpt-002-EMail-sharing&amp;subject=Sud%C3%A3o%3A%20L%C3%ADder%20militar%20ordena%20liberta%C3%A7%C3%A3o%20de%20quatro%20ministros"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('24', 'Sud%C3%A3o%3A%20L%C3%ADder%20militar%20ordena%20liberta%C3%A7%C3%A3o%20de%20quatro%20ministros', '59726199', '1', 'email')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item fb-messenger option" target="new" rel="nofollow"
href="https://www.facebook.com/dialog/send?app_id=161807964535758&amp;redirect_uri=https%3A%2F%2Fp.dw.com%2Fp%2F42bVn%3Fmaca%3Dpt-002-Facebook%2BMessenger%2BWeb-sharing&amp;link=https%3A%2F%2Fp.dw.com%2Fp%2F42bVn%3Fmaca%3Dpt-002-Facebook%2BMessenger%2BWeb-sharing&amp;display=popup"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('24', 'Sud%C3%A3o%3A%20L%C3%ADder%20militar%20ordena%20liberta%C3%A7%C3%A3o%20de%20quatro%20ministros', '59726199', '1', 'fb-messenger-web')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item linkedin option" target="new" rel="nofollow"
href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fp.dw.com%2Fp%2F42bVn%3Fmaca%3Dpt-002-linkedin-sharing&amp;title=Sud%C3%A3o%3A%20L%C3%ADder%20militar%20ordena%20liberta%C3%A7%C3%A3o%20de%20quatro%20ministros&amp;source=DW.COM"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('24', 'Sud%C3%A3o%3A%20L%C3%ADder%20militar%20ordena%20liberta%C3%A7%C3%A3o%20de%20quatro%20ministros', '59726199', '1', 'linkedin')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item telegram option" target="new" rel="nofollow"
href="https://telegram.me/share/url?url=https%3A%2F%2Fp.dw.com%2Fp%2F42bVn%3Fmaca%3Dpt-002-Telegram-sharing&amp;text=Sud%C3%A3o%3A%20L%C3%ADder%20militar%20ordena%20liberta%C3%A7%C3%A3o%20de%20quatro%20ministros"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('24', 'Sud%C3%A3o%3A%20L%C3%ADder%20militar%20ordena%20liberta%C3%A7%C3%A3o%20de%20quatro%20ministros', '59726199', '1', 'telegram')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item reddit option" target="new" rel="nofollow"
href="https://www.reddit.com/submit?url=https%3A%2F%2Fp.dw.com%2Fp%2F42bVn%3Fmaca%3Dpt-002-reddit-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('24', 'Sud%C3%A3o%3A%20L%C3%ADder%20militar%20ordena%20liberta%C3%A7%C3%A3o%20de%20quatro%20ministros', '59726199', '1', 'reddit')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item flipboard option" target="new" rel="nofollow"
href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=https%3A%2F%2Fp.dw.com%2Fp%2F42bVn%3Fmaca%3Dpt-002-Flipboard-sharing&amp;url=Sud%C3%A3o%3A%20L%C3%ADder%20militar%20ordena%20liberta%C3%A7%C3%A3o%20de%20quatro%20ministros"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('24', 'Sud%C3%A3o%3A%20L%C3%ADder%20militar%20ordena%20liberta%C3%A7%C3%A3o%20de%20quatro%20ministros', '59726199', '1', 'flipboard')"></a>
</span>
<p class="sharing-item toggler"></p>
</div> <div class="picBox full">
<a class="overlayLink" href="#"
link="/overlay/image/article/59726199/59679252" rel="nofollow"
style="cursor: pointer;">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/59679252_303.jpg" title="Putsch im Sudan | General Abdel Fattah al-Burhan" alt="Putsch im Sudan | General Abdel Fattah al-Burhan" /> </a>
<p>General Abdel-Fattah al-Burha</p>
</div>
<div class="group">
<div class="longText">
<p>De acordo com a&nbsp;televisão estatal sudanesa, os ministros libertados são os da Cultura e Informação, da Comunicação e Digitalização, do Comércio e o da Juventude e Desporto.</p> <p>Permanecem detidos os ministros dos Assuntos Presidenciais, da Indústria, o assessor de meios do ex-primeiro-ministro Abdalah Hamdok, e um membro do Conselho Soberano, que antes do golpe era o órgão máximo de poder no processo de transição no Sudão.</p> <p>Continuam também detidos outros dirigentes das Forças da Liberdade e da Mudança, uma aliança integrada por vários partidos políticos, associações e grupos civis que faziam parte do anterior executivo - criada depois de ter concertado com os miliares um processo de transição até à realização de eleições democráticas.</p> <p>Na quarta-feira (03.11), Taher Abu Haia, assessor de Abdel-Fattah al-Burhan, anunciou, em entrevista à agência noticiosa espanhola EFE, que o general deveria libertar "nos próximos dias" ministros do anterior governo e os políticos detidos após o golpe de Estado.</p> <p>O assessor de comunicação do novo homem-forte do Sudão salientou, contudo, que continuariam detidos todos aqueles "contra os quais se confirmem acusações criminais", designadamente os que são acusados de corrupção pelos militares.</p> <p>No final da semana passada, fontes do gabinete de Al-Burhan revelaram que o general estava disposto a aceitar a formação de um novo Conselho de Ministros liderado por Hamdok.</p> <div class="picBox medium
"> <a class="overlayLink" href="#" link="/overlay/image/article/59726199/59372274" rel="nofollow" style="cursor: pointer;"> <img loading="lazy" itemprop="image" src="https://static.dw.com/image/59372274_404.jpg" title="Antonio Guterres I UN" alt="Antonio Guterres I UN"> </a> <p>António Guterres </p> </div> <p>O antigo chefe do Governo encontra-se atualmente sob o regime de prisão domiciliária após ter permanecido 36 horas detido pelos militares, enquanto outros ministros do seu gabinete e líderes políticos continuam em paradeiro desconhecido, depois de terem sido igualmente detidos com o golpe de Estado.</p> <p>Al-Burhan dissolveu em 25 de outubro os órgãos do governo de transição democrática, criados depois do derrube do ditador Omar al-Bashir em abril de 2019, e declarou o estado de emergência em todo o país.</p> <h2>Restaurar governo de transição</h2> <p>Antes, o secretário-geral das Nações Unidas, António Guterres, havia falado ao telefone com o líder militar do Sudão, general Abdel-Fattah al-Burhan, a quem exortou a restaurar o governo civil de transição, pouco mais de uma semana após o golpe de Estado.</p> <p>Segundo um comunicado divulgado pela Organização das Nações Unidas (ONU), António Guterres manifestou o seu apoio a "todos os esforços que visem a resolução da crise política no Sudão, à restauração urgente da ordem constitucional e do processo transição sudanês".</p> <p>Durante a conversa, o secretário-geral da ONU apelou à libertação dos dirigentes políticos detidos na sequência da tomada do poder pelos militares, em 25 de outubro, designadamente do primeiro-ministro, Abdallah Hamdok, que se encontra em prisão domiciliária.</p> <p>Pouco minutos depois da divulgação do comunicado das Nações Unidas, a televisão estatal sudanesa anunciou que Al-Burhan tinha ordenado a libertação dos quatro ministros.</p> <div class="longText"> <!-- PictureGallery --> <div class="gallery col3"> <div class="imgTeaserL slideshow noDim" data-id="40225007" data-title="Os chefes de Estado há mais tempo no poder" data-date="20210512" data-firstcategory="19990022"> <ul class="slides"> <!-- Picture gallery - related image --> <li class="first"> <div class="teaserImg"> <img loading="lazy" itemprop="image" src="https://static.dw.com/image/18639414_303.jpg" title="Teodoro Obiang Nguema Mbasogo" alt="Teodoro Obiang Nguema Mbasogo">
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Os chefes de Estado há mais tempo no poder</h4> <h2>Do golpe de Estado até hoje - Teodoro Obiang Nguema</h2> <p>Teodoro Obiang Nguema Mbasogo assumiu a Presidência da Guiné Equatorial em 1979, ainda antes de José Eduardo dos Santos. Teodoro Obiang Nguema derrubou o seu tio do poder: Francisco Macías Nguema foi executado em setembro de 1979. A Guiné Equatorial é um dos países mais ricos de África devido às receitas do petróleo e do gás, mas a maioria dos cidadãos não beneficia dessa riqueza.</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img loading="lazy" itemprop="image" src="https://static.dw.com/image/17834895_303.jpg" title="Paul Biya" alt="Paul Biya">
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Os chefes de Estado há mais tempo no poder</h4> <h2>O Presidente que adora luxo - Paul Biya</h2> <p>Paul Biya é chefe de Estado dos Camarões desde novembro de 1982. Muitos dos camaroneses que falam inglês sentem-se excluídos pelo francófono Biya. E o Presidente também tem sido alvo de críticas pelas despesas que faz. Durante as férias, terá pago alegadamente 25 mil euros por dia pelo aluguer de uma vivenda. Na foto, está acompanhado da mulher Chantal Biya.</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img loading="lazy" itemprop="image" src="https://static.dw.com/image/40205498_303.jpg" title="Yoweri Museveni j" alt="Yoweri Museveni j">
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Os chefes de Estado há mais tempo no poder</h4> <h2>Mudou a Constituição para viabilizar a reeleição - Yoweri Museveni </h2> <p>Yoweri Museveni já foi confirmado seis vezes como Presidente do Uganda. Para poder concorrer às eleições de 2021, Museveni mudou a Constituição e retirou o limite de idade de 75 anos. Venceu o pleito com 58,6% dos votos, reafirmando-se como um dos líderes autoritários mais antigos do mundo. O candidato da oposição, Bobi Wine, alegou fraude generalizada na votação e rejeitou os resultados oficiais.</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img loading="lazy" itemprop="image" src="https://static.dw.com/image/40205433_303.jpg" title="Mswati III" alt="Mswati III">
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Os chefes de Estado há mais tempo no poder</h4> <h2>"O Leão de Eswatini" - Mswati III </h2> <p>Mswati III é o último governante absolutista de África. Desde 1986, dirige o reino de Eswatini, a antiga Suazilândia. Acredita-se que tem 210 irmãos; o seu pai Sobhuza II teve 70 mulheres. A tradição da poligamia continua no seu reinado: até 2020, Mswati III teve 15 esposas. O seu estilo de vida luxuoso causou protestos no país, mas a polícia costuma reprimir as manifestações no reino.</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img loading="lazy" itemprop="image" src="https://static.dw.com/image/40205687_303.jpg" title="Haji Hassanal Bolkiah" alt="Haji Hassanal Bolkiah">
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Os chefes de Estado há mais tempo no poder</h4> <h2>O sultão acima de tudo - Haji Hassanal Bolkiah </h2> <p>Há quase cinco décadas que o sultão Haji Hassanal Bolkiah é chefe de Estado e Governo e ministro dos Negócios Estrangeiros, do Comércio, das Finanças e da Defesa do Brunei. Há mais de 600 anos que a política do país é dirigida por sultões. Hassanal Bolkiah, de 74 anos, é um dos últimos manarcas absolutos no mundo.</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img loading="lazy" itemprop="image" src="https://static.dw.com/image/40205328_303.jpg" title="Hans-Adam II" alt="Hans-Adam II">
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Os chefes de Estado há mais tempo no poder</h4> <h2>Monarca bilionário - Hans-Adam II </h2> <p>Desde 1989, Hans-Adam II (esq.) é chefe de Estado do Liechtenstein, um pequeno principado situado entre a Áustria e a Suiça. Em 2004, nomeou o filho Aloísio (dir.) como seu representante, embora continue a chefiar o país. Hans-Adam II é dono do grupo bancário LGT. Com uma fortuna pessoal estimada em mais de 3 mil milhões de euros é considerado o soberano europeu mais rico.</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img loading="lazy" itemprop="image" src="https://static.dw.com/image/57141636_303.jpg" title="Idriss Déby Itno und Emmanuel Macron" alt="Idriss Déby Itno und Emmanuel Macron">
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Os chefes de Estado há mais tempo no poder</h4> <h2>De pastor a parceiro do Ocidente - Idriss Déby</h2> <p>Idriss Déby (à esq.) foi Presidente do Chade de 1990 a 2021. Filho de pastores, Déby formou-se em França como piloto de combate. Apesar do seu autoritarismo, Déby foi um parceiro do Ocidente na luta contra o extremismo islâmico (na foto com o Presidente francês Macron). Em abril de 2021, um apenas dia após após a confirmação da sua sexta vitória eleitoral, Déby foi morto num combate com rebeldes.</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img loading="lazy" itemprop="image" src="https://static.dw.com/image/40205663_303.jpg" title="Omar al-Bashir" alt="Omar al-Bashir">
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Os chefes de Estado há mais tempo no poder</h4> <h2>Procurado por genocídio - Omar al-Bashir</h2> <p>Omar al-Bashir foi Presidente do Sudão entre 1993 e 2019. Chegou ao poder em 1989 depois de um golpe de Estado sangrento. O Tribunal Penal Internacional (TPI) emitiu em 2009 um mandado de captura contra al-Bashir por alegada implicação em crimes de genocídio e de guerra no Darfur. Em 2019, foi deposto e preso após uma onda de protestos no país.</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img loading="lazy" itemprop="image" src="https://static.dw.com/image/19476397_303.jpg" title="José Eduardo dos Santos" alt="José Eduardo dos Santos">
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Os chefes de Estado há mais tempo no poder</h4> <h2>O adeus - José Eduardo dos Santos</h2> <p>José Eduardo dos Santos foi, durante 38 anos (de 1979 a 2017), chefe de Estado de Angola. Mas não se recandidatou nas eleições de 2017. Apesar do boom económico durante o seu mandato, grande parte da população continua a viver na pobreza. José Eduardo dos Santos tem sido frequentemente acusado de corrupção e de desvio das receitas da venda do petróleo. A sua família é uma das mais ricas de África.</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img loading="lazy" itemprop="image" src="https://static.dw.com/image/40205573_303.jpg" title="Robert Mugabe" alt="Robert Mugabe">
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Os chefes de Estado há mais tempo no poder</h4> <h2>Fã de si próprio - Robert Mugabe</h2> <p>Robert Mugabe chegou a ser o mais velho chefe de Estado do mundo (com uma idade de 93 anos). O Presidente do Zimbabué esteve quase 30 anos na Presidência. Antes foi o primeiro-ministro. Naquela época, aconteceram vários massacres que vitimaram milhares de pessoas. Também foi criticado por alegada corrupção. Após um levantamento militar, renunciou à Presidência em 2017. Morreu dois anos mais tarde.</p> <p class="author"> Autoria: Nastassja Strauchler, gcs, jb </p> </div> </li> </ul> <br class="clearfix"> <div class="teaserNavWrap"> <div class="slidePagination"> <div style="float: right"> <a class="function tostart" href="javascript:void(0);" rel="nofollow"></a> <a class="function rwd" href="javascript:void(0);" rel="nofollow"></a> <a class="function fwd" href="javascript:void(0);" rel="nofollow"></a> <a class="function toend" href="javascript:void(0);" rel="nofollow"></a> </div> <a class="function playpause" href="javascript:void(0);" rel="nofollow"></a> <span class="slideshowNav"></span> </div> </div> </div> </div> </div>
</div>
</div>
<div style="clear:both; height:0; font-size:1px; line-height: 0"></div>
<!-- detail_toolbox -->
<h4>Leia mais </h4>
<div class="group">
<div class="lineExtra"></div>
<div class="linkList intern">
<a href="/pt-002/sudão-enviado-especial-dos-eua-acusa-militares-de-agirem-de-má-fé/a-59698184">
<h2>
Sudão: Enviado especial dos EUA acusa militares de agirem de "má-fé"
</h2>
<p>O enviado especial dos EUA para o Corno de África considera que os militares agiram de "má-fé" em conversações mantidas com Washington antes do golpe. Conselho dos Direitos Humanos da ONU vai discutir situação no país.
&nbsp; </p>
</a>
</div>
<div class="linkList intern">
<a href="/pt-002/milhares-de-sudaneses-nas-ruas-em-novos-protestos-contra-ao-golpe-militar/a-59673832">
<h2>
Milhares de sudaneses nas ruas em novos protestos contra ao golpe militar
</h2>
<p>Milhares de opositores da junta militar do Sudão protestam neste sábado (30.10) contra o golpe militar que retirou o Governo civil. Sindicato de Médicos do Sudão relata mortes.
&nbsp; </p>
</a>
</div>
<div class="linkList intern">
<a href="/pt-002/líderes-políticos-são-detidos-em-aparente-golpe-de-estado-no-sudão/a-59613846">
<h2>
Líderes políticos são detidos em aparente golpe de Estado no Sudão
</h2>
<p>Forças militares controlam movimentação de civis por Cartum após prisão de líderes políticos. Internet e telecomunicações estão restritas e aeroporto da capital está encerrado. Casa do primeiro-ministro está cercada. &nbsp; </p>
</a>
</div>
</div>
<!-- OUTBRAIN WIDGET -->
<div class="group">
<ul class="smallList">
<li><strong>Data</strong>
04.11.2021
</li>
<li>
<strong>Autoria</strong>
Agência Lusa
</li>
<!-- ESI fragment of related auto topics -->

<li>
<strong>Assuntos relacionados</strong>
<a
href="/pt-002/organização-das-nações-unidas-onu/t-19407945">Organização das Nações Unidas (ONU)</a>, <a
href="/pt-002/conselho-de-segurança-das-nações-unidas/t-19555773">Conselho de Segurança das Nações Unidas</a>, <a
href="/pt-002/antónio-guterres/t-36474737">António Guterres</a>, <a
href="/pt-002/golpe-de-estado/t-36870153">Golpe de Estado</a>, <a
href="/pt-002/tribunal-penal-internacional-tpi/t-36886553">Tribunal Penal Internacional (TPI)</a>, <a
href="/pt-002/militar/t-37032584">Militar</a>, <a
href="/pt-002/organização-das-nações-unidas-para-a-alimentação-e-a-agricultura-fao/t-38505447">Organização das Nações Unidas para a Alimentação e a Agricultura (FAO)</a>, <a
href="/pt-002/programa-alimentar-mundial-pam/t-38527216">Programa Alimentar Mundial (PAM)</a>, <a
href="/pt-002/programa-das-nações-unidas-para-o-desenvolvimento-pnud/t-38527217">Programa das Nações Unidas para o Desenvolvimento (PNUD)</a>, <a
href="/pt-002/património-mundial-da-unesco/t-41138405">Património Mundial da UNESCO</a>
</li>

<li>
<strong>Palavras-chave</strong>
<a href="/search/pt-002?languageCode=pt-002&origin=gN&item=liberta%C3%A7%C3%A3o&searchNavigationId=13918"
rel="nofollow">libertação</a>,
<a href="/search/pt-002?languageCode=pt-002&origin=gN&item=ministros&searchNavigationId=13918"
rel="nofollow">ministros</a>,
<a href="/search/pt-002?languageCode=pt-002&origin=gN&item=golpe+de+Estado&searchNavigationId=13918"
rel="nofollow">golpe de Estado</a>,
<a href="/search/pt-002?languageCode=pt-002&origin=gN&item=ONU&searchNavigationId=13918"
rel="nofollow">ONU</a>,
<a href="/search/pt-002?languageCode=pt-002&origin=gN&item=Ant%C3%B3nio+Guterres&searchNavigationId=13918"
rel="nofollow">António Guterres</a>,
<a href="/search/pt-002?languageCode=pt-002&origin=gN&item=governo+civil&searchNavigationId=13918"
rel="nofollow">governo civil</a>,
<a href="/search/pt-002?languageCode=pt-002&origin=gN&item=transi%C3%A7%C3%A3o&searchNavigationId=13918"
rel="nofollow">transição</a>,
<a href="/search/pt-002?languageCode=pt-002&origin=gN&item=Abdel-Fattah+al-Burha&searchNavigationId=13918"
rel="nofollow">Abdel-Fattah al-Burha</a>
</li>
<li><strong>Feedback </strong>: <a class="overlayLink" href="#"
rel="nofollow"
link="/overlay/send_feedback/page/30385/59726199">Envie seu comentário!</a>
</li>
<li>
<strong>Imprimir</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">Imprimir a página</a>
</li>
<li>
<strong>Link permanente</strong>
https://p.dw.com/p/42bVn
</li>
</ul>
</div>
</div>
<!-- RECHTE SPALTE in DETAIL -->
<div class="col1 dim">
<div class="group">
<ul class="smallList">
<li><strong>Data</strong>
04.11.2021
</li>
<li>
<strong>Autoria</strong>
Agência Lusa
</li>
<!-- ESI fragment of related auto topics -->

<li>
<strong>Assuntos relacionados</strong>
<a
href="/pt-002/organização-das-nações-unidas-onu/t-19407945">Organização das Nações Unidas (ONU)</a>, <a
href="/pt-002/conselho-de-segurança-das-nações-unidas/t-19555773">Conselho de Segurança das Nações Unidas</a>, <a
href="/pt-002/antónio-guterres/t-36474737">António Guterres</a>, <a
href="/pt-002/golpe-de-estado/t-36870153">Golpe de Estado</a>, <a
href="/pt-002/tribunal-penal-internacional-tpi/t-36886553">Tribunal Penal Internacional (TPI)</a>, <a
href="/pt-002/militar/t-37032584">Militar</a>, <a
href="/pt-002/organização-das-nações-unidas-para-a-alimentação-e-a-agricultura-fao/t-38505447">Organização das Nações Unidas para a Alimentação e a Agricultura (FAO)</a>, <a
href="/pt-002/programa-alimentar-mundial-pam/t-38527216">Programa Alimentar Mundial (PAM)</a>, <a
href="/pt-002/programa-das-nações-unidas-para-o-desenvolvimento-pnud/t-38527217">Programa das Nações Unidas para o Desenvolvimento (PNUD)</a>, <a
href="/pt-002/património-mundial-da-unesco/t-41138405">Património Mundial da UNESCO</a>
</li>

<li>
<strong>Palavras-chave</strong>
<a href="/search/pt-002?languageCode=pt-002&origin=gN&item=liberta%C3%A7%C3%A3o&searchNavigationId=13918"
rel="nofollow">libertação</a>,
<a href="/search/pt-002?languageCode=pt-002&origin=gN&item=ministros&searchNavigationId=13918"
rel="nofollow">ministros</a>,
<a href="/search/pt-002?languageCode=pt-002&origin=gN&item=golpe+de+Estado&searchNavigationId=13918"
rel="nofollow">golpe de Estado</a>,
<a href="/search/pt-002?languageCode=pt-002&origin=gN&item=ONU&searchNavigationId=13918"
rel="nofollow">ONU</a>,
<a href="/search/pt-002?languageCode=pt-002&origin=gN&item=Ant%C3%B3nio+Guterres&searchNavigationId=13918"
rel="nofollow">António Guterres</a>,
<a href="/search/pt-002?languageCode=pt-002&origin=gN&item=governo+civil&searchNavigationId=13918"
rel="nofollow">governo civil</a>,
<a href="/search/pt-002?languageCode=pt-002&origin=gN&item=transi%C3%A7%C3%A3o&searchNavigationId=13918"
rel="nofollow">transição</a>,
<a href="/search/pt-002?languageCode=pt-002&origin=gN&item=Abdel-Fattah+al-Burha&searchNavigationId=13918"
rel="nofollow">Abdel-Fattah al-Burha</a>
</li>
<li><a class="icon mail overlayLink" rel="nofollow" href="#"
link="/overlay/send_feedback/page/30385/59726199">Envie seu comentário!</a>
</li>
<li>
<strong>Imprimir</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">Imprimir a página</a>
</li>
<li>
<strong>Link permanente</strong>
https://p.dw.com/p/42bVn
</li>
</ul>
</div>
</div>

<div style="clear:both;"></div>
</div>
</div>

<!-- Footer -->
<div id="footerSection" style="clear:both;">
<div id="footerBody">
<ul class="footer">
<li><a style="font-weight: bold;" href="/pt-002/notícias/s-13918"
title="NOTÍCIAS">NOTÍCIAS</a>
</li>
<li><a href="/pt-002/notícias/angola/s-30381"
title="Angola">Angola</a></li>
<li><a href="/pt-002/notícias/moçambique/s-30380"
title="Moçambique">Moçambique</a></li>
<li><a href="/pt-002/notícias/guiné-bissau/s-30382"
title="Guiné-Bissau">Guiné-Bissau</a></li>
<li><a href="/pt-002/notícias/cabo-verde/s-30383"
title="Cabo Verde">Cabo Verde</a></li>
<li><a href="/pt-002/notícias/são-tomé-e-príncipe/s-30384"
title="São Tomé e Príncipe">São Tomé e Príncipe</a></li>
<li><a href="/pt-002/notícias/internacional/s-30385"
title="Internacional – Alemanha, Europa, África">Internacional</a></li>
<li><a href="/pt-002/notícias/especiais/s-31699"
title="Especiais">Especiais</a></li>
<li>&nbsp;</li>
<li><a href="/pt-002/destaques-de-a-a-z/index-pt-002">Destaques de A a Z</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/pt-002/mediateca/s-32747"
title="MEDIATECA">MEDIATECA</a>
</li>
<li><a href="/pt-002/mediateca/ao-vivo/s-35879688"
title="Mediateca – DW África">Ao vivo</a></li>
<li><a href="/pt-002/mediateca/todo-o-conteúdo/s-35879821"
title="Mediateca – Todo o conteúdo – DW África">Todo o conteúdo</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/pt-002/rádio/s-30733"
title="RÁDIO">RÁDIO</a>
</li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/pt-002/aprender-alemão/s-32748"
title="APRENDER ALEMÃO">APRENDER ALEMÃO</a>
</li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/pt-002/explore-a-dw/s-35879997"
title="EXPLORE A DW">EXPLORE A DW</a>
</li>
<li><a href="/pt-002/explore-a-dw/app-para-telemóveis/s-35880012"
title="App para Telemóveis da DW África">App para Telemóveis</a></li>
<li><a href="/pt/assinatura-de-newsletter/a-19368976"
title="Newsletter da DW África">Newsletter</a></li>
<li><a href="/pt-002/explore-a-dw/podcast-e-feed-rss/s-35880201"
title="Podcast e Feed RSS da DW África">Podcast e Feed RSS</a></li>
<li><a href="/pt-002/explore-a-dw/redes-sociais/s-35880214"
title="Redes Sociais da DW África">Redes Sociais</a></li>
<li><a href="/pt-002/explore-a-dw/quem-somos/s-35880228"
title="Quem Somos - DW África">Quem Somos</a></li>
</ul>
<p id="copyright">
© 2021 Deutsche Welle |
<a href="/en/european-union-general-data-protection-regulationgdpr-valid-may-25-2018/a-18265246">Proteção de dados</a> |
<a href="/imprint">Expediente</a> |
<a href="/contact">Contato</a>
| <a id="mobilePreferredLink" href="https://m.dw.com/pt-002/sud%C3%A3o-l%C3%ADder-militar-ordena-liberta%C3%A7%C3%A3o-de-quatro-ministros/a-59726199">Versão para celular</a>
</p>
</div></div>
<!-- /Footer -->
</div>
</div>
</body>
</html>
