<!DOCTYPE html>
<!--[if lt IE 7 ]><!-->
<html lang="mk" class="ie ie6"> <!--<![endif]-->
<!--[if IE 7 ]><!-->
<html lang="mk" class="ie ie7"> <!--<![endif]-->
<!--[if IE 8 ]><!-->
<html lang="mk" class="ie ie8"> <!--<![endif]-->
<!--[if IE 9 ]><!-->
<html lang="mk" class="ie ie9"> <!--<![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="mk"> <!--<![endif]-->
<head>
<link rel="canonical" href="https://www.dw.com/mk/%D0%BF%D0%B5%D1%82-%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8-%D0%B1%D0%B5%D0%B3%D0%B0%D0%BB%D1%81%D0%BA%D0%B0-%D0%BA%D1%80%D0%B8%D0%B7%D0%B0-%D1%88%D1%82%D0%BE-%D0%B5-%D0%BF%D0%BE%D1%81%D1%82%D0%B8%D0%B3%D0%BD%D0%B0%D1%82%D0%BE/a-54688044">
<link rel="amphtml" href="https://amp.dw.com/mk/%D0%BF%D0%B5%D1%82-%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8-%D0%B1%D0%B5%D0%B3%D0%B0%D0%BB%D1%81%D0%BA%D0%B0-%D0%BA%D1%80%D0%B8%D0%B7%D0%B0-%D1%88%D1%82%D0%BE-%D0%B5-%D0%BF%D0%BE%D1%81%D1%82%D0%B8%D0%B3%D0%BD%D0%B0%D1%82%D0%BE/a-54688044">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dw.com/mk/%D0%BF%D0%B5%D1%82-%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8-%D0%B1%D0%B5%D0%B3%D0%B0%D0%BB%D1%81%D0%BA%D0%B0-%D0%BA%D1%80%D0%B8%D0%B7%D0%B0-%D1%88%D1%82%D0%BE-%D0%B5-%D0%BF%D0%BE%D1%81%D1%82%D0%B8%D0%B3%D0%BD%D0%B0%D1%82%D0%BE/a-54688044">
<script type="text/javascript" src="/js/jquery-3.4.1.min.js"></script>
<script src="https://code.jquery.com/jquery-migrate-3.0.1.js"></script>
<script type="text/javascript" src="/js/dsgvo/dsgvo_utils.js"></script>
<script type="text/javascript">
window.languagePreferenceTTL = 2628000;
var languagePreferenceTTL = 2628000;
var hostNameMobile = "https://m.dw.com";
var mobileRedirectTTL = 86400;
</script>
<script type="text/javascript" src="/js/de.dw.cdaLanguage.min.js?v=6.61.0"></script>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<!--[if IE]>
<meta http-equiv="imagetoolbar" content="no"><![endif]-->
<!-- PAGINATION for SEO -->
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<meta name="revisit-after" content="1 days"/>
<meta name="publisher" content="Deutsche Welle (www.dw.com)"/>
<meta name="copyright" content="&copy; 2020 Deutsche Welle (www.dw.com)"/>
<meta name="author" content="Deutsche Welle (www.dw.com)"/>
<meta content="app-id=498833085" name="apple-itunes-app">
<meta content="app-id=com.idmedia.android.newsportal" name="google-play-app">
<link rel="icon" href="/favicon.png" type="image/png">
<link rel="apple-touch-icon" href="/favicon.png">
<meta name="language" content="mk_MK"/>
<meta property="fb:pages" content="146634408702997"/>
<meta property="fb:pages" content="146822482008281"/>
<meta property="fb:pages" content="46657640977"/>
<meta property="fb:pages" content="66069193936"/>
<meta property="fb:pages" content="338998993519"/>
<meta property="fb:pages" content="164418313578851"/>
<meta property="fb:pages" content="180013702044400"/>
<meta property="fb:pages" content="141111232580541"/>
<meta property="fb:pages" content="130435762955"/>
<meta property="fb:pages" content="24369314439"/>
<meta property="fb:pages" content="131314590235972"/>
<meta property="fb:pages" content="204430626300528"/>
<meta property="fb:pages" content="229148123764036"/>
<meta property="fb:pages" content="533361940012569"/>
<meta property="fb:pages" content="49621769215"/>
<meta property="fb:pages" content="142061114273"/>
<meta property="fb:pages" content="125113390860188"/>
<meta property="fb:pages" content="144393622272640"/>
<meta property="fb:pages" content="245974238781165"/>
<meta property="fb:pages" content="171270196224553"/>
<meta property="fb:pages" content="118184978196457"/>
<meta property="fb:pages" content="178734186974"/>
<meta property="fb:pages" content="329373860454526"/>
<meta property="fb:pages" content="107256659303602"/>
<meta property="fb:pages" content="423198735471"/>
<meta property="fb:pages" content="122470481130194"/>
<meta property="fb:pages" content="114256188645"/>
<meta property="fb:pages" content="165174814436"/>
<meta property="fb:pages" content="155438574470276"/>
<meta property="fb:pages" content="50498982209"/>
<meta property="fb:pages" content="146790007393"/>
<meta property="fb:pages" content="164947183521601"/>
<meta property="fb:pages" content="211745678846355"/>
<meta property="fb:pages" content="134391923301563"/>
<meta property="fb:pages" content="63821723396"/>
<meta property="fb:pages" content="188157417929359"/>
<meta property="fb:pages" content="183239561787790"/>
<meta property="fb:pages" content="449623021724487"/>
<meta property="fb:pages" content="138206409609783"/>
<meta property="fb:pages" content="85945845557"/>
<meta property="fb:pages" content="226482300719948"/>
<meta property="fb:pages" content="60713064323"/>
<meta property="fb:pages" content="239025992817731"/>
<meta property="fb:pages" content="822896961134864"/>
<meta property="fb:pages" content="522458607878947"/>
<meta property="fb:pages" content="188850101556821"/>
<meta property="fb:pages" content="618268655042471"/>
<meta property="fb:pages" content="423198735471"/>
<meta property="fb:pages" content="276810869063357"/>
<meta property="fb:pages" content="100960075341"/>
<meta property="fb:pages" content="80408983549"/>
<meta property="fb:pages" content="100897936618493"/>
<meta property="fb:pages" content="138706041945"/>
<meta property="fb:pages" content="211775368865879"/>
<meta property="fb:pages" content="171400242905536"/>
<meta property="fb:pages" content="132731133463621"/>
<meta property="fb:pages" content="195750250443390"/>
<meta property="fb:pages" content="179443708766951"/>
<meta property="fb:pages" content="1804124663153407"/>
<meta property="fb:pages" content="134957921127"/>
<meta property="fb:pages" content="308858529571862"/>
<meta property="fb:pages" content="245084839304894"/>
<meta property="fb:pages" content="1643141409322787"/>
<meta property="fb:pages" content="161206864395653"/>
<meta property="fb:pages" content="166280690549965"/>
<meta property="fb:pages" content="1306227629456410"/>
<meta property="fb:pages" content="172144003288251"/>
<meta property="fb:pages" content="789839844513554"/>
<meta property="fb:pages" content="1907513229480533"/>
<meta property="fb:pages" content="1673788669587458"/>
<meta property="fb:pages" content="475937372553968"/>
<meta property="fb:pages" content="670958179648696"/>
<meta property="fb:pages" content="608485009178753"/>
<meta property="fb:pages" content="174528749295024"/>
<meta property="fb:pages" content="86161846910"/>
<meta property="fb:pages" content="268396416590741"/>
<meta property="fb:pages" content="239261806709"/>
<meta property="fb:pages" content="61626715828"/>
<meta property="fb:pages" content="210354862357400"/>
<meta name="keywords" content="германија,свет,бегалци,криза,меркел,2015,граници,азил,интеграција"/>
<meta name="news_keywords" content="германија,свет,бегалци,криза,меркел,2015,граници,азил,интеграција"/>
<meta name="description" content="Пред пет години, среде бегалска криза, германската канцеларка Ангела Меркел ја изговори познатата реченица „Ќе успееме!“. Колку Германија навистина успеа со бегалците? "/>
<meta property="og:description" content="Пред пет години, среде бегалска криза, германската канцеларка Ангела Меркел ја изговори познатата реченица „Ќе успееме!“. Колку Германија навистина успеа со бегалците? "/>
<meta property="og:url" content="https://www.dw.com/mk/%D0%BF%D0%B5%D1%82-%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8-%D0%B1%D0%B5%D0%B3%D0%B0%D0%BB%D1%81%D0%BA%D0%B0-%D0%BA%D1%80%D0%B8%D0%B7%D0%B0-%D1%88%D1%82%D0%BE-%D0%B5-%D0%BF%D0%BE%D1%81%D1%82%D0%B8%D0%B3%D0%BD%D0%B0%D1%82%D0%BE/a-54688044"/>
<meta property="og:site_name" content="DW.COM"/>
<meta property="fb:admins" content="100000944106340"/>
<meta property="fb:admins" content="100004095264842"/>
<meta property="fb:admins" content="100004135624835"/>
<link rel="stylesheet" href="/css/dwde-ltr.min.css?v=6.61.0" type="text/css"
media="all"/>
<link rel="stylesheet" href="/css/dw-print.css" type="text/css" media="print"/>
<link rel="stylesheet" href="/css/dw-fonts-latin.css" type="text/css" media="all"/>
<link rel="stylesheet" href="/css/dw-epg-ltr.css" type="text/css" media="all"/>
<!--[if IE 8]>
<link rel="stylesheet" href="/css/dw-epg-ie-ltr.css" type="text/css" media="all"/><![endif]-->
<style type="text/css" media="screen">
div#navMain ul#navLevel1 a#n01 {
color: #fff !important;
}
div#navMain ul#navLevel1 a#n01:hover {
color: #000 !important;
}
div#navMain ul#navLevel1 li:hover a#n01 {
color: #000 !important;
}
div#navMain ul#navLevel2 a#navAct2 {
color: #fff !important;
}
</style>
<script type="text/javascript">
let DWStructureType = "NORMAL";
</script>
<!-- Global site tag (gtag.js) - Google Analytics (Tracking-Code für Marketing-Zwecke) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109618266-1"></script>
<script type="text/javascript">
function googleTracking() {
var gtagTrackingId = 'UA-109618266-1';
var gtagDisableStr = 'ga-disable-' + gtagTrackingId;
if (!DWDE.dsgvo.isStoringCookiesOkay()) {
window[gtagDisableStr] = true;
gtagOptout();
} else {
window[gtagDisableStr] = false;
gtagOptin();
}
window.dataLayer = window.dataLayer || [];
function gtag() {
dataLayer.push(arguments);
}
gtag('js', new Date());
gtag('config', gtagTrackingId, {'anonymize_ip': true});
function gtagOptout() {
document.cookie = gtagDisableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/;samesite=lax';
window[gtagDisableStr] = true;
return "Google Tag Manager disabled";
}
function gtagOptin() {
document.cookie = gtagDisableStr + '=false; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/;samesite=lax';
window[gtagDisableStr] = false;
return "Google Tag Manager enabled";
}
}
googleTracking();
</script>
<!-- Facebook Pixel Code -->
<script>
document.addEventListener("DOMContentLoaded", function (event) {
if (DWDE.dsgvo.isStoringCookiesOkay()) {
facebookTracking();
}
});
function facebookTracking() {
!function (f, b, e, v, n, t, s) {
if (f.fbq) return;
n = f.fbq = function () {
n.callMethod ?
n.callMethod.apply(n, arguments) : n.queue.push(arguments)
};
if (!f._fbq) f._fbq = n;
n.push = n;
n.loaded = !0;
n.version = '2.0';
n.queue = [];
t = b.createElement(e);
t.async = !0;
t.src = v;
s = b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t, s)
}(window, document, 'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '157204581336210');
fbq('track', 'ViewContent');
}
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=157204581336210&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
w[l] = w[l] || [];
w[l].push({
'gtm.start':
new Date().getTime(), event: 'gtm.js'
});
var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
j.async = true;
j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-TXHJH9T');
</script>
<!-- End Google Tag Manager -->
<meta property="og:title" content="Пет години бегалска криза: Што е постигнато? | DW | 25.08.2020"/>
<meta property="og:image"
content="https://www.dw.com/image/46789615_304.jpg"/>
<meta property="og:image:width" content="940"/>
<meta property="og:image:height" content="529"/>
<meta property="og:image"
content="https://www.dw.com/image/19145715_304.jpg"/>
<meta property="og:image:width" content="940"/>
<meta property="og:image:height" content="529"/>
<meta property="og:image"
content="https://www.dw.com/image/42942357_304.jpg"/>
<meta property="og:image:width" content="940"/>
<meta property="og:image:height" content="529"/>
<meta property="og:image"
content="https://www.dw.com/image/47962025_304.jpg"/>
<meta property="og:image:width" content="940"/>
<meta property="og:image:height" content="529"/>
<meta property="og:image"
content="https://www.dw.com/image/36970610_304.jpg"/>
<meta property="og:image:width" content="940"/>
<meta property="og:image:height" content="529"/>
<title>Пет години бегалска криза: Што е постигнато? | Свет | DW | 25.08.2020</title>
<script type="text/javascript" src="/js/dwde.min.js?v=6.61.0"></script>
<!-- DW jwplayer skin -->
<link rel="stylesheet" href="/js/jwplayer8/skins/DW/dwskinfile.css" type="text/css" media="all">
<link rel="stylesheet" href="/js/jwplayer8/skins/DW/desktop-additions.css" type="text/css" media="all">
<script>jwplayer.key = 'Y8nORY7CUY5RnlN/f8onh+AXI1ZWodkujMJAXBwpcAnDG5N4';</script>
<script type="text/javascript" src="/js/datepicker/jquery.ui.datepicker-mk.min.js"></script>
<script src="//player.h-cdn.com/loader.js?customer=deutschewelle" crossorigin="anonymous" async></script>
<script type="text/javascript">
function getQueryVariable(variable) {
var query = window.location.search.substring(1);
var vars = query.split('&');
for (var i = 0; i < vars.length; i++) {
var pair = vars[i].split('=');
if (decodeURIComponent(pair[0]) === variable) {
return decodeURIComponent(pair[1]);
}
}
return false;
}
function setRecaptchaLanguage() {
var languageCode = "mk";
if (languageCode === 'ha') {
return 'en';
} else {
var queryStringVal = getQueryVariable('zhongwen');
if (queryStringVal === false) {
return languageCode;
} else if (queryStringVal === 'trad') {
return 'zh-TW';
} else if (queryStringVal === 'simp') {
return 'zh';
}
}
}
var recaptchaScript = document.createElement('script');
var recaptchaLink = 'https://www.google.com/recaptcha/api.js?render=explicit&hl=' + setRecaptchaLanguage();
recaptchaScript.setAttribute('defer', true);
recaptchaScript.setAttribute('async', true);
recaptchaScript.setAttribute('src', recaptchaLink);
$('head').append(recaptchaScript);
</script>
<script type="text/javascript">
var disqus_shortname = 'dwtest-mk';
</script>
<script async type="text/javascript" src="/js/advertisement/clickPerformance.desktop.articles.min.js"></script>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@dw_macedonian"/>
<meta name="twitter:title"
content="Пет години бегалска криза: Што е постигнато?"/>
<meta name="twitter:image" content="https://www.dw.com/image/46789615_401.jpg"/>
</head>
<body id="html_body" >
<!-- Trackingcode Body-Area -->
<script type="text/javascript">
var dwInitialTrackingInfo = {
visibleStructure: "",
fullUrl: "http%3A%2F%2Fwww.dw.com%2Fmk%2F%D0%BF%D0%B5%D1%82-%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8-%D0%B1%D0%B5%D0%B3%D0%B0%D0%BB%D1%81%D0%BA%D0%B0-%D0%BA%D1%80%D0%B8%D0%B7%D0%B0-%D1%88%D1%82%D0%BE-%D0%B5-%D0%BF%D0%BE%D1%81%D1%82%D0%B8%D0%B3%D0%BD%D0%B0%D1%82%D0%BE%2Fa-54688044",
maca: "",
articleChangeDateShort: "20200825",
structureId: "10347",
structureTypeId: "1",
chap: "%D0%A2%D0%B5%D0%BC%D0%B8::%D0%A1%D0%B2%D0%B5%D1%82",
pageId: "54688044",
richMediaTracking: true,
trackingProfileId: "1",
subjects: "",
firstCategoryId: "19990022",
secondCategoryId: "",
departmentName: "Mazedonisch"
};
var channelNameAppendix = "-";
trackingInfo_leve2 = "20";
trackingInfo_dkLanguage = "";
trackingInfo_multi_Value = "";
trackingInfo_profile = "NORMAL";
trackingInfo_pageSingleEncoded = "%D0%A2%D0%B5%D0%BC%D0%B8::%D0%A1%D0%B2%D0%B5%D1%82::%D0%9F%D0%B5%D1%82+%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8+%D0%B1%D0%B5%D0%B3%D0%B0%D0%BB%D1%81%D0%BA%D0%B0+%D0%BA%D1%80%D0%B8%D0%B7%D0%B0%3A+%D0%A8%D1%82%D0%BE+%D0%B5+%D0%BF%D0%BE%D1%81%D1%82%D0%B8%D0%B3%D0%BD%D0%B0%D1%82%D0%BE%3F";
trackingInfo_multi_Value = "&x1=1&x2=20&x3=54688044&x4=10347&x5=%D0%9F%D0%B5%D1%82+%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8+%D0%B1%D0%B5%D0%B3%D0%B0%D0%BB%D1%81%D0%BA%D0%B0+%D0%BA%D1%80%D0%B8%D0%B7%D0%B0%3A+%D0%A8%D1%82%D0%BE+%D0%B5+%D0%BF%D0%BE%D1%81%D1%82%D0%B8%D0%B3%D0%BD%D0%B0%D1%82%D0%BE%3F&x6=&x7=http%3A%2F%2Fwww.dw.com%2Fmk%2F%D0%BF%D0%B5%D1%82-%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8-%D0%B1%D0%B5%D0%B3%D0%B0%D0%BB%D1%81%D0%BA%D0%B0-%D0%BA%D1%80%D0%B8%D0%B7%D0%B0-%D1%88%D1%82%D0%BE-%D0%B5-%D0%BF%D0%BE%D1%81%D1%82%D0%B8%D0%B3%D0%BD%D0%B0%D1%82%D0%BE%2Fa-54688044&x8=&x9=20200825&x10=%D0%A2%D0%B5%D0%BC%D0%B8::%D0%A1%D0%B2%D0%B5%D1%82&x13=1&x14=&x15=19990022&x16=&x17=&x18=&x20=Mazedonisch";
if (window.xtparam != null) {
window.xtparam += "&ac=" + "&an=" + trackingInfo_multi_Value;
} else {
window.xtparam = "&ac=" + "&an=" + trackingInfo_multi_Value;
}
</script>
<noscript>
<img width="1" height="1" alt=""
src="https://logs1242.xiti.com/hit.xiti?s=510544&amp;s2=20&amp;p=%D0%A2%D0%B5%D0%BC%D0%B8::%D0%A1%D0%B2%D0%B5%D1%82::%D0%9F%D0%B5%D1%82+%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8+%D0%B1%D0%B5%D0%B3%D0%B0%D0%BB%D1%81%D0%BA%D0%B0+%D0%BA%D1%80%D0%B8%D0%B7%D0%B0%3A+%D0%A8%D1%82%D0%BE+%D0%B5+%D0%BF%D0%BE%D1%81%D1%82%D0%B8%D0%B3%D0%BD%D0%B0%D1%82%D0%BE%3F&amp;di=&amp;an=&amp;ac=&amp;x1=1&amp;x2=20&amp;x3=54688044&amp;x4=10347&amp;x5=%D0%9F%D0%B5%D1%82+%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8+%D0%B1%D0%B5%D0%B3%D0%B0%D0%BB%D1%81%D0%BA%D0%B0+%D0%BA%D1%80%D0%B8%D0%B7%D0%B0%3A+%D0%A8%D1%82%D0%BE+%D0%B5+%D0%BF%D0%BE%D1%81%D1%82%D0%B8%D0%B3%D0%BD%D0%B0%D1%82%D0%BE%3F&amp;x6=&amp;x7=http%3A%2F%2Fwww.dw.com%2Fmk%2F%D0%BF%D0%B5%D1%82-%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8-%D0%B1%D0%B5%D0%B3%D0%B0%D0%BB%D1%81%D0%BA%D0%B0-%D0%BA%D1%80%D0%B8%D0%B7%D0%B0-%D1%88%D1%82%D0%BE-%D0%B5-%D0%BF%D0%BE%D1%81%D1%82%D0%B8%D0%B3%D0%BD%D0%B0%D1%82%D0%BE%2Fa-54688044&amp;x8=&amp;x9=20200825&amp;x10=%D0%A2%D0%B5%D0%BC%D0%B8::%D0%A1%D0%B2%D0%B5%D1%82&amp;x13=1&amp;x14=&amp;x15=19990022&amp;x16=null&amp;x17=&amp;x18=&amp;x20=Mazedonisch">
</noscript>
<!-- Google Tag Manager (noscript) -->
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TXHJH9T"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) --><!--AT Internet Smart Tag Tracking-->
<script type="text/javascript" src="https://commons.dw.com/tracking/smarttag.js"></script>
<script type="text/javascript">
var tag = new ATInternet.Tracker.Tag({
secure: true,
site: "510544",
logSSL: "logs1242",
cookieSecure: true
});
tag.page.set({
name: "%D0%A2%D0%B5%D0%BC%D0%B8::%D0%A1%D0%B2%D0%B5%D1%82::%D0%9F%D0%B5%D1%82+%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8+%D0%B1%D0%B5%D0%B3%D0%B0%D0%BB%D1%81%D0%BA%D0%B0+%D0%BA%D1%80%D0%B8%D0%B7%D0%B0%3A+%D0%A8%D1%82%D0%BE+%D0%B5+%D0%BF%D0%BE%D1%81%D1%82%D0%B8%D0%B3%D0%BD%D0%B0%D1%82%D0%BE%3F",
pageID: "54688044",
level2: 20
});
tag.customVars.set({
site: {
1: 1,
2: 20,
3: 54688044,
4: 10347,
5: "[%D0%9F%D0%B5%D1%82+%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8+%D0%B1%D0%B5%D0%B3%D0%B0%D0%BB%D1%81%D0%BA%D0%B0+%D0%BA%D1%80%D0%B8%D0%B7%D0%B0%3A+%D0%A8%D1%82%D0%BE+%D0%B5+%D0%BF%D0%BE%D1%81%D1%82%D0%B8%D0%B3%D0%BD%D0%B0%D1%82%D0%BE%3F]",
6: "",
7: "[http%3A%2F%2Fwww.dw.com%2Fmk%2F%D0%BF%D0%B5%D1%82-%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8-%D0%B1%D0%B5%D0%B3%D0%B0%D0%BB%D1%81%D0%BA%D0%B0-%D0%BA%D1%80%D0%B8%D0%B7%D0%B0-%D1%88%D1%82%D0%BE-%D0%B5-%D0%BF%D0%BE%D1%81%D1%82%D0%B8%D0%B3%D0%BD%D0%B0%D1%82%D0%BE%2Fa-54688044]",
8: "[]",
9: 20200825,
10: "[%D0%A2%D0%B5%D0%BC%D0%B8::%D0%A1%D0%B2%D0%B5%D1%82]",
11: "",
12: "",
13: 1,
14: "",
15: "19990022",
16: "",
17: "",
18: "",
19: "",
20: "Mazedonisch"
}
});
tag.dispatch();
</script>
<script src="https://commons.dw.com/tracking/smarttagJwPlayerPlugin.js" type="text/javascript"></script>

<div class="cookie">
<div class="cookie__wrap">
<div class="cookie__item">
<p class="cookie__text">Ние користиме идентификатори на уреди за да ја подобриме нашата понуда. Повеќе информации можете да пронајдете во нашата корисничка политика (и во поставките.</p>
</div>
<div class="cookie__buttons">
<a class="cookie__btn cookie__btn--more"
href="/a-18265246">Повеќе информации</a>
<a class="cookie__btn cookie__btn--ok" href="#">Ok</a>
</div>
</div>
</div>
<!-- Language selection and quickjump navigation: -->
<ol id="quickjump" role="list">
<li role="listitem" aria-labelledby="Inhalt"><a href="#bodyContent" id="Inhalt">Inhalt</a></li>
<li role="listitem" aria-labelledby="Navigation"><a href="#navMain" id="Navigation">Navigation</a></li>
<li role="listitem" aria-labelledby="asideLink"><a href="#aside" id="asideLink">Weitere Inhalte</a></li>
<li role="listitem" aria-labelledby="metanavigationLink"><a href="#navMeta"
id="metanavigationLink">Metanavigation</a></li>
<li role="listitem" aria-labelledby="sucheLink"><a href="#search" id="sucheLink">Suche</a></li>
<li role="listitem" aria-labelledby="languageLink"><a href="#langSelect" id="languageLink" xml:lang="de" lang="de"
accesskey="6">Choose from 30 Languages</a></li>
</ol>
<!-- AUTO-LANGUAGE-SELECT-HINT -->
<!--[if IE 7 ]>
<div id="ie7PositionHelper"></div><![endif]-->
<div id="topMetaLang" style="margin-top: -190px;">
<a class="closeLink" href="#close" title="close"></a>
<div id="topMetaInner">
<!-- L a n g u a g e S e l e c t o r -->
<div id="languageSection">
<ul>
<li><a href="/sq/fokus/s-10250" title="FOKUS"
data-lang="sq-AL"
>
Albanian <span class="native">Shqip</span></a>
</li>
<li><a href="/am/ይዘት/s-11646" title="ይዘት"
data-lang="am-ET"
>
Amharic <span class="native">አማርኛ</span></a>
</li>
<li><a href="/ar/الرئيسية/s-9106" title="DW عربية | رؤية أخرى للأحداث في ألمانيا والعالم العربي"
data-lang="ar-AE"
>
Arabic <span class="native">العربية</span></a>
</li>
<li><a href="/bn/বিষয়/s-11929" title="বিষয়"
data-lang="bn-BD"
>
Bengali <span class="native">বাংলা</span></a>
</li>
<li><a href="/bs/teme/s-10037" title="TEME"
data-lang="bs-BA"
>
Bosnian <span class="native">B/H/S</span></a>
</li>
<li><a href="/bg/начало/s-10257" title="Начало"
data-lang="bg-BG"
>
Bulgarian <span class="native">Български</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=simp"
title="在线报导" data-lang="zh-CN">
Chinese <span
class="native">(Simplified) 简</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=trad" title="在線報導"
data-lang="zh-CN-t">
Chinese <span class="native">(Traditional) 繁</span></a>
</li>
</ul>
<ul>
<li><a href="/hr/teme/s-9747" title="TEME"
data-lang="hr-HR"
>
Croatian <span class="native">Hrvatski</span></a>
</li>
<li><a href="/fa-af/دويچه-وله-دری/s-10259" title="دويچه وله دری"
data-lang="fa-AF"
>
Dari <span class="native">دری </span></a>
</li>
<li><a href="/en/top-stories/s-9097" title="News and current affairs from Germany and around the world"
data-lang="en-GB"
>
English <span class="native">English</span></a>
</li>
<li><a href="/fr/actualités/s-10261" title="ACTUALITÉS"
data-lang="fr-FR"
>
French <span class="native">Français</span></a>
</li>
<li><a href="/de/themen/s-9077" title="Nachrichten & Analysen: der globale Blick auf Schlagzeilen"
data-lang="de-DE"
>
German <span class="native">Deutsch</span></a>
</li>
<li><a href="/el/θεματα/s-10507" title="ΘΕΜΑΤΑ"
data-lang="el-GR"
>
Greek <span class="native">Ελληνικά</span></a>
</li>
<li><a href="/ha/batutuwa/s-11603" title="BATUTUWA"
data-lang="ha-NG"
>
Hausa <span class="native">Hausa</span></a>
</li>
<li><a href="/hi/खबरें/s-11931" title="खबरें"
data-lang="hi-IN"
>
Hindi <span class="native">हिन्दी</span></a>
</li>
</ul>
<ul>
<li><a href="/id/beranda/s-11546" title="BERANDA"
data-lang="id-ID"
>
Indonesian <span class="native">Indonesia</span></a>
</li>
<li><a href="/sw/idhaa-ya-kiswahili/s-11588" title="IDHAA YA KISWAHILI"
data-lang="sw-TZ"
>
Kiswahili <span class="native">Kiswahili</span></a>
</li>
<li><a href="/mk/теми/s-10339" title="Теми"
data-lang="mk-MK"
class="ici">
Macedonian <span class="native">Македонски</span></a>
</li>
<li><a href="/ps/دويچه-ويله-پښتو/s-11722" title="دويچه ويله پښتو"
data-lang="ps-AF"
>
Pashto <span class="native">پښتو</span></a>
</li>
<li><a href="/fa-ir/دویچه-وله-فارسی/s-9993" title="دویچه وله فارسی"
data-lang="fa-IR"
>
Persian <span class="native">فارسی</span></a>
</li>
<li><a href="/pl/start/s-11394" title="Niemcy – najnowsze wiadomości z Niemiec, Europy i świata"
data-lang="pl-PL"
>
Polish <span class="native">Polski</span></a>
</li>
<li><a href="/pt-002/notícias/s-13918" title="NOTÍCIAS"
data-lang="pt-002"
>
Portuguese <span class="native">Português para África</span></a>
</li>
<li><a href="/pt-br/notícias/s-7111" title="DW Brasil | Notícias e análises do Brasil e do mundo"
data-lang="pt-BR"
>
Portuguese <span class="native">Português do Brasil</span></a>
</li>
</ul>
<ul>
<li><a href="/ro/focus/s-10575" title="FOCUS"
data-lang="ro-RO"
>
Romanian <span class="native">Română</span></a>
</li>
<li><a href="/ru/темы-дня/s-9119" title="Новости и аналитика о Германии, России, Европе, мире"
data-lang="ru-RU"
>
Russian <span class="native">Русский</span></a>
</li>
<li><a href="/sr/rubrike/s-10682" title="RUBRIKE"
data-lang="sr-RS"
>
Serbian <span class="native">Српски/Srpski</span></a>
</li>
<li><a href="/es/actualidad/s-30684" title="ACTUALIDAD"
data-lang="es-ES"
>
Spanish <span class="native">Español</span></a>
</li>
<li><a href="/tr/gündem/s-10201" title="GÜNDEM"
data-lang="tr-TR"
>
Turkish <span class="native">Türkçe</span></a>
</li>
<li><a href="/uk/головна/s-9874" title="Новини й аналітика про Німеччину, Україну, Європу та світ"
data-lang="uk-UA"
>
Ukrainian <span class="native">Українська</span></a>
</li>
<li><a href="/ur/عنوانات/s-11933" title="عنوانات"
data-lang="ur-PK"
>
Urdu <span class="native">اردو</span></a>
</li>
</ul>
</div><!-- / L a n g u a g e S e l e c t o r -->
<div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>
<!-- META-NAVI -->
<div id="topMeta" style="margin-top: -30px; display:none;">
<a title="close" href="#close" class="closeLink"></a>
<div id="topMetaInner">
<span class="langHint">
<a href="">Wrong language? Change it here</a>
</span>
DW.COM has chosen Македонски as your language setting. <div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>
<!-- E X T R A W R A P B O D Y M O V E R -->
<div id="bodyMover">
<!-- META-NAVI -->
<div id="navMeta">
<div id="langSelect" class="v2">
<a name="langSelectTrigger" id="langSelectTrigger" href="javascript:void(0);">DW.COM in 30 languages</a>
</div>
<div class="metaLink"><a href="/en/dw-akademie/about-us/s-9519"
title="DW AKADEMIE">ДВ Академија</a>
</div>
<div class="metaLink"><a href="/en/about-dw/profile/s-30688"
title="ABOUT DW">Податоци за ДВ</a>
</div>
<div class="metaLink"><a href="/mk/теми/s-10339"
title="Теми">DW.COM</a></div>
</div>
<!-- OUTER FRAME -->
<div id="outerFrame">
<!-- NAV CONTAINER -->
<div id="navContainer">
<!-- NAVI MAIN: main categories:-->
<div id="navHead">
<div id="logo" class="dwnews">
<a href="/mk/теми/s-10339" title="Теми">
Deutsche Welle
</a>
</div>
<div id="logoprint">
<img width="98" height="100" alt="Deutsche Welle" src="/cssi/dwlogo-print.gif">
</div>
<div id="search">
<form id="navSearchForm" class="modular"
action="/search/mk" title="GlobalSearch" method="get">
<input type="hidden" param="searchNavigationId" name="searchNavigationId"
value="10339"/>
<input type="hidden" param="languageCode" name="languageCode" value="mk"/>
<input type="hidden" param="origin" name="origin" value="gN"/>
<input id="item" name="item" placeholder="ПребарувајТеми"/>
<div id="searchButton"></div>
</form>
</div>
</div><!-- subcategories: -->
<div id="navMain">
<ul id="navLevel1">
<li>
<a id="n01" href="/mk/теми/s-10339"
title="Теми">Теми</a>

<div class="flyout">
<ul class="sitemap">
<li><a href="/mk/теми/северна-македонија/s-10344"
title="Северна Македонија">Северна Македонија</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/mk/теми/балкан/s-42752717"
title="Информации и анализи за Балкан">Балкан</a>
</li>
<li><a href="/mk/теми/германија/s-42752733"
title="Информации и анализи за Германија">Германија</a>
</li>
<li><a href="/mk/теми/свет/s-10347"
title="Свет">Свет</a>
<ul class="sitemap">
<li><a href="/mk/теми/lets-face-it/s-49243381"
title="Let's Face It">Let's Face It</a>
</li>
</ul>
</li>
<li><a href="/mk/теми/економија/s-10350"
title="Економија">Економија</a>
</li>
<li><a href="/mk/теми/панорама/s-10352"
title="Панорама">Панорама</a>
<ul class="sitemap">
</ul>
</li>
</ul>
<div class="flyoutGroup col1">
<h4>ФОКУС </h4>
<ul class="sitemap">
<li><a href="/mk/теми/balkan-booster/s-30029"
title="Balkan Booster">Balkan Booster</a></li>
<li><a href="/mk/теми/студирање-во-германија/s-12516"
title="Студирање во Германија">Студирање во Германија</a></li>
</ul>
</div>
</div>

</li>
<li>
<a href="/mk/медија-центар/s-100923"
title="Медија центар">Медија центар</a>

<div class="flyout mini">
<ul class="sitemap" role="menu">
<li role="menuitem">
<a href="/mk/медија-центар/тв-во-живо/s-100929"
title="ТВ во живо">ТВ во живо</a>
</li>
<li role="menuitem">
<a href="/mk/медија-центар/сите-содржини/s-100930"
title="Сите содржини">Сите содржини</a>
</li>
</ul>
</div>

</li>
<li>
<a href="/mk/учење-германски/s-10220"
title="Учење германски">Учење германски</a>

<div class="flyout">
<div class="flyoutGroup">
<div class="flyoutGroup">
<h4>Курс по германски</h4>
<ul class="sitemap">
<li><a href="/mk/учење-германски/курс-по-германски/s-10221"
title="Курс по германски">Курс по германски</a></li>
<li><a href="/mk/учење-германски/јазичен-навигатор/s-31432"
title="Јазичен навигатор">Јазичен навигатор</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/mk/учење-германски/deutsch-interaktiv/s-10722"
title="Deutsch Interaktiv">Deutsch Interaktiv</a>
</li>
<li><a href="/mk/учење-германски/mission-europe/s-10723"
title="Mission Europe">Mission Europe</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/mk/учење-германски/radio-d/s-10727"
title="Radio D">Radio D</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/mk/учење-германски/deutsch-warum-nicht/s-10224"
title="Deutsch - warum nicht?">Deutsch - warum nicht?</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/mk/учење-германски/audiotrainer/s-31725"
title="Vokabeltrainer - Wortschatzübungen zum Mitnehmen | Deutsche Welle">Audiotrainer</a>
<ul class="sitemap">
</ul>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Deutsch XXL</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/deutsch-xxl/s-12376"
title="Deutsch XXL">Deutsch XXL</a></li>
<li><a href="/deutsch-lernen/deutsch-aktuell/s-2146"
title="Deutsch Aktuell">Deutsch Aktuell</a>
</li>
<li><a href="/deutsch-lernen/deutsch-im-fokus/s-9213"
title="Deutsch im Fokus">Deutsch im Fokus</a>
</li>
<li><a href="/deutsch-lernen/telenovela/s-13121"
title="Telenovela">Telenovela</a>
</li>
<li><a href="/deutsch-lernen/bandtagebuch/s-13891"
title="Bandtagebuch">Bandtagebuch</a>
</li>
<li><a href="/deutsch-lernen/landeskunde/s-12377"
title="Landeskunde">Landeskunde</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Community D</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/community-d/s-9035"
title="Community D">Community D</a></li>
<li><a href="/deutsch-lernen/das-portr%C3%A4t/s-30546"
title="Das Porträt">Das Porträt</a>
</li>
<li><a href="/deutsch-lernen/podcasts-newsletter/s-11696"
title="Podcasts & Newsletter">Podcasts & Newsletter</a>
</li>
<li><a href="/deutsch-lernen/service/s-9032"
title="Service">Service</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Предавање германски</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/deutsch-unterrichten/s-2233"
title="Предавање германски">Предавање германски</a></li>
<li><a href="/deutsch-lernen/dw-im-unterricht/s-14199"
title="DW im Unterricht">DW im Unterricht</a>
</li>
<li><a href="/deutsch-lernen/unterrichtsreihen/s-9729"
title="Unterrichtsreihen">Unterrichtsreihen</a>
</li>
<li><a href="/deutsch-lernen/deutschlehrer-info/s-13503"
title="Deutschlehrer-Info">Deutschlehrer-Info</a>
</li>
</ul>
</div>
</div>
</div>

</li>
</ul>
<ul id="navLevel2">
<li><a href="/mk/теми/северна-македонија/s-10344"
title="Северна Македонија">Северна Македонија</a></li>
<li><a href="/mk/теми/балкан/s-42752717"
title="Информации и анализи за Балкан">Балкан</a></li>
<li><a href="/mk/теми/германија/s-42752733"
title="Информации и анализи за Германија">Германија</a></li>
<li><a id="navAct2"
href="/mk/теми/свет/s-10347"
title="Свет">Свет</a></li>
<li><a href="/mk/теми/економија/s-10350"
title="Економија">Економија</a></li>
<li><a href="/mk/теми/панорама/s-10352"
title="Панорама">Панорама</a></li>
</ul>
</div>
<!-- breadcrumbs navigation: -->
<div id="navPath">
<a href="/mk/теми/s-10339" title="Теми">
Теми
</a>
/
<a href="/mk/теми/свет/s-10347" title="Свет">
Свет
</a>
</div>
</div>
<div id="innerFrame">
<div class="adsContainer">
<div class="advertising">
<!-- GoogleDfP_Leaderboard -->
<div id="DW_D_Articles_Leaderboard-label" class="bannerAd">
<div id="div--Leaderboard">
<div class="adHeadline">Реклама</div>
<div id="DW_D_Articles_Leaderboard"></div>
</div>
</div>
<!-- End/GoogleDfP_Leaderboard -->
</div>
</div>


<div id="bodyContent">
<div class="col3">
<h4 class="artikel">Свет</h4>
<h1>Пет години бегалска криза: Што е постигнато?</h1>
<p class="intro">Пред пет години, среде бегалска криза, германската канцеларка Ангела Меркел ја изговори познатата реченица „Ќе успееме!“. Колку Германија навистина успеа со бегалците? </p>
<div id="sharing-bar" class="min">
<span dir="ltr">
<a dir="ltr" class="sharing-item fb static" target="new" rel="nofollow"
href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fp.dw.com%2Fp%2F3hSrE%3Fmaca%3Dmk-Facebook-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('20', '%D0%9F%D0%B5%D1%82%20%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8%20%D0%B1%D0%B5%D0%B3%D0%B0%D0%BB%D1%81%D0%BA%D0%B0%20%D0%BA%D1%80%D0%B8%D0%B7%D0%B0%3A%20%D0%A8%D1%82%D0%BE%20%D0%B5%20%D0%BF%D0%BE%D1%81%D1%82%D0%B8%D0%B3%D0%BD%D0%B0%D1%82%D0%BE%3F', '54688044', '1', 'facebook')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item twitter static" target="new" rel="nofollow"
href="https://twitter.com/intent/tweet?source=webclient&amp;text=https%3A%2F%2Fp.dw.com%2Fp%2F3hSrE%3Fmaca%3Dmk-Twitter-sharing+%D0%9F%D0%B5%D1%82%20%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8%20%D0%B1%D0%B5%D0%B3%D0%B0%D0%BB%D1%81%D0%BA%D0%B0%20%D0%BA%D1%80%D0%B8%D0%B7%D0%B0%3A%20%D0%A8%D1%82%D0%BE%20%D0%B5%20%D0%BF%D0%BE%D1%81%D1%82%D0%B8%D0%B3%D0%BD%D0%B0%D1%82%D0%BE%3F"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('20', '%D0%9F%D0%B5%D1%82%20%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8%20%D0%B1%D0%B5%D0%B3%D0%B0%D0%BB%D1%81%D0%BA%D0%B0%20%D0%BA%D1%80%D0%B8%D0%B7%D0%B0%3A%20%D0%A8%D1%82%D0%BE%20%D0%B5%20%D0%BF%D0%BE%D1%81%D1%82%D0%B8%D0%B3%D0%BD%D0%B0%D1%82%D0%BE%3F', '54688044', '1', 'twitter')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item email static" target="new" rel="nofollow"
href="mailto:?body=https%3A%2F%2Fp.dw.com%2Fp%2F3hSrE%3Fmaca%3Dmk-EMail-sharing&amp;subject=%D0%9F%D0%B5%D1%82%20%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8%20%D0%B1%D0%B5%D0%B3%D0%B0%D0%BB%D1%81%D0%BA%D0%B0%20%D0%BA%D1%80%D0%B8%D0%B7%D0%B0%3A%20%D0%A8%D1%82%D0%BE%20%D0%B5%20%D0%BF%D0%BE%D1%81%D1%82%D0%B8%D0%B3%D0%BD%D0%B0%D1%82%D0%BE%3F"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('20', '%D0%9F%D0%B5%D1%82%20%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8%20%D0%B1%D0%B5%D0%B3%D0%B0%D0%BB%D1%81%D0%BA%D0%B0%20%D0%BA%D1%80%D0%B8%D0%B7%D0%B0%3A%20%D0%A8%D1%82%D0%BE%20%D0%B5%20%D0%BF%D0%BE%D1%81%D1%82%D0%B8%D0%B3%D0%BD%D0%B0%D1%82%D0%BE%3F', '54688044', '1', 'email')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item fb-messenger static" target="new" rel="nofollow"
href="https://www.facebook.com/dialog/send?app_id=161807964535758&amp;redirect_uri=https%3A%2F%2Fp.dw.com%2Fp%2F3hSrE%3Fmaca%3Dmk-Facebook%2BMessenger%2BWeb-sharing&amp;link=https%3A%2F%2Fp.dw.com%2Fp%2F3hSrE%3Fmaca%3Dmk-Facebook%2BMessenger%2BWeb-sharing&amp;display=popup"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('20', '%D0%9F%D0%B5%D1%82%20%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8%20%D0%B1%D0%B5%D0%B3%D0%B0%D0%BB%D1%81%D0%BA%D0%B0%20%D0%BA%D1%80%D0%B8%D0%B7%D0%B0%3A%20%D0%A8%D1%82%D0%BE%20%D0%B5%20%D0%BF%D0%BE%D1%81%D1%82%D0%B8%D0%B3%D0%BD%D0%B0%D1%82%D0%BE%3F', '54688044', '1', 'fb-messenger-web')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item whatsapp option" target="new" rel="nofollow"
href="https://web.whatsapp.com/send?text=https%3A%2F%2Fp.dw.com%2Fp%2F3hSrE%3Fmaca%3Dmk-Whatsapp%2BWeb-sharing+%D0%9F%D0%B5%D1%82%20%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8%20%D0%B1%D0%B5%D0%B3%D0%B0%D0%BB%D1%81%D0%BA%D0%B0%20%D0%BA%D1%80%D0%B8%D0%B7%D0%B0%3A%20%D0%A8%D1%82%D0%BE%20%D0%B5%20%D0%BF%D0%BE%D1%81%D1%82%D0%B8%D0%B3%D0%BD%D0%B0%D1%82%D0%BE%3F"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('20', '%D0%9F%D0%B5%D1%82%20%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8%20%D0%B1%D0%B5%D0%B3%D0%B0%D0%BB%D1%81%D0%BA%D0%B0%20%D0%BA%D1%80%D0%B8%D0%B7%D0%B0%3A%20%D0%A8%D1%82%D0%BE%20%D0%B5%20%D0%BF%D0%BE%D1%81%D1%82%D0%B8%D0%B3%D0%BD%D0%B0%D1%82%D0%BE%3F', '54688044', '1', 'whatsapp-web')"></a>
</span>
<p class="sharing-item toggler"></p>
</div> <div class="picBox full">
<a class="overlayLink" href="#"
link="/overlay/image/article/54688044/46789615" rel="nofollow"
style="cursor: pointer;">
<img itemprop="image" src="/image/46789615_303.jpg" title="Ankunft von Flüchtlingen am Bahnhof München (picture-alliance/dpa/S. Hoppe)" alt="Ankunft von Flüchtlingen am Bahnhof München (picture-alliance/dpa/S. Hoppe)" /> </a>
<p>Бегалец пристигнува на минхенската железничка станица во септември 2015 година</p>
</div>
<div class="group">
<div class="longText">
<p>Во целото канцеларување на Ангела Меркел веројатно нема повпечатлива реченица од нејзината „Ќе успееме!“. Таа требаше да зрачи со уверување дека ќе се совлада големата самонаметната задача. За неколку недели десетици илјади луѓе дојдоа во Германија, претежно по Балканската рута. Многу од нив прво беа заглавени во Унгарија. Повеќето од нив беа од Сирија, имаше и луѓе од северна Африка, Ирак, Авганистан. Меркел ги пушти да влезат иако за нив всушност беа надлежни други земји на ЕУ. Нивното барање за азил требаше да се проверува подоцна.</p> <p>На крајот, речиси еден милион луѓе поднесоа барање за азил и тоа само во 2015 година. Тогашниот министер за внатрешни работи Томас де Мезие на средината од овој месец за телевизијата АРД изјави дека „имаше моменти&nbsp;кога се губеше контролата“. Неговиот наследник, тогашниот баварски премиер Хорст Зехофер (ЦСУ), во 2015 година целата ситуација ја нарече „владеење на не-правото“.</p> <p>Кога ќе се погледне наназад, оценката на политичката конкуренција е многу различна. Политичарката на Зелените, Ирене Михалиќ, смета: „Исправно беше тоа што сојузната канцеларка тогаш не ги затвори границите. Алтернатива на тоа би биле хаотични состојби во срцето на Европа со непрегледен потенцијал за конфликт.“. Политичарот на СПД Ларст Кастелучи дава согласност со задршки. „Погрешно беше што нашите партнери не беа доволно вклучени, тоа до денес ни создава енормни тешкотии.“</p> <p>Готфрид Курио од АфД наспроти тоа смета: „Реалистички и одговорно ќе беше придржување во правото и законите... Ако луѓето уште почетокот беа одбивани, помал број од нив ќе тргнуваа на пат и помал број ќе се давеа во Средоземното Море.“</p> <div class="picBox full
rechts
"> <a class="overlayLink" href="#" link="/overlay/image/article/54688044/19145715" rel="nofollow" style="cursor: pointer;"> <img itemprop="image" src="/image/19145715_401.jpg" title="Deutschland Merkel Selfie mit Anas Modamani (Getty Images/S. Gallup)" alt="Deutschland Merkel Selfie mit Anas Modamani (Getty Images/S. Gallup)"> </a> <p>Канцеларката Меркел се фотографира со еден од бегалците во септември 2015 година</p> </div> <p><strong>Признание и скепса</strong></p> <p>Меркел зарази многумина со својата реченица „Ќе успееме!“. Во странство доби големо признание. „Њујорк Тајмс“ на 5 септември напиша дека Германија „им пружи рака“ на бегалците. Телевизијата Ал Џазира известуваше дека „Германија ги отвори своите порти и граници за сите кои бараат засолниште и сигурно пристаниште“.</p> <p>Но, скептиците од почеток сметаа дека Германија се перчи. Други прашуваа во што точно треба да се успее и дали Германија воопшто треба да се смета одговорна за толку луѓе од различни култури. Веројатно ниедна друга реченица на Меркел не ја поделила нацијата толку како „Ќе успееме!“.</p> <p>СПД-политичарот Кастелучи, чија партија тогаш беше јуниор-партнер во власта, вели дека му недостигало едно објаснување од канцеларката: „ Таа требаше... задолжително да каже како ќе успееме и кој во што треба да успее. Околу тоа потоа требаше да се водат општествени дискусии. На тој начин можеби ќе се спречеше приврзаниците и противниците на нашата политика да бидат толку непомирливи и ќе се спречеше популистите да извлечат свој профит од сето тоа.“</p> <div class="picBox full
rechts
"> <a class="overlayLink" href="#" link="/overlay/image/article/54688044/42942357" rel="nofollow" style="cursor: pointer;"> <img itemprop="image" src="/image/42942357_401.jpg" title="Time Magazine Cover 2015 Angela Merkel, Bundeskanzlerin (picture-alliance/AP Photo/Time Magazine)" alt="Time Magazine Cover 2015 Angela Merkel, Bundeskanzlerin (picture-alliance/AP Photo/Time Magazine)"> </a> <p>Магазинот „Тајм“ во декември 2015. ја прогласи Ангела Меркел за личност на годината </p> </div> <p><strong>2015-та „не треба да се повтори“</strong></p> <p>Културата на добредојде која ја пропагираше Меркел се урна најдоцна на новогодишната ниоќ 2015/16, кога жени на железничката станица во Келн имаа неприлики со мигранти. Уште претходно имаше голем број хомофобни напади врз сместувалишта за бегалци. Од незадоволството со бегалската политика на Меркел политички профитираше анти-азил партијата АфД. На многу избори таа бележеше зголемување на бројот на гласови и по изборите за Бундестагот во 2017 година стана најсилна опозициска партија.</p> <p>Меркел секогаш се држеше до својата одлука од <a href="/mk/дали-бегалската-криза-е-завршена/a-48217893">2015-та</a>, но во декември 2016 година, на еден партиски конгрес на нејзината ЦДУ, рече дека ситуација каква што имаше во летото 2015-та „не може, не треба и<a href="/mk/експерти-за-бегалците-не-смее-да-се-повтори-2015-та/a-52664185">не смеее да се повтори</a>“. Освен тоа, заострена беше и политиката на азил. Но, бројот на баратели на азил од 2016 година почна да се намалува пред се’ поради тоа што земјите долж Балканската рута се’ повеќе го отежнуваа тој пат.</p> <div class="picBox full
rechts
"> <a class="overlayLink" href="#" link="/overlay/image/article/54688044/47962025" rel="nofollow" style="cursor: pointer;"> <img itemprop="image" src="/image/47962025_401.jpg" title="Deutschland AfD-Plakat in Köln (picture-alliance/Geisler-Fotopress)" alt="Deutschland AfD-Plakat in Köln (picture-alliance/Geisler-Fotopress)"> </a> <p>Изборен плакат од 2017 година: АфД многу профитираше од бегалската криза</p> </div> <p><strong>Како стојат работите со интеграцијата?</strong></p> <p>Како денес стојат работите со интеграцијата на доселениците? Во делот на вработувањето мигрантите се’ уште се далеку под просекот на германското население. Само околу половината од луѓето кои се доселиле во Германија од 2013 година имаат работа, се вели во студија на Институтот за истражување на пазарот на работна сила и професиите од 2020 година. И, генерално позитивниот тренд, сега делумно се расипува поради пандемијата на корона, поради тоа што многу бегалци имаат добиено откази, се вели во студијата.</p> <p>Во делот на криминалот, кој е исто така еден од индикаторите за интеграција, доселениците се преприсутни при убиства и тешки телесни повреди, произлегува од „Состојбата со криминалот во контекст со доселувањето“ на Германската криминалистичка служба. Но, во извештајот се вели и дека една од причините за тоа е што меѓу доселениците има многу млади мажи, кои и онака се почесто извршители на такви деликти. Проблематично е и тоа што на државата само ретко и’ успева одбиените баратели на азил да ги врати во татковините.</p> <p>Политичарот на ЦДУ Патрик Зензбург смета дека е важно да се прави разлика: „Заштита за бегалците, според мене, во прва линија треба да се сфати како ’времена заштита’. Ако некој сака трајно да живее и работи овде, има други патишта кои му стојат на располагање доколку има неопходни квалификации и доколку ги признава нашите вредности.“</p> <div class="picBox full
rechts
"> <a class="overlayLink" href="#" link="/overlay/image/article/54688044/36970610" rel="nofollow" style="cursor: pointer;"> <img itemprop="image" src="/image/36970610_401.jpg" title="Deutschland Flüchtlinge Fortbildung (picture-alliance/dpa/O. Killig)" alt="Deutschland Flüchtlinge Fortbildung (picture-alliance/dpa/O. Killig)"> </a> <p>Интеграцијата на бегалците на пазарот на работна сила бележи бавен напредок</p> </div> <p><strong>Уште многу задачи за совладување</strong></p> <p>Општеството до денес е длабоко поделено по прашањето на мигрантите. Околу 60% од Германците сметаат дека земјата може добро да се снајде со бегалците, додека 40% се уверени во спротивното. Политикологот Хенфрид Минклер изјави дека 2015 година ја „извади на виделина <a href="/mk/зошто-бегалците-ја-поделија-германија/a-45394394">линијата на поделба</a> во германското општество“ и ја радикализираше политиката: „Вителот кој претходно влечеше кон политичкиот центар тогаш заврши.“</p> <p>Дали, пет години по славната реченица на Меркел, може да се каже дека општеството успеа? Поранешниот министер за внатрешни работи Томас де Мезие денес вели: „Успеавме во многу работи.“ Неговиот сопартиец Патрик Зензбург е уверен дека Германија „се’ на се’ добро ја совлада бегалската криза од 2015 година“. Ирене Михалиќ од Зелените заклучува: „Интеграцијата не е можна од денес за утре и со тоа ќе се соочуваме и натаму на сите нивоа. Но, уверена сум дека миграцијата е голема шанса за Германија, особено во однос на пазарот на работна сила и демографскиот развој.“</p> <p>Студиите на Германскиот институт за економски истражувања (ДИВ) го потврдуваат тоа. Според нив, Германија е на пат да успее, но, според ДИВ, ќе треба да се направат уште многу напори, како од страна на бегалците, така и од страна на општеството.</p>
</div>
</div>
<div style="clear:both; height:0; font-size:1px; line-height: 0"></div>
<!-- detail_toolbox -->
<h4>DW.COM</h4>
<div class="group">
<div class="lineExtra"></div>
<div class="linkList overlayIcon">
<a href="/overlay/media/mk/луѓето-на-балканската-рута/19507947/54688044" rel="nofollow" class="overlayLink" link="/overlay/media/mk/луѓето-на-балканската-рута/19507947/54688044">
<h2>
Луѓето на Балканската рута
</h2>
<p>Стотици илјади луѓе пред една година патуваа кон север преку Балканската рута. Подоцна бројот на бегалците значително се намали, но сѐ уште преку Балканот минуваат илјадници луѓе. Марија Илчева сретна дел од нив.<span class='icon pics'></span>
&nbsp; </p>
</a>
</div>
<div class="linkList overlayIcon">
<a href="/overlay/media/mk/година-на-бегалците/18934444/54688044" rel="nofollow" class="overlayLink" link="/overlay/media/mk/година-на-бегалците/18934444/54688044">
<h2>
Година на бегалците
</h2>
<p>Никогаш досега не биле толку луѓе во бегство како во 2015. Голем број пристигнаа во Германија и во Европа. Тоа беше „историски тест“, рече канцеларката Меркел. Потсетување на една трогателна година.<span class='icon pics'></span>
&nbsp; </p>
</a>
</div>
</div>
<h4>Аудио и видео прилози на оваа тема</h4>
<div class="group">
<div class="lineExtra"></div>
<div class="linkList overlayIcon">
<a href="/overlay/media/mk/дали-бегалската-криза-е-завршена/48213547/54688044" rel="nofollow" class="overlayLink" link="/overlay/media/mk/дали-бегалската-криза-е-завршена/48213547/54688044">
<h2>
Дали бегалската криза е завршена?
<span class='icon tv'></span> &nbsp; </h2>
</a>
</div>
<div class="linkList overlayIcon">
<a href="/overlay/media/mk/бегалската-политика-создаде-јаз-во-германија/45394556/54688044" rel="nofollow" class="overlayLink" link="/overlay/media/mk/бегалската-политика-создаде-јаз-во-германија/45394556/54688044">
<h2>
Бегалската политика создаде јаз во Германија
<span class='icon tv'></span> &nbsp; </h2>
</a>
</div>
</div>
<!-- OUTBRAIN WIDGET -->
<div class="group">
<ul class="smallList">
<li><strong>Датум</strong>
25.08.2020
</li>
<li>
<strong>Автор</strong>
Кристоф Хаселбах
</li>
<!-- ESI fragment of related auto topics -->

<li>
<strong>Теми</strong>
<a
href="/mk/ангела-меркел/t-41741702">Ангела Меркел</a>, <a
href="/mk/бон/t-41754281">Бон</a>, <a
href="/mk/бундесрат-горен-дом-на-германскиот-парламент/t-41754294">Бундесрат- Горен дом на германскиот парламент</a>, <a
href="/mk/германија/t-41755715">Германија</a>, <a
href="/mk/дрезден/t-41799241">Дрезден </a>, <a
href="/mk/луфтханза/t-42164140">Луфтханза </a>, <a
href="/mk/опел/t-42167378">Опел</a>, <a
href="/mk/фолксваген-групација/t-42167650">Фолксваген групација</a>, <a
href="/mk/холокауст/t-42167705">Холокауст</a>
</li>

<li>
<strong>Клучни зборови</strong>
<a href="/search/mk?languageCode=mk&origin=gN&item=%D0%B3%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D1%98%D0%B0&searchNavigationId=10339"
rel="nofollow">германија</a>,
<a href="/search/mk?languageCode=mk&origin=gN&item=%D1%81%D0%B2%D0%B5%D1%82&searchNavigationId=10339"
rel="nofollow">свет</a>,
<a href="/search/mk?languageCode=mk&origin=gN&item=%D0%B1%D0%B5%D0%B3%D0%B0%D0%BB%D1%86%D0%B8&searchNavigationId=10339"
rel="nofollow">бегалци</a>,
<a href="/search/mk?languageCode=mk&origin=gN&item=%D0%BA%D1%80%D0%B8%D0%B7%D0%B0&searchNavigationId=10339"
rel="nofollow">криза</a>,
<a href="/search/mk?languageCode=mk&origin=gN&item=%D0%BC%D0%B5%D1%80%D0%BA%D0%B5%D0%BB&searchNavigationId=10339"
rel="nofollow">меркел</a>,
<a href="/search/mk?languageCode=mk&origin=gN&item=2015&searchNavigationId=10339"
rel="nofollow">2015</a>,
<a href="/search/mk?languageCode=mk&origin=gN&item=%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%86%D0%B8&searchNavigationId=10339"
rel="nofollow">граници</a>,
<a href="/search/mk?languageCode=mk&origin=gN&item=%D0%B0%D0%B7%D0%B8%D0%BB&searchNavigationId=10339"
rel="nofollow">азил</a>,
<a href="/search/mk?languageCode=mk&origin=gN&item=%D0%B8%D0%BD%D1%82%D0%B5%D0%B3%D1%80%D0%B0%D1%86%D0%B8%D1%98%D0%B0&searchNavigationId=10339"
rel="nofollow">интеграција</a>
</li>
<li><strong>Ваш коментар</strong>: <a class="overlayLink" href="#"
rel="nofollow"
link="/overlay/send_feedback/page/10347/54688044">Коментар</a>
</li>
<li>
<strong>Печати</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">Испечати ја страната</a>
</li>
<li>
<strong>Пермалинк</strong>
https://p.dw.com/p/3hSrE
</li>
</ul>
</div>
<!-- show related content -->

<div class="col3 relatedContent">
<h4 class="meta">Поврзана содржина</h4>
<div class="col1" data-id="54619008">
<div class="news">
<a href="/mk/европа-и-балансирањето-со-белорусија/a-54619008">
<div class="teaserImg">
<img itemprop="image" src="/image/54569550_301.jpg" title="Polen Krakau | Solidarität mit Opposition in Belarus" alt="Polen Krakau | Solidarität mit Opposition in Belarus" /> </div>
<h2 class="">
Европа и балансирањето со Белорусија
<span class="date">19.08.2020</span>
</h2>
<p>Пред денешниот самит на ЕУ за ситуацијата во Белорусија, рускиот претседател Путин предупреди од „мешање“. Ова е дипломатски жежок костен за ЕУ - таа сака да поддржи демократизација, но и да не го провоцира Кремљ. </p>
</a>
</div>
</div>
<div class="col1" data-id="54538319">
<div class="news">
<a href="/mk/светската-суперсила-џорџ-сорос/a-54538319">
<div class="teaserImg">
<img itemprop="image" src="/image/39637639_301.jpg" title="Ungarn | Anti-Soros Plakate" alt="Ungarn | Anti-Soros Plakate" /> </div>
<h2 class="">
Светската суперсила Џорџ Сорос?
<span class="date">12.08.2020</span>
</h2>
<p>Ретки се луѓето кои толку ги брануваат духовите како Џорџ Сорос. И на неговиот 90-ти роденден тој сè уште е главниот лик на теориите на заговор. Дали има вистина во тоа? </p>
</a>
</div>
</div>
<div class="col1" data-id="53301214">
<div class="news">
<a href="/mk/доселување-во-еу-на-одредено-време-со-кауција/a-53301214">
<div class="teaserImg">
<img itemprop="image" src="/image/45513383_301.jpg" title="Mittelmeer MS Aquarius geretteter Bootsflüchtling " alt="Mittelmeer MS Aquarius geretteter Bootsflüchtling " /> </div>
<h2 class="">
Доселување во ЕУ на одредено време - со кауција
<span class="date">06.06.2020</span>
</h2>
<p>Дали во Германија се враќа идејата за „гастарбајтери“? Советодавно експертско тело се залага за модел, според кој мигрантите би плаќале кауција. Сето ова потсетува на врбувањето работници во странство во 1960-те години. </p>
</a>
</div>
</div>
</div>

</div>
<!-- RECHTE SPALTE in DETAIL -->
<div class="col1 dim">
<div class="group">
<ul class="smallList">
<li><strong>Датум</strong>
25.08.2020
</li>
<li>
<strong>Автор</strong>
Кристоф Хаселбах
</li>
<!-- ESI fragment of related auto topics -->

<li>
<strong>Теми</strong>
<a
href="/mk/ангела-меркел/t-41741702">Ангела Меркел</a>, <a
href="/mk/бон/t-41754281">Бон</a>, <a
href="/mk/бундесрат-горен-дом-на-германскиот-парламент/t-41754294">Бундесрат- Горен дом на германскиот парламент</a>, <a
href="/mk/германија/t-41755715">Германија</a>, <a
href="/mk/дрезден/t-41799241">Дрезден </a>, <a
href="/mk/луфтханза/t-42164140">Луфтханза </a>, <a
href="/mk/опел/t-42167378">Опел</a>, <a
href="/mk/фолксваген-групација/t-42167650">Фолксваген групација</a>, <a
href="/mk/холокауст/t-42167705">Холокауст</a>
</li>

<li>
<strong>Клучни зборови</strong>
<a href="/search/mk?languageCode=mk&origin=gN&item=%D0%B3%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D1%98%D0%B0&searchNavigationId=10339"
rel="nofollow">германија</a>,
<a href="/search/mk?languageCode=mk&origin=gN&item=%D1%81%D0%B2%D0%B5%D1%82&searchNavigationId=10339"
rel="nofollow">свет</a>,
<a href="/search/mk?languageCode=mk&origin=gN&item=%D0%B1%D0%B5%D0%B3%D0%B0%D0%BB%D1%86%D0%B8&searchNavigationId=10339"
rel="nofollow">бегалци</a>,
<a href="/search/mk?languageCode=mk&origin=gN&item=%D0%BA%D1%80%D0%B8%D0%B7%D0%B0&searchNavigationId=10339"
rel="nofollow">криза</a>,
<a href="/search/mk?languageCode=mk&origin=gN&item=%D0%BC%D0%B5%D1%80%D0%BA%D0%B5%D0%BB&searchNavigationId=10339"
rel="nofollow">меркел</a>,
<a href="/search/mk?languageCode=mk&origin=gN&item=2015&searchNavigationId=10339"
rel="nofollow">2015</a>,
<a href="/search/mk?languageCode=mk&origin=gN&item=%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%86%D0%B8&searchNavigationId=10339"
rel="nofollow">граници</a>,
<a href="/search/mk?languageCode=mk&origin=gN&item=%D0%B0%D0%B7%D0%B8%D0%BB&searchNavigationId=10339"
rel="nofollow">азил</a>,
<a href="/search/mk?languageCode=mk&origin=gN&item=%D0%B8%D0%BD%D1%82%D0%B5%D0%B3%D1%80%D0%B0%D1%86%D0%B8%D1%98%D0%B0&searchNavigationId=10339"
rel="nofollow">интеграција</a>
</li>
<li><a class="icon mail overlayLink" rel="nofollow" href="#"
link="/overlay/send_feedback/page/10347/54688044">Коментар</a>
</li>
<li>
<strong>Печати</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">Испечати ја страната</a>
</li>
<li>
<strong>Пермалинк</strong>
https://p.dw.com/p/3hSrE
</li>
</ul>
</div>
</div>

<div class="col1 dim">
<!-- GoogleDfP_SquareSmall -->
<div id="DW_D_Articles_Square-label" class="squareAd">
<div id="div--Square_small">
<div id="squareHeadline" class="adHeadline">Реклама</div>
<div id="DW_D_Articles_Square"></div>
</div>
</div>
<!-- End/GoogleDfP_SquareSmall -->

<!-- Base-Teaser -->
<div class="col1 basicTeaser">
<div class="group">
<div class="news minHeight">
<a href="/mk/карикатури-за-трамп-кога-смеата-е-единствена-утеха/g-36434009">
<div class="teaserImg">
<img itemprop="image" src="/image/36402656_301.jpg" title="Karikatur: Trump und die Freiheitsstatue (L. Gäbel)" alt="Karikatur: Trump und die Freiheitsstatue (L. Gäbel)" /> </div>
<h2 class="linkable">
Карикатури за Трамп: Кога смеата е единствена утеха
</h2>
<p>Карикатуристи од целиот свет реагираат на победата на Трамп<span class='icon pics'></span>
&nbsp; </p>
</a>
</div>
</div>
</div>
<!-- End Base-Teaser -->


<!-- Base-Teaser -->
<div class="col1 basicTeaser">
<div class="group">
<div class="news minHeight">
<a href="/mk/неверојатните-победници-на-фотографијата-на-годината/g-41075867">
<div class="teaserImg">
<img itemprop="image" src="/image/41006451_301.jpg" title="Wildlife Photographer of the Year 2017 (Foto: Brent Stirton/Wildlife Photographer of the Year)" alt="Wildlife Photographer of the Year 2017 (Foto: Brent Stirton/Wildlife Photographer of the Year)" /> </div>
<h2 class="linkable">
Неверојатните победници на фотографијата на годината
</h2>
<p>Лондонскиот музеј на природна историја уште еднаш ги награди најдобрите фототрафии на диви животни. Околу 50 илјади луѓе од 92 земји годинава влегоа во конкуренција. Ова се победниците. <span class='icon pics'></span>
&nbsp; </p>
</a>
</div>
</div>
</div>
<!-- End Base-Teaser -->


<!-- Base-Teaser -->
<div class="col1 basicTeaser">
<div class="group">
<div class="news minHeight">
<a href="/mk/град-на-судири-комплексната-историја-на-ерусалим/g-41710550">
<div class="teaserImg">
<img itemprop="image" src="/image/17458853_301.jpg" title="Temple Mount Jerusalem (picture alliance / ZUMA Press)" alt="Temple Mount Jerusalem (picture alliance / ZUMA Press)" /> </div>
<h2 class="linkable">
Град на судири: комплексната историја на Ерусалим
</h2>
<p>Ерусалим е еден од најстарите и најоспоруваните градови во историјата на светот. Ерусалим е свет град за евреите, муслиманите и христијаните. Оттука произлегуваат и речиси сите контроверзи поврзани со него. <span class='icon pics'></span>
&nbsp; </p>
</a>
</div>
</div>
</div>
<!-- End Base-Teaser -->


<!-- Base-Teaser -->
<div class="col1 basicTeaser">
<div class="group">
<div class="news minHeight">
<a href="/mk/градови-на-иднината/g-42459788">
<div class="teaserImg">
<img itemprop="image" src="/image/41849898_301.jpg" title="Wasserspiele in Macau (picture-alliance)" alt="Wasserspiele in Macau (picture-alliance)" /> </div>
<h2 class="linkable">
Градови на иднината
</h2>
<p>Со раст на светската популација и преселба во градовите, се создава потреба од нови градови, опремени со висока технологија, кои на луѓето ќе им обезбедат простор за живот и работа во што е можно поеколошко опкружување.
<span class='icon pics'></span>
&nbsp; </p>
</a>
</div>
</div>
</div>
<!-- End Base-Teaser -->


<!-- Base-Teaser -->
<div class="col1 basicTeaser">
<div class="group">
<div class="news minHeight">
<a href="/mk/пет-љубовни-обичаи-од-европа-за-кои-веројатно-не-сте-чуле/g-42579411">
<div class="teaserImg">
<img itemprop="image" src="/image/18189731_301.jpg" title="Italien Stadt Verona Haus Julia (cc-by-sa-3.0-C. Suceveanu)" alt="Italien Stadt Verona Haus Julia (cc-by-sa-3.0-C. Suceveanu)" /> </div>
<h2 class="linkable">
Пет љубовни обичаи од Европа за кои веројатно не сте чуле
</h2>
<p>Рози, чоколада, накит - и годинава подароците за Св. Валентин се класични. Притоа, во Европа има многу други традиции со кои може да се „помогне“ расцутувањето на љубовта. <span class='icon pics'></span>
&nbsp; </p>
</a>
</div>
</div>
</div>
<!-- End Base-Teaser -->


<!-- Base-Teaser -->
<div class="col1 basicTeaser">
<div class="group">
<div class="news minHeight">
<a href="/mk/од-рио-па-до-рајна-kарневали-ширум-светот/g-42518069">
<div class="teaserImg">
<img itemprop="image" src="/image/17469223_301.jpg" title="Karneval in Brasilien (Bildergalerie) (Reuters)" alt="Karneval in Brasilien (Bildergalerie) (Reuters)" /> </div>
<h2 class="linkable">
Од Рио па до Рајна: Kарневали ширум светот
</h2>
<p>„Петтото годишно доба“ се ближи кон својот врв, карневалските поворки се веќе почнати или се подготвуваат, луѓето се костимираат, излегуваат на улиците и слават... до изнемоштеност!<span class='icon pics'></span>
&nbsp; </p>
</a>
</div>
</div>
</div>
<!-- End Base-Teaser -->

<!-- Picture Teaser -->
<div class="col1 pictureTeaser">
<div class="group">
<div class="imgTeaserS
bottom
bluedw" id="pictureteaser_35436994">
<div class="teaserImg">
<a href="https://www.facebook.com/dw.macedonian/"
target="_blank"
rel="nofollow noopener">
<img itemprop="image" src="/image/18763081_301.jpg" title="Facebook Datenschutz (Symbolbild) (picture-alliance/dpa/A. Weigel)" alt="Facebook Datenschutz (Symbolbild) (picture-alliance/dpa/A. Weigel)" /> </a>
</div>
<div class="teaserContentWrap">
<a href="https://www.facebook.com/dw.macedonian/"
target="_blank"
rel="nofollow noopener">
<h2>Следете нѐ на Фејсбук
<span class="date">15.03.2017</span>
</h2>
</a>
</div>
</div>
</div>
</div>

<!-- Picture Teaser -->
<div class="col1 pictureTeaser">
<div class="group">
<div class="imgTeaserS
bottom
bordeaux" id="pictureteaser_35436996">
<div class="teaserImg">
<a href="/mk/учење-германски/deutsch-interaktiv/s-10722"
target="_blank"
>
<img itemprop="image" src="/image/15707578_302.jpg" title="DW Sprachkurse, Deutsche Welle, Sprachkurse/Bildungsprogramme, (c) DW Auslandsmarketing 2011, Benutzung nur für Deutschkurse!" alt="DW Sprachkurse, Deutsche Welle, Sprachkurse/Bildungsprogramme, (c) DW Auslandsmarketing 2011, Benutzung nur für Deutschkurse!" /> </a>
</div>
<div class="teaserContentWrap">
<a href="/mk/учење-германски/deutsch-interaktiv/s-10722"
target="_blank"
>
<h2>Deutsch Interaktiv
<span class="date">04.02.2012</span>
</h2>
</a>
</div>
</div>
</div>
</div>

</div>
<div style="clear:both;"></div>
</div>
</div>

<!-- Footer -->
<div id="footerSection" style="clear:both;">
<div id="footerBody">
<ul class="footer">
<li><a style="font-weight: bold;" href="/mk/теми/s-10339"
title="Теми">ТЕМИ</a>
</li>
<li><a href="/mk/теми/северна-македонија/s-10344"
title="Северна Македонија">Северна Македонија</a></li>
<li><a href="/mk/теми/балкан/s-42752717"
title="Информации и анализи за Балкан">Балкан</a></li>
<li><a href="/mk/теми/германија/s-42752733"
title="Информации и анализи за Германија">Германија</a></li>
<li><a href="/mk/теми/свет/s-10347"
title="Свет">Свет</a></li>
<li><a href="/mk/теми/економија/s-10350"
title="Економија">Економија</a></li>
<li><a href="/mk/теми/панорама/s-10352"
title="Панорама">Панорама</a></li>
<li>&nbsp;</li>
<li><a href="/mk/теми-од-а-до-ш/index-mk">Теми од А до Ш</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/mk/медија-центар/s-100923"
title="Медија центар">МЕДИЈА ЦЕНТАР</a>
</li>
<li><a href="/mk/медија-центар/тв-во-живо/s-100929"
title="ТВ во живо">ТВ во живо</a></li>
<li><a href="/mk/медија-центар/сите-содржини/s-100930"
title="Сите содржини">Сите содржини</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/mk/учење-германски/s-10220"
title="Учење германски">УЧЕЊЕ ГЕРМАНСКИ</a>
</li>
<li><a href="/mk/учење-германски/курс-по-германски/s-10221"
title="Курс по германски">Курс по германски</a></li>
<li><a href="/deutsch-lernen/deutsch-xxl/s-12376"
title="Deutsch XXL">Deutsch XXL</a></li>
<li><a href="/deutsch-lernen/community-d/s-9035"
title="Community D">Community D</a></li>
<li><a href="/deutsch-lernen/deutsch-unterrichten/s-2233"
title="Предавање германски">Предавање германски</a></li>
</ul>
<p id="copyright">
© 2020 Deutsche Welle |
<a href="/en/european-union-general-data-protection-regulationgdpr-valid-may-25-2018/a-18265246">Заштита на податоци</a> |
<a href="/imprint">Импресум </a> |
<a href="/contact">Контакт</a>
| <a id="mobilePreferredLink" href="https://m.dw.com/mk/%D0%BF%D0%B5%D1%82-%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8-%D0%B1%D0%B5%D0%B3%D0%B0%D0%BB%D1%81%D0%BA%D0%B0-%D0%BA%D1%80%D0%B8%D0%B7%D0%B0-%D1%88%D1%82%D0%BE-%D0%B5-%D0%BF%D0%BE%D1%81%D1%82%D0%B8%D0%B3%D0%BD%D0%B0%D1%82%D0%BE/a-54688044">Мобилна верзија</a>
</p>
</div></div>
<!-- /Footer -->
</div>
</div>
</body>
</html>
