
          <!doctype html><html  lang="hi"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no"><meta name="theme-color" content="#000000"><link rel="icon" type="image/png" href="/images/icons/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/images/icons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/images/icons/favicon-96x96.png" sizes="96x96"><link rel="apple-touch-icon" href="/images/icons/favicon-120x120.png" sizes="120x120"><link rel="apple-touch-icon" href="/images/icons/favicon-152x152.png" sizes="152x152"><link rel="apple-touch-icon" href="/images/icons/favicon-167x167.png" sizes="167x167"><link rel="apple-touch-icon" href="/images/icons/favicon-180x180.png" sizes="180x180"><link rel="preconnect" href="https://commons.dw.com"><link rel="dns-prefetch" href="https://commons.dw.com"><title data-rh="true">चीन को चिप कंपनियां नहीं बेचेगा जर्मनी  – DW – 10.11.2022</title><script defer="defer" src="/static/js/main.ab6a8279.js"></script><link href="/static/css/main.dccd6d99.css" rel="stylesheet"><link data-rh="true" rel="canonical" href="https://www.dw.com/hi/germany-blocks-sale-of-two-chipmakers-to-china/a-63711014"/><link data-rh="true" rel="preconnect" href="https://static.dw.com"/><link data-rh="true" rel="dns-prefetch" href="https://static.dw.com"/><link data-rh="true" rel="manifest" href="/hi/manifest.json"/><link data-rh="true" rel="amphtml" href="https://amp.dw.com/hi/germany-blocks-sale-of-two-chipmakers-to-china/a-63711014"/><link data-rh="true" rel="preload" as="image" media="(min-width: 0px) and (max-width: 50px)" href="https://static.dw.com/image/63389469_800.jpg"/><link data-rh="true" rel="preload" as="image" media="(min-width: 51px) and (max-width: 129px)" href="https://static.dw.com/image/63389469_801.jpg"/><link data-rh="true" rel="preload" as="image" media="(min-width: 130px) and (max-width: 352px)" href="https://static.dw.com/image/63389469_802.jpg"/><link data-rh="true" rel="preload" as="image" media="(min-width: 353px) and (max-width: 575px)" href="https://static.dw.com/image/63389469_803.jpg"/><link data-rh="true" rel="preload" as="image" media="(min-width: 576px) and (max-width: 767px)" href="https://static.dw.com/image/63389469_604.jpg"/><link data-rh="true" rel="preload" as="image" media="(min-width: 768px) and (max-width: 1199px)" href="https://static.dw.com/image/63389469_605.jpg"/><link data-rh="true" rel="preload" as="image" media="(min-width: 1200px) and (max-width: 1200px)" href="https://static.dw.com/image/63389469_1004.jpg"/><link data-rh="true" rel="preload" as="image" media="(min-width: 1201px) and (max-width: 1408px)" href="https://static.dw.com/image/63389469_1005.jpg"/><link data-rh="true" rel="preload" as="image" media="(min-width: 1409px) " href="https://static.dw.com/image/63389469_1006.jpg"/><meta data-rh="true" property="og:site_name" content="dw.com"/><meta data-rh="true" name="description" content="चीन के साथ जर्मनी के कारोबारी रिश्तों को लेकर चल रही उथल पुथल के बीच जर्मनी ने दो कंपनियों के अधिग्रहण पर रोक लगा दी है. सरकार की दलील है कि यह सौदा जर्मनी की व्यवस्था और सुरक्षा को खतरे में डाल सकती है."/><meta data-rh="true" name="robots" content="max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><meta data-rh="true" property="og:title" content="चीन को चिप कंपनियां नहीं बेचेगा जर्मनी  – DW – 10.11.2022"/><meta data-rh="true" property="og:url" content="https://www.dw.com/hi/germany-blocks-sale-of-two-chipmakers-to-china/a-63711014"/><meta data-rh="true" property="og:description" content="चीन के साथ जर्मनी के कारोबारी रिश्तों को लेकर चल रही उथल पुथल के बीच जर्मनी ने दो कंपनियों के अधिग्रहण पर रोक लगा दी है. सरकार की दलील है कि यह सौदा जर्मनी की व्यवस्था और सुरक्षा को खतरे में डाल सकती है."/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:title" content="चीन को चिप कंपनियां नहीं बेचेगा जर्मनी "/><meta data-rh="true" name="twitter:description" content="चीन के साथ जर्मनी के कारोबारी रिश्तों को लेकर चल रही उथल पुथल के बीच जर्मनी ने दो कंपनियों के अधिग्रहण पर रोक लगा दी है. सरकार की दलील है कि यह सौदा जर्मनी की व्यवस्था और सुरक्षा को खतरे में डाल सकती है."/><meta data-rh="true" name="twitter:site" content="@dw_hindi"/><meta data-rh="true" property="fb:admins" content="100000944106340"/><meta data-rh="true" property="fb:admins" content="100004095264842"/><meta data-rh="true" property="fb:admins" content="100004135624835"/><meta data-rh="true" property="fb:pages" content="146634408702997"/><meta data-rh="true" property="fb:pages" content="146822482008281"/><meta data-rh="true" property="fb:pages" content="46657640977"/><meta data-rh="true" property="fb:pages" content="66069193936"/><meta data-rh="true" property="fb:pages" content="338998993519"/><meta data-rh="true" property="fb:pages" content="164418313578851"/><meta data-rh="true" property="fb:pages" content="180013702044400"/><meta data-rh="true" property="fb:pages" content="141111232580541"/><meta data-rh="true" property="fb:pages" content="130435762955"/><meta data-rh="true" property="fb:pages" content="24369314439"/><meta data-rh="true" property="fb:pages" content="131314590235972"/><meta data-rh="true" property="fb:pages" content="204430626300528"/><meta data-rh="true" property="fb:pages" content="229148123764036"/><meta data-rh="true" property="fb:pages" content="533361940012569"/><meta data-rh="true" property="fb:pages" content="49621769215"/><meta data-rh="true" property="fb:pages" content="142061114273"/><meta data-rh="true" property="fb:pages" content="125113390860188"/><meta data-rh="true" property="fb:pages" content="144393622272640"/><meta data-rh="true" property="fb:pages" content="245974238781165"/><meta data-rh="true" property="fb:pages" content="171270196224553"/><meta data-rh="true" property="fb:pages" content="118184978196457"/><meta data-rh="true" property="fb:pages" content="178734186974"/><meta data-rh="true" property="fb:pages" content="329373860454526"/><meta data-rh="true" property="fb:pages" content="107256659303602"/><meta data-rh="true" property="fb:pages" content="423198735471"/><meta data-rh="true" property="fb:pages" content="122470481130194"/><meta data-rh="true" property="fb:pages" content="114256188645"/><meta data-rh="true" property="fb:pages" content="165174814436"/><meta data-rh="true" property="fb:pages" content="155438574470276"/><meta data-rh="true" property="fb:pages" content="50498982209"/><meta data-rh="true" property="fb:pages" content="146790007393"/><meta data-rh="true" property="fb:pages" content="164947183521601"/><meta data-rh="true" property="fb:pages" content="211745678846355"/><meta data-rh="true" property="fb:pages" content="134391923301563"/><meta data-rh="true" property="fb:pages" content="63821723396"/><meta data-rh="true" property="fb:pages" content="188157417929359"/><meta data-rh="true" property="fb:pages" content="183239561787790"/><meta data-rh="true" property="fb:pages" content="449623021724487"/><meta data-rh="true" property="fb:pages" content="138206409609783"/><meta data-rh="true" property="fb:pages" content="85945845557"/><meta data-rh="true" property="fb:pages" content="226482300719948"/><meta data-rh="true" property="fb:pages" content="60713064323"/><meta data-rh="true" property="fb:pages" content="239025992817731"/><meta data-rh="true" property="fb:pages" content="822896961134864"/><meta data-rh="true" property="fb:pages" content="522458607878947"/><meta data-rh="true" property="fb:pages" content="188850101556821"/><meta data-rh="true" property="fb:pages" content="618268655042471"/><meta data-rh="true" property="fb:pages" content="423198735471"/><meta data-rh="true" property="fb:pages" content="276810869063357"/><meta data-rh="true" property="fb:pages" content="100960075341"/><meta data-rh="true" property="fb:pages" content="80408983549"/><meta data-rh="true" property="fb:pages" content="100897936618493"/><meta data-rh="true" property="fb:pages" content="138706041945"/><meta data-rh="true" property="fb:pages" content="211775368865879"/><meta data-rh="true" property="fb:pages" content="171400242905536"/><meta data-rh="true" property="fb:pages" content="132731133463621"/><meta data-rh="true" property="fb:pages" content="195750250443390"/><meta data-rh="true" property="fb:pages" content="179443708766951"/><meta data-rh="true" property="fb:pages" content="1804124663153407"/><meta data-rh="true" property="fb:pages" content="134957921127"/><meta data-rh="true" property="fb:pages" content="308858529571862"/><meta data-rh="true" property="fb:pages" content="245084839304894"/><meta data-rh="true" property="fb:pages" content="1643141409322787"/><meta data-rh="true" property="fb:pages" content="161206864395653"/><meta data-rh="true" property="fb:pages" content="166280690549965"/><meta data-rh="true" property="fb:pages" content="1306227629456410"/><meta data-rh="true" property="fb:pages" content="172144003288251"/><meta data-rh="true" property="fb:pages" content="789839844513554"/><meta data-rh="true" property="fb:pages" content="1907513229480533"/><meta data-rh="true" property="fb:pages" content="1673788669587458"/><meta data-rh="true" property="fb:pages" content="475937372553968"/><meta data-rh="true" property="fb:pages" content="670958179648696"/><meta data-rh="true" property="fb:pages" content="608485009178753"/><meta data-rh="true" property="fb:pages" content="174528749295024"/><meta data-rh="true" property="fb:pages" content="86161846910"/><meta data-rh="true" property="fb:pages" content="268396416590741"/><meta data-rh="true" property="fb:pages" content="239261806709"/><meta data-rh="true" property="fb:pages" content="61626715828"/><meta data-rh="true" property="fb:pages" content="210354862357400"/><meta data-rh="true" property="og:image:type" content="image/jpeg"/><meta data-rh="true" property="og:image" content="https://static.dw.com/image/63389469_6.jpg"/><meta data-rh="true" name="twitter:image" content="https://static.dw.com/image/63389469_6.jpg"/><meta data-rh="true" property="og:image:width" content="940"/><meta data-rh="true" property="og:image:height" content="529"/><meta data-rh="true" property="og:image:alt" content="Deutschland  China Symbolbild neu"/><meta data-rh="true" name="twitter:image:alt" content="Deutschland  China Symbolbild neu"/><script data-rh="true" >if(!window.dataLayer) {
      window.dataLayer = [{"pageData":{"categoryLevel1":"खबरें","categoryLevel2":"जर्मनी","contentTitle":"चीन को चिप कंपनियां नहीं बेचेगा जर्मनी ","contentLanguage":16,"pageOID":63711014,"contentType":1,"date":20221110,"regions":["europe::DE"],"topicIds":["19990032"],"pageSID":"60284708","departmentName":"Hindi","categoryType":1,"displayForm":5,"level1ID":"615873","environment":"WEBAPP_LIVE","macaParam":null,"pageUrl":"https://www.dw.com/hi/germany-blocks-sale-of-two-chipmakers-to-china/a-63711014","embeddings":{}},"event":"initDataLayer","webAppVersion":"2.3.0"}]
    };</script><script data-rh="true" >(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZGTJJ2');</script><script data-rh="true" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.dw.com/hi/germany-blocks-sale-of-two-chipmakers-to-china/a-63711014"},"publisher":{"@type":"Organization","name":"Deutsche Welle","logo":{"@type":"ImageObject","url":"https://dw.com/images/icons/favicon-180x180.png","width":"180","height":"180"}},"author":[{"@type":"Organization","name":"Deutsche Welle","url":"https://www.dw.com"}],"headline":"चीन को चिप कंपनियां नहीं बेचेगा जर्मनी ","image":["https://static.dw.com/image/63389469_804.jpg","https://static.dw.com/image/63389469_604.jpg"],"datePublished":"2022-11-10T13:28:30.871Z","dateModified":"2022-11-10T13:28:30.871Z"}</script><style data-styled="true" data-styled-version="5.3.5">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</style>
          </head><body><img aria-hidden="true" width="99999" height="99999" style="pointer-events:none;position:absolute;top:0;left:0;width:90vw;height:99vh;max-width:90vw;max-height:99vh" src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0iVVRGLTgiPz48c3ZnIHdpZHRoPSI5OTk5OXB4IiBoZWlnaHQ9Ijk5OTk5cHgiIHZpZXdCb3g9IjAgMCA5OTk5OSA5OTk5OSIgdmVyc2lvbj0iMS4xIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHhtbG5zOnhsaW5rPSJodHRwOi8vd3d3LnczLm9yZy8xOTk5L3hsaW5rIj48ZyBzdHJva2U9Im5vbmUiIGZpbGw9Im5vbmUiIGZpbGwtb3BhY2l0eT0iMCI+PHJlY3QgeD0iMCIgeT0iMCIgd2lkdGg9Ijk5OTk5IiBoZWlnaHQ9Ijk5OTk5Ij48L3JlY3Q+IDwvZz4gPC9zdmc+"><noscript>You need to enable JavaScript to run this app.</noscript><div id="root">
          <div class="sc-dkzDqf ieNEBJ"><noscript><iframe title="GTM-PZGTJJ2" src="https://www.googletagmanager.com/ns.html?id=GTM-PZGTJJ2&amp;pageData[categoryLevel1]=खबरें&amp;pageData[categoryLevel2]=जर्मनी&amp;pageData[contentTitle]=चीन को चिप कंपनियां नहीं बेचेगा जर्मनी &amp;pageData[contentLanguage]=16&amp;pageData[pageOID]=63711014&amp;pageData[contentType]=1&amp;pageData[date]=20221110&amp;pageData[regions][0]=europe::DE&amp;pageData[topicIds][0]=19990032&amp;pageData[pageSID]=60284708&amp;pageData[departmentName]=Hindi&amp;pageData[categoryType]=1&amp;pageData[displayForm]=5&amp;pageData[level1ID]=615873&amp;pageData[environment]=WEBAPP_LIVE&amp;pageData[pageUrl]=https://www.dw.com/hi/germany-blocks-sale-of-two-chipmakers-to-china/a-63711014" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="sc-cqYYBx kLbEpW"></div><ol class="sc-bZkfAO cQxqMG"><li><a href="#main-content" class="sc-ezWOiH leGyxO"><span class="sc-bBrHrO bTxTGD">कंटेंट पर जाएं</span><svg class="sc-gsnTZi cAKzUL"></svg></a></li><li><a href="#navigation" class="sc-ezWOiH leGyxO"><span class="sc-bBrHrO bTxTGD">मेन्यू पर जाएं</span><svg class="sc-gsnTZi cAKzUL"></svg></a></li><li><a href="#footer" class="sc-ezWOiH leGyxO"><span class="sc-bBrHrO bTxTGD">डीडब्ल्यू की अन्य साइट देखें</span><svg class="sc-gsnTZi cAKzUL"></svg></a></li></ol><div class="sc-jNXgPE gjcrQI"><div style="width:calc(100% - 0px)" class="sc-TRNrF ccakBe"><a class="sc-hKMtZM jifRHn sc-hHLeRK bUKjmc logo" title="dw.com होम पेज - Made for minds" href="/hi/खबरें/s-11931"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 44 25" class="sc-evZas dliljm white logo-icon"><defs><path id="dw-logo-white-a" d="M31.4285714,0 C27.6723333,0 24.3031905,1.63958333 22,4.23697917 C19.6962857,1.63958333 16.3271429,0 12.5714286,0 C5.62833333,0 0,5.59635417 0,12.5 C0,19.4036458 5.62833333,25 12.5714286,25 C16.3271429,25 19.6962857,23.3604167 22,20.7630208 C24.3031905,23.3604167 27.6723333,25 31.4285714,25 C38.3711429,25 44,19.4036458 44,12.5 C44,5.59635417 38.3711429,0 31.4285714,0 Z M20.3568095,18.4244792 C18.5648571,20.7494792 15.7446667,22.25 12.5714286,22.25 C7.1557619,22.25 2.76571429,17.8848958 2.76571429,12.5 C2.76571429,7.11510417 7.1557619,2.75 12.5714286,2.75 C15.7446667,2.75 18.5648571,4.25052083 20.3568095,6.57552083 C21.6228571,8.21770833 22.3771429,10.2708333 22.3771429,12.5 C22.3771429,14.7291667 21.6228571,16.7822917 20.3568095,18.4244792 Z M36.6357619,17.25 L33.6872381,17.25 L31.765381,12.5770833 L29.8854286,17.25 L26.9437143,17.25 L23.8972381,7.75 L27.2574762,7.75 L28.6859048,12.5197917 L30.4684286,7.75 L33.0979524,7.75 L34.8804762,12.5197917 L36.308381,7.75 L39.6832857,7.75 L36.6357619,17.25 Z M12.938619,7.5 L7.4857619,7.5 L7.4857619,17.5 L12.938619,17.5 C15.752,17.5 18.6360952,15.890625 18.6360952,12.5 C18.6360952,9.2578125 16.0060476,7.5 12.938619,7.5 Z M12.6442381,14.6026042 L12.6442381,14.6026042 L10.502381,14.6026042 L10.502381,10.3526042 L12.6437143,10.3526042 C14.5912381,10.3526042 15.2858095,11.4338542 15.2858095,12.4776042 C15.2863333,13.5072917 14.5964762,14.6026042 12.6442381,14.6026042 Z"></path></defs><use xlink:href="#dw-logo-white-a"></use></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 82 25" class="sc-crXcEl lfbenK white claim"><path fill-rule="evenodd" d="M10.6170744,9.15060458 L10.7075172,8.71733453 L8.35827975,8.71790839 L5.19562592,14.4950337 L4.17913987,8.71733453 L1.95390574,8.71733453 L1.86346294,9.15060458 C2.07790907,9.2992363 2.37199037,9.47024885 2.61999704,9.57239728 L0.733781195,15.5773481 C0.530711515,15.668593 0.293512478,15.8166509 0.0784975231,15.9652826 L0,16.4094561 L2.36061392,16.4094561 L2.43968027,15.9767599 C2.25879467,15.8166509 2.04434854,15.6806442 1.75026724,15.5773481 L3.13990093,10.2564475 L3.15127738,10.2564475 L4.23545331,16.4094561 L5.08243021,16.4088823 L8.41459319,10.1990607 L8.42596964,10.1990607 L8.00788501,15.5543934 C7.73712543,15.6347348 7.39810714,15.8166509 7.14953166,15.9767599 L7.07046531,16.4094561 L9.80365805,16.4094561 L9.8827244,15.9652826 C9.74734461,15.8287021 9.55565139,15.6806442 9.36338934,15.5670185 L9.70240763,9.57239728 C10.0067277,9.48115233 10.3571225,9.2992363 10.6170744,9.15060458 L10.6170744,9.15060458 Z M15.6426224,15.6003028 C15.6426224,15.6003028 15.9600254,15.7374571 16.3769724,15.8166509 L16.2984749,16.2849269 C16.2984749,16.2849269 15.4054233,16.4892237 14.3218162,16.4553655 C14.457196,15.7604118 14.6375128,15.0195487 14.8974647,14.2327762 L14.8747118,14.2218728 C14.4116902,15.3500965 13.462894,16.5236558 12.3337811,16.5242297 C11.4754278,16.5236558 10.9333398,15.8396056 10.9333398,14.7004783 C10.9333398,12.8313915 11.9498258,10.6099499 14.6261363,10.6099499 C15.6090618,10.6099499 16.5470503,10.9060656 16.5470503,10.9060656 L15.6426224,15.6003028 Z M15.1796007,11.5671611 C15.1796007,11.5671611 14.8303436,11.3158071 14.2768792,11.3158071 C12.8650615,11.3158071 12.2427695,13.219326 12.2433383,14.507085 C12.2427695,15.2479481 12.4691609,15.6353087 12.8758691,15.6353087 C13.7797282,15.6353087 14.7507085,13.8115574 15.0106604,12.4210762 L15.1796007,11.5671611 L15.1796007,11.5671611 Z M22.1038786,15.6003028 C22.1038786,15.6003028 22.420144,15.7374571 22.8382287,15.8166509 L22.7591623,16.2849269 C22.7591623,16.2849269 21.8666796,16.4892237 20.7825037,16.4553655 C20.9184523,15.7604118 21.098769,15.0195487 21.358721,14.2327762 L21.3359681,14.2218728 C20.8729465,15.3500965 19.9241503,16.5236558 18.7938997,16.5242297 C17.9361152,16.5236558 17.3940272,15.8396056 17.3940272,14.7004783 C17.3940272,12.6827598 18.5453243,10.6208534 21.0083262,10.6208534 C21.448595,10.6208534 21.7989897,10.700621 21.7989897,10.700621 L22.1488156,8.88892095 C22.1488156,8.88892095 21.8444955,8.75234045 21.3473445,8.66052163 L21.4372185,8.19396726 C21.4372185,8.19396726 22.3075171,7.99942613 23.5498258,8.03443206 L22.1038786,15.6003028 Z M21.640857,11.5671611 C21.640857,11.5671611 21.2910311,11.3158071 20.7369979,11.3158071 C19.3257489,11.3158071 18.7045946,13.219326 18.7040258,14.507085 C18.7040258,15.2479481 18.9304172,15.6353087 19.3365565,15.6353087 C20.2398469,15.6353087 21.2113959,13.8115574 21.4713479,12.4210762 L21.640857,11.5671611 L21.640857,11.5671611 Z M28.8808315,11.8512256 C28.8808315,13.1510358 27.6498993,13.7662219 25.2210267,13.7891766 C25.2210267,13.7891766 25.1760897,14.0399567 25.1760897,14.4037888 C25.1760897,15.1899874 25.5600449,15.6347348 26.3285243,15.6353087 C26.9946156,15.6347348 27.5708329,15.4183867 28.0560387,15.1670327 L28.1806108,15.7833666 C27.5367036,16.1925342 26.7346637,16.5116046 25.9104397,16.5121784 C24.475869,16.5116046 23.8774676,15.7713153 23.8774676,14.5971822 C23.8768988,12.8543462 24.713068,10.5978987 27.1078113,10.5978987 C28.4405628,10.5978987 28.8808315,11.2366134 28.8808315,11.8512256 L28.8808315,11.8512256 Z M27.6157699,11.9878061 C27.6157699,11.6010193 27.4013238,11.2819489 26.9155493,11.2819489 C25.9781296,11.2819489 25.5037315,12.3304051 25.3228459,13.1619393 C26.8023536,13.1619393 27.6157699,12.7636751 27.6157699,11.9878061 L27.6157699,11.9878061 Z M36.595204,9.68659694 L36.8887165,8.13600663 C36.8887165,8.13600663 36.4143184,8 35.7476583,8 C34.2909035,8 33.5457459,8.7408631 33.2971704,10.0171447 L33.1617906,10.7120984 L32.201618,10.7120984 L32.0656694,11.3961486 L33.025842,11.3955747 L32.243142,15.4895463 C32.1145881,16.1162098 31.8938849,17.2128708 31.8938849,17.2128708 C31.8938849,17.2128708 31.3244935,17.3437126 30.9047024,17.4171677 L30.7852496,17.9376656 C30.7852496,17.9376656 30.9718235,17.9801318 31.5332514,17.9801318 C32.7772665,17.8785572 33.141313,17.246729 33.2653163,16.5064398 L34.2567742,11.3961486 L35.6577843,11.3961486 L35.7817876,10.7120984 L34.3813463,10.7120984 L34.539479,9.89204155 C34.6976117,9.0828882 34.9683713,8.63756693 35.5900944,8.63756693 C35.7817876,8.63756693 35.9512968,8.69495369 35.9512968,8.69495369 C35.9399203,9.20799134 36.098053,9.68659694 36.098053,9.68659694 L36.595204,9.68659694 Z M41.3391847,12.7407204 C41.3391847,14.7228592 40.0178098,16.5236558 37.7698227,16.5242297 C36.2226252,16.5242297 35.5445886,15.5440638 35.5451574,14.3808341 C35.5445886,12.4101727 36.8659636,10.6093761 39.1253271,10.6093761 C40.6730934,10.6093761 41.3391847,11.5780646 41.3391847,12.7407204 L41.3391847,12.7407204 Z M40.0178098,12.8773009 C40.0178098,11.9769026 39.622478,11.3496653 38.7527482,11.3496653 C37.2163583,11.3502392 36.8659636,13.5263452 36.8659636,14.2557309 C36.8659636,15.1446519 37.2618641,15.7713153 38.1315939,15.7713153 C39.667415,15.7713153 40.0178098,13.5946354 40.0178098,12.8773009 L40.0178098,12.8773009 Z M46.2862352,11.9200897 L46.6366299,10.6891437 C46.4779284,10.6323308 46.3089881,10.5973249 46.161663,10.5978987 C45.337439,10.5973249 44.6258419,11.4862458 44.0046876,12.9002556 L43.9819347,12.9002556 C44.2077573,12.2041542 44.4113958,11.4414841 44.558152,10.6782402 C43.6884222,10.6438081 42.7959395,10.8033433 42.5138035,10.8492527 L42.4347371,11.3043298 C42.7054967,11.3502392 42.9882016,11.4300068 43.2254006,11.5321552 L42.2993573,16.4088823 L43.5302895,16.4094561 L43.7902415,15.0310261 C44.0274405,13.7886027 44.8966015,11.7485033 45.7663313,11.7485033 C45.9358404,11.7485033 46.1281025,11.8288448 46.2862352,11.9200897 L46.2862352,11.9200897 Z M58.1456182,15.8172247 C57.7047807,15.7374571 57.4226446,15.6003028 57.4226446,15.6003028 C57.6490361,14.7337627 58.0551754,13.0362622 58.0551754,12.1479152 C58.0551754,11.3049036 57.73891,10.6099499 56.8128668,10.6093761 C55.7286909,10.6093761 54.7912712,11.771458 54.3390572,12.8313915 L54.3168731,12.8199142 C54.4408764,12.443457 54.4858134,12.1364378 54.4863822,11.7944127 C54.4863822,11.2136587 54.2150538,10.6093761 53.3561317,10.6099499 C52.2725245,10.6099499 51.3123519,11.771458 50.8487615,12.9002556 L50.8265774,12.9002556 C51.0859605,12.0796249 51.2782226,11.4076259 51.4022259,10.6782402 C50.273113,10.6438081 49.4261361,10.8486789 49.4261361,10.8486789 L49.3356933,11.3043298 C49.7987149,11.3961486 50.0700433,11.5321552 50.0700433,11.5321552 L49.1434312,16.4088823 L50.3743634,16.4094561 L50.6911976,14.7463878 C50.9733337,13.3214745 51.9448827,11.498297 52.8254201,11.498297 C53.2776341,11.498297 53.4579509,11.9545218 53.2321283,13.1280811 L52.5995976,16.4094561 L53.8310986,16.4088823 L54.1473639,14.7458139 C54.4181235,13.3214745 55.401049,11.498297 56.2707788,11.498297 C56.6547341,11.498297 56.7787374,11.771458 56.7787374,12.3986953 C56.7787374,13.0712682 56.3612216,15.0539808 56.0108269,16.4438882 C57.1968221,16.4897976 58.0665519,16.284353 58.0665519,16.284353 L58.1456182,15.8172247 Z M59.6029418,10.8486789 L59.5119302,11.3043298 C59.9749518,11.3955747 60.246849,11.5321552 60.246849,11.5321552 L59.3208058,16.4553655 C60.506801,16.4892237 61.3537779,16.2849269 61.3537779,16.2849269 L61.4322754,15.8287021 C60.981199,15.7259798 60.7093018,15.6003028 60.7093018,15.6003028 L61.6359139,10.6776663 C60.4493499,10.6438081 59.6029418,10.8486789 59.6029418,10.8486789 L59.6029418,10.8486789 Z M62.1666254,8.91130178 C62.1666254,8.47803173 61.8389836,8.13658049 61.3873384,8.13658049 C60.9129403,8.13658049 60.5403615,8.46770211 60.5403615,8.97959203 C60.5403615,9.41286208 60.8566269,9.74340983 61.3196485,9.74283597 C61.7940466,9.74283597 62.1666254,9.41228822 62.1666254,8.91130178 L62.1666254,8.91130178 Z M68.1870441,15.8172247 C67.7462066,15.7374571 67.4526941,15.6003028 67.4526941,15.6003028 C67.6785167,14.7343365 68.0852249,13.0362622 68.0852249,12.1479152 C68.0852249,11.3049036 67.7689595,10.6093761 66.8429162,10.6099499 C65.7587403,10.6099499 64.7985677,11.771458 64.3355461,12.9002556 L64.3127932,12.9002556 C64.5727451,12.0796249 64.7644384,11.4076259 64.8890105,10.6782402 C63.7593288,10.6438081 62.9123519,10.8486789 62.9123519,10.8486789 L62.8219091,11.3043298 C63.2849307,11.3961486 63.5562591,11.5321552 63.5562591,11.5321552 L62.629647,16.4088823 L63.861148,16.4094561 L64.1774134,14.7463878 C64.4595494,13.3214745 65.4310985,11.498297 66.3122047,11.498297 C66.6847836,11.498297 66.8201633,11.771458 66.8201633,12.3986953 C66.8201633,13.0706943 66.3912711,15.0534069 66.0522528,16.4438882 C67.2268715,16.4897976 68.0966013,16.284353 68.0966013,16.284353 L68.1870441,15.8172247 Z M73.9133816,15.6003028 C73.9133816,15.6003028 74.2302158,15.7374571 74.6477316,15.8166509 L74.5686652,16.2849269 C74.5686652,16.2849269 73.6761825,16.4892237 72.5920066,16.4553655 C72.7279552,15.7604118 72.908272,15.0195487 73.1682239,14.2327762 L73.145471,14.2218728 C72.6824494,15.3500965 71.7336532,16.5236558 70.6039715,16.5242297 C69.7456181,16.5236558 69.2035302,15.8396056 69.2035302,14.7004783 C69.2035302,12.6827598 70.355396,10.6208534 72.8178292,10.6208534 C73.2586667,10.6208534 73.6084926,10.700621 73.6084926,10.700621 L73.9588874,8.88892095 C73.9588874,8.88892095 73.6539984,8.75234045 73.1568475,8.66052163 L73.2472903,8.19396726 C73.2472903,8.19396726 74.1170201,7.99942613 75.3593287,8.03443206 L73.9133816,15.6003028 Z M73.4503599,11.5671611 C73.4503599,11.5671611 73.100534,11.3158071 72.5465008,11.3158071 C71.1352518,11.3158071 70.5140975,13.219326 70.5135287,14.507085 C70.5135287,15.2479481 70.7399201,15.6353087 71.1460595,15.6353087 C72.0499186,15.6353087 73.0208988,13.8115574 73.2808508,12.4210762 L73.4503599,11.5671611 L73.4503599,11.5671611 Z M79.5043392,12.3304051 L79.7978517,10.7580078 C79.7978517,10.7580078 79.2222032,10.6099499 78.4992296,10.6099499 C77.2341681,10.6099499 76.1949291,11.2819489 76.1949291,12.3981215 C76.1949291,13.8230348 78.1943407,13.9022285 78.1943407,14.9277299 C78.1943407,15.4413414 77.821193,15.7604118 77.2563522,15.7604118 C76.8615893,15.7604118 76.4662575,15.5543934 76.4662575,15.5543934 C76.4435046,15.1107937 76.3189325,14.6551428 76.3189325,14.6551428 L75.7882209,14.6551428 L75.4719556,16.3302624 C75.4719556,16.3302624 76.1607998,16.5012749 76.9406556,16.5012749 C78.2955911,16.5012749 79.4366493,15.7374571 79.4366493,14.5862787 C79.4366493,13.1613654 77.4144849,13.0597908 77.4144849,12.0796249 C77.4144849,11.623974 77.7085662,11.2819489 78.2165248,11.2819489 C78.5555431,11.2819489 78.8268714,11.4300068 78.8268714,11.4300068 C78.8263026,11.8965612 78.9736277,12.3304051 78.9736277,12.3304051 L79.5043392,12.3304051 Z M81.9098901,15.668593 C81.9098901,16.1695795 81.5594954,16.5242297 81.0856661,16.5236558 C80.6220757,16.5236558 80.3177556,16.1822045 80.3177556,15.7259798 C80.3177556,15.2479481 80.6789579,14.8823944 81.1419796,14.8823944 C81.6050012,14.8823944 81.9098901,15.2249934 81.9098901,15.668593 L81.9098901,15.668593 Z"></path></svg></a><div class="dynamic-part"></div><nav class="sc-himrzO dJzCbJ"><div class="sc-dmRaPn hEHjIQ nav-btn" role="button" tabindex="0" id="navigation" title="नेविगेशन खोलें" aria-expanded="false"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20" class="sc-jqUVSM jkrDKT burger-icon"><g class="top-line"><path d="M20 4H0V2h20z"></path></g><g><path d="M20 11H0V9h20z"></path></g><g class="bottom-line"><path d="M20 18H0v-2h20z"></path></g></svg></div><div class="nav-position" style="transform:translateY(-100000px)"><div class="nav-height" role="button" tabindex="-1"><div class="sc-jIZahH jEzKbz separator-line"></div><div class="nav-background"><div class="nav-elements"><div class=""><div class="sc-jfmDQi ecbshz"><div class="sc-kLLXSd fndpmZ sc-jdAMXn kRlNja sc-bZnhIo iVFQcR nav-group-regionsChildren" role="group" aria-labelledby="क्षेत्र"><h2 class="sc-bBrHrO bTxTGD group-headline" id="क्षेत्र">क्षेत्र</h2><ul class="sc-cCsOjp gKOKwJ sc-ciZhAO jolbHt group-list"><li class="sc-bBrHrO bTxTGD sc-gXmSlM cOwAJo"><a class="sc-hKMtZM sc-eCYdqJ jifRHn gmclbJ" role="menuitem" aria-setsize="4" aria-posinset="1" href="/hi/भारत/s-47971543">भारत</a></li><li class="sc-bBrHrO bTxTGD sc-gXmSlM cOwAJo"><a class="sc-hKMtZM sc-eCYdqJ jifRHn gmclbJ" role="menuitem" aria-setsize="4" aria-posinset="2" href="/hi/एशिया/s-60284703">एशिया</a></li><li class="sc-bBrHrO bTxTGD sc-gXmSlM cOwAJo"><a class="sc-hKMtZM sc-eCYdqJ jifRHn gmclbJ" role="menuitem" aria-setsize="4" aria-posinset="3" href="/hi/जर्मनी/s-60284708">जर्मनी</a></li><li class="sc-bBrHrO bTxTGD sc-gXmSlM cOwAJo"><a class="sc-hKMtZM sc-eCYdqJ jifRHn gmclbJ" role="menuitem" aria-setsize="4" aria-posinset="4" href="/hi/यूरोप/s-60284711">यूरोप</a></li></ul></div><div class="sc-kLLXSd fndpmZ sc-jdAMXn kRlNja sc-bZnhIo iVFQcR nav-group-topicsChildren" role="group" aria-labelledby="विषय"><h2 class="sc-bBrHrO bTxTGD group-headline" id="विषय">विषय</h2><ul class="sc-cCsOjp gKOKwJ sc-ciZhAO jolbHt group-list"><li class="sc-bBrHrO bTxTGD sc-gXmSlM cOwAJo"><a class="sc-hKMtZM sc-eCYdqJ jifRHn gmclbJ" role="menuitem" aria-setsize="4" aria-posinset="1" href="/hi/समानता/s-60284712">समानता</a></li><li class="sc-bBrHrO bTxTGD sc-gXmSlM cOwAJo"><a class="sc-hKMtZM sc-eCYdqJ jifRHn gmclbJ" role="menuitem" aria-setsize="4" aria-posinset="2" href="/hi/सेहत/s-60284714">सेहत</a></li><li class="sc-bBrHrO bTxTGD sc-gXmSlM cOwAJo"><a class="sc-hKMtZM sc-eCYdqJ jifRHn gmclbJ" role="menuitem" aria-setsize="4" aria-posinset="3" href="/hi/मानवाधिकार/s-60284718">मानवाधिकार</a></li><li class="sc-bBrHrO bTxTGD sc-gXmSlM cOwAJo"><a class="sc-hKMtZM sc-eCYdqJ jifRHn gmclbJ" role="menuitem" aria-setsize="4" aria-posinset="4" href="/hi/आप्रवासन/s-60284720">आप्रवासन</a></li></ul></div><div class="sc-kLLXSd fndpmZ sc-jdAMXn kRlNja sc-bZnhIo iVFQcR nav-group-categoriesChildren" role="group" aria-labelledby="श्रेणी"><h2 class="sc-bBrHrO bTxTGD group-headline" id="श्रेणी">श्रेणी</h2><ul class="sc-cCsOjp gKOKwJ sc-ciZhAO jolbHt group-list"><li class="sc-bBrHrO bTxTGD sc-gXmSlM cOwAJo"><a class="sc-hKMtZM sc-eCYdqJ jifRHn gmclbJ" role="menuitem" aria-setsize="5" aria-posinset="1" href="/hi/राजनीति/s-60284721">राजनीति</a></li><li class="sc-bBrHrO bTxTGD sc-gXmSlM cOwAJo"><a class="sc-hKMtZM sc-eCYdqJ jifRHn gmclbJ" role="menuitem" aria-setsize="5" aria-posinset="2" href="/hi/अर्थव्यवस्था/s-60284723">अर्थव्यवस्था</a></li><li class="sc-bBrHrO bTxTGD sc-gXmSlM cOwAJo"><a class="sc-hKMtZM sc-eCYdqJ jifRHn gmclbJ" role="menuitem" aria-setsize="5" aria-posinset="3" href="/hi/विज्ञान-और-तकनीक/s-60284728">विज्ञान और तकनीक</a></li><li class="sc-bBrHrO bTxTGD sc-gXmSlM cOwAJo"><a class="sc-hKMtZM sc-eCYdqJ jifRHn gmclbJ" role="menuitem" aria-setsize="5" aria-posinset="4" href="/hi/पर्यावरण/s-100698">पर्यावरण</a></li><li class="sc-bBrHrO bTxTGD sc-gXmSlM cOwAJo"><a class="sc-hKMtZM sc-eCYdqJ jifRHn gmclbJ" role="menuitem" aria-setsize="5" aria-posinset="5" href="/hi/दुनिया-रंग-बिरंगी/s-60284729">दुनिया रंग बिरंगी</a></li></ul></div><div class="sc-jIZahH jEzKbz"></div></div></div></div></div><div class="background-gradient" style="transform:translateY(100000px)"></div></div></div><div class="sc-kgflAQ fNVoJg backdrop" role="button" tabindex="-1" aria-hidden="true"></div></nav></div><div></div><div class="sc-bUbCnL fvwMvX sc-gITdmR hTxkYp container-fluid"><div class="sc-jOhDuK fxvEaJ" id="main-content"></div><section class="row"><div class="detail-zone col"><article class="sc-ewDcJz hxjgAj sc-hbjaKc dsCggt sc-kkKunT jDNKLr"><div class="top-img-wrapper"><div class="standard-image"><figure class="sc-dFdIVH dyUCgi sc-brCFrO cULmOb lazy-load-container"><img src="" class="lq-img" aria-hidden="true" alt="Deutschland  China Symbolbild neu"/><img class="hq-img" src="" alt="Deutschland  China Symbolbild neu"/></figure></div></div><div class="page move-up has-standard-img has-caption"><div class="sc-kTGBUR dhLaVD"><div class="details-icon"><div class="sc-dmRaPn hEHjIQ" role="button" tabindex="0" aria-expanded="false" title="तस्वीर की जानकारी देखें"><svg class="sc-knuRna eePjrs" xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30"><defs><path id="a" d="M21.23 23l-6.278-6.18L8.77 23 7 21.681l5.86-6.909L7 8.32 8.77 7l6.182 5.717L21.135 7l1.77 1.319-5.86 6.453L23 21.682z"></path></defs><g fill="none" fill-rule="evenodd"><path fill="#002D5A" d="M15.462 8.045c-.99 0-1.731-.76-1.731-1.772 0-1.013.742-1.773 1.73-1.773.99 0 1.731.76 1.731 1.773s-.742 1.772-1.73 1.772zM12 24v-.617c.577-.616 2.308-1.233 2.308-1.233v-9.865C13.73 11.668 12 11.05 12 11.05V9.818h5.192V22.15s1.731.617 2.308 1.233V24H12z"></path></g></svg></div></div><div class="details closed short-animation"><span class="sc-bBrHrO bTxTGD caption"><small class="sc-bBrHrO sc-llJcti bTxTGD fJQkxy sc-kjEcyX cjoqbT sc-cLFqLo jsJQUP copyright">तस्वीर:<!-- --> <!-- -->Ute Grabowsky/photothek/picture alliance </small></span></div></div><div class="sc-hZgfyJ sc-hKpBwk dKwYec dpGTcb content-area"><header class="sc-hWlEnr lhuucA"><div class="sc-bBrHrO sc-llJcti bTxTGD fJQkxy sc-gfbRpc gtRDfy kicker sc-hbyLVd jqlWTM" data-tracking-name="content-detail-kicker"><span><a class="sc-hKMtZM jifRHn" tabindex="0" href="/hi/अर्थव्यवस्था/s-60284723">अर्थव्यवस्था</a></span><span><a class="sc-hKMtZM jifRHn" tabindex="0" href="/hi/जर्मनी/s-60284708">जर्मनी</a></span></div><h1 class="sc-iTONeN ezYrFV sc-cgFpzT kyxBD noto-sans">चीन को चिप कंपनियां नहीं बेचेगा जर्मनी </h1><div class="sc-bBrHrO sc-llJcti bTxTGD fJQkxy sc-kNjMHG gVTqVh time-area"><span class="sc-bBrHrO sc-llJcti bTxTGD fJQkxy sc-dWINGa iVpeYX publication"><time aria-hidden="true">1 घंटा पहले</time><span class="sr-only sc-yeoIj jqvLmy">1 घंटा पहले</span></span></div><p class="sc-bBrHrO sc-cxabCf bTxTGD jNSwiR sc-kngDgl fwaoxp teaser-text">चीन के साथ जर्मनी के कारोबारी रिश्तों को लेकर चल रही उथल पुथल के बीच जर्मनी ने दो कंपनियों के अधिग्रहण पर रोक लगा दी है. सरकार की दलील है कि यह सौदा जर्मनी की व्यवस्था और सुरक्षा को खतरे में डाल सकती है.</p></header><section class="sc-jonzHS iuBiWL in-line closed" data-tracking-name="sharing-icons-inline"><div class="always-visible"><a class="sc-fvNpTx cLXbPH facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://p.dw.com/p/4JK90%3Fmaca%3Dhi-Facebook-sharing" title="एक्सटर्नल लिंक — Facebook पर यह पेज शेयर करें" target="_blank" rel="noopener noreferrer nofollow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40" class="sc-gKXOVf dJWFGW"><defs><path id="sm-facebook_padded-a" d="M21.5109375,29.3153125 L21.5109375,20.504875 L24.468375,20.504875 L24.9110625,17.0711875 L21.5109375,17.0711875 L21.5109375,14.8789375 C21.5109375,13.884625 21.7869375,13.2071875 23.2126875,13.2071875 L25.030875,13.2064375 L25.030875,10.135375 C24.7164375,10.0935625 23.637,10 22.3815,10 C19.759875,10 17.965125,11.600125 17.965125,14.5388125 L17.965125,17.071 L15,17.071 L15,20.5046875 L17.9649375,20.5046875 L17.9649375,29.315125 L21.5109375,29.315125 L21.5109375,29.3153125 Z"></path></defs><use xlink:href="#sm-facebook_padded-a"></use></svg></a><a class="sc-fvNpTx cLXbPH twitter" href="https://twitter.com/intent/tweet?source=webclient&amp;text=%E0%A4%9A%E0%A5%80%E0%A4%A8%20%E0%A4%95%E0%A5%8B%20%E0%A4%9A%E0%A4%BF%E0%A4%AA%20%E0%A4%95%E0%A4%82%E0%A4%AA%E0%A4%A8%E0%A4%BF%E0%A4%AF%E0%A4%BE%E0%A4%82%20%E0%A4%A8%E0%A4%B9%E0%A5%80%E0%A4%82%20%E0%A4%AC%E0%A5%87%E0%A4%9A%E0%A5%87%E0%A4%97%E0%A4%BE%20%E0%A4%9C%E0%A4%B0%E0%A5%8D%E0%A4%AE%E0%A4%A8%E0%A5%80%20+https://p.dw.com/p/4JK90%3Fmaca%3Dhi-Twitter-sharing" title="एक्सटर्नल लिंक — Twitter पर यह पेज शेयर करें" target="_blank" rel="noopener noreferrer nofollow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40" class="sc-ftvSup bnstfL"><defs><path id="sm-twitter_padded-a" d="M30.5,13.9676919 C29.7457131,14.301662 28.9351196,14.5270258 28.0843386,14.6283623 C28.9525636,14.1091225 29.6196305,13.2867542 29.9334016,12.3070939 C29.1208208,12.788002 28.2207992,13.1369523 27.2627047,13.3253062 C26.4956107,12.509767 25.4023804,12 24.1930041,12 C21.8700829,12 19.9870153,13.878692 19.9870153,16.1962154 C19.9870153,16.5248984 20.0241114,16.8449898 20.0960954,17.1520837 C16.6004524,16.9773882 13.5016049,15.3068768 11.4273158,12.7681753 C11.0651874,13.3876502 10.857626,14.108682 10.857626,14.8777384 C10.857626,16.3332401 11.60021,17.6177913 12.7287699,18.3703255 C12.0394011,18.3485161 11.3906614,18.1597217 10.8238421,17.8455783 C10.8234005,17.8629818 10.8234005,17.8806055 10.8234005,17.898009 C10.8234005,19.9311291 12.2730181,21.627195 14.1971564,22.0124942 C13.844302,22.108764 13.4726788,22.1598729 13.0891318,22.1598729 C12.8179772,22.1598729 12.5545508,22.1334372 12.2977488,22.0845313 C12.8329922,23.7512977 14.3861698,24.9649133 16.2266211,24.9986188 C14.7873815,26.1238953 12.973869,26.7946994 11.0031398,26.7946994 C10.6637548,26.7946994 10.3287861,26.7748727 10,26.7361004 C11.8612075,27.9265849 14.0721779,28.6216216 16.4472103,28.6216216 C24.1832885,28.6216216 28.4135664,22.227504 28.4135664,16.682631 C28.4135664,16.5011063 28.4095918,16.3200223 28.4014218,16.1398194 C29.2230558,15.5478816 29.9362721,14.8090058 30.5,13.9676919 Z"></path></defs><use xlink:href="#sm-twitter_padded-a"></use></svg></a><div class="sc-dmRaPn hEHjIQ sc-hIpXjV fUqMtA more-icon icon" role="button" tabindex="0" title="और ऐप देखें" aria-expanded="false"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 25 25" class="sc-hAZoDl iidqCK closed"><path d="m22.5 8.75-10 7.5-10-7.5" stroke="#002D5A" stroke-width="1.875" fill="none" fill-rule="evenodd"></path></svg></div></div><div class="more closed"><a class="sc-fvNpTx cLXbPH whatsapp" href="whatsapp://send?text=%E0%A4%9A%E0%A5%80%E0%A4%A8%20%E0%A4%95%E0%A5%8B%20%E0%A4%9A%E0%A4%BF%E0%A4%AA%20%E0%A4%95%E0%A4%82%E0%A4%AA%E0%A4%A8%E0%A4%BF%E0%A4%AF%E0%A4%BE%E0%A4%82%20%E0%A4%A8%E0%A4%B9%E0%A5%80%E0%A4%82%20%E0%A4%AC%E0%A5%87%E0%A4%9A%E0%A5%87%E0%A4%97%E0%A4%BE%20%E0%A4%9C%E0%A4%B0%E0%A5%8D%E0%A4%AE%E0%A4%A8%E0%A5%80%20%20-%20https://p.dw.com/p/4JK90%3Fmaca%3Dhi-Whatsapp-sharing" title="एक्सटर्नल लिंक — Whatsapp पर यह पेज शेयर करें" target="_blank" rel="noopener noreferrer nofollow" tabindex="-1"><svg class="sc-gsnTZi cAKzUL"></svg></a><a class="sc-fvNpTx cLXbPH email" href="mailto:?body=https://p.dw.com/p/4JK90%3Fmaca%3Dhi-EMail-sharing&amp;subject=%E0%A4%9A%E0%A5%80%E0%A4%A8%20%E0%A4%95%E0%A5%8B%20%E0%A4%9A%E0%A4%BF%E0%A4%AA%20%E0%A4%95%E0%A4%82%E0%A4%AA%E0%A4%A8%E0%A4%BF%E0%A4%AF%E0%A4%BE%E0%A4%82%20%E0%A4%A8%E0%A4%B9%E0%A5%80%E0%A4%82%20%E0%A4%AC%E0%A5%87%E0%A4%9A%E0%A5%87%E0%A4%97%E0%A4%BE%20%E0%A4%9C%E0%A4%B0%E0%A5%8D%E0%A4%AE%E0%A4%A8%E0%A5%80%20" title="एक्सटर्नल लिंक — EMail पर यह पेज शेयर करें" target="_blank" rel="noopener noreferrer nofollow" tabindex="-1"><svg class="sc-gsnTZi cAKzUL"></svg></a><a class="sc-fvNpTx cLXbPH facebook-messenger" href="fb-messenger://share/?link=https://p.dw.com/p/4JK90%3Fmaca%3Dhi-Facebook%20messenger-sharing" title="एक्सटर्नल लिंक — Facebook messenger पर यह पेज शेयर करें" target="_blank" rel="noopener noreferrer nofollow" tabindex="-1"><svg class="sc-gsnTZi cAKzUL"></svg></a><a class="sc-fvNpTx cLXbPH reddit" href="https://www.reddit.com/submit?url=https://p.dw.com/p/4JK90%3Fmaca%3Dhi-reddit-sharing" title="एक्सटर्नल लिंक — reddit पर यह पेज शेयर करें" target="_blank" rel="noopener noreferrer nofollow" tabindex="-1"><svg class="sc-gsnTZi cAKzUL"></svg></a><a class="sc-fvNpTx cLXbPH sms" href="sms:?&amp;body=https://p.dw.com/p/4JK90%3Fmaca%3Dhi-SMS-sharing" title="एक्सटर्नल लिंक — SMS पर यह पेज शेयर करें" target="_blank" rel="noopener noreferrer nofollow" tabindex="-1"><svg class="sc-gsnTZi cAKzUL"></svg></a></div><div class="copy-button-wrapper closed"><span class="sc-iLIByi kpUEhp">https://p.dw.com/p/4JK90</span></div></section><div class="advertisement sc-gVAlfg sc-hKdnnL jJvySx gJVUlc"><span class="sc-bBrHrO bTxTGD label-top">विज्ञापन</span><div id="dw_m_article_top" class="sc-dwVMhp iLxrra gpt-slot" style="background-color:#E4E8EB"></div><div id="dw_t_article_top" class="sc-dwVMhp idYIpB gpt-slot" style="background-color:#E4E8EB"></div><div id="dw_d_article_top" class="sc-dwVMhp gkRUda gpt-slot" style="background-color:#E4E8EB"></div><div class="label-bottom"></div></div><div class="sc-bBrHrO sc-cxabCf bTxTGD jNSwiR sc-lfiFoR cuKEuH rich-text noto-sans"><p>चीनी कंपनी साई माइक्रोइलेक्ट्रॉनिक्स जर्मन कंपनी एल्मोस के डॉर्टमुंड फैक्ट्री को खरीदने वाली थी. साई माइक्रोइलेक्ट्रॉनिक्स इसे सहायक स्वीडिश कंपनी सिलेक्स के जरिये खरीदना चाहती थी. अर्थव्यवस्था मंत्रालय ने बताया कि सरकार ने अधिग्रहण को खारिज कर दिया क्योंकि "खरीद जर्मनी की व्यवस्था और सुरक्षा को खतरे में डाल सकती है."</p>

<p>दूसरा अधिग्रहण जिसे रोका गया, वह बवेरिया का ईआरएस इलेक्ट्रॉनिक है, जो वेफर मैन्यूफैक्चरर को कूलिंग तकनीक मुहैया कराता है.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>

<p>जर्मनी के आर्थिक मामलों के मंत्री रॉबर्ट हाबेक ने कहा है, "हमें कंपनी के अधिग्रहण पर बहुत बारीकी से नजर रखनी चाहिए जब यह अहम बुनियादी ढांचे से जुड़ा हो या जब टेक्नोलॉजी के गैर-यूरोपीय संघ के देशों के खरीदारों तक जाने का कोई खतरा हो."&nbsp;&nbsp;</p><figure class="placeholder-image master_landscape big"><img data-format="MASTER_LANDSCAPE" data-id="63694781" data-url="https://static.dw.com/image/63694781_${formatId}.jpg" alt="चीन को नहीं बेचेगा चिप कंपनियां जर्मनी" style="padding-bottom: 56.25%; height: 0; max-height: 0;"><figcaption class="img-caption">जर्मनी के आर्थिक मामलों के मंत्री रॉबर्ट हाबेक<small class="copyright">तस्वीर: Christian Spicker/IMAGO Images</small></figcaption></figure>

<h2><strong>कानूनी कार्रवाई का सहारा</strong></h2>

<p>एल्मोस और सिलेक्स ने इस फैसले पर "खेद" जताया है.&nbsp;एल्मोस ने कहा कि यह सौदा यूरोप की सबसे बड़ी अर्थव्यवस्था में सेमीकंडक्टर के उत्पादन को मजबूत करता. कंपनी कानूनी कार्रवाई पर विचार कर रहा है क्योंकि अधिग्रहण पर रोक की घोषणा समीक्षा अवधि के खत्म होने से पहले और कंपनियों को सुनवाई का मौका दिये बिना की गई. एल्मोस मुख्य रूप से ऑटोमोबाइल पुर्जे बनाती है. सिलेक्स इसे 8.5 करोड़ यूरो में खरीदना चाह रहा था.</p>

<h2><strong>चीन को लेकर बढ़ रही आशंकाएं</strong></h2>

<p>जर्मनी में बीजिंग पर ज्यादा निर्भरता और चीन से जुड़ी कंपनियों के हाथों में अहम इंफ्रास्ट्रक्चर प्रोजेक्ट जाने को लेकर आशंकाएं बढ़ रही हैं. यूक्रेन पर रूस के हमले और उसके बाद यूरोप के गैस आपूर्ति में कमी ने चिंताओं को और बढ़ा दिया है. खासकर, माइक्रोचिप उद्योग जांच के दायरे में आ गया है, क्योंकि यह इलेक्ट्रॉनिक्स से लेकर बैटरी से चलने वाले वाहन उद्योग तक में इस्तेमाल किए जाने वाले प्रमुख पार्ट्स का उत्पादन करता है. इस साल की शुरुआत में, यूरोपीय संघ सेमीकंडक्टर में यूरोप की बाजार में हिस्सेदारी को दोगुना करने और एशिया से आपूर्ति पर निर्भरता कम करने के मकसद से 'चिप्स एक्ट'&nbsp;लेकर आया था.</p><div class="vjs-wrapper embed big"><h2 aria-label="एम्बेडेड वीडियो — दोस्ती से प्रतिद्वंद्विता की ओर बढ़ते दिख रहे चीन और जर्मनी" class="headline"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g fill-rule="evenodd"><path d="M14.114 7.599H13.5l.002 4.706h.601l4.582 3.25-.005-11.11zM11.084 4.444l-9.007.002-1.336.797.002 9.514 1.334.793 9.007.006 1.509-.799-.004-9.516z" /></g></svg>दोस्ती से प्रतिद्वंद्विता की ओर बढ़ते दिख रहे चीन और जर्मनी</h2><video id="video-63591236" controls playsInline="" preload="none" poster="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-id="63591236" data-posterurl="https://tvdownloaddw-a.akamaihd.net/stills/images/vdt_hi/2022/bhin221028_003_germanychina_01v.jpg" data-duration="01:42"><source src="https://hlsvod.dw.com/i/dwtv_video/flv/vdt_hi/2022/bhin221028_003_germanychina_01v_,AVC_480x270,AVC_512x288,AVC_640x360,AVC_960x540,AVC_1280x720,AVC_1920x1080,.mp4.csmil/master.m3u8" type="application/x-mpegURL"><source src="https://tvdownloaddw-a.akamaihd.net/dwtv_video/flv/vdt_hi/2022/bhin221028_003_germanychina_01v_AVC_1920x1080.mp4" type="video/mp4"><p class="vjs-no-js">To view this video please enable JavaScript, and consider upgrading to a web browser that <a href="https://videojs.com/html5-video-support/" target="_blank">supports HTML5 video</a></p></video></div>

<p>ग्रीन पार्टी के हाबेक ने कहा है कि जर्मनी निवेशकों के लिए खुला रहा, लेकिन "हम भोले&nbsp;नहीं हैं." उन्होंने चीन के बयानों का जिक्र करते हुए ये बताने की कोशिश की कि बीजिंग उत्पादन और विकास पर जानकारी बटोरने की कोशिश कर रहा है.</p>

<p><a class="internal-link" href="/hi/olaf-scholz-in-beijing/a-63650133">जर्मन चांसलर की बीजिंग यात्रा पर पूरे यूरोप की नजर</a></p>

<h2><strong>शॉल्त्स का विरोध </strong></h2>

<p>हाबेक ने हाल ही में चीन से आने वाले निवेश को लेकर चांसलर ओलाफ शॉल्त्स को निशाने पर लिया था. उन्होंने हैम्बर्ग बंदरगाह में चीनी शिपिंग फर्म कॉस्को के हिस्सेदारी खरीदने का पुरजोर विरोध किया था. इसके बाद बेचे जाने वाली हिस्सेदारी कम करने के लिए मजबूर होना पड़ा. शॉल्त्स ने बीजिंग के साथ मजबूत व्यापारिक संबंधों के महत्व को बार-बार दोहराया है जिस पर जर्मन उद्योग के दिग्गजों का भी काफी जोर है.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>

<h2><strong>जर्मनी के लिए प्रमुख बाजार है चीन</strong></h2>

<p>चीन जर्मन सामानों के लिए एक प्रमुख बाजार है, खासकर दिग्गज कार कंपनियों फॉल्क्सवागेन, बीएमडब्ल्यू और मर्सिडीज-बेंज के लिए. जर्मनी में बड़ी संख्या में लोगों का रोजगार भी इस संबंध पर निर्भर है. पिछले हफ्ते जर्मन कारोबारियों के एक प्रतिनिधिमंडल के साथ बीजिंग गये जर्मन चांसलर ने चीनी नेताओं से कहा कि बर्लिन व्यापार में समान व्यवहार की अपेक्षा करता है. हालांकि, इस यात्रा को लेकर काफी विवाद भी हुआ. ताइवान से लेकर कथित मानवाधिकारों के हनन तक के मुद्दों पर पश्चिम और बीजिंग के बीच तनाव के साथ, चिंताएं थीं कि हाई-प्रोफाइल यात्रा अमेरिका और यूरोपीय संघ दोनों को असहज करेगी.&nbsp;</p>

<p><a class="internal-link" href="/hi/german-chancellors-china-visit/a-63622494">चीन पर निर्भरता घटाने में कितना गंभीर है जर्मनी</a></p>

<h2><strong>कारोबार के दिग्गज खफा</strong></h2>

<p>जर्मनी के शीर्ष कारोबारियों का एक समूह चीन से जुड़े व्यापार फैसलों को लेकर चेतावनी दे रहा है. उनका कहना है कि जर्मनी को बीजिंग के साथ अपने संबंधों को फिर से परिभाषित करनी चाहिए. गुरुवार को जर्मन अखबार फ्रांकफुर्टर में छपे एक लेख में आठ मुख्य कार्यकारी अधिकारियों (सीईओ) ने इस पर सहमति जताई.</p>

<p>इनमें सीमेंस, केमिकल निर्माता बीएएसएफ, टेक कंपनी बॉश, ऑटो पार्ट्स सप्लायर शेफलर के सीईओ शामिल हैं. उनकी दलील है कि चीन और बाकी जगहों पर जर्मन कंपनियों की साइटें उनकी प्रतिस्पर्धा में अहम योगदान देते हैं. चीन दुनिया का दूसरा सबसे बड़ा और सबसे गतिशील बाजार बन चुका है तो ऐसे में "वहां हमारी मौजूदगी खासकर जर्मनी की आर्थिक ताकत के हित में जरूरी है." उनका मानना है कि चीनी बाजार की क्षमता जर्मनी में नौकरियों को सुरक्षित करने, तेजी से बढ़ने और बाकी बाजारों में ज्यादा सफल होने का मौका देती है.</p>

<p>केके/एनआर(एएफपी)</p>
</div><footer class="sc-boKtkb wUDby"><div class="sc-cxalrY bTKJTI feedback"><div class="sc-dmRaPn hEHjIQ sc-czShuu jEmQRZ tertiary" role="button" tabindex="0" id="feedback-button" data-focusdelay="600"><span class="sc-bBrHrO bTxTGD">फीडबैक भेजें</span><svg viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" class="sc-ksZaOG dweczz feedback-icon"><g fill-rule="evenodd"><path d="M4.25 5.25v12.5h14.5V5.25zm1.5 1.5h11.5v9.5H5.75z"></path><path d="M1.25 2.25V13.5h1.5V3.75H15.5v-1.5z"></path></g></svg></div><div class="sc-gpxMCN iTQrwk feedback-sidebar" aria-hidden="true" tabindex="-1"><div class="header"><span class="sc-bBrHrO sc-cxabCf bTxTGD jNSwiR headline">आपका फीडबैक</span><div class="sc-dmRaPn hEHjIQ close-feedback-btn" role="button" tabindex="-1" title="फॉर्म बंद करें"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" class="sc-kDDrLX cLDAsn"><path d="M6.219634 24l17.97-18m0 18l-17.97-18" stroke="black" stroke-width="1.5" fill="none" fill-rule="evenodd"></path></svg></div></div><div class="feedback-elements"></div></div><div class="sc-kgflAQ fNVoJg sc-gpxMCN iTQrwk backdrop" role="button" tabindex="-1" aria-hidden="true"></div></div></footer><div class="advertisement sc-gVAlfg sc-liHMlC jJvySx fcJfuz"><span class="sc-bBrHrO bTxTGD label-top">विज्ञापन</span><div id="dw_m_article_content_bottom" class="sc-dwVMhp butWLp gpt-slot" style="background-color:#E4E8EB"></div><div id="dw_t_article_content_bottom" class="sc-dwVMhp hgDwKW gpt-slot" style="background-color:#E4E8EB"></div><div id="dw_d_article_content_bottom" class="sc-dwVMhp bvmgrK gpt-slot" style="background-color:#E4E8EB"></div><div class="label-bottom"></div></div></div></div></article></div></section><section class="row"><div class="alternating-zone col odd-alternating"><section class="sc-hlnMnd kKwVDq sc-eKBdFk kFJUVl sc-djUGQo wgdHX sc-jvLaUc cSDnQo" data-tracking-name="section-related-topics"><a href="#post-related-topics" class="sc-ezWOiH leGyxO quick-item"><span class="sc-bBrHrO bTxTGD">संबंधित सामग्री को स्किप करें</span><svg class="sc-gsnTZi cAKzUL"></svg></a><div class="content-block"><h2 class="sc-bBrHrO sc-cxabCf bTxTGD jNSwiR sc-ZyCDH ggyUEo">संबंधित सामग्री</h2><aside class="link-wrapper" data-tracking-name="related-topics"><a class="sc-dmRaPn hEHjIQ sc-gHLcSH fMGfDr tertiary" role="button" tabindex="0" href="/hi/जर्मन-संसदीय-चुनाव-2017/t-37691855"><span class="sc-bBrHrO bTxTGD">जर्मन संसदीय चुनाव 2017</span></a></aside></div><div class="sc-jOhDuK fxvEaJ quick-item-target" id="post-related-topics"></div></section><div class="sc-cQwIYT eWLDhR"><section class="sc-hlnMnd kKwVDq sc-DdwlG gvUZDk" data-tracking-name="section-top-story"><a href="#post-top-story-59172018" class="sc-ezWOiH leGyxO quick-item"><span class="sc-bBrHrO bTxTGD">डीडब्ल्यू की टॉप स्टोरी को स्किप करें</span><svg class="sc-gsnTZi cAKzUL"></svg></a><h1 class="sc-bBrHrO sc-cxabCf bTxTGD jNSwiR sc-ZyCDH ggyUEo headline">डीडब्ल्यू की टॉप स्टोरी</h1><a class="sc-hKMtZM jifRHn sc-caXVBt hGeCxz sc-hFrEEg jeOqOW ts-hero" tabindex="-1" href="/hi/biden-says-midterm-vote-was-a-good-day-for-democracy-and-notes-the-red-wave-didnt-happen/a-63705355"><figure class="sc-dFdIVH dyUCgi sc-brCFrO cULmOb lazy-load-container"><img src="" class="lq-img" aria-hidden="true" alt="अमेरिकी राष्ट्रपति जो बाइडेन"/><img class="hq-img" src="" alt="अमेरिकी राष्ट्रपति जो बाइडेन"/></figure></a><h2 class="sc-iTONeN ezYrFV sc-dkSuNL ejtYaC ts-teaser-title noto-sans"><a class="sc-hKMtZM jifRHn top-story-link link-in-teaser" href="/hi/biden-says-midterm-vote-was-a-good-day-for-democracy-and-notes-the-red-wave-didnt-happen/a-63705355"><span class="">करारी हार से बचे बाइडेन ने कहा, लोकतंत्र के लिए अच्छा रहा</span></a></h2><div class="sc-itUGML bOyVSQ ts-teaser-data"><div class="sc-fWIMVQ hzWtxA teaser-footer"><span class="sc-bBrHrO sc-llJcti bTxTGD fJQkxy kicker">राजनीति</span><span class="sc-bBrHrO sc-llJcti bTxTGD fJQkxy sc-dWINGa iVpeYX date-time"><time aria-hidden="true">10 घंटे पहले</time><span class="sr-only sc-yeoIj jqvLmy">10 घंटे पहले</span></span></div></div><div class="ts-gradient"></div><div class="ts-background"></div><div class="sc-jOhDuK fxvEaJ quick-item-target" id="post-top-story-59172018"></div></section><section class="sc-hlnMnd kKwVDq sc-eKBdFk kFJUVl sc-BrFsL kLlViY sc-bjuIDw bkQPAu" data-tracking-name="section-high-priority-stories"><a href="#post-high-priority-stories-62897524" class="sc-ezWOiH leGyxO quick-item"><span class="sc-bBrHrO bTxTGD">डीडब्ल्यू की और रिपोर्टें को स्किप करें</span><svg class="sc-gsnTZi cAKzUL"></svg></a><div class="content-block"><h1 class="sc-bBrHrO sc-cxabCf bTxTGD jNSwiR sc-ZyCDH ggyUEo">डीडब्ल्यू की और रिपोर्टें</h1><div class="sc-iqGgem sc-fSUSjI fGcSyG buJSyY row"><div class="teaser-wrap col-12 col-md-6 col-lg-4"><h2 class="sc-bBrHrO sc-llJcti sc-bTmccw bTxTGD fJQkxy ezErZI sc-hQRsPl jwIJPb">भारत</h2><div class="sc-gkJlnC darKnE sc-fThYeS fXylkM row teaser"><div class="sc-hjriPb buGvxK teaser-image-wrap col-12"><a class="sc-hKMtZM jifRHn sc-caXVBt hGeCxz teaser-image" tabindex="-1" href="/hi/indias-first-green-bonds-to-fund-new-climate-finance-projects/a-63705381"><figure class="sc-dFdIVH dyUCgi sc-brCFrO kSEFPQ lazy-load-container"><img src="" class="lq-img" aria-hidden="true" alt=""/><img class="hq-img" src="" alt=""/></figure></a><h3 class="sc-iTONeN ezYrFV sc-hAsxaJ hMscFf title-xs-sm title noto-sans" aria-hidden="false"><a class="sc-hKMtZM jifRHn sc-bhVIhj bhqhWM link-in-teaser" tabindex="0" href="/hi/indias-first-green-bonds-to-fund-new-climate-finance-projects/a-63705381"><span class="">क्या होते हैं ग्रीन बॉन्ड, भारत में जल्द जारी होने वाले हैं</span></a></h3></div><div class="sc-jmNpzm vIhud teaser-data-wrap col-12"><div class="teaser-data"><h3 class="sc-iTONeN ezYrFV sc-hAsxaJ hMscFf title-above-md title noto-sans" aria-hidden="false"><a class="sc-hKMtZM jifRHn sc-bhVIhj bhqhWM link-in-teaser" tabindex="0" href="/hi/indias-first-green-bonds-to-fund-new-climate-finance-projects/a-63705381"><span class="">क्या होते हैं ग्रीन बॉन्ड, भारत में जल्द जारी होने वाले हैं</span></a></h3></div><div class="sc-fWIMVQ hzWtxA sc-dUWWNf cjCEjx teaser-footer-wrapper"><span class="sc-bBrHrO sc-llJcti bTxTGD fJQkxy kicker">प्रकृति और पर्यावरण</span><span class="sc-bBrHrO sc-llJcti bTxTGD fJQkxy sc-dWINGa iVpeYX date-time"><time aria-hidden="true">9 घंटे पहले</time><span class="sr-only sc-yeoIj jqvLmy">9 घंटे पहले</span></span></div></div></div><div class="sc-iWajrY hkhLtM sc-hQRsPl jwIJPb" data-tracking-name="hub-bottom-container"><a class="sc-hKMtZM jifRHn sc-bTMaZy hJgzAw" href="/hi/भारत/s-47971543"><span class="sc-bBrHrO bTxTGD link-text">भारत से और रिपोर्टें</span><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 25 25" class="sc-fEOsli hfdiIF arrow-icon"><path d="m22.5 8.75-10 7.5-10-7.5" stroke="#002D5A" stroke-width="1.875" fill="none" fill-rule="evenodd"></path></svg></a></div></div><div class="teaser-wrap col-12 col-md-6 col-lg-4"><h2 class="sc-bBrHrO sc-llJcti sc-bTmccw bTxTGD fJQkxy ezErZI sc-hQRsPl jwIJPb">एशिया</h2><div class="sc-gkJlnC darKnE sc-fThYeS fXylkM row teaser"><div class="sc-hjriPb buGvxK teaser-image-wrap col-12"><a class="sc-hKMtZM jifRHn sc-caXVBt hGeCxz teaser-image" tabindex="-1" href="/hi/in-latest-restriction-taliban-ban-afghan-women-from-amusement-parks/a-63705521"><figure class="sc-dFdIVH dyUCgi sc-brCFrO kSEFPQ lazy-load-container"><img src="" class="lq-img" aria-hidden="true" alt="महिलाओं को अब मनोरंजन पार्क में प्रवेश की अनुमति नहीं होगी"/><img class="hq-img" src="" alt="महिलाओं को अब मनोरंजन पार्क में प्रवेश की अनुमति नहीं होगी"/></figure></a><h3 class="sc-iTONeN ezYrFV sc-hAsxaJ hMscFf title-xs-sm title noto-sans" aria-hidden="false"><a class="sc-hKMtZM jifRHn sc-bhVIhj bhqhWM link-in-teaser" tabindex="0" href="/hi/in-latest-restriction-taliban-ban-afghan-women-from-amusement-parks/a-63705521"><span class="">अफगानिस्तान: मनोरंजन पार्कों में महिलाओं पर प्रतिबंध </span></a></h3></div><div class="sc-jmNpzm vIhud teaser-data-wrap col-12"><div class="teaser-data"><h3 class="sc-iTONeN ezYrFV sc-hAsxaJ hMscFf title-above-md title noto-sans" aria-hidden="false"><a class="sc-hKMtZM jifRHn sc-bhVIhj bhqhWM link-in-teaser" tabindex="0" href="/hi/in-latest-restriction-taliban-ban-afghan-women-from-amusement-parks/a-63705521"><span class="">अफगानिस्तान: मनोरंजन पार्कों में महिलाओं पर प्रतिबंध </span></a></h3></div><div class="sc-fWIMVQ hzWtxA sc-dUWWNf cjCEjx teaser-footer-wrapper"><span class="sc-bBrHrO sc-llJcti bTxTGD fJQkxy kicker">मानवाधिकार</span><span class="sc-bBrHrO sc-llJcti bTxTGD fJQkxy sc-dWINGa iVpeYX date-time"><time aria-hidden="true">8 घंटे पहले</time><span class="sr-only sc-yeoIj jqvLmy">8 घंटे पहले</span></span></div></div></div><div class="sc-iWajrY hkhLtM sc-hQRsPl jwIJPb" data-tracking-name="hub-bottom-container"><a class="sc-hKMtZM jifRHn sc-bTMaZy hJgzAw" href="/hi/एशिया/s-60284703"><span class="sc-bBrHrO bTxTGD link-text">एशिया से और रिपोर्टें</span><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 25 25" class="sc-fEOsli hfdiIF arrow-icon"><path d="m22.5 8.75-10 7.5-10-7.5" stroke="#002D5A" stroke-width="1.875" fill="none" fill-rule="evenodd"></path></svg></a></div></div><div class="teaser-wrap col-12 col-md-6 col-lg-4"><h2 class="sc-bBrHrO sc-llJcti sc-bTmccw bTxTGD fJQkxy ezErZI sc-hQRsPl jwIJPb">जर्मनी</h2><div class="sc-gkJlnC darKnE sc-fThYeS fXylkM row teaser"><div class="sc-hjriPb buGvxK teaser-image-wrap col-12"><a class="sc-hKMtZM jifRHn sc-caXVBt hGeCxz teaser-image" tabindex="-1" href="/hi/germany-blocks-sale-of-two-chipmakers-to-china/a-63711014"><figure class="sc-dFdIVH dyUCgi sc-brCFrO kSEFPQ lazy-load-container"><img src="" class="lq-img" aria-hidden="true" alt="Deutschland  China Symbolbild neu"/><img class="hq-img" src="" alt="Deutschland  China Symbolbild neu"/></figure></a><h3 class="sc-iTONeN ezYrFV sc-hAsxaJ hMscFf title-xs-sm title noto-sans" aria-hidden="false"><a class="sc-hKMtZM jifRHn sc-bhVIhj bhqhWM link-in-teaser" tabindex="0" href="/hi/germany-blocks-sale-of-two-chipmakers-to-china/a-63711014"><span class="">चीन को चिप कंपनियां नहीं बेचेगा जर्मनी </span></a></h3></div><div class="sc-jmNpzm vIhud teaser-data-wrap col-12"><div class="teaser-data"><h3 class="sc-iTONeN ezYrFV sc-hAsxaJ hMscFf title-above-md title noto-sans" aria-hidden="false"><a class="sc-hKMtZM jifRHn sc-bhVIhj bhqhWM link-in-teaser" tabindex="0" href="/hi/germany-blocks-sale-of-two-chipmakers-to-china/a-63711014"><span class="">चीन को चिप कंपनियां नहीं बेचेगा जर्मनी </span></a></h3></div><div class="sc-fWIMVQ hzWtxA sc-dUWWNf cjCEjx teaser-footer-wrapper"><span class="sc-bBrHrO sc-llJcti bTxTGD fJQkxy kicker">अर्थव्यवस्था</span><span class="sc-bBrHrO sc-llJcti bTxTGD fJQkxy sc-dWINGa iVpeYX date-time"><time aria-hidden="true">1 घंटा पहले</time><span class="sr-only sc-yeoIj jqvLmy">1 घंटा पहले</span></span></div></div></div><div class="sc-iWajrY hkhLtM sc-hQRsPl jwIJPb" data-tracking-name="hub-bottom-container"><a class="sc-hKMtZM jifRHn sc-bTMaZy hJgzAw" href="/hi/जर्मनी/s-60284708"><span class="sc-bBrHrO bTxTGD link-text">जर्मनी से और रिपोर्टें</span><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 25 25" class="sc-fEOsli hfdiIF arrow-icon"><path d="m22.5 8.75-10 7.5-10-7.5" stroke="#002D5A" stroke-width="1.875" fill="none" fill-rule="evenodd"></path></svg></a></div></div><div class="teaser-wrap col-12 col-md-6 col-lg-4"><h2 class="sc-bBrHrO sc-llJcti sc-bTmccw bTxTGD fJQkxy ezErZI sc-hQRsPl jwIJPb">यूरोप</h2><div class="sc-gkJlnC darKnE sc-fThYeS fXylkM row teaser"><div class="sc-hjriPb buGvxK teaser-image-wrap col-12"><a class="sc-hKMtZM jifRHn sc-caXVBt hGeCxz teaser-image" tabindex="-1" href="/hi/russia-says-its-withdrawing-troops-from-key-ukrainian-city/a-63704536"><figure class="sc-dFdIVH dyUCgi sc-brCFrO kSEFPQ lazy-load-container"><img src="" class="lq-img" aria-hidden="true" alt="खेरसोन को छोड़ना पड़ा"/><img class="hq-img" src="" alt="खेरसोन को छोड़ना पड़ा"/></figure></a><h3 class="sc-iTONeN ezYrFV sc-hAsxaJ hMscFf title-xs-sm title noto-sans" aria-hidden="false"><a class="sc-hKMtZM jifRHn sc-bhVIhj bhqhWM link-in-teaser" tabindex="0" href="/hi/russia-says-its-withdrawing-troops-from-key-ukrainian-city/a-63704536"><span class="">यूक्रेन में रूस को बड़ा झटका, खेरसॉन से पीछे हटने का ऐलान</span></a></h3></div><div class="sc-jmNpzm vIhud teaser-data-wrap col-12"><div class="teaser-data"><h3 class="sc-iTONeN ezYrFV sc-hAsxaJ hMscFf title-above-md title noto-sans" aria-hidden="false"><a class="sc-hKMtZM jifRHn sc-bhVIhj bhqhWM link-in-teaser" tabindex="0" href="/hi/russia-says-its-withdrawing-troops-from-key-ukrainian-city/a-63704536"><span class="">यूक्रेन में रूस को बड़ा झटका, खेरसॉन से पीछे हटने का ऐलान</span></a></h3></div><div class="sc-fWIMVQ hzWtxA sc-dUWWNf cjCEjx teaser-footer-wrapper"><span class="sc-bBrHrO sc-llJcti bTxTGD fJQkxy kicker">राजनीति</span><span class="sc-bBrHrO sc-llJcti bTxTGD fJQkxy sc-dWINGa iVpeYX date-time"><time aria-hidden="true">12 घंटे पहले</time><span class="sr-only sc-yeoIj jqvLmy">12 घंटे पहले</span></span></div></div></div><div class="sc-iWajrY hkhLtM sc-hQRsPl jwIJPb" data-tracking-name="hub-bottom-container"><a class="sc-hKMtZM jifRHn sc-bTMaZy hJgzAw" href="/hi/यूरोप/s-60284711"><span class="sc-bBrHrO bTxTGD link-text">यूरोप से और रिपोर्टें</span><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 25 25" class="sc-fEOsli hfdiIF arrow-icon"><path d="m22.5 8.75-10 7.5-10-7.5" stroke="#002D5A" stroke-width="1.875" fill="none" fill-rule="evenodd"></path></svg></a></div></div></div></div><div class="sc-jOhDuK fxvEaJ quick-item-target" id="post-high-priority-stories-62897524"></div></section><a class="sc-dmRaPn hEHjIQ sc-jIAOiI flutte primary" role="link" tabindex="0" data-tracking-name="go-to-homepage" href="/hi/खबरें/s-11931"><span class="sc-bBrHrO bTxTGD">होम पेज पर जाएं</span></a><div class="advertisement sc-gVAlfg jJvySx bottom-slot"><span class="sc-bBrHrO bTxTGD label-top">विज्ञापन</span><div id="dw_m_article_bottom" class="sc-dwVMhp butWLp gpt-slot" style="background-color:#E4E8EB"></div><div id="dw_t_article_bottom" class="sc-dwVMhp hgDwKW gpt-slot" style="background-color:#E4E8EB"></div><div id="dw_d_article_bottom" class="sc-dwVMhp bvmgrK gpt-slot" style="background-color:#E4E8EB"></div><div class="label-bottom"></div></div></div></div></section></div><footer class="sc-grREDI kIVThD" id="footer"><section class="sc-jTYCaT bTMTdU" data-tracking-name="footer-section-main"><div class="row"><div class="sc-cZwWEu jujyCt col-6 col-lg-3" role="group" aria-labelledby="footer-section-dw-के-बारे-में"><h2 class="sc-bBrHrO sc-llJcti bTxTGD fJQkxy sc-dsQDmV vfBgU" id="footer-section-dw-के-बारे-में">DW के बारे में</h2><ul class="section-list"><li class="sc-hNKHps gFqUzr"><a class="sc-hKMtZM jifRHn footer-link" target="_blank" rel="noopener noreferrer nofollow" href="https://www.dw.com/en/about-dw/s-30688" title="एक्सटर्नल लिंक — हम कौन हैं  — अंग्रेजी में" hrefLang="en"><span class="sc-bBrHrO bTxTGD">हम कौन हैं </span></a><span class="sc-bBrHrO sc-llJcti bTxTGD fJQkxy sc-iIPllB lhIDsW language-hint">अंग्रेजी में</span></li><li class="sc-hNKHps gFqUzr"><a class="sc-hKMtZM jifRHn footer-link" target="_blank" rel="noopener noreferrer nofollow" href="https://www.dw.com/en/press/s-3293" title="एक्सटर्नल लिंक — मीडिया  — अंग्रेजी में" hrefLang="en"><span class="sc-bBrHrO bTxTGD">मीडिया </span></a><span class="sc-bBrHrO sc-llJcti bTxTGD fJQkxy sc-iIPllB lhIDsW language-hint">अंग्रेजी में</span></li></ul></div><div class="sc-cZwWEu jujyCt col-6 col-lg-3" role="group" aria-labelledby="footer-section-dw-के-ऑफर"><h2 class="sc-bBrHrO sc-llJcti bTxTGD fJQkxy sc-dsQDmV vfBgU" id="footer-section-dw-के-ऑफर">DW के ऑफर</h2><ul class="section-list"><li class="sc-hNKHps gFqUzr"><a class="sc-hKMtZM jifRHn footer-link" target="_blank" rel="noopener noreferrer nofollow" href="https://learngerman.dw.com/en/overview" title="एक्सटर्नल लिंक — जर्मन सीखें "><span class="sc-bBrHrO bTxTGD">जर्मन सीखें </span></a></li><li class="sc-hNKHps gFqUzr"><a class="sc-hKMtZM jifRHn footer-link" target="_blank" rel="noopener noreferrer nofollow" href="https://www.dw.com/en/home/s-9519" title="एक्सटर्नल लिंक — DW Akademie — अंग्रेजी में" hrefLang="en"><span class="sc-bBrHrO bTxTGD">DW Akademie</span></a><span class="sc-bBrHrO sc-llJcti bTxTGD fJQkxy sc-iIPllB lhIDsW language-hint">अंग्रेजी में</span></li></ul></div><div class="sc-cZwWEu jujyCt col-6 col-lg-3" role="group" aria-labelledby="footer-section-सर्विस"><h2 class="sc-bBrHrO sc-llJcti bTxTGD fJQkxy sc-dsQDmV vfBgU" id="footer-section-सर्विस">सर्विस</h2><ul class="section-list"><li class="sc-hNKHps gFqUzr"><a class="sc-hKMtZM jifRHn footer-link" target="_blank" rel="noopener noreferrer nofollow" href="https://www.dw.com/en/reception/s-6809" title="एक्सटर्नल लिंक — रिसेप्शन — अंग्रेजी में" hrefLang="en"><span class="sc-bBrHrO bTxTGD">रिसेप्शन</span></a><span class="sc-bBrHrO sc-llJcti bTxTGD fJQkxy sc-iIPllB lhIDsW language-hint">अंग्रेजी में</span></li><li class="sc-hNKHps gFqUzr"><a class="sc-hKMtZM jifRHn footer-link" target="_blank" rel="noopener noreferrer nofollow" href="https://www.dw.com/en/faq/s-30600" title="एक्सटर्नल लिंक — आपके सवाल — अंग्रेजी में" hrefLang="en"><span class="sc-bBrHrO bTxTGD">आपके सवाल</span></a><span class="sc-bBrHrO sc-llJcti bTxTGD fJQkxy sc-iIPllB lhIDsW language-hint">अंग्रेजी में</span></li><li class="sc-hNKHps gFqUzr"><a class="sc-hKMtZM jifRHn footer-link" target="_blank" rel="noopener noreferrer nofollow" href="https://www.dw.com/en/contact/s-30606" title="एक्सटर्नल लिंक — संपर्क — अंग्रेजी में" hrefLang="en"><span class="sc-bBrHrO bTxTGD">संपर्क</span></a><span class="sc-bBrHrO sc-llJcti bTxTGD fJQkxy sc-iIPllB lhIDsW language-hint">अंग्रेजी में</span></li></ul></div><div class="sc-cZwWEu jujyCt col-6 col-lg-3" role="group" aria-labelledby="footer-section-b2b"><h2 class="sc-bBrHrO sc-llJcti bTxTGD fJQkxy sc-dsQDmV vfBgU" id="footer-section-b2b">B2B</h2><ul class="section-list"><li class="sc-hNKHps gFqUzr"><a class="sc-hKMtZM jifRHn footer-link" target="_blank" rel="noopener noreferrer nofollow" href="https://www.dw.com/en/business-sales/s-3303" title="एक्सटर्नल लिंक — सेल्स — अंग्रेजी में" hrefLang="en"><span class="sc-bBrHrO bTxTGD">सेल्स</span></a><span class="sc-bBrHrO sc-llJcti bTxTGD fJQkxy sc-iIPllB lhIDsW language-hint">अंग्रेजी में</span></li><li class="sc-hNKHps gFqUzr"><a class="sc-hKMtZM jifRHn footer-link" target="_blank" rel="noopener noreferrer nofollow" href="https://www.dw.com/en/travel/s-3972" title="एक्सटर्नल लिंक — ट्रैवल — अंग्रेजी में" hrefLang="en"><span class="sc-bBrHrO bTxTGD">ट्रैवल</span></a><span class="sc-bBrHrO sc-llJcti bTxTGD fJQkxy sc-iIPllB lhIDsW language-hint">अंग्रेजी में</span></li><li class="sc-hNKHps gFqUzr"><a class="sc-hKMtZM jifRHn footer-link" target="_blank" rel="noopener noreferrer nofollow" href="https://dwadsales.com/" title="एक्सटर्नल लिंक — विज्ञापन — अंग्रेजी में" hrefLang="en"><span class="sc-bBrHrO bTxTGD">विज्ञापन</span></a><span class="sc-bBrHrO sc-llJcti bTxTGD fJQkxy sc-iIPllB lhIDsW language-hint">अंग्रेजी में</span></li></ul></div></div></section><section class="sc-HzFiz eUDQcz" data-tracking-name="footer-section-social-media"><div role="group" aria-labelledby="footer-section-social-media"><h2 class="sc-bBrHrO sc-llJcti bTxTGD fJQkxy sc-dsQDmV vfBgU" id="footer-section-social-media">हमें फॉलो करें</h2><ul class="section-list"><a class="sc-hKMtZM jifRHn sc-fctJkW guUjOv facebook" target="_blank" rel="noopener noreferrer nofollow" href="https://facebook.com/dw.hindi" title="एक्सटर्नल लिंक — facebook"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40" class="sc-gKXOVf dJWFGW"><defs><path id="sm-facebook_padded-a" d="M21.5109375,29.3153125 L21.5109375,20.504875 L24.468375,20.504875 L24.9110625,17.0711875 L21.5109375,17.0711875 L21.5109375,14.8789375 C21.5109375,13.884625 21.7869375,13.2071875 23.2126875,13.2071875 L25.030875,13.2064375 L25.030875,10.135375 C24.7164375,10.0935625 23.637,10 22.3815,10 C19.759875,10 17.965125,11.600125 17.965125,14.5388125 L17.965125,17.071 L15,17.071 L15,20.5046875 L17.9649375,20.5046875 L17.9649375,29.315125 L21.5109375,29.315125 L21.5109375,29.3153125 Z"></path></defs><use xlink:href="#sm-facebook_padded-a"></use></svg></a><a class="sc-hKMtZM jifRHn sc-fctJkW guUjOv youtube" target="_blank" rel="noopener noreferrer nofollow" href="https://www.youtube.com/dwhindi" title="एक्सटर्नल लिंक — youtube"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40" class="sc-papXJ kXlEay"><defs><path id="sm-youtube_padded-a" d="M18,22.9999324 L18,16.9999324 C19.6663411,18.0030935 21.3224263,18.9989309 23,20.0086645 C21.3271472,21.008821 19.6710621,22.0005271 18,22.9999324 M29.6541008,15.2525912 C29.4092189,14.1834009 28.5394017,13.3959048 27.4919779,13.2788614 C25.0121088,13 22.5020177,12.9992462 20.0028975,13 C17.5039844,12.9992462 14.9928582,13 12.5129892,13.2788614 C11.4668074,13.3959048 10.5965762,14.1834009 10.3527293,15.2525912 C10.00414,16.7731157 10,18.4339676 10,20.0000205 C10,21.5662813 10,23.227549 10.3487963,24.7480735 C10.5926432,25.8164322 11.4626673,26.6047599 12.5100912,26.7222191 C14.9899602,26.9997554 17.4998444,27.0016264 19.9989645,26.9997554 C22.4991197,27.0016264 25.0090038,26.9997554 27.4878379,26.7222191 C28.5352617,26.6047599 29.4050789,25.8164322 29.6501678,24.7480735 C29.998964,23.227549 30,21.5662813 30,20.0000205 C30,18.4339676 30.0031041,16.7731157 29.6541008,15.2525912"></path></defs><use xlink:href="#sm-youtube_padded-a"></use></svg></a><a class="sc-hKMtZM jifRHn sc-fctJkW guUjOv instagram" target="_blank" rel="noopener noreferrer nofollow" href="https://www.instagram.com/dw_hindi" title="एक्सटर्नल लिंक — instagram"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40" class="sc-iBkjds gYCGXc"><defs><path id="sm-instagram_padded-a" d="M20.5050272,12.0002037 C22.2221091,12.0017413 22.5162118,12.0124537 23.2983898,12.0481422 C24.1498965,12.0869798 24.731445,12.2222288 25.240304,12.4200055 C25.7663747,12.6244192 26.2125155,12.8979658 26.6572907,13.3427093 C27.1020342,13.7874845 27.3755808,14.2336253 27.5800262,14.759696 C27.7777712,15.268555 27.9130202,15.8501035 27.9518578,16.7016102 C27.9859241,17.4482347 27.9972333,17.7501459 27.9995282,19.2694872 L27.9995282,20.7305341 C27.9972333,22.2498541 27.9859241,22.5517653 27.9518578,23.2983898 C27.9130202,24.1498965 27.7777712,24.731445 27.5800262,25.240304 C27.3755808,25.7663747 27.1020342,26.2125155 26.6572907,26.6572907 C26.2125155,27.1020342 25.7663747,27.3755808 25.240304,27.5800262 C24.731445,27.7777712 24.1498965,27.9130202 23.2983898,27.9518578 C22.5517653,27.9859241 22.2498541,27.9972333 20.7305341,27.9995282 L19.2694872,27.9995282 C17.7501459,27.9972333 17.4482347,27.9859241 16.7016102,27.9518578 C15.8501035,27.9130202 15.268555,27.7777712 14.759696,27.5800262 C14.2336253,27.3755808 13.7874845,27.1020342 13.3427093,26.6572907 C12.8979658,26.2125155 12.6244192,25.7663747 12.4200055,25.240304 C12.2222288,24.731445 12.0869798,24.1498965 12.0481422,23.2983898 C12.0124537,22.5162118 12.0017413,22.2221091 12.0002037,20.5050272 L12.0002037,19.4949972 C12.0017413,17.7778909 12.0124537,17.4837882 12.0481422,16.7016102 C12.0869798,15.8501035 12.2222288,15.268555 12.4200055,14.759696 C12.6244192,14.2336253 12.8979658,13.7874845 13.3427093,13.3427093 C13.7874845,12.8979658 14.2336253,12.6244192 14.759696,12.4200055 C15.268555,12.2222288 15.8501035,12.0869798 16.7016102,12.0481422 C17.4837882,12.0124537 17.7778909,12.0017413 19.4949972,12.0002037 Z M20.9225831,13.4422216 L19.0774353,13.4422216 C17.7631656,13.4450017 17.4702866,13.4560149 16.7673135,13.4880885 C15.9873214,13.5236553 15.5637274,13.6539821 15.281829,13.7635405 C14.9084096,13.9086656 14.6419128,14.0820219 14.3619832,14.3619832 C14.0820219,14.6419128 13.9086656,14.9084096 13.7635405,15.281829 C13.6539821,15.5637274 13.5236553,15.9873214 13.4880885,16.7673135 C13.4560149,17.4702866 13.4450017,17.7631656 13.4422216,19.0774353 L13.4422216,20.9225831 C13.4450017,22.2368344 13.4560149,22.5297134 13.4880885,23.2326865 C13.5236553,24.0126786 13.6539821,24.4362726 13.7635405,24.718171 C13.9086656,25.0915904 14.0820537,25.3580872 14.3619832,25.6380168 C14.6419128,25.9179781 14.9084096,26.0913344 15.281829,26.2364595 C15.5637274,26.3460179 15.9873214,26.4763447 16.7673135,26.5119115 C17.6107859,26.5503998 17.8637546,26.5585611 20.0000159,26.5585611 L20.257415,26.558517 C22.1583538,26.5578284 22.4243892,26.5487961 23.2326865,26.5119115 C24.0126786,26.4763447 24.4362726,26.3460179 24.718171,26.2364595 C25.0915904,26.0913344 25.3580872,25.9179781 25.6380168,25.6380168 C25.9179781,25.3580872 26.0913344,25.0915904 26.2364595,24.718171 C26.3460179,24.4362726 26.4763447,24.0126786 26.5119115,23.2326865 C26.5503998,22.3891188 26.5585611,22.1360866 26.5585611,20.0000159 L26.558517,19.7426318 C26.5578284,17.8418022 26.5487961,17.5757326 26.5119115,16.7673135 C26.4763447,15.9873214 26.3460179,15.5637274 26.2364595,15.281829 C26.0913344,14.9084096 25.9179781,14.6419128 25.6380168,14.3619832 C25.3580872,14.0820219 25.0915904,13.9086656 24.718171,13.7635405 C24.4362726,13.6539821 24.0126786,13.5236553 23.2326865,13.4880885 C22.5297134,13.4560149 22.2368344,13.4450017 20.9225831,13.4422216 Z M20.0000155,16 C22.2091532,16 24,17.7908468 24,20.0000155 C24,22.2091532 22.2091532,24 20.0000155,24 C17.7908468,24 16,22.2091532 16,20.0000155 C16,17.7908468 17.7908468,16 20.0000155,16 Z M20.0000155,17.4035071 C18.5659899,17.4035071 17.4035071,18.5659899 17.4035071,20.0000155 C17.4035071,21.4340101 18.5659899,22.5964929 20.0000155,22.5964929 C21.4340101,22.5964929 22.5964929,21.4340101 22.5964929,20.0000155 C22.5964929,18.5659899 21.4340101,17.4035071 20.0000155,17.4035071 Z M23.9999835,14 C24.5522734,14 25,14.4477266 25,15.0000165 C25,15.5523064 24.5522734,16 23.9999835,16 C23.4477266,16 23,15.5523064 23,15.0000165 C23,14.4477266 23.4477266,14 23.9999835,14 Z"></path></defs><use xlink:href="#sm-instagram_padded-a"></use></svg></a><a class="sc-hKMtZM jifRHn sc-fctJkW guUjOv sharechat" target="_blank" rel="noopener noreferrer nofollow" href="https://sharechat.com/profile/dwhindi" title="एक्सटर्नल लिंक — sharechat"><svg class="sc-gsnTZi cAKzUL"></svg></a><a class="sc-hKMtZM jifRHn sc-fctJkW guUjOv moj" target="_blank" rel="noopener noreferrer nofollow" href="https://mojapp.in/@dw_hindi" title="एक्सटर्नल लिंक — moj"><svg class="sc-gsnTZi cAKzUL"></svg></a><a class="sc-hKMtZM jifRHn sc-fctJkW guUjOv twitter" target="_blank" rel="noopener noreferrer nofollow" href="https://twitter.com/dw_hindi" title="एक्सटर्नल लिंक — twitter"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40" class="sc-ftvSup bnstfL"><defs><path id="sm-twitter_padded-a" d="M30.5,13.9676919 C29.7457131,14.301662 28.9351196,14.5270258 28.0843386,14.6283623 C28.9525636,14.1091225 29.6196305,13.2867542 29.9334016,12.3070939 C29.1208208,12.788002 28.2207992,13.1369523 27.2627047,13.3253062 C26.4956107,12.509767 25.4023804,12 24.1930041,12 C21.8700829,12 19.9870153,13.878692 19.9870153,16.1962154 C19.9870153,16.5248984 20.0241114,16.8449898 20.0960954,17.1520837 C16.6004524,16.9773882 13.5016049,15.3068768 11.4273158,12.7681753 C11.0651874,13.3876502 10.857626,14.108682 10.857626,14.8777384 C10.857626,16.3332401 11.60021,17.6177913 12.7287699,18.3703255 C12.0394011,18.3485161 11.3906614,18.1597217 10.8238421,17.8455783 C10.8234005,17.8629818 10.8234005,17.8806055 10.8234005,17.898009 C10.8234005,19.9311291 12.2730181,21.627195 14.1971564,22.0124942 C13.844302,22.108764 13.4726788,22.1598729 13.0891318,22.1598729 C12.8179772,22.1598729 12.5545508,22.1334372 12.2977488,22.0845313 C12.8329922,23.7512977 14.3861698,24.9649133 16.2266211,24.9986188 C14.7873815,26.1238953 12.973869,26.7946994 11.0031398,26.7946994 C10.6637548,26.7946994 10.3287861,26.7748727 10,26.7361004 C11.8612075,27.9265849 14.0721779,28.6216216 16.4472103,28.6216216 C24.1832885,28.6216216 28.4135664,22.227504 28.4135664,16.682631 C28.4135664,16.5011063 28.4095918,16.3200223 28.4014218,16.1398194 C29.2230558,15.5478816 29.9362721,14.8090058 30.5,13.9676919 Z"></path></defs><use xlink:href="#sm-twitter_padded-a"></use></svg></a></ul></div></section><section class="sc-jQHtVU ckLbWE" data-tracking-name="footer-section-standard-links"><span class="sc-bBrHrO sc-llJcti bTxTGD fJQkxy">© <!-- -->2022<!-- --> Deutsche Welle</span><span class="sc-bBrHrO bTxTGD"><a class="sc-hKMtZM jifRHn" href="/hi/european-union-general-data-protection-regulationgdpr-valid-may-25-2018/a-60376917">निजता नीति</a></span><span class="sc-bBrHrO bTxTGD"><a class="sc-hKMtZM jifRHn" href="/hi/legal-notice/a-60376958">लीगल नोटिस</a></span><span class="sc-bBrHrO bTxTGD"><a class="sc-hKMtZM jifRHn" href="/hi/accessibility-statement/a-60376972">डिजीटल सुलभता नीति</a></span></section></footer></div></div><div id="flying-focus" class="sc-bczRLJ dWfwXN" style="left:0px;top:0px;width:0px;height:0px;z-index:1"></div>
          <script>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</script>
          </div></body></html>
      