<!DOCTYPE html>
<!--[if lt IE 7 ]><!-->
<html lang="hi" class="ie ie6"> <!--<![endif]-->
<!--[if IE 7 ]><!-->
<html lang="hi" class="ie ie7"> <!--<![endif]-->
<!--[if IE 8 ]><!-->
<html lang="hi" class="ie ie8"> <!--<![endif]-->
<!--[if IE 9 ]><!-->
<html lang="hi" class="ie ie9"> <!--<![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="hi"> <!--<![endif]-->
<head>
<link rel="canonical" href="https://www.dw.com/hi/%E0%A4%8F%E0%A4%AF%E0%A4%B0%E0%A4%AC%E0%A4%B8-%E0%A4%94%E0%A4%B0-%E0%A4%AC%E0%A5%8B%E0%A4%87%E0%A4%82%E0%A4%97-%E0%A4%95%E0%A5%87-%E0%A4%B8%E0%A4%BE%E0%A4%AE%E0%A4%A8%E0%A5%87-%E0%A4%B0%E0%A5%82%E0%A4%B8-%E0%A4%94%E0%A4%B0-%E0%A4%9A%E0%A5%80%E0%A4%A8-%E0%A4%95%E0%A5%80-%E0%A4%9A%E0%A5%81%E0%A4%A8%E0%A5%8C%E0%A4%A4%E0%A5%80/g-60452538">
<link rel="amphtml" href="https://amp.dw.com/hi/%E0%A4%8F%E0%A4%AF%E0%A4%B0%E0%A4%AC%E0%A4%B8-%E0%A4%94%E0%A4%B0-%E0%A4%AC%E0%A5%8B%E0%A4%87%E0%A4%82%E0%A4%97-%E0%A4%95%E0%A5%87-%E0%A4%B8%E0%A4%BE%E0%A4%AE%E0%A4%A8%E0%A5%87-%E0%A4%B0%E0%A5%82%E0%A4%B8-%E0%A4%94%E0%A4%B0-%E0%A4%9A%E0%A5%80%E0%A4%A8-%E0%A4%95%E0%A5%80-%E0%A4%9A%E0%A5%81%E0%A4%A8%E0%A5%8C%E0%A4%A4%E0%A5%80/g-60452538">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dw.com/hi/%E0%A4%8F%E0%A4%AF%E0%A4%B0%E0%A4%AC%E0%A4%B8-%E0%A4%94%E0%A4%B0-%E0%A4%AC%E0%A5%8B%E0%A4%87%E0%A4%82%E0%A4%97-%E0%A4%95%E0%A5%87-%E0%A4%B8%E0%A4%BE%E0%A4%AE%E0%A4%A8%E0%A5%87-%E0%A4%B0%E0%A5%82%E0%A4%B8-%E0%A4%94%E0%A4%B0-%E0%A4%9A%E0%A5%80%E0%A4%A8-%E0%A4%95%E0%A5%80-%E0%A4%9A%E0%A5%81%E0%A4%A8%E0%A5%8C%E0%A4%A4%E0%A5%80/g-60452538">
<link rel="icon" href="/favicon.png" type="image/png">
<link rel="apple-touch-icon" href="/favicon.png">
<script type="text/javascript" src="/js/jquery-3.4.1.min.js"></script>
<script src="https://code.jquery.com/jquery-migrate-3.0.1.js"></script>
<script type="text/javascript" src="/js/dsgvo/dsgvo_utils.js"></script>
<script type="text/javascript" src="/js/beta_ROAD/accessToROAD_Beta.js"></script>
<script type="text/javascript">
window.languagePreferenceTTL = 2628000;
var languagePreferenceTTL = 2628000;
var hostNameMobile = "https://m.dw.com";
var mobileRedirectTTL = 86400;
</script>
<script type="text/javascript" src="/js/de.dw.cdaLanguage.6.78.0.min.js"></script>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<!--[if IE]>
<meta http-equiv="imagetoolbar" content="no"><![endif]-->
<!-- PAGINATION for SEO -->
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<meta name="revisit-after" content="1 days">
<meta name="publisher" content="Deutsche Welle (www.dw.com)">
<meta name="copyright" content="&copy; 2022 Deutsche Welle (www.dw.com)">
<meta name="author" content="Deutsche Welle (www.dw.com)">
<meta name="apple-itunes-app" content="app-id=498833085">
<meta name="google-play-app" content="app-id=com.idmedia.android.newsportal">
<meta name="language" content="hi_IN">
<meta name="keywords" content="एयरबस,सी 919,एमसी 21,बोइंग,हवाई जहाज,चीन,रूस">
<meta name="news_keywords" content="एयरबस,सी 919,एमसी 21,बोइंग,हवाई जहाज,चीन,रूस">
<meta name="description" content="रूस और चीन में बने यात्री विमानों ने एयरबस और बोइंग के कई दशकों से मशहूर विमानों के लिए चुनौती पेश कर दी है. भले ही आज बोइंग और एयरबस के विमानों में दुनिया सैर करती हो लेकिन आने वाले वर्षों में स्थिति बदल सकती है. ">
<!-- Facebook -->
<meta property="fb:pages" content="146634408702997">
<meta property="fb:pages" content="146822482008281">
<meta property="fb:pages" content="46657640977">
<meta property="fb:pages" content="66069193936">
<meta property="fb:pages" content="338998993519">
<meta property="fb:pages" content="164418313578851">
<meta property="fb:pages" content="180013702044400">
<meta property="fb:pages" content="141111232580541">
<meta property="fb:pages" content="130435762955">
<meta property="fb:pages" content="24369314439">
<meta property="fb:pages" content="131314590235972">
<meta property="fb:pages" content="204430626300528">
<meta property="fb:pages" content="229148123764036">
<meta property="fb:pages" content="533361940012569">
<meta property="fb:pages" content="49621769215">
<meta property="fb:pages" content="142061114273">
<meta property="fb:pages" content="125113390860188">
<meta property="fb:pages" content="144393622272640">
<meta property="fb:pages" content="245974238781165">
<meta property="fb:pages" content="171270196224553">
<meta property="fb:pages" content="118184978196457">
<meta property="fb:pages" content="178734186974">
<meta property="fb:pages" content="329373860454526">
<meta property="fb:pages" content="107256659303602">
<meta property="fb:pages" content="423198735471">
<meta property="fb:pages" content="122470481130194">
<meta property="fb:pages" content="114256188645">
<meta property="fb:pages" content="165174814436">
<meta property="fb:pages" content="155438574470276">
<meta property="fb:pages" content="50498982209">
<meta property="fb:pages" content="146790007393">
<meta property="fb:pages" content="164947183521601">
<meta property="fb:pages" content="211745678846355">
<meta property="fb:pages" content="134391923301563">
<meta property="fb:pages" content="63821723396">
<meta property="fb:pages" content="188157417929359">
<meta property="fb:pages" content="183239561787790">
<meta property="fb:pages" content="449623021724487">
<meta property="fb:pages" content="138206409609783">
<meta property="fb:pages" content="85945845557">
<meta property="fb:pages" content="226482300719948">
<meta property="fb:pages" content="60713064323">
<meta property="fb:pages" content="239025992817731">
<meta property="fb:pages" content="822896961134864">
<meta property="fb:pages" content="522458607878947">
<meta property="fb:pages" content="188850101556821">
<meta property="fb:pages" content="618268655042471">
<meta property="fb:pages" content="423198735471">
<meta property="fb:pages" content="276810869063357">
<meta property="fb:pages" content="100960075341">
<meta property="fb:pages" content="80408983549">
<meta property="fb:pages" content="100897936618493">
<meta property="fb:pages" content="138706041945">
<meta property="fb:pages" content="211775368865879">
<meta property="fb:pages" content="171400242905536">
<meta property="fb:pages" content="132731133463621">
<meta property="fb:pages" content="195750250443390">
<meta property="fb:pages" content="179443708766951">
<meta property="fb:pages" content="1804124663153407">
<meta property="fb:pages" content="134957921127">
<meta property="fb:pages" content="308858529571862">
<meta property="fb:pages" content="245084839304894">
<meta property="fb:pages" content="1643141409322787">
<meta property="fb:pages" content="161206864395653">
<meta property="fb:pages" content="166280690549965">
<meta property="fb:pages" content="1306227629456410">
<meta property="fb:pages" content="172144003288251">
<meta property="fb:pages" content="789839844513554">
<meta property="fb:pages" content="1907513229480533">
<meta property="fb:pages" content="1673788669587458">
<meta property="fb:pages" content="475937372553968">
<meta property="fb:pages" content="670958179648696">
<meta property="fb:pages" content="608485009178753">
<meta property="fb:pages" content="174528749295024">
<meta property="fb:pages" content="86161846910">
<meta property="fb:pages" content="268396416590741">
<meta property="fb:pages" content="239261806709">
<meta property="fb:pages" content="61626715828">
<meta property="fb:pages" content="210354862357400">
<meta property="fb:admins" content="100000944106340">
<meta property="fb:admins" content="100004095264842">
<meta property="fb:admins" content="100004135624835">
<meta property="og:description" content="रूस और चीन में बने यात्री विमानों ने एयरबस और बोइंग के कई दशकों से मशहूर विमानों के लिए चुनौती पेश कर दी है. भले ही आज बोइंग और एयरबस के विमानों में दुनिया सैर करती हो लेकिन आने वाले वर्षों में स्थिति बदल सकती है. "/>
<meta property="og:url" content="https://www.dw.com/hi/%E0%A4%8F%E0%A4%AF%E0%A4%B0%E0%A4%AC%E0%A4%B8-%E0%A4%94%E0%A4%B0-%E0%A4%AC%E0%A5%8B%E0%A4%87%E0%A4%82%E0%A4%97-%E0%A4%95%E0%A5%87-%E0%A4%B8%E0%A4%BE%E0%A4%AE%E0%A4%A8%E0%A5%87-%E0%A4%B0%E0%A5%82%E0%A4%B8-%E0%A4%94%E0%A4%B0-%E0%A4%9A%E0%A5%80%E0%A4%A8-%E0%A4%95%E0%A5%80-%E0%A4%9A%E0%A5%81%E0%A4%A8%E0%A5%8C%E0%A4%A4%E0%A5%80/g-60452538"/>
<meta property="og:site_name" content="DW.COM"/>
<meta property="og:title" content="एयरबस और बोइंग के सामने रूस और चीन की चुनौती | DW | 17.01.2022"/>
<meta property="og:image"
content="https://static.dw.com/image/59873554_6.jpg"/>
<meta property="og:image:width" content="940"/>
<meta property="og:image:height" content="529"/>
<link rel="stylesheet" href="/css/dwde-ltr.6.78.0.min.css" type="text/css"
media="all"/>
<link rel="stylesheet" href="/css/dw-print.css" type="text/css" media="print"/>
<link rel="stylesheet" href="/css/dw-fonts-hindi.css" type="text/css" media="all"/>
<!--[if IE 8]>
<link rel="stylesheet" href="/css/dw-epg-ie-ltr.css" type="text/css" media="all"/><![endif]-->
<style type="text/css" media="screen">
div#navMain ul#navLevel1 a#n01 {
color: #fff !important;
}
div#navMain ul#navLevel1 a#n01:hover {
color: #000 !important;
}
div#navMain ul#navLevel1 li:hover a#n01 {
color: #000 !important;
}
div#navMain ul#navLevel2 a#navAct2 {
color: #fff !important;
}
</style>
<script type="text/javascript">
let DWStructureType = "MEDIA_CENTER_ALL_CONTENT";
</script>
<!-- Global site tag (gtag.js) - Google Analytics (Tracking-Code für Marketing-Zwecke) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109618266-1"></script>
<script type="text/javascript">
function googleTracking() {
var gtagTrackingId = 'UA-109618266-1';
var gtagDisableStr = 'ga-disable-' + gtagTrackingId;
if (!DWDE.dsgvo.isStoringCookiesOkay()) {
window[gtagDisableStr] = true;
gtagOptout();
} else {
window[gtagDisableStr] = false;
gtagOptin();
}
window.dataLayer = window.dataLayer || [];
function gtag() {
dataLayer.push(arguments);
}
gtag('js', new Date());
gtag('config', gtagTrackingId, {'anonymize_ip': true});
function gtagOptout() {
document.cookie = gtagDisableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/;samesite=lax';
window[gtagDisableStr] = true;
return "Google Tag Manager disabled";
}
function gtagOptin() {
document.cookie = gtagDisableStr + '=false; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/;samesite=lax';
window[gtagDisableStr] = false;
return "Google Tag Manager enabled";
}
}
googleTracking();
</script>
<!-- Facebook Pixel Code -->
<script>
document.addEventListener("DOMContentLoaded", function (event) {
if (DWDE.dsgvo.isStoringCookiesOkay()) {
facebookTracking();
}
});
function facebookTracking() {
!function (f, b, e, v, n, t, s) {
if (f.fbq) return;
n = f.fbq = function () {
n.callMethod ?
n.callMethod.apply(n, arguments) : n.queue.push(arguments)
};
if (!f._fbq) f._fbq = n;
n.push = n;
n.loaded = !0;
n.version = '2.0';
n.queue = [];
t = b.createElement(e);
t.async = !0;
t.src = v;
s = b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t, s)
}(window, document, 'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '157204581336210');
fbq('track', 'ViewContent');
}
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=157204581336210&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
w[l] = w[l] || [];
w[l].push({
'gtm.start':
new Date().getTime(), event: 'gtm.js'
});
var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
j.async = true;
j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-TXHJH9T');
</script>
<!-- End Google Tag Manager -->
<title>एयरबस और बोइंग के सामने रूस और चीन की चुनौती | वीडियो और तस्वीरें | DW | 17.01.2022</title>
<script type="text/javascript" src="/js/dwde.6.78.0.min.js"></script>
<!-- jwplayer -->
<script type="text/javascript" src="https://cdn.jwplayer.com/libraries/b1Tao5yJ.js"></script>
<!-- DW jwplayer skin -->
<link rel="stylesheet" href="/css/jwplayer8/skins/DW/dwskinfile.css" type="text/css" media="all">
<link rel="stylesheet" href="/css/jwplayer8/skins/DW/desktop-additions.css" type="text/css" media="all">
<script type="text/javascript" src="/js/datepicker/jquery.ui.datepicker-hi.min.js"></script>
<script src="//player.h-cdn.com/loader.js?customer=deutschewelle" crossorigin="anonymous" async></script>
<script type="text/javascript">
$('head').append(DWDE.reCaptcha.createRecaptchaScriptTag("hi"));
</script>
<script type="text/javascript">
var disqus_shortname = 'dwtest-hi';
</script>
<script type="text/javascript">
var einbliqioCustomerId = 'xftcpwwm';
</script>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@dw_hindi"/>
<meta name="twitter:title"
content="एयरबस और बोइंग के सामने रूस और चीन की चुनौती "/>
<meta name="twitter:image" content="https://static.dw.com/image/59873554_6.jpg"/>
</head>
<body id="html_body" >
<!-- Trackingcode Body-Area -->
<script type="text/javascript">
var dwInitialTrackingInfo = {
visibleStructure: "",
fullUrl: "http%3A%2F%2Fwww.dw.com%2Fhi%2F%E0%A4%8F%E0%A4%AF%E0%A4%B0%E0%A4%AC%E0%A4%B8-%E0%A4%94%E0%A4%B0-%E0%A4%AC%E0%A5%8B%E0%A4%87%E0%A4%82%E0%A4%97-%E0%A4%95%E0%A5%87-%E0%A4%B8%E0%A4%BE%E0%A4%AE%E0%A4%A8%E0%A5%87-%E0%A4%B0%E0%A5%82%E0%A4%B8-%E0%A4%94%E0%A4%B0-%E0%A4%9A%E0%A5%80%E0%A4%A8-%E0%A4%95%E0%A5%80-%E0%A4%9A%E0%A5%81%E0%A4%A8%E0%A5%8C%E0%A4%A4%E0%A5%80%2Fg-60452538",
maca: "",
articleChangeDateShort: "20220117",
structureId: "100903",
structureTypeId: "7",
chap: "%E0%A4%AE%E0%A4%B2%E0%A5%8D%E0%A4%9F%E0%A5%80%E0%A4%AE%E0%A5%80%E0%A4%A1%E0%A4%BF%E0%A4%AF%E0%A4%BE::%E0%A4%B5%E0%A5%80%E0%A4%A1%E0%A4%BF%E0%A4%AF%E0%A5%8B+%E0%A4%94%E0%A4%B0+%E0%A4%A4%E0%A4%B8%E0%A5%8D%E0%A4%B5%E0%A5%80%E0%A4%B0%E0%A5%87%E0%A4%82",
pageId: "60452538",
richMediaTracking: true,
trackingProfileId: "1",
subjects: "",
firstCategoryId: "19991201",
secondCategoryId: "",
departmentName: "Hindi"
};
var channelNameAppendix = "-";
trackingInfo_leve2 = "16";
trackingInfo_dkLanguage = "";
trackingInfo_multi_Value = "";
trackingInfo_profile = "NORMAL";
trackingInfo_pageSingleEncoded = "%E0%A4%AE%E0%A4%B2%E0%A5%8D%E0%A4%9F%E0%A5%80%E0%A4%AE%E0%A5%80%E0%A4%A1%E0%A4%BF%E0%A4%AF%E0%A4%BE::%E0%A4%B5%E0%A5%80%E0%A4%A1%E0%A4%BF%E0%A4%AF%E0%A5%8B+%E0%A4%94%E0%A4%B0+%E0%A4%A4%E0%A4%B8%E0%A5%8D%E0%A4%B5%E0%A5%80%E0%A4%B0%E0%A5%87%E0%A4%82::BG_%E0%A4%8F%E0%A4%AF%E0%A4%B0%E0%A4%AC%E0%A4%B8+%E0%A4%94%E0%A4%B0+%E0%A4%AC%E0%A5%8B%E0%A4%87%E0%A4%82%E0%A4%97+%E0%A4%95%E0%A5%87+%E0%A4%B8%E0%A4%BE%E0%A4%AE%E0%A4%A8%E0%A5%87+%E0%A4%B0%E0%A5%82%E0%A4%B8+%E0%A4%94%E0%A4%B0+%E0%A4%9A%E0%A5%80%E0%A4%A8+%E0%A4%95%E0%A5%80+%E0%A4%9A%E0%A5%81%E0%A4%A8%E0%A5%8C%E0%A4%A4%E0%A5%80+_60452538";
trackingInfo_multi_Value = "&x1=7&x2=16&x3=60452538&x4=100903&x5=BG_%E0%A4%8F%E0%A4%AF%E0%A4%B0%E0%A4%AC%E0%A4%B8+%E0%A4%94%E0%A4%B0+%E0%A4%AC%E0%A5%8B%E0%A4%87%E0%A4%82%E0%A4%97+%E0%A4%95%E0%A5%87+%E0%A4%B8%E0%A4%BE%E0%A4%AE%E0%A4%A8%E0%A5%87+%E0%A4%B0%E0%A5%82%E0%A4%B8+%E0%A4%94%E0%A4%B0+%E0%A4%9A%E0%A5%80%E0%A4%A8+%E0%A4%95%E0%A5%80+%E0%A4%9A%E0%A5%81%E0%A4%A8%E0%A5%8C%E0%A4%A4%E0%A5%80+_60452538&x6=&x7=http%3A%2F%2Fwww.dw.com%2Fhi%2F%E0%A4%8F%E0%A4%AF%E0%A4%B0%E0%A4%AC%E0%A4%B8-%E0%A4%94%E0%A4%B0-%E0%A4%AC%E0%A5%8B%E0%A4%87%E0%A4%82%E0%A4%97-%E0%A4%95%E0%A5%87-%E0%A4%B8%E0%A4%BE%E0%A4%AE%E0%A4%A8%E0%A5%87-%E0%A4%B0%E0%A5%82%E0%A4%B8-%E0%A4%94%E0%A4%B0-%E0%A4%9A%E0%A5%80%E0%A4%A8-%E0%A4%95%E0%A5%80-%E0%A4%9A%E0%A5%81%E0%A4%A8%E0%A5%8C%E0%A4%A4%E0%A5%80%2Fg-60452538&x8=&x9=20220117&x10=%E0%A4%AE%E0%A4%B2%E0%A5%8D%E0%A4%9F%E0%A5%80%E0%A4%AE%E0%A5%80%E0%A4%A1%E0%A4%BF%E0%A4%AF%E0%A4%BE::%E0%A4%B5%E0%A5%80%E0%A4%A1%E0%A4%BF%E0%A4%AF%E0%A5%8B+%E0%A4%94%E0%A4%B0+%E0%A4%A4%E0%A4%B8%E0%A5%8D%E0%A4%B5%E0%A5%80%E0%A4%B0%E0%A5%87%E0%A4%82&x13=1&x14=&x15=19991201&x16=&x17=&x18=&x20=Hindi";
if (window.xtparam != null) {
window.xtparam += "&ac=" + "&an=" + trackingInfo_multi_Value;
} else {
window.xtparam = "&ac=" + "&an=" + trackingInfo_multi_Value;
}
</script>
<noscript>
<img width="1" height="1" alt=""
src="https://logs1242.xiti.com/hit.xiti?s=510544&amp;s2=16&amp;p=%E0%A4%AE%E0%A4%B2%E0%A5%8D%E0%A4%9F%E0%A5%80%E0%A4%AE%E0%A5%80%E0%A4%A1%E0%A4%BF%E0%A4%AF%E0%A4%BE::%E0%A4%B5%E0%A5%80%E0%A4%A1%E0%A4%BF%E0%A4%AF%E0%A5%8B+%E0%A4%94%E0%A4%B0+%E0%A4%A4%E0%A4%B8%E0%A5%8D%E0%A4%B5%E0%A5%80%E0%A4%B0%E0%A5%87%E0%A4%82::BG_%E0%A4%8F%E0%A4%AF%E0%A4%B0%E0%A4%AC%E0%A4%B8+%E0%A4%94%E0%A4%B0+%E0%A4%AC%E0%A5%8B%E0%A4%87%E0%A4%82%E0%A4%97+%E0%A4%95%E0%A5%87+%E0%A4%B8%E0%A4%BE%E0%A4%AE%E0%A4%A8%E0%A5%87+%E0%A4%B0%E0%A5%82%E0%A4%B8+%E0%A4%94%E0%A4%B0+%E0%A4%9A%E0%A5%80%E0%A4%A8+%E0%A4%95%E0%A5%80+%E0%A4%9A%E0%A5%81%E0%A4%A8%E0%A5%8C%E0%A4%A4%E0%A5%80+_60452538&amp;di=&amp;an=&amp;ac=&amp;x1=7&amp;x2=16&amp;x3=60452538&amp;x4=100903&amp;x6=&amp;x7=http%3A%2F%2Fwww.dw.com%2Fhi%2F%E0%A4%8F%E0%A4%AF%E0%A4%B0%E0%A4%AC%E0%A4%B8-%E0%A4%94%E0%A4%B0-%E0%A4%AC%E0%A5%8B%E0%A4%87%E0%A4%82%E0%A4%97-%E0%A4%95%E0%A5%87-%E0%A4%B8%E0%A4%BE%E0%A4%AE%E0%A4%A8%E0%A5%87-%E0%A4%B0%E0%A5%82%E0%A4%B8-%E0%A4%94%E0%A4%B0-%E0%A4%9A%E0%A5%80%E0%A4%A8-%E0%A4%95%E0%A5%80-%E0%A4%9A%E0%A5%81%E0%A4%A8%E0%A5%8C%E0%A4%A4%E0%A5%80%2Fg-60452538&amp;x8=&amp;x9=20220117&amp;x13=1&amp;x14=&amp;x15=19991201&amp;x16=null&amp;x17=&amp;x18=&amp;x20=Hindi">
</noscript>
<!-- Google Tag Manager (noscript) -->
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TXHJH9T"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) --><!--AT Internet Smart Tag Tracking-->
<script type="text/javascript" src="https://commons.dw.com/tracking/smarttag.js"></script>
<script type="text/javascript">
var tag = new ATInternet.Tracker.Tag({
secure: true,
site: "510544",
logSSL: "logs1242",
cookieSecure: true
});
tag.page.set({
name: "%E0%A4%AE%E0%A4%B2%E0%A5%8D%E0%A4%9F%E0%A5%80%E0%A4%AE%E0%A5%80%E0%A4%A1%E0%A4%BF%E0%A4%AF%E0%A4%BE::%E0%A4%B5%E0%A5%80%E0%A4%A1%E0%A4%BF%E0%A4%AF%E0%A5%8B+%E0%A4%94%E0%A4%B0+%E0%A4%A4%E0%A4%B8%E0%A5%8D%E0%A4%B5%E0%A5%80%E0%A4%B0%E0%A5%87%E0%A4%82::BG_%E0%A4%8F%E0%A4%AF%E0%A4%B0%E0%A4%AC%E0%A4%B8+%E0%A4%94%E0%A4%B0+%E0%A4%AC%E0%A5%8B%E0%A4%87%E0%A4%82%E0%A4%97+%E0%A4%95%E0%A5%87+%E0%A4%B8%E0%A4%BE%E0%A4%AE%E0%A4%A8%E0%A5%87+%E0%A4%B0%E0%A5%82%E0%A4%B8+%E0%A4%94%E0%A4%B0+%E0%A4%9A%E0%A5%80%E0%A4%A8+%E0%A4%95%E0%A5%80+%E0%A4%9A%E0%A5%81%E0%A4%A8%E0%A5%8C%E0%A4%A4%E0%A5%80+_60452538",
pageID: "60452538",
level2: 16
});
tag.customVars.set({
site: {
1: 7,
2: 16,
3: 60452538,
4: 100903,
5: "[BG_%E0%A4%8F%E0%A4%AF%E0%A4%B0%E0%A4%AC%E0%A4%B8+%E0%A4%94%E0%A4%B0+%E0%A4%AC%E0%A5%8B%E0%A4%87%E0%A4%82%E0%A4%97+%E0%A4%95%E0%A5%87+%E0%A4%B8%E0%A4%BE%E0%A4%AE%E0%A4%A8%E0%A5%87+%E0%A4%B0%E0%A5%82%E0%A4%B8+%E0%A4%94%E0%A4%B0+%E0%A4%9A%E0%A5%80%E0%A4%A8+%E0%A4%95%E0%A5%80+%E0%A4%9A%E0%A5%81%E0%A4%A8%E0%A5%8C%E0%A4%A4%E0%A5%80+_60452538]",
6: "",
7: "[http%3A%2F%2Fwww.dw.com%2Fhi%2F%E0%A4%8F%E0%A4%AF%E0%A4%B0%E0%A4%AC%E0%A4%B8-%E0%A4%94%E0%A4%B0-%E0%A4%AC%E0%A5%8B%E0%A4%87%E0%A4%82%E0%A4%97-%E0%A4%95%E0%A5%87-%E0%A4%B8%E0%A4%BE%E0%A4%AE%E0%A4%A8%E0%A5%87-%E0%A4%B0%E0%A5%82%E0%A4%B8-%E0%A4%94%E0%A4%B0-%E0%A4%9A%E0%A5%80%E0%A4%A8-%E0%A4%95%E0%A5%80-%E0%A4%9A%E0%A5%81%E0%A4%A8%E0%A5%8C%E0%A4%A4%E0%A5%80%2Fg-60452538]",
8: "[]",
9: 20220117,
10: "[%E0%A4%AE%E0%A4%B2%E0%A5%8D%E0%A4%9F%E0%A5%80%E0%A4%AE%E0%A5%80%E0%A4%A1%E0%A4%BF%E0%A4%AF%E0%A4%BE::%E0%A4%B5%E0%A5%80%E0%A4%A1%E0%A4%BF%E0%A4%AF%E0%A5%8B+%E0%A4%94%E0%A4%B0+%E0%A4%A4%E0%A4%B8%E0%A5%8D%E0%A4%B5%E0%A5%80%E0%A4%B0%E0%A5%87%E0%A4%82]",
11: "",
12: "",
13: 1,
14: "",
15: "19991201",
16: "",
17: "",
18: "",
19: "",
20: "Hindi"
}
});
tag.dispatch();
</script>
<script src="https://commons.dw.com/tracking/smarttagJwPlayerPlugin.js" type="text/javascript"></script>
<!-- NAV CONTAINER -->

<div class="cookie">
<div class="cookie__wrap">
<div class="cookie__item">
<p class="cookie__text">हम आपके लिए अपने कंटेंट को बेहतर बनाने के लिए कूकीज का इस्तेमाल करते हैं. अधिक जानकारी डाटा सुरक्षा पेज पर उपलब्ध है.</p>
</div>
<div class="cookie__buttons">
<a class="cookie__btn cookie__btn--more"
href="/a-18265246">और सूचना</a>
<a class="cookie__btn cookie__btn--ok" href="#">ओके</a>
</div>
</div>
</div>
<!-- Language selection and quickjump navigation: -->
<ol id="quickjump" role="list">
<li role="listitem" aria-labelledby="Inhalt"><a href="#bodyContent" id="Inhalt">Inhalt</a></li>
<li role="listitem" aria-labelledby="Navigation"><a href="#navMain" id="Navigation">Navigation</a></li>
<li role="listitem" aria-labelledby="asideLink"><a href="#aside" id="asideLink">Weitere Inhalte</a></li>
<li role="listitem" aria-labelledby="metanavigationLink"><a href="#navMeta"
id="metanavigationLink">Metanavigation</a></li>
<li role="listitem" aria-labelledby="sucheLink"><a href="#search" id="sucheLink">Suche</a></li>
<li role="listitem" aria-labelledby="languageLink"><a href="#langSelect" id="languageLink" xml:lang="de" lang="de"
accesskey="6">Choose from 30 Languages</a></li>
</ol>
<!-- AUTO-LANGUAGE-SELECT-HINT -->
<!--[if IE 7 ]>
<div id="ie7PositionHelper"></div><![endif]-->
<div id="topMetaLang" style="margin-top: -190px;">
<a class="closeLink" href="#close" title="close"></a>
<div id="topMetaInner">
<!-- L a n g u a g e S e l e c t o r -->
<div id="languageSection">
<ul>
<li><a href="/sq/fokus/s-10250" title="FOKUS"
data-lang="sq-AL"
>
Albanian <span class="native">Shqip</span></a>
</li>
<li><a href="/am/ይዘት/s-11646" title="ይዘት"
data-lang="am-ET"
>
Amharic <span class="native">አማርኛ</span></a>
</li>
<li><a href="/ar/الرئيسية/s-9106" title="DW عربية | رؤية أخرى للأحداث في ألمانيا والعالم العربي"
data-lang="ar-AE"
>
Arabic <span class="native">العربية</span></a>
</li>
<li><a href="/bn/বিষয়/s-11929" title="বিষয়"
data-lang="bn-BD"
>
Bengali <span class="native">বাংলা</span></a>
</li>
<li><a href="/bs/teme/s-10037" title="TEME"
data-lang="bs-BA"
>
Bosnian <span class="native">B/H/S</span></a>
</li>
<li><a href="/bg/начало/s-10257" title="Начало"
data-lang="bg-BG"
>
Bulgarian <span class="native">Български</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=simp"
title="在线报导" data-lang="zh-CN">
Chinese <span
class="native">(Simplified) 简</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=trad" title="在線報導"
data-lang="zh-CN-t">
Chinese <span class="native">(Traditional) 繁</span></a>
</li>
</ul>
<ul>
<li><a href="/hr/teme/s-9747" title="TEME"
data-lang="hr-HR"
>
Croatian <span class="native">Hrvatski</span></a>
</li>
<li><a href="/fa-af/دويچه-وله-دری/s-10259" title="دويچه وله دری"
data-lang="fa-AF"
>
Dari <span class="native">دری </span></a>
</li>
<li><a href="/en/top-stories/s-9097" title="News and current affairs from Germany and around the world"
data-lang="en-GB"
>
English <span class="native">English</span></a>
</li>
<li><a href="/fr/actualités/s-10261" title="ACTUALITÉS"
data-lang="fr-FR"
>
French <span class="native">Français</span></a>
</li>
<li><a href="/de/themen/s-9077" title="Nachrichten & Analysen: der globale Blick auf Schlagzeilen"
data-lang="de-DE"
>
German <span class="native">Deutsch</span></a>
</li>
<li><a href="/el/θεματα/s-10507" title="ΘΕΜΑΤΑ"
data-lang="el-GR"
>
Greek <span class="native">Ελληνικά</span></a>
</li>
<li><a href="/ha/batutuwa/s-11603" title="BATUTUWA"
data-lang="ha-NG"
>
Hausa <span class="native">Hausa</span></a>
</li>
<li><a href="/hi/खबरें/s-11931" title="खबरें"
data-lang="hi-IN"
class="ici">
Hindi <span class="native">हिन्दी</span></a>
</li>
</ul>
<ul>
<li><a href="/id/beranda/s-11546" title="BERANDA"
data-lang="id-ID"
>
Indonesian <span class="native">Indonesia</span></a>
</li>
<li><a href="/sw/idhaa-ya-kiswahili/s-11588" title="IDHAA YA KISWAHILI"
data-lang="sw-TZ"
>
Kiswahili <span class="native">Kiswahili</span></a>
</li>
<li><a href="/mk/теми/s-10339" title="Теми"
data-lang="mk-MK"
>
Macedonian <span class="native">Македонски</span></a>
</li>
<li><a href="/ps/دويچه-ويله-پښتو/s-11722" title="دويچه ويله پښتو"
data-lang="ps-AF"
>
Pashto <span class="native">پښتو</span></a>
</li>
<li><a href="/fa-ir/دویچه-وله-فارسی/s-9993" title="دویچه وله فارسی"
data-lang="fa-IR"
>
Persian <span class="native">فارسی</span></a>
</li>
<li><a href="/pl/start/s-11394" title="Niemcy – najnowsze wiadomości z Niemiec, Europy i świata"
data-lang="pl-PL"
>
Polish <span class="native">Polski</span></a>
</li>
<li><a href="/pt-br/notícias/s-7111" title="DW Brasil | Notícias e análises do Brasil e do mundo"
data-lang="pt-BR"
>
Portuguese <span class="native">Português do Brasil</span></a>
</li>
<li><a href="/pt-002/notícias/s-13918" title="NOTÍCIAS"
data-lang="pt-002"
>
Portuguese <span class="native">Português para África</span></a>
</li>
</ul>
<ul>
<li><a href="/ro/focus/s-10575" title="FOCUS"
data-lang="ro-RO"
>
Romanian <span class="native">Română</span></a>
</li>
<li><a href="/ru/темы-дня/s-9119" title="Новости и аналитика о Германии, России, Европе, мире"
data-lang="ru-RU"
>
Russian <span class="native">Русский</span></a>
</li>
<li><a href="/sr/rubrike/s-10682" title="RUBRIKE"
data-lang="sr-RS"
>
Serbian <span class="native">Српски/Srpski</span></a>
</li>
<li><a href="/es/actualidad/s-30684" title="ACTUALIDAD"
data-lang="es-ES"
>
Spanish <span class="native">Español</span></a>
</li>
<li><a href="/tr/gündem/s-10201" title="GÜNDEM"
data-lang="tr-TR"
>
Turkish <span class="native">Türkçe</span></a>
</li>
<li><a href="/uk/головна/s-9874" title="Новини й аналітика про Німеччину, Україну, Європу та світ"
data-lang="uk-UA"
>
Ukrainian <span class="native">Українська</span></a>
</li>
<li><a href="/ur/عنوانات/s-11933" title="عنوانات"
data-lang="ur-PK"
>
Urdu <span class="native">اردو</span></a>
</li>
</ul>
</div><!-- / L a n g u a g e S e l e c t o r -->
<div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>
<!-- META-NAVI -->
<div id="topMeta" style="margin-top: -30px; display:none;">
<a title="close" href="#close" class="closeLink"></a>
<div id="topMetaInner">
<span class="langHint">
<a href="">Wrong language? Change it here</a>
</span>
DW.COM has chosen हिन्दी as your language setting. <div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>
<!-- E X T R A W R A P B O D Y M O V E R -->
<div id="bodyMover">
<!-- META-NAVI -->
<div id="navMeta">
<div id="langSelect" class="v2">
<a name="langSelectTrigger" id="langSelectTrigger" href="javascript:void(0);">DW.COM in 30 languages</a>
</div>
<div class="metaLink"><a href="/en/about-us/s-9519"
title="DW AKADEMIE">DW अकादमी</a>
</div>
<div class="metaLink"><a href="/en/about-dw/profile/s-30688"
title="About DW">DW के बारे में</a>
</div>
<div class="metaLink"><a href="/hi/खबरें/s-11931"
title="खबरें">DW.COM</a></div>
</div>
<!-- OUTER FRAME -->
<div id="outerFrame">
<!-- NAV CONTAINER -->
<div id="navContainer">
<!-- NAVI MAIN: main categories:-->
<div id="navHead">
<div id="logo" class="dwnews">
<a href="/hi/खबरें/s-11931" title="खबरें">
Deutsche Welle
</a>
</div>
<div id="logoprint">
<img width="98" height="100" alt="Deutsche Welle" src="/cssi/dwlogo-print.gif">
</div>
<div id="search">
<form id="mediaFilterSearchForm" class="modular"
action="/hi/वीडियो-और-तस्वीरें/s-100903" method="get">
<input type="hidden" param="filter" name="filter"/>
<input type="hidden" param="searchNavigationId" name="searchNavigationId"
value=""/>
<input type="hidden" param="languageCode" name="languageCode" value="hi"/>
<input type="hidden" param="origin" name="origin" value="gN"/>
<input id="item" name="item" placeholder="खोजें"/>
<div id="searchButton"></div>
</form>
</div>
</div>
<!-- subcategories: -->
<div id="navMain">
<ul id="navLevel1">
<li>
<a href="/hi/खबरें/s-11931"
title="खबरें">खबरें</a>

<div class="flyout">
<ul class="sitemap">
<li><a href="/hi/भारत/s-47971543"
title="भारत">भारत</a>
</li>
<li><a href="/hi/दुनिया/s-12003"
title="दुनिया">दुनिया</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/hi/विज्ञान/s-12004"
title="विज्ञान">विज्ञान</a>
</li>
<li><a href="/hi/मंथन/s-100535"
title="मंथन">मंथन</a>
</li>
<li><a href="/hi/पर्यावरण/s-100698"
title="पर्यावरण">पर्यावरण</a>
<ul class="sitemap">
<li><a href="/hi/जीवनधारा/s-57129445"
title="जीवनधारा / Ecofrontlines">जीवनधारा</a>
</li>
</ul>
</li>
<li><a href="/hi/लाइफस्टाइल/s-12005"
title="लाइफस्टाइल">लाइफस्टाइल</a>
</li>
</ul>
<div class="flyoutGroup col1">
<h4>फोकस</h4>
<ul class="sitemap">
<li><a href="/hi/ब्लॉग/s-32306"
title="ब्लॉग">ब्लॉग</a></li>
&nbsp;
</ul>
<h4>विशेष</h4>
<ul class="sitemap">
<li><a href="/hi/डीडब्ल्यू-अड्डा/s-12006"
title="डीडब्ल्यू अड्डा">डीडब्ल्यू अड्डा</a></li>
</ul>
</div>
</div>

</li>
<li>
<a id="n01" href="/hi/मल्टीमीडिया/s-100897"
title="मल्टीमीडिया">मल्टीमीडिया</a>

<div class="flyout mini">
<ul class="sitemap" role="menu">
<li role="menuitem">
<a href="/hi/लाइव/s-100901"
title="लाइव">लाइव</a>
</li>
<li role="menuitem">
<a href="/hi/वीडियो-और-तस्वीरें/s-100903"
title="वीडियो और तस्वीरें">वीडियो और तस्वीरें</a>
</li>
</ul>
</div>

</li>
<li>
<a href="/hi/जर्मन-सीखिये/s-11074"
title="जर्मन सीखिये">जर्मन सीखिये</a>

<div class="flyout">
<div class="flyoutGroup">
<div class="flyoutGroup">
<h4>जर्मन पाठमाला</h4>
<ul class="sitemap">
<li><a href="/hi/जर्मन-पाठमाला/s-11075"
title="जर्मन पाठमाला">जर्मन पाठमाला</a></li>
<li><a href="/hi/deutsch-interaktiv/s-11096"
title="Deutsch Interaktiv">Deutsch Interaktiv</a>
</li>
<li><a href="/hi/mission-europe/s-11093"
title="Mission Europe">Mission Europe</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/hi/radio-d/s-11089"
title="Radio D">Radio D</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/hi/deutsch-warum-nicht/s-11085"
title="Deutsch - warum nicht?">Deutsch - warum nicht?</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/hi/audiotrainer/s-11079"
title="Audiotrainer">Audiotrainer</a>
<ul class="sitemap">
</ul>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>जर्मन XXL</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/deutsch-xxl/s-12376"
title="जर्मन XXL">जर्मन XXL</a></li>
<li><a href="/deutsch-lernen/deutsch-aktuell/s-2146"
title="Deutsch Aktuell">Deutsch Aktuell</a>
</li>
<li><a href="/deutsch-lernen/deutsch-im-fokus/s-9213"
title="Deutsch im Fokus">Deutsch im Fokus</a>
</li>
<li><a href="/deutsch-lernen/telenovela/s-13121"
title="Telenovela">Telenovela</a>
</li>
<li><a href="/deutsch-lernen/bandtagebuch/s-13891"
title="Bandtagebuch">Bandtagebuch</a>
</li>
<li><a href="/deutsch-lernen/landeskunde/s-12377"
title="Landeskunde">Landeskunde</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Community D</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/community-d/s-9035"
title="Community D">Community D</a></li>
<li><a href="/deutsch-lernen/das-portr%C3%A4t/s-30546"
title="Das Porträt">Das Porträt</a>
</li>
<li><a href="/deutsch-lernen/podcasts-newsletter/s-11696"
title="Podcasts & Newsletter">Podcasts & Newsletter</a>
</li>
<li><a href="/deutsch-lernen/service/s-9032"
title="Service">Service</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>जर्मन सिखाना</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/deutsch-unterrichten/s-2233"
title="जर्मन सिखाना">जर्मन सिखाना</a></li>
<li><a href="/deutsch-lernen/dw-im-unterricht/s-14199"
title="DW im Unterricht">DW im Unterricht</a>
</li>
<li><a href="/deutsch-lernen/unterrichtsreihen/s-9729"
title="Unterrichtsreihen">Unterrichtsreihen</a>
</li>
<li><a href="/deutsch-lernen/deutschlehrer-info/s-13503"
title="Deutschlehrer-Info">Deutschlehrer-Info</a>
</li>
</ul>
</div>
</div>
</div>

</li>
</ul>
<ul id="navLevel2">
<li><a href="/hi/लाइव/s-100901"
title="लाइव">लाइव</a></li>
<li><a id="navAct2"
href="/hi/वीडियो-और-तस्वीरें/s-100903"
title="वीडियो और तस्वीरें">वीडियो और तस्वीरें</a></li>
</ul>
</div>
<!-- breadcrumbs navigation: -->
<div id="navPath">
<a href="/hi/मल्टीमीडिया/s-100897" title="मल्टीमीडिया">
मल्टीमीडिया
</a>
/
<a href="/hi/वीडियो-और-तस्वीरें/s-100903" title="वीडियो और तस्वीरें">
वीडियो और तस्वीरें
</a>
</div>
</div>

<!-- / NAV CONTAINER -->
<!-- INNER FRAME -->
<div id="innerFrame">
<!-- LIVE NOTES STICKY -->


<!-- BODY CONTENT -->
<div id="bodyContent">
<div class="col3">
<div class="group">
<h4 class="artikel">मल्टीमीडिया</h4>
<h1>
एयरबस और बोइंग के सामने रूस और चीन की चुनौती </h1>
<p class="intro">रूस और चीन में बने यात्री विमानों ने एयरबस और बोइंग के कई दशकों से मशहूर विमानों के लिए चुनौती पेश कर दी है. भले ही आज बोइंग और एयरबस के विमानों में दुनिया सैर करती हो लेकिन आने वाले वर्षों में स्थिति बदल सकती है. </p>
<div id="sharing-bar" class="min">
<span dir="ltr">
<a dir="ltr" class="sharing-item fb static" target="new" rel="nofollow"
href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fp.dw.com%2Fp%2F45eSw%3Fmaca%3Dhi-Facebook-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('16', '%E0%A4%8F%E0%A4%AF%E0%A4%B0%E0%A4%AC%E0%A4%B8%20%E0%A4%94%E0%A4%B0%20%E0%A4%AC%E0%A5%8B%E0%A4%87%E0%A4%82%E0%A4%97%20%E0%A4%95%E0%A5%87%20%E0%A4%B8%E0%A4%BE%E0%A4%AE%E0%A4%A8%E0%A5%87%20%E0%A4%B0%E0%A5%82%E0%A4%B8%20%E0%A4%94%E0%A4%B0%20%E0%A4%9A%E0%A5%80%E0%A4%A8%20%E0%A4%95%E0%A5%80%20%E0%A4%9A%E0%A5%81%E0%A4%A8%E0%A5%8C%E0%A4%A4%E0%A5%80%20', '60452538', '7', 'facebook')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item twitter static" target="new" rel="nofollow"
href="https://twitter.com/intent/tweet?source=webclient&amp;text=%E0%A4%8F%E0%A4%AF%E0%A4%B0%E0%A4%AC%E0%A4%B8%20%E0%A4%94%E0%A4%B0%20%E0%A4%AC%E0%A5%8B%E0%A4%87%E0%A4%82%E0%A4%97%20%E0%A4%95%E0%A5%87%20%E0%A4%B8%E0%A4%BE%E0%A4%AE%E0%A4%A8%E0%A5%87%20%E0%A4%B0%E0%A5%82%E0%A4%B8%20%E0%A4%94%E0%A4%B0%20%E0%A4%9A%E0%A5%80%E0%A4%A8%20%E0%A4%95%E0%A5%80%20%E0%A4%9A%E0%A5%81%E0%A4%A8%E0%A5%8C%E0%A4%A4%E0%A5%80%20+https%3A%2F%2Fp.dw.com%2Fp%2F45eSw%3Fmaca%3Dhi-Twitter-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('16', '%E0%A4%8F%E0%A4%AF%E0%A4%B0%E0%A4%AC%E0%A4%B8%20%E0%A4%94%E0%A4%B0%20%E0%A4%AC%E0%A5%8B%E0%A4%87%E0%A4%82%E0%A4%97%20%E0%A4%95%E0%A5%87%20%E0%A4%B8%E0%A4%BE%E0%A4%AE%E0%A4%A8%E0%A5%87%20%E0%A4%B0%E0%A5%82%E0%A4%B8%20%E0%A4%94%E0%A4%B0%20%E0%A4%9A%E0%A5%80%E0%A4%A8%20%E0%A4%95%E0%A5%80%20%E0%A4%9A%E0%A5%81%E0%A4%A8%E0%A5%8C%E0%A4%A4%E0%A5%80%20', '60452538', '7', 'twitter')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item whatsapp static" target="new" rel="nofollow"
href="https://web.whatsapp.com/send?text=https%3A%2F%2Fp.dw.com%2Fp%2F45eSw%3Fmaca%3Dhi-Whatsapp%2BWeb-sharing+%E0%A4%8F%E0%A4%AF%E0%A4%B0%E0%A4%AC%E0%A4%B8%20%E0%A4%94%E0%A4%B0%20%E0%A4%AC%E0%A5%8B%E0%A4%87%E0%A4%82%E0%A4%97%20%E0%A4%95%E0%A5%87%20%E0%A4%B8%E0%A4%BE%E0%A4%AE%E0%A4%A8%E0%A5%87%20%E0%A4%B0%E0%A5%82%E0%A4%B8%20%E0%A4%94%E0%A4%B0%20%E0%A4%9A%E0%A5%80%E0%A4%A8%20%E0%A4%95%E0%A5%80%20%E0%A4%9A%E0%A5%81%E0%A4%A8%E0%A5%8C%E0%A4%A4%E0%A5%80%20"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('16', '%E0%A4%8F%E0%A4%AF%E0%A4%B0%E0%A4%AC%E0%A4%B8%20%E0%A4%94%E0%A4%B0%20%E0%A4%AC%E0%A5%8B%E0%A4%87%E0%A4%82%E0%A4%97%20%E0%A4%95%E0%A5%87%20%E0%A4%B8%E0%A4%BE%E0%A4%AE%E0%A4%A8%E0%A5%87%20%E0%A4%B0%E0%A5%82%E0%A4%B8%20%E0%A4%94%E0%A4%B0%20%E0%A4%9A%E0%A5%80%E0%A4%A8%20%E0%A4%95%E0%A5%80%20%E0%A4%9A%E0%A5%81%E0%A4%A8%E0%A5%8C%E0%A4%A4%E0%A5%80%20', '60452538', '7', 'whatsapp-web')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item email static" target="new" rel="nofollow"
href="mailto:?body=https%3A%2F%2Fp.dw.com%2Fp%2F45eSw%3Fmaca%3Dhi-EMail-sharing&amp;subject=%E0%A4%8F%E0%A4%AF%E0%A4%B0%E0%A4%AC%E0%A4%B8%20%E0%A4%94%E0%A4%B0%20%E0%A4%AC%E0%A5%8B%E0%A4%87%E0%A4%82%E0%A4%97%20%E0%A4%95%E0%A5%87%20%E0%A4%B8%E0%A4%BE%E0%A4%AE%E0%A4%A8%E0%A5%87%20%E0%A4%B0%E0%A5%82%E0%A4%B8%20%E0%A4%94%E0%A4%B0%20%E0%A4%9A%E0%A5%80%E0%A4%A8%20%E0%A4%95%E0%A5%80%20%E0%A4%9A%E0%A5%81%E0%A4%A8%E0%A5%8C%E0%A4%A4%E0%A5%80%20"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('16', '%E0%A4%8F%E0%A4%AF%E0%A4%B0%E0%A4%AC%E0%A4%B8%20%E0%A4%94%E0%A4%B0%20%E0%A4%AC%E0%A5%8B%E0%A4%87%E0%A4%82%E0%A4%97%20%E0%A4%95%E0%A5%87%20%E0%A4%B8%E0%A4%BE%E0%A4%AE%E0%A4%A8%E0%A5%87%20%E0%A4%B0%E0%A5%82%E0%A4%B8%20%E0%A4%94%E0%A4%B0%20%E0%A4%9A%E0%A5%80%E0%A4%A8%20%E0%A4%95%E0%A5%80%20%E0%A4%9A%E0%A5%81%E0%A4%A8%E0%A5%8C%E0%A4%A4%E0%A5%80%20', '60452538', '7', 'email')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item fb-messenger option" target="new" rel="nofollow"
href="https://www.facebook.com/dialog/send?app_id=161807964535758&amp;redirect_uri=https%3A%2F%2Fp.dw.com%2Fp%2F45eSw%3Fmaca%3Dhi-Facebook%2BMessenger%2BWeb-sharing&amp;link=https%3A%2F%2Fp.dw.com%2Fp%2F45eSw%3Fmaca%3Dhi-Facebook%2BMessenger%2BWeb-sharing&amp;display=popup"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('16', '%E0%A4%8F%E0%A4%AF%E0%A4%B0%E0%A4%AC%E0%A4%B8%20%E0%A4%94%E0%A4%B0%20%E0%A4%AC%E0%A5%8B%E0%A4%87%E0%A4%82%E0%A4%97%20%E0%A4%95%E0%A5%87%20%E0%A4%B8%E0%A4%BE%E0%A4%AE%E0%A4%A8%E0%A5%87%20%E0%A4%B0%E0%A5%82%E0%A4%B8%20%E0%A4%94%E0%A4%B0%20%E0%A4%9A%E0%A5%80%E0%A4%A8%20%E0%A4%95%E0%A5%80%20%E0%A4%9A%E0%A5%81%E0%A4%A8%E0%A5%8C%E0%A4%A4%E0%A5%80%20', '60452538', '7', 'fb-messenger-web')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item reddit option" target="new" rel="nofollow"
href="https://www.reddit.com/submit?url=https%3A%2F%2Fp.dw.com%2Fp%2F45eSw%3Fmaca%3Dhi-reddit-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('16', '%E0%A4%8F%E0%A4%AF%E0%A4%B0%E0%A4%AC%E0%A4%B8%20%E0%A4%94%E0%A4%B0%20%E0%A4%AC%E0%A5%8B%E0%A4%87%E0%A4%82%E0%A4%97%20%E0%A4%95%E0%A5%87%20%E0%A4%B8%E0%A4%BE%E0%A4%AE%E0%A4%A8%E0%A5%87%20%E0%A4%B0%E0%A5%82%E0%A4%B8%20%E0%A4%94%E0%A4%B0%20%E0%A4%9A%E0%A5%80%E0%A4%A8%20%E0%A4%95%E0%A5%80%20%E0%A4%9A%E0%A5%81%E0%A4%A8%E0%A5%8C%E0%A4%A4%E0%A5%80%20', '60452538', '7', 'reddit')"></a>
</span>
<p class="sharing-item toggler"></p>
</div> <div id="mainGallery" class="col3">
<!-- PictureGallery -->
<div class="gallery col3">
<div class="imgTeaserL slideshow noDim"
data-id="60452538"
data-title="एयरबस और बोइंग के सामने रूस और चीन की चुनौती "
data-date="20220117"
data-firstCategory="19991201"
>
<ul class="slides" >
<!-- Picture gallery - related image -->
<li class="first">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/59873554_303.jpg" title="Dubai Airshow" alt="Dubai Airshow" /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h2>यात्री सेवा के लिए सर्टिफिकेट मिला</h2>
<p>रूस ने एमसी-21 विमान बनाया है. इसे दिसंबर 2021 में यात्री सेवा में इस्तेमाल करने के लिए सर्टिफिकेट मिल गया और यह इसी साल से रूस में नियमित उड़ान भरने लगेगा. विमान की दो श्रेणियों में कुल 163 यात्रियों को जगह मिल सकती है. पश्चिमी देशों के जानकार इसे एयरबस की ए 320 नियो से बेहतर और कम खर्चीला बता रहे हैं. </p>
</div>
</li>
<!-- Picture gallery - related image -->
<li class="hideBeforeLoad">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/60398407_303.jpg" title="Kabine und Cockpit der MC-21, Dubai Air Show" alt="Kabine und Cockpit der MC-21, Dubai Air Show" /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h2>यात्रियों के लिए ज्यादा आराम </h2>
<p>विमान की बॉडी पतली होने के बावजूद यात्रियों को इसमें बोइंग ए-320 की तुलना में 11 सेंटीमीटर और बोइंग 737 की तुलना में 21 सेंटीमीटर ज्यादा जगह मिलेगी. हालांकि यह जगह इतनी ज्यादा नहीं है कि एक कतार में छह से ज्यादा सीटें लगाई जा सकें. मतसब साफ है कि यात्रियों के कोहनी रखने के लिए और सीटों के किनारे ज्यादा जगह होगी. </p>
</div>
</li>
<!-- Picture gallery - related image -->
<li class="hideBeforeLoad">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/60398433_303.jpg" title="Kabine und Cockpit der MC-21, Dubai Air Show" alt="Kabine und Cockpit der MC-21, Dubai Air Show" /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h2>सैकड़ों विमानों के लिए ऑर्डर मिले</h2>
<p>कंपनी के पास फिलहाल एमसी-21 के 175 विमानों के ऑर्डर हैं और सैकड़ों विमानों के लिए एमओयू पर दस्तखत हो चुके हैं. रूस की घरेलू एयरलाइनों से ही कंपनी को बड़े ऑर्डर मिल रहे हैं. कंपनी ने कई और मॉडल भी दुबई में पेश किए है हालांकि उन्हें अभी यात्री सेवा के लिए सर्टिफिकेट नहीं मिला है. </p>
</div>
</li>
<!-- Picture gallery - related image -->
<li class="hideBeforeLoad">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/60398415_303.jpg" title="Kabine und Cockpit der MC-21, Dubai Air Show" alt="Kabine und Cockpit der MC-21, Dubai Air Show" /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h2>पश्चिमी देशों की कंपनियों पर निर्भर</h2>
<p>हालांकि इस विमान को बनाने में रूस को पश्चिमी देशों के बनाए कई हिस्सों की जरूरत होगी जिनसे मिल कर विमान के इंजन और दूसरी चीजें बनेंगी. एमसी-21 का करीब 40 फीसदी हिस्सा ऐसा ही हैं. मौजूदा राजनीतिक हालात में रूस पश्चिमी देशों की सप्लाई पर भरोसा नहीं कर सकता. एक और दिक्कत है कि वह ईरान जैसे देशों के विमान नहीं बेच पाएगा जो उसके बड़े ग्राहक हो सकते हैं. </p>
</div>
</li>
<!-- Picture gallery - related image -->
<li class="hideBeforeLoad">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/60450064_303.jpg" title="China | Passagierjet C919" alt="China | Passagierjet C919" /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h2>चीन ने बनाया सी 919</h2>
<p>सी 919 को चीन ने बनाया है और इसने भी यात्री सेवा में इस्तेमाल के लिए जरूरी शर्तें पूरी कर ली है. पहले इसे भी इस साल से सेवा में उतारने की तैयारी थी लेकिन अब इसे कुछ और समय के लिए आगे बढ़ा दिया गया है. </p>
</div>
</li>
<!-- Picture gallery - related image -->
<li class="hideBeforeLoad">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/60450301_303.jpg" title="China | Passagierjet C919" alt="China | Passagierjet C919" /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h2>300 से ज्यादा विमानों के ऑर्डर</h2>
<p>सी 919 में 158-168 यात्रियों के बैठने की जगह है. इस विमान ने पहली उड़ान 2017 में भरी थी और अब यह यात्री सेवा में उतारे जाने के लिए तैयार है. अब तक कंपनी को 300 से ज्यादा विमानों के लिए ऑर्डर मिल चुके हैं. कंपनी कुछ और मॉडलों पर भी काम कर रही है. </p>
</div>
</li>
<!-- Picture gallery - related image -->
<li class="hideBeforeLoad">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/60450357_303.jpg" title="China | Passagierjet C919" alt="China | Passagierjet C919" /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h2>नए जमाने के लिए नए विमान</h2>
<p>सी 919 और एमसी-21, दोनों विमान दो इंजन और पतली बॉडी वाले हैं. इन्हें आज के दौर की चुनौतियों को ध्यान में रख कर खासतौर से तैयार किया गया है. इनके मुकाबले बोइंग 737 को 1967 में लॉन्च किया गया था जबकि एयरबस का ए320 पहली बार 1987 में एयरलाइनों के लिए पेश किया गया. </p>
</div>
</li>
<!-- Picture gallery - related image -->
<li class="hideBeforeLoad">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/60450208_303.jpg" title="China | Passagierjet C919" alt="China | Passagierjet C919" /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h2>चीन आगे निकल सकता है</h2>
<p>चीन में पहले से ही दूसरी कंपनियों के विमान बड़ी संख्या में एसेंबल किए जा रहे हैं. वहां स्थानीय स्तर पर विमानों की मांग भी बहुत ज्यादा है. बाजार के विशेषज्ञ मान रहे हैं कि चीन के पास विमान तैयार करने का जरूरी कौशल और बुनियादी ढांचा मौजूद है. कई लोग तो इस मामले में उसे यूरोप से बेहतर मानते हैं. ऐसे में कोई हैरानी नहीं कि वह ज्यादा तेजी से आगे निकलेगा. </p>
</div>
</li>
<!-- Picture gallery - related image -->
<li class="hideBeforeLoad">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/60398425_303.jpg" title="Kabine und Cockpit der MC-21, Dubai Air Show" alt="Kabine und Cockpit der MC-21, Dubai Air Show" /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h2>सर्टिफिकेट मिलने में देरी</h2>
<p>चीन ने 2017 में अपना पहला विमान तैयार कर लिया था और उसके बाद छह और विमान तैयार हो चुके हैं. हालांकि उसे अनुमति मिलने में देरी हो रही है. बीते साल से लेकर अब तक कुल 276 टेस्ट फ्लाइट होनी थी लेकिन उनकी महज 34 उड़ानें ही संभव हो पाईं. </p>
</div>
</li>
<!-- Picture gallery - related image -->
<li class="hideBeforeLoad">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/60450288_303.jpg" title="China | Passagierjet C919" alt="China | Passagierjet C919" /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h2>एयरबस और बोइंग पर दबाव</h2>
<p>यात्री विमानों के आकाश में इन दोनों कंपनियों का दबदबा है लेकिन बीते सालों में बोइंग और एयरबस के कुछ नए मॉडलों के विमान या तो बनाने बंद कर दिए गए या फिर मुश्किलों में घिर गए. कोरोना का दौर भी विमान कंपनियों के लिए बहुत संकट लेकर आया. अब इसमें रूस और चीन की चुनौती भी शामिल हो जाएगी. </p>
</div>
</li>
</ul>
<br class="clearfix"/>
<div class="teaserNavWrap">
<div class="slidePagination">
<div style="float: right">
<a class="function tostart" href="javascript:void(0);" rel="nofollow"></a>
<a class="function rwd" href="javascript:void(0);" rel="nofollow"></a>
<a class="function fwd" href="javascript:void(0);" rel="nofollow"></a>
<a class="function toend" href="javascript:void(0);" rel="nofollow"></a>
</div>
<a class="function playpause" href="javascript:void(0);" rel="nofollow"></a>
<span class="slideshowNav"></span>
</div>
</div>
</div>
</div>
</div>
<div id="printGallery" class="col3">
<!-- PictureGallery -->
<div class="gallery col3">
<div class="imgTeaserL slideshow noDim"
data-id="60452538"
data-title="एयरबस और बोइंग के सामने रूस और चीन की चुनौती "
data-date="20220117"
data-firstCategory="19991201"
>
<ul class="slides" initialize="false">
<!-- Picture gallery - related image -->
<li class="">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/59873554_303.jpg" title="Dubai Airshow" alt="Dubai Airshow" /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h2>यात्री सेवा के लिए सर्टिफिकेट मिला</h2>
<p>रूस ने एमसी-21 विमान बनाया है. इसे दिसंबर 2021 में यात्री सेवा में इस्तेमाल करने के लिए सर्टिफिकेट मिल गया और यह इसी साल से रूस में नियमित उड़ान भरने लगेगा. विमान की दो श्रेणियों में कुल 163 यात्रियों को जगह मिल सकती है. पश्चिमी देशों के जानकार इसे एयरबस की ए 320 नियो से बेहतर और कम खर्चीला बता रहे हैं. </p>
</div>
</li>
<!-- Picture gallery - related image -->
<li class="">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/60398407_303.jpg" title="Kabine und Cockpit der MC-21, Dubai Air Show" alt="Kabine und Cockpit der MC-21, Dubai Air Show" /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h2>यात्रियों के लिए ज्यादा आराम </h2>
<p>विमान की बॉडी पतली होने के बावजूद यात्रियों को इसमें बोइंग ए-320 की तुलना में 11 सेंटीमीटर और बोइंग 737 की तुलना में 21 सेंटीमीटर ज्यादा जगह मिलेगी. हालांकि यह जगह इतनी ज्यादा नहीं है कि एक कतार में छह से ज्यादा सीटें लगाई जा सकें. मतसब साफ है कि यात्रियों के कोहनी रखने के लिए और सीटों के किनारे ज्यादा जगह होगी. </p>
</div>
</li>
<!-- Picture gallery - related image -->
<li class="">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/60398433_303.jpg" title="Kabine und Cockpit der MC-21, Dubai Air Show" alt="Kabine und Cockpit der MC-21, Dubai Air Show" /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h2>सैकड़ों विमानों के लिए ऑर्डर मिले</h2>
<p>कंपनी के पास फिलहाल एमसी-21 के 175 विमानों के ऑर्डर हैं और सैकड़ों विमानों के लिए एमओयू पर दस्तखत हो चुके हैं. रूस की घरेलू एयरलाइनों से ही कंपनी को बड़े ऑर्डर मिल रहे हैं. कंपनी ने कई और मॉडल भी दुबई में पेश किए है हालांकि उन्हें अभी यात्री सेवा के लिए सर्टिफिकेट नहीं मिला है. </p>
</div>
</li>
<!-- Picture gallery - related image -->
<li class="">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/60398415_303.jpg" title="Kabine und Cockpit der MC-21, Dubai Air Show" alt="Kabine und Cockpit der MC-21, Dubai Air Show" /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h2>पश्चिमी देशों की कंपनियों पर निर्भर</h2>
<p>हालांकि इस विमान को बनाने में रूस को पश्चिमी देशों के बनाए कई हिस्सों की जरूरत होगी जिनसे मिल कर विमान के इंजन और दूसरी चीजें बनेंगी. एमसी-21 का करीब 40 फीसदी हिस्सा ऐसा ही हैं. मौजूदा राजनीतिक हालात में रूस पश्चिमी देशों की सप्लाई पर भरोसा नहीं कर सकता. एक और दिक्कत है कि वह ईरान जैसे देशों के विमान नहीं बेच पाएगा जो उसके बड़े ग्राहक हो सकते हैं. </p>
</div>
</li>
<!-- Picture gallery - related image -->
<li class="">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/60450064_303.jpg" title="China | Passagierjet C919" alt="China | Passagierjet C919" /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h2>चीन ने बनाया सी 919</h2>
<p>सी 919 को चीन ने बनाया है और इसने भी यात्री सेवा में इस्तेमाल के लिए जरूरी शर्तें पूरी कर ली है. पहले इसे भी इस साल से सेवा में उतारने की तैयारी थी लेकिन अब इसे कुछ और समय के लिए आगे बढ़ा दिया गया है. </p>
</div>
</li>
<!-- Picture gallery - related image -->
<li class="">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/60450301_303.jpg" title="China | Passagierjet C919" alt="China | Passagierjet C919" /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h2>300 से ज्यादा विमानों के ऑर्डर</h2>
<p>सी 919 में 158-168 यात्रियों के बैठने की जगह है. इस विमान ने पहली उड़ान 2017 में भरी थी और अब यह यात्री सेवा में उतारे जाने के लिए तैयार है. अब तक कंपनी को 300 से ज्यादा विमानों के लिए ऑर्डर मिल चुके हैं. कंपनी कुछ और मॉडलों पर भी काम कर रही है. </p>
</div>
</li>
<!-- Picture gallery - related image -->
<li class="">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/60450357_303.jpg" title="China | Passagierjet C919" alt="China | Passagierjet C919" /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h2>नए जमाने के लिए नए विमान</h2>
<p>सी 919 और एमसी-21, दोनों विमान दो इंजन और पतली बॉडी वाले हैं. इन्हें आज के दौर की चुनौतियों को ध्यान में रख कर खासतौर से तैयार किया गया है. इनके मुकाबले बोइंग 737 को 1967 में लॉन्च किया गया था जबकि एयरबस का ए320 पहली बार 1987 में एयरलाइनों के लिए पेश किया गया. </p>
</div>
</li>
<!-- Picture gallery - related image -->
<li class="">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/60450208_303.jpg" title="China | Passagierjet C919" alt="China | Passagierjet C919" /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h2>चीन आगे निकल सकता है</h2>
<p>चीन में पहले से ही दूसरी कंपनियों के विमान बड़ी संख्या में एसेंबल किए जा रहे हैं. वहां स्थानीय स्तर पर विमानों की मांग भी बहुत ज्यादा है. बाजार के विशेषज्ञ मान रहे हैं कि चीन के पास विमान तैयार करने का जरूरी कौशल और बुनियादी ढांचा मौजूद है. कई लोग तो इस मामले में उसे यूरोप से बेहतर मानते हैं. ऐसे में कोई हैरानी नहीं कि वह ज्यादा तेजी से आगे निकलेगा. </p>
</div>
</li>
<!-- Picture gallery - related image -->
<li class="">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/60398425_303.jpg" title="Kabine und Cockpit der MC-21, Dubai Air Show" alt="Kabine und Cockpit der MC-21, Dubai Air Show" /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h2>सर्टिफिकेट मिलने में देरी</h2>
<p>चीन ने 2017 में अपना पहला विमान तैयार कर लिया था और उसके बाद छह और विमान तैयार हो चुके हैं. हालांकि उसे अनुमति मिलने में देरी हो रही है. बीते साल से लेकर अब तक कुल 276 टेस्ट फ्लाइट होनी थी लेकिन उनकी महज 34 उड़ानें ही संभव हो पाईं. </p>
</div>
</li>
<!-- Picture gallery - related image -->
<li class="">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/60450288_303.jpg" title="China | Passagierjet C919" alt="China | Passagierjet C919" /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h2>एयरबस और बोइंग पर दबाव</h2>
<p>यात्री विमानों के आकाश में इन दोनों कंपनियों का दबदबा है लेकिन बीते सालों में बोइंग और एयरबस के कुछ नए मॉडलों के विमान या तो बनाने बंद कर दिए गए या फिर मुश्किलों में घिर गए. कोरोना का दौर भी विमान कंपनियों के लिए बहुत संकट लेकर आया. अब इसमें रूस और चीन की चुनौती भी शामिल हो जाएगी. </p>
</div>
</li>
</ul>
<br class="clearfix"/>
<div class="teaserNavWrap">
<div class="slidePagination">
<div style="float: right">
<a class="function tostart" href="javascript:void(0);" rel="nofollow"></a>
<a class="function rwd" href="javascript:void(0);" rel="nofollow"></a>
<a class="function fwd" href="javascript:void(0);" rel="nofollow"></a>
<a class="function toend" href="javascript:void(0);" rel="nofollow"></a>
</div>
<a class="function playpause" href="javascript:void(0);" rel="nofollow"></a>
<span class="slideshowNav"></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="group">
<div class="longText">
</div>
</div>
<div style="clear:both; height:0; font-size:1px; line-height: 0"></div>
<!-- detail_toolbox -->


</div><!-- RECHTE SPALTE in AV -->
<div class="col1 dim">
<div class="group">
<ul class="smallList">
<li><strong>तारीख</strong>
17.01.2022
</li>
<li><strong>तस्वीरों की संख्या</strong>
10
</li>
<li>
<strong>रिपोर्ट</strong>
आंद्रेयास श्पेथ
</li>
<!-- ESI fragment of related auto topics -->


<li>
<strong>कीवर्ड</strong>
<a href="/hi/वीडियो-और-तस्वीरें/s-100903?filter=%e0%a4%8f%e0%a4%af%e0%a4%b0%e0%a4%ac%e0%a4%b8"
rel="nofollow">एयरबस</a>,
<a href="/hi/वीडियो-और-तस्वीरें/s-100903?filter=%e0%a4%b8%e0%a5%80+919"
rel="nofollow">सी 919</a>,
<a href="/hi/वीडियो-और-तस्वीरें/s-100903?filter=%e0%a4%8f%e0%a4%ae%e0%a4%b8%e0%a5%80+21"
rel="nofollow">एमसी 21</a>,
<a href="/hi/वीडियो-और-तस्वीरें/s-100903?filter=%e0%a4%ac%e0%a5%8b%e0%a4%87%e0%a4%82%e0%a4%97"
rel="nofollow">बोइंग</a>,
<a href="/hi/वीडियो-और-तस्वीरें/s-100903?filter=%e0%a4%b9%e0%a4%b5%e0%a4%be%e0%a4%88+%e0%a4%9c%e0%a4%b9%e0%a4%be%e0%a4%9c"
rel="nofollow">हवाई जहाज</a>,
<a href="/hi/वीडियो-और-तस्वीरें/s-100903?filter=%e0%a4%9a%e0%a5%80%e0%a4%a8"
rel="nofollow">चीन</a>,
<a href="/hi/वीडियो-और-तस्वीरें/s-100903?filter=%e0%a4%b0%e0%a5%82%e0%a4%b8"
rel="nofollow">रूस</a>
</li>
<li><a class="icon mail overlayLink" rel="nofollow" href="#"
link="/overlay/send_feedback/page/100897/60452538">फीडबैक भेजें</a>
</li>
<li>
<strong>प्रिंट करें</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">यह पेज प्रिंट करें</a>
</li>
<li>
<strong>पर्मालिंक</strong>
https://p.dw.com/p/45eSw
</li>
</ul>
</div>
</div>
<div style="clear:both;"></div>
</div>
<!-- / BODY CONTENT -->
</div>
<!-- / INNER FRAME -->

<!-- Footer -->
<div id="footerSection" style="clear:both;">
<div id="footerBody">
<ul class="footer">
<li><a style="font-weight: bold;" href="/hi/खबरें/s-11931"
title="खबरें">खबरें</a>
</li>
<li><a href="/hi/भारत/s-47971543"
title="भारत">भारत</a></li>
<li><a href="/hi/दुनिया/s-12003"
title="दुनिया">दुनिया</a></li>
<li><a href="/hi/विज्ञान/s-12004"
title="विज्ञान">विज्ञान</a></li>
<li><a href="/hi/मंथन/s-100535"
title="मंथन">मंथन</a></li>
<li><a href="/hi/पर्यावरण/s-100698"
title="पर्यावरण">पर्यावरण</a></li>
<li><a href="/hi/लाइफस्टाइल/s-12005"
title="लाइफस्टाइल">लाइफस्टाइल</a></li>
<li>&nbsp;</li>
<li><a href="/hi/विषय-सूची/index-hi">विषय सूची</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/hi/मल्टीमीडिया/s-100897"
title="मल्टीमीडिया">मल्टीमीडिया</a>
</li>
<li><a href="/hi/लाइव/s-100901"
title="लाइव">लाइव</a></li>
<li><a href="/hi/वीडियो-और-तस्वीरें/s-100903"
title="वीडियो और तस्वीरें">वीडियो और तस्वीरें</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/program/s-1452"
title="प्रोग्राम (अंग्रेजी)">प्रोग्राम (अंग्रेजी)</a>
</li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/hi/जर्मन-सीखिये/s-11074"
title="जर्मन सीखिये">जर्मन सीखिये</a>
</li>
<li><a href="/hi/जर्मन-पाठमाला/s-11075"
title="जर्मन पाठमाला">जर्मन पाठमाला</a></li>
<li><a href="/deutsch-lernen/deutsch-xxl/s-12376"
title="जर्मन XXL">जर्मन XXL</a></li>
<li><a href="/deutsch-lernen/community-d/s-9035"
title="Community D">Community D</a></li>
<li><a href="/deutsch-lernen/deutsch-unterrichten/s-2233"
title="जर्मन सिखाना">जर्मन सिखाना</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/hi/dw-और-आप/s-11122"
title="DW और आप">DW और आप</a>
</li>
</ul>
<p id="copyright">
© 2022 Deutsche Welle |
<a href="/en/european-union-general-data-protection-regulationgdpr-valid-may-25-2018/a-18265246">डाटा सुरक्षा</a> |
<a href="/en/accessibility-statement/a-54925999">उपलब्धता विवरण</a> |
<a href="/imprint">लीगल नोटिस</a> |
<a href="/contact">संपर्क करें </a>
| <a id="mobilePreferredLink" href="https://m.dw.com/hi/%E0%A4%8F%E0%A4%AF%E0%A4%B0%E0%A4%AC%E0%A4%B8-%E0%A4%94%E0%A4%B0-%E0%A4%AC%E0%A5%8B%E0%A4%87%E0%A4%82%E0%A4%97-%E0%A4%95%E0%A5%87-%E0%A4%B8%E0%A4%BE%E0%A4%AE%E0%A4%A8%E0%A5%87-%E0%A4%B0%E0%A5%82%E0%A4%B8-%E0%A4%94%E0%A4%B0-%E0%A4%9A%E0%A5%80%E0%A4%A8-%E0%A4%95%E0%A5%80-%E0%A4%9A%E0%A5%81%E0%A4%A8%E0%A5%8C%E0%A4%A4%E0%A5%80/g-60452538">मोबाइल वर्जन</a>
</p>
</div></div>
<!-- /Footer -->
</div>
<!-- / OUTER FRAME -->
</div>
<!-- / BODY MOVER -->
</body>
</html>
