<!DOCTYPE html>
<!--[if lt IE 7 ]><!--> <html lang="hi" class="ie ie6"> <!--<![endif]-->
<!--[if IE 7 ]><!--> <html lang="hi" class="ie ie7"> <!--<![endif]-->
<!--[if IE 8 ]><!--> <html lang="hi" class="ie ie8"> <!--<![endif]-->
<!--[if IE 9 ]><!--> <html lang="hi" class="ie ie9"> <!--<![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="hi"> <!--<![endif]-->
<head>
<!-- Facebook Pixel Code -->
<script>
document.addEventListener("DOMContentLoaded", function (event) {
if (DWDE.dsgvo.isStoringCookiesOkay()) {
facebookTracking();
}
});
function facebookTracking() {
!function (f, b, e, v, n, t, s) {
if (f.fbq) return;
n = f.fbq = function () {
n.callMethod ?
n.callMethod.apply(n, arguments) : n.queue.push(arguments)
};
if (!f._fbq) f._fbq = n;
n.push = n;
n.loaded = !0;
n.version = '2.0';
n.queue = [];
t = b.createElement(e);
t.async = !0;
t.src = v;
s = b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t, s)
}(window, document, 'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '157204581336210');
fbq('track', 'ViewContent');
}
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=157204581336210&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><link rel="canonical" href="https://www.dw.com/hi/%E0%A4%86%E0%A4%A4%E0%A4%82%E0%A4%95%E0%A4%B5%E0%A4%BE%E0%A4%A6-%E0%A4%95%E0%A5%87-%E0%A4%96%E0%A4%BF%E0%A4%B2%E0%A4%BE%E0%A4%AB-%E0%A4%B8%E0%A4%BE%E0%A4%A5-%E0%A4%B9%E0%A5%88-%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4-%E0%A4%94%E0%A4%B0-%E0%A4%B8%E0%A4%8A%E0%A4%A6%E0%A5%80-%E0%A4%85%E0%A4%B0%E0%A4%AC/a-47598028">
<link rel="amphtml" href="https://amp.dw.com/hi/%E0%A4%86%E0%A4%A4%E0%A4%82%E0%A4%95%E0%A4%B5%E0%A4%BE%E0%A4%A6-%E0%A4%95%E0%A5%87-%E0%A4%96%E0%A4%BF%E0%A4%B2%E0%A4%BE%E0%A4%AB-%E0%A4%B8%E0%A4%BE%E0%A4%A5-%E0%A4%B9%E0%A5%88-%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4-%E0%A4%94%E0%A4%B0-%E0%A4%B8%E0%A4%8A%E0%A4%A6%E0%A5%80-%E0%A4%85%E0%A4%B0%E0%A4%AC/a-47598028">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dw.com/hi/%E0%A4%86%E0%A4%A4%E0%A4%82%E0%A4%95%E0%A4%B5%E0%A4%BE%E0%A4%A6-%E0%A4%95%E0%A5%87-%E0%A4%96%E0%A4%BF%E0%A4%B2%E0%A4%BE%E0%A4%AB-%E0%A4%B8%E0%A4%BE%E0%A4%A5-%E0%A4%B9%E0%A5%88-%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4-%E0%A4%94%E0%A4%B0-%E0%A4%B8%E0%A4%8A%E0%A4%A6%E0%A5%80-%E0%A4%85%E0%A4%B0%E0%A4%AC/a-47598028">
<script type="text/javascript" src="/js/jquery-3.3.1.min.js"></script>
<script src="https://code.jquery.com/jquery-migrate-3.0.1.js"></script>
<script type="text/javascript" src="/js/dsgvo/dsgvo_utils.js"></script>
<script type="text/javascript">
window.languagePreferenceTTL = 2628000;
var languagePreferenceTTL = 2628000;
var hostNameMobile = "https://m.dw.com";
var mobileRedirectTTL = 86400;
</script>
<script type="text/javascript" src="/js/de.dw.cdaLanguage.min.js?v=6.38.2"></script>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<!--[if IE]><meta http-equiv="imagetoolbar" content="no"><![endif]-->
<meta name="robots" content="index, follow"/>
<meta name="revisit-after" content="1 days"/>
<meta name="publisher" content="Deutsche Welle (www.dw.com)"/>
<meta name="copyright" content="&copy; 2019 Deutsche Welle (www.dw.com)"/>
<meta name="author" content="Deutsche Welle (www.dw.com)"/>
<meta content="app-id=498833085" name="apple-itunes-app">
<meta content="app-id=com.idmedia.android.newsportal" name="google-play-app">
<link rel="icon" href="/favicon.png" type="image/png">
<link rel="apple-touch-icon" href="/favicon.png">
<meta name="language" content="hi_IN"/>
<meta property="fb:pages" content="146634408702997"/>
<meta property="fb:pages" content="146822482008281"/>
<meta property="fb:pages" content="46657640977"/>
<meta property="fb:pages" content="66069193936"/>
<meta property="fb:pages" content="338998993519"/>
<meta property="fb:pages" content="164418313578851"/>
<meta property="fb:pages" content="180013702044400"/>
<meta property="fb:pages" content="141111232580541"/>
<meta property="fb:pages" content="130435762955"/>
<meta property="fb:pages" content="24369314439"/>
<meta property="fb:pages" content="131314590235972"/>
<meta property="fb:pages" content="204430626300528"/>
<meta property="fb:pages" content="229148123764036"/>
<meta property="fb:pages" content="533361940012569"/>
<meta property="fb:pages" content="49621769215"/>
<meta property="fb:pages" content="142061114273"/>
<meta property="fb:pages" content="125113390860188"/>
<meta property="fb:pages" content="144393622272640"/>
<meta property="fb:pages" content="245974238781165"/>
<meta property="fb:pages" content="171270196224553"/>
<meta property="fb:pages" content="118184978196457"/>
<meta property="fb:pages" content="178734186974"/>
<meta property="fb:pages" content="329373860454526"/>
<meta property="fb:pages" content="107256659303602"/>
<meta property="fb:pages" content="423198735471"/>
<meta property="fb:pages" content="122470481130194"/>
<meta property="fb:pages" content="114256188645"/>
<meta property="fb:pages" content="165174814436"/>
<meta property="fb:pages" content="155438574470276"/>
<meta property="fb:pages" content="50498982209"/>
<meta property="fb:pages" content="146790007393"/>
<meta property="fb:pages" content="164947183521601"/>
<meta property="fb:pages" content="211745678846355"/>
<meta property="fb:pages" content="134391923301563"/>
<meta property="fb:pages" content="63821723396"/>
<meta property="fb:pages" content="188157417929359"/>
<meta property="fb:pages" content="183239561787790"/>
<meta property="fb:pages" content="449623021724487"/>
<meta property="fb:pages" content="138206409609783"/>
<meta property="fb:pages" content="85945845557"/>
<meta property="fb:pages" content="226482300719948"/>
<meta property="fb:pages" content="60713064323"/>
<meta property="fb:pages" content="239025992817731"/>
<meta property="fb:pages" content="822896961134864"/>
<meta property="fb:pages" content="522458607878947"/>
<meta property="fb:pages" content="188850101556821"/>
<meta property="fb:pages" content="618268655042471"/>
<meta property="fb:pages" content="423198735471"/>
<meta property="fb:pages" content="276810869063357"/>
<meta property="fb:pages" content="100960075341"/>
<meta property="fb:pages" content="80408983549"/>
<meta property="fb:pages" content="100897936618493"/>
<meta property="fb:pages" content="138706041945"/>
<meta property="fb:pages" content="211775368865879"/>
<meta property="fb:pages" content="171400242905536"/>
<meta property="fb:pages" content="132731133463621"/>
<meta property="fb:pages" content="195750250443390"/>
<meta property="fb:pages" content="179443708766951"/>
<meta property="fb:pages" content="1804124663153407"/>
<meta property="fb:pages" content="134957921127"/>
<meta property="fb:pages" content="308858529571862"/>
<meta property="fb:pages" content="245084839304894"/>
<meta property="fb:pages" content="1643141409322787"/>
<meta property="fb:pages" content="161206864395653"/>
<meta property="fb:pages" content="166280690549965"/>
<meta property="fb:pages" content="1306227629456410"/>
<meta property="fb:pages" content="172144003288251"/>
<meta property="fb:pages" content="789839844513554"/>
<meta property="fb:pages" content="1907513229480533"/>
<meta property="fb:pages" content="1673788669587458"/>
<meta property="fb:pages" content="475937372553968"/>
<meta property="fb:pages" content="670958179648696"/>
<meta property="fb:pages" content="608485009178753"/>
<meta property="fb:pages" content="174528749295024"/>
<meta property="fb:pages" content="86161846910"/>
<meta property="fb:pages" content="268396416590741"/>
<meta property="fb:pages" content="239261806709"/>
<meta property="fb:pages" content="61626715828"/>
<meta property="fb:pages" content="210354862357400"/>
<meta name="keywords" content="आतंकवाद,भारत,सऊदी अरब,मोहम्मद बिन सलमान,नरेंद्र मोदी"/>
<meta name="news_keywords" content="आतंकवाद,भारत,सऊदी अरब,मोहम्मद बिन सलमान,नरेंद्र मोदी"/>
<meta name="description" content="सऊदी क्राउन प्रिंस मोहम्मद बिन सलमान का कहना है कि उनकी यात्रा भारत और सऊदी अरब के बीच पिछली कई सदियों से चले आ रहे संबंधों को मजबूत करेगी. "/>
<meta property="og:description" content="सऊदी क्राउन प्रिंस मोहम्मद बिन सलमान का कहना है कि उनकी यात्रा भारत और सऊदी अरब के बीच पिछली कई सदियों से चले आ रहे संबंधों को मजबूत करेगी. "/>
<meta property="og:url" content="https://www.dw.com/hi/%E0%A4%86%E0%A4%A4%E0%A4%82%E0%A4%95%E0%A4%B5%E0%A4%BE%E0%A4%A6-%E0%A4%95%E0%A5%87-%E0%A4%96%E0%A4%BF%E0%A4%B2%E0%A4%BE%E0%A4%AB-%E0%A4%B8%E0%A4%BE%E0%A4%A5-%E0%A4%B9%E0%A5%88-%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4-%E0%A4%94%E0%A4%B0-%E0%A4%B8%E0%A4%8A%E0%A4%A6%E0%A5%80-%E0%A4%85%E0%A4%B0%E0%A4%AC/a-47598028"/>
<meta property="og:site_name" content="DW.COM"/>
<meta property="fb:admins" content="100000944106340"/>
<meta property="fb:admins" content="100004095264842"/>
<meta property="fb:admins" content="100004135624835"/>
<link rel="stylesheet" href="/css/dwde-ltr.min.css?v=6.38.2" type="text/css"
media="all"/>
<link rel="stylesheet" href="/css/dw-print.css" type="text/css" media="print"/>
<link rel="stylesheet" href="/css/dw-fonts-hindi.css" type="text/css" media="all"/>
<link rel="stylesheet" href="/css/dw-epg-ltr.css" type="text/css" media="all"/>
<!--[if IE 8]><link rel="stylesheet" href="/css/dw-epg-ie-ltr.css" type="text/css" media="all"/><![endif]-->
<style type="text/css" media="screen">
div#navMain ul#navLevel1 a#n01 {color: #fff !important;}
div#navMain ul#navLevel1 a#n01:hover {color: #000 !important;}
div#navMain ul#navLevel1 li:hover a#n01 {color: #000 !important;}
div#navMain ul#navLevel2 a#navAct2 {color: #fff !important;}
</style>
<!-- Global site tag (gtag.js) - Google Analytics (Tracking-Code für Marketing-Zwecke) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109618266-1"></script>
<script type="text/javascript">
function googleTracking() {
var gtagTrackingId = 'UA-109618266-1';
var gtagDisableStr = 'ga-disable-' + gtagTrackingId;
if (!DWDE.dsgvo.isStoringCookiesOkay()) {
window[gtagDisableStr] = true;
gtagOptout();
} else {
window[gtagDisableStr] = false;
gtagOptin();
}
window.dataLayer = window.dataLayer || [];
function gtag() {
dataLayer.push(arguments);
}
gtag('js', new Date());
gtag('config', gtagTrackingId, {'anonymize_ip': true});
function gtagOptout() {
document.cookie = gtagDisableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[gtagDisableStr] = true;
return "Google Tag Manager disabled";
}
function gtagOptin() {
document.cookie = gtagDisableStr + '=false; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[gtagDisableStr] = false;
return "Google Tag Manager enabled";
}
}
googleTracking();
</script> <meta property="og:title" content="आतंकवाद के खिलाफ साथ है भारत और सऊदी अरब | DW | 20.02.2019"/>
<meta property="og:image" content="https://www.dw.com/image/47593759_304.jpg"/>
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="529" />
<title>आतंकवाद के खिलाफ साथ है भारत और सऊदी अरब | दुनिया | DW | 20.02.2019</title>
<script type="text/javascript" src="/js/dwde.min.js?v=6.38.2"></script>
<!-- DW jwplayer skin -->
<link rel="stylesheet" href="/js/jwplayer8/skins/DW/dwskinfile.css" type="text/css" media="all">
<link rel="stylesheet" href="/js/jwplayer8/skins/DW/desktop-additions.css" type="text/css" media="all">
<script>jwplayer.key = 'Y8nORY7CUY5RnlN/f8onh+AXI1ZWodkujMJAXBwpcAnDG5N4';</script>
<script type="text/javascript" src="/js/datepicker/jquery.ui.datepicker-hi.min.js"></script>
<script type="text/javascript" src= https://commons.dw.com/tracking/dynatrace.js ></script>
<script type="text/javascript">
function getQueryVariable(variable) {
var query = window.location.search.substring(1);
var vars = query.split('&');
for (var i = 0; i < vars.length; i++) {
var pair = vars[i].split('=');
if (decodeURIComponent(pair[0]) === variable) {
return decodeURIComponent(pair[1]);
}
}
return false;
}
function setRecaptchaLanguage() {
var languageCode = "hi";
if (languageCode === 'ha') {
return 'en';
} else {
var queryStringVal = getQueryVariable('zhongwen');
if (queryStringVal === false) {
return languageCode;
} else if (queryStringVal === 'trad') {
return 'zh-TW';
} else if (queryStringVal === 'simp') {
return 'zh';
}
}
}
var recaptchaScript = document.createElement('script');
var recaptchaLink = 'https://www.google.com/recaptcha/api.js?render=explicit&hl=' + setRecaptchaLanguage();
recaptchaScript.setAttribute('defer', true);
recaptchaScript.setAttribute('async', true);
recaptchaScript.setAttribute('src', recaptchaLink);
$('head').append(recaptchaScript);
</script>
<script type="text/javascript">
var disqus_shortname = 'dwde-hi';
</script>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@dw_hindi"/>
<meta name="twitter:title"
content="आतंकवाद के खिलाफ साथ है भारत और सऊदी अरब"/>
<meta name="twitter:image" content="https://www.dw.com/image/47593759_7.jpg"/>
</head>
<body id="html_body" >
<!-- Trackingcode Body-Area -->
<script type="text/javascript">
var dwXT = {
visibleStructure: "",
fullUrl: "http%3A%2F%2Fwww.dw.com%2Fhi%2F%E0%A4%86%E0%A4%A4%E0%A4%82%E0%A4%95%E0%A4%B5%E0%A4%BE%E0%A4%A6-%E0%A4%95%E0%A5%87-%E0%A4%96%E0%A4%BF%E0%A4%B2%E0%A4%BE%E0%A4%AB-%E0%A4%B8%E0%A4%BE%E0%A4%A5-%E0%A4%B9%E0%A5%88-%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4-%E0%A4%94%E0%A4%B0-%E0%A4%B8%E0%A4%8A%E0%A4%A6%E0%A5%80-%E0%A4%85%E0%A4%B0%E0%A4%AC%2Fa-47598028",
maca: "",
articleChangeDateShort: "20190220",
structureId: "12003",
structureTypeId: "1",
chap: "%E0%A4%96%E0%A4%AC%E0%A4%B0%E0%A5%87%E0%A4%82::%E0%A4%A6%E0%A5%81%E0%A4%A8%E0%A4%BF%E0%A4%AF%E0%A4%BE",
pageId: "47598028",
richMediaTracking: true,
trackingProfileId: "1",
subjects: "",
firstCategoryId: "19990022",
secondCategoryId: ""
};
var channelNameAppendix = "-";
xtnv = document;
xtsd = "https://logs1242";
xtsite = "510544";
xtdmc = ".dw.com";
xtn2 = "16";
xtdkLanguage = "";
xtdi = "";
xt_an = "";
xt_ac = "";
xt_multc = "";
xt_profile = "NORMAL";
xtpageSingleEncoded = "%E0%A4%96%E0%A4%AC%E0%A4%B0%E0%A5%87%E0%A4%82::%E0%A4%A6%E0%A5%81%E0%A4%A8%E0%A4%BF%E0%A4%AF%E0%A4%BE::%E0%A4%86%E0%A4%A4%E0%A4%82%E0%A4%95%E0%A4%B5%E0%A4%BE%E0%A4%A6+%E0%A4%95%E0%A5%87+%E0%A4%96%E0%A4%BF%E0%A4%B2%E0%A4%BE%E0%A4%AB+%E0%A4%B8%E0%A4%BE%E0%A4%A5+%E0%A4%B9%E0%A5%88+%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4+%E0%A4%94%E0%A4%B0+%E0%A4%B8%E0%A4%8A%E0%A4%A6%E0%A5%80+%E0%A4%85%E0%A4%B0%E0%A4%AC";
xtpage = "%E0%A4%96%E0%A4%AC%E0%A4%B0%E0%A5%87%E0%A4%82::%E0%A4%A6%E0%A5%81%E0%A4%A8%E0%A4%BF%E0%A4%AF%E0%A4%BE::%E0%A4%86%E0%A4%A4%E0%A4%82%E0%A4%95%E0%A4%B5%E0%A4%BE%E0%A4%A6+%E0%A4%95%E0%A5%87+%E0%A4%96%E0%A4%BF%E0%A4%B2%E0%A4%BE%E0%A4%AB+%E0%A4%B8%E0%A4%BE%E0%A4%A5+%E0%A4%B9%E0%A5%88+%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4+%E0%A4%94%E0%A4%B0+%E0%A4%B8%E0%A4%8A%E0%A4%A6%E0%A5%80+%E0%A4%85%E0%A4%B0%E0%A4%AC";
xt_multc = "&x1=1&x2=16&x3=47598028&x4=12003&x5=%E0%A4%86%E0%A4%A4%E0%A4%82%E0%A4%95%E0%A4%B5%E0%A4%BE%E0%A4%A6+%E0%A4%95%E0%A5%87+%E0%A4%96%E0%A4%BF%E0%A4%B2%E0%A4%BE%E0%A4%AB+%E0%A4%B8%E0%A4%BE%E0%A4%A5+%E0%A4%B9%E0%A5%88+%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4+%E0%A4%94%E0%A4%B0+%E0%A4%B8%E0%A4%8A%E0%A4%A6%E0%A5%80+%E0%A4%85%E0%A4%B0%E0%A4%AC&x6=&x7=http%3A%2F%2Fwww.dw.com%2Fhi%2F%E0%A4%86%E0%A4%A4%E0%A4%82%E0%A4%95%E0%A4%B5%E0%A4%BE%E0%A4%A6-%E0%A4%95%E0%A5%87-%E0%A4%96%E0%A4%BF%E0%A4%B2%E0%A4%BE%E0%A4%AB-%E0%A4%B8%E0%A4%BE%E0%A4%A5-%E0%A4%B9%E0%A5%88-%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4-%E0%A4%94%E0%A4%B0-%E0%A4%B8%E0%A4%8A%E0%A4%A6%E0%A5%80-%E0%A4%85%E0%A4%B0%E0%A4%AC%2Fa-47598028&x8=&x9=20190220&x10=%E0%A4%96%E0%A4%AC%E0%A4%B0%E0%A5%87%E0%A4%82::%E0%A4%A6%E0%A5%81%E0%A4%A8%E0%A4%BF%E0%A4%AF%E0%A4%BE&x13=1&x14=&x15=19990022&x16=&x17=&x18=";
if (window.xtparam != null) {
window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
} else {
window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
}
</script>
<script src="https://commons.dw.com/tracking/xtjw8rm.js" type="text/javascript"></script>
<noscript>
<img width="1" height="1" alt=""
src="https://logs1242.xiti.com/hit.xiti?s=510544&amp;s2=16&amp;p=%E0%A4%96%E0%A4%AC%E0%A4%B0%E0%A5%87%E0%A4%82::%E0%A4%A6%E0%A5%81%E0%A4%A8%E0%A4%BF%E0%A4%AF%E0%A4%BE::%E0%A4%86%E0%A4%A4%E0%A4%82%E0%A4%95%E0%A4%B5%E0%A4%BE%E0%A4%A6+%E0%A4%95%E0%A5%87+%E0%A4%96%E0%A4%BF%E0%A4%B2%E0%A4%BE%E0%A4%AB+%E0%A4%B8%E0%A4%BE%E0%A4%A5+%E0%A4%B9%E0%A5%88+%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4+%E0%A4%94%E0%A4%B0+%E0%A4%B8%E0%A4%8A%E0%A4%A6%E0%A5%80+%E0%A4%85%E0%A4%B0%E0%A4%AC&amp;di=&amp;an=&amp;ac=&amp;x1=1&amp;x2=16&amp;x3=47598028&amp;x4=12003&amp;x5=%E0%A4%86%E0%A4%A4%E0%A4%82%E0%A4%95%E0%A4%B5%E0%A4%BE%E0%A4%A6+%E0%A4%95%E0%A5%87+%E0%A4%96%E0%A4%BF%E0%A4%B2%E0%A4%BE%E0%A4%AB+%E0%A4%B8%E0%A4%BE%E0%A4%A5+%E0%A4%B9%E0%A5%88+%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4+%E0%A4%94%E0%A4%B0+%E0%A4%B8%E0%A4%8A%E0%A4%A6%E0%A5%80+%E0%A4%85%E0%A4%B0%E0%A4%AC&amp;x6=&amp;x7=http%3A%2F%2Fwww.dw.com%2Fhi%2F%E0%A4%86%E0%A4%A4%E0%A4%82%E0%A4%95%E0%A4%B5%E0%A4%BE%E0%A4%A6-%E0%A4%95%E0%A5%87-%E0%A4%96%E0%A4%BF%E0%A4%B2%E0%A4%BE%E0%A4%AB-%E0%A4%B8%E0%A4%BE%E0%A4%A5-%E0%A4%B9%E0%A5%88-%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4-%E0%A4%94%E0%A4%B0-%E0%A4%B8%E0%A4%8A%E0%A4%A6%E0%A5%80-%E0%A4%85%E0%A4%B0%E0%A4%AC%2Fa-47598028&amp;x8=&amp;x9=20190220&amp;x10=%E0%A4%96%E0%A4%AC%E0%A4%B0%E0%A5%87%E0%A4%82::%E0%A4%A6%E0%A5%81%E0%A4%A8%E0%A4%BF%E0%A4%AF%E0%A4%BE&amp;x13=1&amp;x14=&amp;x15=19990022&amp;x16=null&amp;x17=&amp;x18=">
</noscript>
<!--AT Internet Smart Tag Tracking-->
<script type="text/javascript" src="https://commons.dw.com/tracking/smarttag.js"></script>
<script type="text/javascript">
var tag = new ATInternet.Tracker.Tag({
secure: true,
site: "510544",
logSSL: "logs1242"
});
tag.page.set({
name: "%E0%A4%96%E0%A4%AC%E0%A4%B0%E0%A5%87%E0%A4%82::%E0%A4%A6%E0%A5%81%E0%A4%A8%E0%A4%BF%E0%A4%AF%E0%A4%BE::%E0%A4%86%E0%A4%A4%E0%A4%82%E0%A4%95%E0%A4%B5%E0%A4%BE%E0%A4%A6+%E0%A4%95%E0%A5%87+%E0%A4%96%E0%A4%BF%E0%A4%B2%E0%A4%BE%E0%A4%AB+%E0%A4%B8%E0%A4%BE%E0%A4%A5+%E0%A4%B9%E0%A5%88+%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4+%E0%A4%94%E0%A4%B0+%E0%A4%B8%E0%A4%8A%E0%A4%A6%E0%A5%80+%E0%A4%85%E0%A4%B0%E0%A4%AC",
pageID: "47598028",
level2: 16
});
tag.customVars.set({
site: {
1: 1,
2: 16,
3: 47598028,
4: 12003,
5: "[%E0%A4%86%E0%A4%A4%E0%A4%82%E0%A4%95%E0%A4%B5%E0%A4%BE%E0%A4%A6+%E0%A4%95%E0%A5%87+%E0%A4%96%E0%A4%BF%E0%A4%B2%E0%A4%BE%E0%A4%AB+%E0%A4%B8%E0%A4%BE%E0%A4%A5+%E0%A4%B9%E0%A5%88+%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4+%E0%A4%94%E0%A4%B0+%E0%A4%B8%E0%A4%8A%E0%A4%A6%E0%A5%80+%E0%A4%85%E0%A4%B0%E0%A4%AC]",
6: "",
7: "[http%3A%2F%2Fwww.dw.com%2Fhi%2F%E0%A4%86%E0%A4%A4%E0%A4%82%E0%A4%95%E0%A4%B5%E0%A4%BE%E0%A4%A6-%E0%A4%95%E0%A5%87-%E0%A4%96%E0%A4%BF%E0%A4%B2%E0%A4%BE%E0%A4%AB-%E0%A4%B8%E0%A4%BE%E0%A4%A5-%E0%A4%B9%E0%A5%88-%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4-%E0%A4%94%E0%A4%B0-%E0%A4%B8%E0%A4%8A%E0%A4%A6%E0%A5%80-%E0%A4%85%E0%A4%B0%E0%A4%AC%2Fa-47598028]",
8: "[]",
9: 20190220,
10: "[%E0%A4%96%E0%A4%AC%E0%A4%B0%E0%A5%87%E0%A4%82::%E0%A4%A6%E0%A5%81%E0%A4%A8%E0%A4%BF%E0%A4%AF%E0%A4%BE]",
11: "",
12: "",
13: 1,
14: "",
15: "19990022",
16: "",
17: "",
18: ""
}
});
tag.dispatch();
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var gptAdSlots = [];
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// https://developers.google.com/doubleclick-gpt/reference
googletag.cmd.push(function () {
let leaderboard = googletag.sizeMapping()
.addSize([1680, 1050], [[728, 90]])
.addSize([1440, 900], [[728, 90]])
.addSize([1527, 837], [[728, 90]])
.build();
gptAdSlots.push(googletag
.defineSlot('/228556409/DW_Hi_Start-Sections/DW_Hi_Articles', [728, 90], 'div--Leaderboard')
.defineSizeMapping(leaderboard)
.setCollapseEmptyDiv(true, true)
.addService(googletag.pubads())
);
googletag.pubads().enableSingleRequest();
googletag.pubads().enableAsyncRendering();
googletag.enableServices();
});
googletag.cmd.push(function () {
googletag.display('div--Leaderboard');
});
//Hide left & right skyscrapers on detail pages
$(document).ready(function () {
document.getElementById("div--Skyscraper_left").style.display = 'none';
document.getElementById("div--Skyscraper_right").style.display = 'none';
});
</script>

<div class="cookie">
<div class="cookie__wrap">
<div class="cookie__item">
<p class="cookie__text">हम आपके लिए अपने कंटेंट को बेहतर बनाने के लिए कूकीज का इस्तेमाल करते हैं. अधिक जानकारी डाटा सुरक्षा पेज पर उपलब्ध है.</p>
</div>
<div class="cookie__buttons">
<a class="cookie__btn cookie__btn--more"
href="/a-18265246">और सूचना</a>
<a class="cookie__btn cookie__btn--ok" href="#">ओके</a>
</div>
</div>
</div>
<!-- Language selection and quickjump navigation: -->
<ol id="quickjump" role="list">
<li role="listitem" aria-labelledby="Inhalt"><a href="#bodyContent" id="Inhalt">Inhalt</a></li>
<li role="listitem" aria-labelledby="Navigation"><a href="#navMain" id="Navigation">Navigation</a></li>
<li role="listitem" aria-labelledby="asideLink"><a href="#aside" id="asideLink">Weitere Inhalte</a></li>
<li role="listitem" aria-labelledby="metanavigationLink"><a href="#navMeta" id="metanavigationLink">Metanavigation</a></li>
<li role="listitem" aria-labelledby="sucheLink"><a href="#search" id="sucheLink">Suche</a></li>
<li role="listitem" aria-labelledby="languageLink"><a href="#langSelect" id="languageLink" xml:lang="de" lang="de" accesskey="6">Choose from 30 Languages</a></li>
</ol>
<!-- AUTO-LANGUAGE-SELECT-HINT -->
<!--[if IE 7 ]><div id="ie7PositionHelper"></div><![endif]-->
<div id="topMetaLang" style="margin-top: -190px;">
<a class="closeLink" href="#close" title="close"></a>
<div id="topMetaInner">
<!-- L a n g u a g e S e l e c t o r -->
<div id="languageSection">
<ul>
<li><a href="/sq/fokus/s-10250" title="FOKUS" data-lang="sq-AL"
>
Albanian <span class="native">Shqip</span></a>
</li>
<li><a href="/am/ይዘት/s-11646" title="ይዘት" data-lang="am-ET"
>
Amharic <span class="native">አማርኛ</span></a>
</li>
<li><a href="/ar/الرئيسية/s-9106" title="الرئيسية" data-lang="ar-AE"
>
Arabic <span class="native">العربية</span></a>
</li>
<li><a href="/bn/বিষয়/s-11929" title="বিষয়" data-lang="bn-BD"
>
Bengali <span class="native">বাংলা</span></a>
</li>
<li><a href="/bs/teme/s-10037" title="TEME" data-lang="bs-BA"
>
Bosnian <span class="native">B/H/S</span></a>
</li>
<li><a href="/bg/начало/s-10257" title="Начало" data-lang="bg-BG"
>
Bulgarian <span class="native">Български</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=simp" title="在线报导" data-lang="zh-CN">
Chinese <span class="native">(Simplified) 简</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=trad" title="在線報導" data-lang="zh-CN-t">
Chinese <span class="native">(Traditional) 繁</span></a>
</li>
</ul>
<ul>
<li><a href="/hr/teme/s-9747" title="TEME" data-lang="hr-HR"
>
Croatian <span class="native">Hrvatski</span></a>
</li>
<li><a href="/fa-af/دويچه-وله-دری/s-10259" title="دويچه وله دری" data-lang="fa-AF"
>
Dari <span class="native">دری </span></a>
</li>
<li><a href="/en/top-stories/s-9097" title="News and current affairs from Germany and around the world" data-lang="en-GB"
>
English <span class="native">English</span></a>
</li>
<li><a href="/fr/actualités/s-10261" title="ACTUALITÉS" data-lang="fr-FR"
>
French <span class="native">Français</span></a>
</li>
<li><a href="/de/themen/s-9077" title="Nachrichten & Analysen: der globale Blick auf Schlagzeilen" data-lang="de-DE"
>
German <span class="native">Deutsch</span></a>
</li>
<li><a href="/el/θεματα/s-10507" title="ΘΕΜΑΤΑ" data-lang="el-GR"
>
Greek <span class="native">Ελληνικά</span></a>
</li>
<li><a href="/ha/batutuwa/s-11603" title="BATUTUWA" data-lang="ha-NG"
>
Hausa <span class="native">Hausa</span></a>
</li>
<li><a href="/hi/खबरें/s-11931" title="खबरें" data-lang="hi-IN"
class="ici">
Hindi <span class="native">हिन्दी</span></a>
</li>
</ul>
<ul>
<li><a href="/id/beranda/s-11546" title="BERANDA" data-lang="id-ID"
>
Indonesian <span class="native">Indonesia</span></a>
</li>
<li><a href="/sw/idhaa-ya-kiswahili/s-11588" title="IDHAA YA KISWAHILI" data-lang="sw-TZ"
>
Kiswahili <span class="native">Kiswahili</span></a>
</li>
<li><a href="/mk/теми/s-10339" title="Теми" data-lang="mk-MK"
>
Macedonian <span class="native">Македонски</span></a>
</li>
<li><a href="/ps/دويچه-ويله-پښتو/s-11722" title="دويچه ويله پښتو" data-lang="ps-AF"
>
Pashto <span class="native">پښتو</span></a>
</li>
<li><a href="/fa-ir/دویچه-وله-فارسی/s-9993" title="دویچه وله فارسی" data-lang="fa-IR"
>
Persian <span class="native">فارسی</span></a>
</li>
<li><a href="/pl/start/s-11394" title="Niemcy – najnowsze wiadomości z Niemiec, Europy i świata" data-lang="pl-PL"
>
Polish <span class="native">Polski</span></a>
</li>
<li><a href="/pt-002/notícias/s-13918" title="NOTÍCIAS" data-lang="pt-002"
>
Portuguese <span class="native">Português para África</span></a>
</li>
<li><a href="/pt-br/notícias/s-7111" title="DW Brasil | Notícias e análises do Brasil e do mundo" data-lang="pt-BR"
>
Portuguese <span class="native">Português do Brasil</span></a>
</li>
</ul>
<ul>
<li><a href="/ro/focus/s-10575" title="FOCUS" data-lang="ro-RO"
>
Romanian <span class="native">Română</span></a>
</li>
<li><a href="/ru/темы-дня/s-9119" title="Новости и аналитика о Германии, России, Европе, мире" data-lang="ru-RU"
>
Russian <span class="native">Русский</span></a>
</li>
<li><a href="/sr/rubrike/s-10682" title="RUBRIKE" data-lang="sr-RS"
>
Serbian <span class="native">Српски/Srpski</span></a>
</li>
<li><a href="/es/actualidad/s-30684" title="ACTUALIDAD" data-lang="es-ES"
>
Spanish <span class="native">Español</span></a>
</li>
<li><a href="/tr/gündem/s-10201" title="GÜNDEM" data-lang="tr-TR"
>
Turkish <span class="native">Türkçe</span></a>
</li>
<li><a href="/uk/головна/s-9874" title="Новини й аналітика про Німеччину, Україну, Європу та світ" data-lang="uk-UA"
>
Ukrainian <span class="native">Українська</span></a>
</li>
<li><a href="/ur/عنوانات/s-11933" title="عنوانات" data-lang="ur-PK"
>
Urdu <span class="native">اردو</span></a>
</li>
</ul>
</div><!-- / L a n g u a g e S e l e c t o r -->
<div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>
<!-- META-NAVI -->
<div id="topMeta" style="margin-top: -30px; display:none;">
<a title="close" href="#close" class="closeLink"></a>
<div id="topMetaInner">
<span class="langHint">
<a href="">Wrong language? Change it here</a>
</span>
DW.COM has chosen हिन्दी as your language setting. <div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>
<!-- E X T R A W R A P B O D Y M O V E R -->
<div id="bodyMover">
<!-- META-NAVI -->
<div id="navMeta">
<div id="langSelect" class="v2">
<a name="langSelectTrigger" id="langSelectTrigger" href="javascript:void(0);">DW.COM in 30 languages</a>
</div>
<div class="metaLink"><a href="/en/dw-akademie/about-us/s-9519" title="DW AKADEMIE">DW अकादमी</a></div>
<div class="metaLink"><a href="/en/about-dw/profile/s-30688" title="ABOUT DW">DW के बारे में</a></div>
<div class="metaLink"><a href="/hi/खबरें/s-11931" title="खबरें">DW.COM</a></div>
</div>
<!-- OUTER FRAME -->
<div id="outerFrame">
<!-- NAV CONTAINER -->
<div id="navContainer">
<!-- NAVI MAIN: main categories:-->
<div id="navHead">
<div id="logo" class="dwnews">
<a href="/hi/खबरें/s-11931" title="खबरें">
Deutsche Welle
</a>
</div>
<div id="logoprint">
<img width="98" height="100" alt="Deutsche Welle" src="/cssi/dwlogo-print.gif">
</div>
<div id="search">
<form id="navSearchForm" class="modular" action="/search/hi" title="GlobalSearch" method="get">
<input type="hidden" param="searchNavigationId" name="searchNavigationId"
value="11931"/>
<input type="hidden" param="languageCode" name="languageCode" value="hi"/>
<input type="hidden" param="origin" name="origin" value="gN"/>
<input id="item" name="item" placeholder="खोजें">
<div id="searchButton"></div>
</form>
</div>
</div><!-- subcategories: -->
<div id="navMain">
<ul id="navLevel1">
<li>
<a id="n01" href="/hi/खबरें/s-11931"
title="खबरें">खबरें</a>

<div class="flyout">
<ul class="sitemap">
<li><a href="/hi/खबरें/दुनिया/s-12003" title="दुनिया">दुनिया</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/hi/खबरें/खेल/s-12001" title="खेल">खेल</a>
</li>
<li><a href="/hi/खबरें/विज्ञान/s-12004" title="विज्ञान">विज्ञान</a>
</li>
<li><a href="/hi/खबरें/मंथन/s-100535" title="मंथन">मंथन</a>
</li>
<li><a href="/hi/खबरें/मनोरंजन/s-12005" title="मनोरंजन">मनोरंजन</a>
</li>
<li><a href="/hi/खबरें/जर्मन-चुनाव/s-12000" title="जर्मन चुनाव 2017">जर्मन चुनाव</a>
</li>
</ul>
<div class="flyoutGroup col1">
<h4>फोकस</h4>
<ul class="sitemap">
<li><a href="/hi/खबरें/ब्लॉग/s-32306" title="ब्लॉग">ब्लॉग</a></li>
&nbsp;
</ul>
<h4>विशेष</h4>
<ul class="sitemap">
<li><a href="/hi/खबरें/डीडब्ल्यू-अड्डा/s-12006" title="डीडब्ल्यू अड्डा">डीडब्ल्यू अड्डा</a></li>
</ul>
</div>
<div class="navTeaserGroup">
</div>
</div>

</li>
<li>
<a href="/hi/मल्टीमीडिया/s-100897"
title="मल्टीमीडिया">मल्टीमीडिया</a>

<div class="flyout mini">
<ul class="sitemap" role="menu">
<li role="menuitem">
<a href="/hi/मल्टीमीडिया/लाइव/s-100901" title="लाइव">लाइव</a>
</li>
<li role="menuitem">
<a href="/hi/मल्टीमीडिया/वीडियो-और-तस्वीरें/s-100903" title="वीडियो और तस्वीरें">वीडियो और तस्वीरें</a>
</li>
</ul>
</div>

</li>
<li>
<a href="/hi/जर्मन-सीखिये/s-11074"
title="जर्मन सीखिये">जर्मन सीखिये</a>

<div class="flyout">
<div class="flyoutGroup">
<div class="flyoutGroup">
<h4>जर्मन पाठमाला</h4>
<ul class="sitemap">
<li><a href="/hi/जर्मन-सीखिये/जर्मन-पाठमाला/s-11075" title="जर्मन पाठमाला">जर्मन पाठमाला</a></li>
<li><a href="/hi/जर्मन-सीखिये/deutsch-interaktiv/s-11096" title="Deutsch Interaktiv">Deutsch Interaktiv</a>
</li>
<li><a href="/hi/जर्मन-सीखिये/mission-europe/s-11093" title="Mission Europe">Mission Europe</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/hi/जर्मन-सीखिये/radio-d/s-11089" title="Radio D">Radio D</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/hi/जर्मन-सीखिये/deutsch-warum-nicht/s-11085" title="Deutsch - warum nicht?">Deutsch - warum nicht?</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/hi/जर्मन-सीखिये/audiotrainer/s-11079" title="Audiotrainer">Audiotrainer</a>
<ul class="sitemap">
</ul>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>जर्मन XXL</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/deutsch-xxl/s-12376" title="जर्मन XXL">जर्मन XXL</a></li>
<li><a href="/deutsch-lernen/deutsch-aktuell/s-2146" title="Deutsch Aktuell">Deutsch Aktuell</a>
</li>
<li><a href="/deutsch-lernen/deutsch-im-fokus/s-9213" title="Deutsch im Fokus">Deutsch im Fokus</a>
</li>
<li><a href="/deutsch-lernen/telenovela/s-13121" title="Telenovela">Telenovela</a>
</li>
<li><a href="/deutsch-lernen/bandtagebuch/s-13891" title="Bandtagebuch">Bandtagebuch</a>
</li>
<li><a href="/deutsch-lernen/landeskunde/s-12377" title="Landeskunde">Landeskunde</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Community D</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/community-d/s-9035" title="Community D">Community D</a></li>
<li><a href="/deutsch-lernen/das-portr%C3%A4t/s-30546" title="Das Porträt">Das Porträt</a>
</li>
<li><a href="/deutsch-lernen/podcasts-newsletter/s-11696" title="Podcasts & Newsletter">Podcasts & Newsletter</a>
</li>
<li><a href="/deutsch-lernen/service/s-9032" title="Service">Service</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>जर्मन सिखाना</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/deutsch-unterrichten/s-2233" title="जर्मन सिखाना">जर्मन सिखाना</a></li>
<li><a href="/deutsch-lernen/dw-im-unterricht/s-14199" title="DW im Unterricht">DW im Unterricht</a>
</li>
<li><a href="/deutsch-lernen/unterrichtsreihen/s-9729" title="Unterrichtsreihen">Unterrichtsreihen</a>
</li>
<li><a href="/deutsch-lernen/deutschlehrer-info/s-13503" title="Deutschlehrer-Info">Deutschlehrer-Info</a>
</li>
</ul>
</div>
</div>
</div>

</li>
</ul>
<ul id="navLevel2">
<li><a id="navAct2"
href="/hi/खबरें/दुनिया/s-12003"
title="दुनिया">दुनिया</a></li>
<li><a href="/hi/खबरें/खेल/s-12001"
title="खेल">खेल</a></li>
<li><a href="/hi/खबरें/विज्ञान/s-12004"
title="विज्ञान">विज्ञान</a></li>
<li><a href="/hi/खबरें/मंथन/s-100535"
title="मंथन">मंथन</a></li>
<li><a href="/hi/खबरें/मनोरंजन/s-12005"
title="मनोरंजन">मनोरंजन</a></li>
<li><a href="/hi/खबरें/जर्मन-चुनाव/s-12000"
title="जर्मन चुनाव 2017">जर्मन चुनाव</a></li>
<li><a href="/hi/खबरें/डीडब्ल्यू-अड्डा/s-12006"
title="डीडब्ल्यू अड्डा">डीडब्ल्यू अड्डा</a></li>
</ul>
</div>
<div class="advertising">
<!-- GoogleDfP_SkyscraperLeft -->
<div class="skyscraper_left">
<div id="div--Skyscraper_left">
<div class="adHeadline">विज्ञापन</div>
</div>
</div>
<!-- End/GoogleDfP_SkyscraperLeft --><!-- GoogleDfP_SkyscraperRight -->
<div class="skyscraper_right">
<div id="div--Skyscraper_right">
<div class="adHeadline">विज्ञापन</div>
</div>
</div>
<!-- End/GoogleDfP_SkyscraperRight --><!-- GoogleDfP_Leaderboard -->
<div class="bannerAd">
<div id="div--Leaderboard">
<div class="adHeadline">विज्ञापन</div>
</div>
</div>
<!-- End/GoogleDfP_Leaderboard -->
</div>
<!-- breadcrumbs navigation: -->
<div id="navPath">
<a href="/hi/खबरें/s-11931" title="खबरें">
खबरें
</a>
/
<a href="/hi/खबरें/दुनिया/s-12003" title="दुनिया">
दुनिया
</a>
</div>
</div>
<div id="innerFrame">


<div id="bodyContent">
<div class="col3">
<h4 class="artikel">दुनिया</h4>
<h1>आतंकवाद के खिलाफ साथ है भारत और सऊदी अरब</h1>
<p class="intro">सऊदी क्राउन प्रिंस मोहम्मद बिन सलमान का कहना है कि उनकी यात्रा भारत और सऊदी अरब के बीच पिछली कई सदियों से चले आ रहे संबंधों को मजबूत करेगी. </p>
<div id="sharing-bar" class="min">
<span dir="ltr">
<a dir="ltr" class="sharing-item fb static" target="new" rel="nofollow"
href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fp.dw.com%2Fp%2F3DiQ8%3Fmaca%3Dhi-Facebook-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('16', '%E0%A4%86%E0%A4%A4%E0%A4%82%E0%A4%95%E0%A4%B5%E0%A4%BE%E0%A4%A6%20%E0%A4%95%E0%A5%87%20%E0%A4%96%E0%A4%BF%E0%A4%B2%E0%A4%BE%E0%A4%AB%20%E0%A4%B8%E0%A4%BE%E0%A4%A5%20%E0%A4%B9%E0%A5%88%20%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4%20%E0%A4%94%E0%A4%B0%20%E0%A4%B8%E0%A4%8A%E0%A4%A6%E0%A5%80%20%E0%A4%85%E0%A4%B0%E0%A4%AC', '47598028', '1', 'facebook')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item twitter static" target="new" rel="nofollow"
href="https://twitter.com/intent/tweet?source=webclient&amp;text=https%3A%2F%2Fp.dw.com%2Fp%2F3DiQ8%3Fmaca%3Dhi-Twitter-sharing+%E0%A4%86%E0%A4%A4%E0%A4%82%E0%A4%95%E0%A4%B5%E0%A4%BE%E0%A4%A6%20%E0%A4%95%E0%A5%87%20%E0%A4%96%E0%A4%BF%E0%A4%B2%E0%A4%BE%E0%A4%AB%20%E0%A4%B8%E0%A4%BE%E0%A4%A5%20%E0%A4%B9%E0%A5%88%20%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4%20%E0%A4%94%E0%A4%B0%20%E0%A4%B8%E0%A4%8A%E0%A4%A6%E0%A5%80%20%E0%A4%85%E0%A4%B0%E0%A4%AC"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('16', '%E0%A4%86%E0%A4%A4%E0%A4%82%E0%A4%95%E0%A4%B5%E0%A4%BE%E0%A4%A6%20%E0%A4%95%E0%A5%87%20%E0%A4%96%E0%A4%BF%E0%A4%B2%E0%A4%BE%E0%A4%AB%20%E0%A4%B8%E0%A4%BE%E0%A4%A5%20%E0%A4%B9%E0%A5%88%20%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4%20%E0%A4%94%E0%A4%B0%20%E0%A4%B8%E0%A4%8A%E0%A4%A6%E0%A5%80%20%E0%A4%85%E0%A4%B0%E0%A4%AC', '47598028', '1', 'twitter')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item whatsapp static" target="new" rel="nofollow"
href="https://web.whatsapp.com/send?text=https%3A%2F%2Fp.dw.com%2Fp%2F3DiQ8%3Fmaca%3Dhi-Whatsapp%2BWeb-sharing+%E0%A4%86%E0%A4%A4%E0%A4%82%E0%A4%95%E0%A4%B5%E0%A4%BE%E0%A4%A6%20%E0%A4%95%E0%A5%87%20%E0%A4%96%E0%A4%BF%E0%A4%B2%E0%A4%BE%E0%A4%AB%20%E0%A4%B8%E0%A4%BE%E0%A4%A5%20%E0%A4%B9%E0%A5%88%20%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4%20%E0%A4%94%E0%A4%B0%20%E0%A4%B8%E0%A4%8A%E0%A4%A6%E0%A5%80%20%E0%A4%85%E0%A4%B0%E0%A4%AC"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('16', '%E0%A4%86%E0%A4%A4%E0%A4%82%E0%A4%95%E0%A4%B5%E0%A4%BE%E0%A4%A6%20%E0%A4%95%E0%A5%87%20%E0%A4%96%E0%A4%BF%E0%A4%B2%E0%A4%BE%E0%A4%AB%20%E0%A4%B8%E0%A4%BE%E0%A4%A5%20%E0%A4%B9%E0%A5%88%20%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4%20%E0%A4%94%E0%A4%B0%20%E0%A4%B8%E0%A4%8A%E0%A4%A6%E0%A5%80%20%E0%A4%85%E0%A4%B0%E0%A4%AC', '47598028', '1', 'whatsapp-web')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item email static" target="new" rel="nofollow"
href="mailto:?body=https%3A%2F%2Fp.dw.com%2Fp%2F3DiQ8%3Fmaca%3Dhi-EMail-sharing&amp;subject=%E0%A4%86%E0%A4%A4%E0%A4%82%E0%A4%95%E0%A4%B5%E0%A4%BE%E0%A4%A6%20%E0%A4%95%E0%A5%87%20%E0%A4%96%E0%A4%BF%E0%A4%B2%E0%A4%BE%E0%A4%AB%20%E0%A4%B8%E0%A4%BE%E0%A4%A5%20%E0%A4%B9%E0%A5%88%20%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4%20%E0%A4%94%E0%A4%B0%20%E0%A4%B8%E0%A4%8A%E0%A4%A6%E0%A5%80%20%E0%A4%85%E0%A4%B0%E0%A4%AC"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('16', '%E0%A4%86%E0%A4%A4%E0%A4%82%E0%A4%95%E0%A4%B5%E0%A4%BE%E0%A4%A6%20%E0%A4%95%E0%A5%87%20%E0%A4%96%E0%A4%BF%E0%A4%B2%E0%A4%BE%E0%A4%AB%20%E0%A4%B8%E0%A4%BE%E0%A4%A5%20%E0%A4%B9%E0%A5%88%20%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4%20%E0%A4%94%E0%A4%B0%20%E0%A4%B8%E0%A4%8A%E0%A4%A6%E0%A5%80%20%E0%A4%85%E0%A4%B0%E0%A4%AC', '47598028', '1', 'email')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item fb-messenger option" target="new" rel="nofollow"
href="http://www.facebook.com/dialog/send?app_id=161807964535758&amp;redirect_uri=https%3A%2F%2Fp.dw.com%2Fp%2F3DiQ8%3Fmaca%3Dhi-Facebook%2BMessenger%2BWeb-sharing&amp;link=https%3A%2F%2Fp.dw.com%2Fp%2F3DiQ8%3Fmaca%3Dhi-Facebook%2BMessenger%2BWeb-sharing&amp;display=popup"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('16', '%E0%A4%86%E0%A4%A4%E0%A4%82%E0%A4%95%E0%A4%B5%E0%A4%BE%E0%A4%A6%20%E0%A4%95%E0%A5%87%20%E0%A4%96%E0%A4%BF%E0%A4%B2%E0%A4%BE%E0%A4%AB%20%E0%A4%B8%E0%A4%BE%E0%A4%A5%20%E0%A4%B9%E0%A5%88%20%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4%20%E0%A4%94%E0%A4%B0%20%E0%A4%B8%E0%A4%8A%E0%A4%A6%E0%A5%80%20%E0%A4%85%E0%A4%B0%E0%A4%AC', '47598028', '1', 'fb-messenger-web')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item reddit option" target="new" rel="nofollow"
href="http://www.reddit.com/submit?url=https%3A%2F%2Fp.dw.com%2Fp%2F3DiQ8%3Fmaca%3Dhi-reddit-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('16', '%E0%A4%86%E0%A4%A4%E0%A4%82%E0%A4%95%E0%A4%B5%E0%A4%BE%E0%A4%A6%20%E0%A4%95%E0%A5%87%20%E0%A4%96%E0%A4%BF%E0%A4%B2%E0%A4%BE%E0%A4%AB%20%E0%A4%B8%E0%A4%BE%E0%A4%A5%20%E0%A4%B9%E0%A5%88%20%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4%20%E0%A4%94%E0%A4%B0%20%E0%A4%B8%E0%A4%8A%E0%A4%A6%E0%A5%80%20%E0%A4%85%E0%A4%B0%E0%A4%AC', '47598028', '1', 'reddit')"></a>
</span>
<p class="sharing-item toggler" ></p>
</div> <div class="picBox full">
<a class="overlayLink" href="#"
link="/overlay/image/article/47598028/47593759" rel="nofollow"
style="cursor: pointer;">
<img itemprop="image" src="/image/47593759_303.jpg" title="Indien Narendra Modi empfängt Mohammed bin Salman in Neu-Delhi (Reuters/A. Abidi)" alt="Indien Narendra Modi empfängt Mohammed bin Salman in Neu-Delhi (Reuters/A. Abidi)" /> </a>
<p></p>
</div>
<div class="group">
<div class="longText">
<p>भारत के प्रधानमंत्री अमूमन किसी विदेशी मेहमान के स्वागत के लिए अपने किसी जूनियर मंत्री को भेजते हैं. लेकिन सऊदी क्राउन प्रिंस के मंगलवार को दिल्ली पहुंचने पर प्रधानमंत्री नरेंद्र मोदी खुद दिल्ली के पालम एयरपोर्ट पर उनके स्वागत के लिए पहुंच गए. करीब 30 घंटे की भारत यात्रा पर आए प्रिंस ने कहा, "जब से हम होश संभाल रहे हैं तब से हमें भारत बतौर दोस्त याद है. पिछले 70 सालों में सऊदी अरब को खड़ा करने में भारत की भी अहम हिस्सेदारी रही है."</p> <p>दो दिवसीय यात्रा पर भारत पहुंचे सऊदी क्राउन प्रिंस का राष्ट्रपति भवन में प्रधानमंत्री नरेंद्र मोदी समेत राष्ट्रपति रामनाथ कोविंद ने औपचारिक स्वागत किया. हालांकि इस मौके पर उन्होंने भारत-पाकिस्तान के बीच जारी तनाव पर कुछ भी नहीं कहा.</p> <p><strong>क्या हुई बात</strong></p> <p>प्रधानमंत्री नरेंद्र मोदी और सऊदी क्राउन प्रिंस मोहम्मद बिन सलमान ने साझा बयान में कहा कि आतंकवाद के मुद्दे पर दोनों देश साथ है. मोदी ने कहा, "भारत और सऊदी अरब आतंकवाद को किसी भी तरह से पनाह देने वाले देशों पर दबाव बनाएंगे." प्रिंस ने कहा सऊदी, भारत के साथ हर तरह के राजनीतिक सहयोग के लिए तैयार है. दोनों देशों के बीच टूरिज्म, हाउसिंग और कम्युनिकेशन और निवेश बढ़ाने से जुड़े कई अहम समझौते हुए हैं. </p> <div class="picBox full"> <div class="group embeddedTweet" id="twtr-1098134316360511488"></div> <script>
if (!window.twttr) {
window.twttr = (function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
if (d.getElementById(id)) return t;
js = d.createElement(s);
js.id = id;
js.src = "https://platform.twitter.com/widgets.js";
fjs.parentNode.insertBefore(js, fjs);
t._e = [];
t.ready = function (f) {
t._e.push(f);
};
return t;
}(document, "script", "twitter-wjs"));
}
twttr.ready(function (twttr) {
twttr.widgets.createTweet('1098134316360511488', document.getElementById('twtr-1098134316360511488'), {
linkColor: '#0087eb', width: '550', align: 'center'
});
});
</script> </div> <p>भारतीय विदेश मंत्रालय ने प्रिंस के इस दौरे को द्विपक्षीय संबंधों की नई शुरुआत कहा है. दोनों देशों के बीच 2018 में तकरीबन 27.5 अरब डॉलर का द्विपक्षीय कारोबार हुआ था. भारत तकरीबन 17 फीसदी कच्चा तेल सऊदी अरब से आयात करता है. इसके अलावा सऊदी में लाखों भारतीय भी काम करते हैं जिसके चलते साल 2016 में दोनों देशों के बीच मनीलॉड्रिंग से जुड़े कुछ समझौते हुए थे.</p> <p><strong>आतंकवाद है अहम</strong></p> <p>हाल में कश्मीर में सीआरपीएफ के काफिले पर हुए आतंकवादी हमले के बाद केंद्र की मोदी सरकार पर जवाबी कार्रवाई का कड़ा दबाव है. कश्मीर हमले की जिम्मेदारी आतंकवादी संगठन जैश-ए-मोहम्मद ने ली थी. भारत इसके लिए पाकिस्तान को जिम्मेदार ठहरा रहा है वहीं पाकिस्तान ऐसे हर आरोपों को खारिज कर रहा है. लेकिन इस पूरी मुलाकात में पाकिस्तान को लेकर सीधी-सीधी कोई बात नहीं की गई है. </p> <p><strong>भारत से रवानगी</strong></p> <p>क्राउन प्रिंस बुधवार रात को भारत से चीन के लिए रवाना होंगे. कयास लगाए जा रहे हैं कि चीन में वह वन बेल्ट वन रोड योजना से जुड़े कई सहयोग समझौते कर सकते हैं. भारत आने से पहले प्रिंस ने पाकिस्तान के साथ भी तकरीबन 20 अरब डॉलर का निवेश सौदा किया था. इसके साथ ही सऊदी जेलों में बंद हजारों पाकिस्तानी कैदियों की रिहाई का वादा भी प्रिंस ने पाकिस्तान सरकार से कर डाला था.</p> <div class="longText"> <!-- PictureGallery --> <div class="gallery col3"> <div class="imgTeaserL slideshow noDim" data-id="47568952" data-title="क्या सऊदी अरब कराएगा भारत-पाकिस्तान में सुलह?" data-date="20190218" data-firstcategory="19990006"> <ul class="slides"> <!-- Picture gallery - related image --> <li class="first"> <div class="teaserImg"> <img itemprop="image" src="/image/47563605_303.jpg" title="Mohammad bin Salman in Pakistan Imran Khan (Reuters)" alt="Mohammad bin Salman in Pakistan Imran Khan (Reuters)" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>क्या सऊदी अरब कराएगा भारत-पाकिस्तान में सुलह?</h4> <h2>पड़ोसियों की सुलह</h2> <p>पाकिस्तान की राजधानी इस्लामाबाद में हुए एक हाई प्रोफाइल सम्मेलन में सऊदी अरब ने कहा है कि वह भारत-पाकिस्तान के बीच तनाव कम करने के लिए हर संभव प्रयास करेगा. इस मामले के मद्देनजर क्राउन प्रिंस ने पाकिस्तान के बड़े नेताओं से काफी बातचीत भी की. </p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" src="/image/47114300_303.jpg" title="Saudi-Arabien Tabuk Mohammed bin Salman (picture-alliance/abaca/Royal Palace/B. Al Jaloud)" alt="Saudi-Arabien Tabuk Mohammed bin Salman (picture-alliance/abaca/Royal Palace/B. Al Jaloud)" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>क्या सऊदी अरब कराएगा भारत-पाकिस्तान में सुलह?</h4> <h2>भारत को उम्मीदें</h2> <p>क्राउन प्रिंस की यात्रा भारत के लिए कई कारणों से अहम होगी. भारतीय विदेश मंत्रालय के मुताबिक दोनों देशों के बीच निवेश, सुरक्षा, आतंकवाद से निपटने समेत अक्षय ऊर्जा जैसे कई मुद्दों पर बात हो सकती है.</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" src="/image/43249435_303.jpg" title="Saudi Arabien Luftaufnahme Riad (DW/M. Neumann Schönwetter)" alt="Saudi Arabien Luftaufnahme Riad (DW/M. Neumann Schönwetter)" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>क्या सऊदी अरब कराएगा भारत-पाकिस्तान में सुलह?</h4> <h2>कारोबारी सहयोग</h2> <p>सऊदी अरब भारत का चौथा सबसे बड़ा बिजनेस पार्टनर है. दोनों देशों के बीच करीब 28 अरब डॉलर का द्विपक्षीय कारोबार होता है. वहीं भारत को 20 फीसदी कच्चे तेल की आपूर्ति सऊदी अरब से होती है.</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" src="/image/47563568_303.jpg" title="Kronprinz von Saudi Arabien Mohammad bin Salman in Pakistan (picture-alliance/AA/B. Algaloud)" alt="Kronprinz von Saudi Arabien Mohammad bin Salman in Pakistan (picture-alliance/AA/B. Algaloud)" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>क्या सऊदी अरब कराएगा भारत-पाकिस्तान में सुलह?</h4> <h2>पड़ोस में निवेश</h2> <p>17 फरवरी को पाकिस्तान पहुंचे क्राउन प्रिंस ने खराब आर्थिक हालातों से जूझ रहे पाकिस्तान के साथ 20 अरब डॉलर के निवेश समझौतों पर दस्तखत किए. </p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" src="/image/47557027_303.jpg" title="Pakistan Besuch vom saudischer Kronprinz Mohammed bin Salman (picture-alliance/AP Photo/A. Naveed)" alt="Pakistan Besuch vom saudischer Kronprinz Mohammed bin Salman (picture-alliance/AP Photo/A. Naveed)" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>क्या सऊदी अरब कराएगा भारत-पाकिस्तान में सुलह?</h4> <h2>कैदियों की रिहाई</h2> <p>निवेश के इतर, सऊदी अरब की जेलों में बंद कई हजार पाकिस्तानी कैदियों की रिहाई का वादा भी क्राउन प्रिंस ने पाकिस्तान से कर डाला. क्राउन प्रिंस को सर्वोच्च नागरिक पुरस्कार निशान-ए-पाकिस्तान से भी नवाजा गया.</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" src="/image/47563597_303.jpg" title="Mohammad bin Salman in Pakistan Imran Khan (Reuters)" alt="Mohammad bin Salman in Pakistan Imran Khan (Reuters)" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>क्या सऊदी अरब कराएगा भारत-पाकिस्तान में सुलह?</h4> <h2>दमदार स्वागत</h2> <p>पाकिस्तान ने क्राउन प्रिंस का गर्मजोशी से स्वागत किया. उनके स्वागत में 21 बंदूकों की सलामी दी गई और पाकिस्तान के प्रधानमंत्री इमरान खान अपनी गाड़ी में उन्हें बैठा कर लाए.</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" src="/image/41094745_303.jpg" title="Saudi-Arabien Prinz Mohammad bin Salman al-Saud (picture-alliance/AA/Bandar Algaloud/Saudi Royal Council)" alt="Saudi-Arabien Prinz Mohammad bin Salman al-Saud (picture-alliance/AA/Bandar Algaloud/Saudi Royal Council)" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>क्या सऊदी अरब कराएगा भारत-पाकिस्तान में सुलह?</h4> <h2>एशियाई यात्रा</h2> <p>क्राउन प्रिंस भारत से चीन के लिए रवाना होंगे. इस्तांबुल के सऊदी कंसुलेट में पत्रकार जमाल खशोगी की हत्या के मामले में कड़ी आलोचना झेलने के बाद सऊदी क्राउन प्रिंस एशियाई मुल्कों की यात्रा पर निकले हैं. </p> <p class="author"> रिपोर्ट: अपूर्वा अग्रवाल </p> </div> </li> </ul> <br class="clearfix" /> <div class="teaserNavWrap"> <div class="slidePagination"> <div style="float: right"> <a class="function tostart" href="javascript:void(0);" rel="nofollow"></a> <a class="function rwd" href="javascript:void(0);" rel="nofollow"></a> <a class="function fwd" href="javascript:void(0);" rel="nofollow"></a> <a class="function toend" href="javascript:void(0);" rel="nofollow"></a> </div> <a class="function playpause" href="javascript:void(0);" rel="nofollow"></a> <span class="slideshowNav"></span> </div> </div> </div> </div> </div> <p>एए/आरपी (रॉयटर्स/एपी)</p>
</div>
</div>
<div style="clear:both; height:0; font-size:1px; line-height: 0"></div>
<!-- detail_toolbox -->
<h4>DW.COM</h4>
<div class="group">
<div class="lineExtra"></div>
<div class="linkList intern">
<a href="/hi/क्या-झूठ-बोल-रहे-हैं-सऊदी-अरब-के-क्राउन-प्रिंस/a-46042311">
<h2>
क्या झूठ बोल रहे हैं सऊदी अरब के क्राउन प्रिंस?
</h2>
<p>क्राउन प्रिंस ने यह तो मान लिया है कि पत्रकार जमाल खशोगी की मौत सऊदी कंसुलेट में हुई लेकिन इससे इनकार किया कि उन्हें इस बारे में पता था. सऊदी अरब की शासन व्यवस्था में क्या यह मुमकिन है या क्राउन प्रिंस झूठ बोल रहे हैं? (25.10.2018)
&nbsp; </p>
</a>
</div>
<div class="linkList overlayIcon">
<a href="/overlay/media/hi/क्या-सऊदी-अरब-कराएगा-भारत-पाकिस्तान-में-सुलह/47568952/47598028" rel="nofollow" class="overlayLink" link="/overlay/media/hi/क्या-सऊदी-अरब-कराएगा-भारत-पाकिस्तान-में-सुलह/47568952/47598028">
<h2>
क्या सऊदी अरब कराएगा भारत-पाकिस्तान में सुलह?
</h2>
<p>सऊदी अरब के क्राउन प्रिंस मोहम्मद बिन सलमान 19 फरवरी को भारत पहुंच रहे हैं. पाकिस्तान से कई समझौते करने के बाद भारत आ रहे क्राउन प्रिंस ने दोनों मुल्कों के बीच तनाव भरे माहौल में सुलह कराने की बात कही है. (18.02.2019)<span class='icon pics'></span>
&nbsp; </p>
</a>
</div>
</div>
<h4>इससे जुड़े ऑडियो, वीडियो</h4>
<div class="group">
<div class="lineExtra"></div>
<div class="linkList overlayIcon">
<a href="/overlay/media/hi/बदलाव-को-कितना-तैयार-सऊदी-अरब/45571358/47598028" rel="nofollow" class="overlayLink" link="/overlay/media/hi/बदलाव-को-कितना-तैयार-सऊदी-अरब/45571358/47598028">
<h2>
बदलाव को कितना तैयार सऊदी अरब
<span class='icon tv'></span> &nbsp; </h2>
</a>
</div>
</div>
<div class="group">
<ul class="smallList">
<li><strong>तारीख</strong>
20.02.2019
</li>
<!-- ESI fragment of related auto topics -->


<li>
<strong>कीवर्ड</strong>
<a href="/search/hi?languageCode=hi&origin=gN&item=%E0%A4%86%E0%A4%A4%E0%A4%82%E0%A4%95%E0%A4%B5%E0%A4%BE%E0%A4%A6&searchNavigationId=11931"
rel="nofollow">आतंकवाद</a>,
<a href="/search/hi?languageCode=hi&origin=gN&item=%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4&searchNavigationId=11931"
rel="nofollow">भारत</a>,
<a href="/search/hi?languageCode=hi&origin=gN&item=%E0%A4%B8%E0%A4%8A%E0%A4%A6%E0%A5%80+%E0%A4%85%E0%A4%B0%E0%A4%AC&searchNavigationId=11931"
rel="nofollow">सऊदी अरब</a>,
<a href="/search/hi?languageCode=hi&origin=gN&item=%E0%A4%AE%E0%A5%8B%E0%A4%B9%E0%A4%AE%E0%A5%8D%E0%A4%AE%E0%A4%A6+%E0%A4%AC%E0%A4%BF%E0%A4%A8+%E0%A4%B8%E0%A4%B2%E0%A4%AE%E0%A4%BE%E0%A4%A8&searchNavigationId=11931"
rel="nofollow">मोहम्मद बिन सलमान</a>,
<a href="/search/hi?languageCode=hi&origin=gN&item=%E0%A4%A8%E0%A4%B0%E0%A5%87%E0%A4%82%E0%A4%A6%E0%A5%8D%E0%A4%B0+%E0%A4%AE%E0%A5%8B%E0%A4%A6%E0%A5%80&searchNavigationId=11931"
rel="nofollow">नरेंद्र मोदी</a>
</li>
<li><strong>फीडबैक</strong>: <a class="overlayLink" href="#" rel="nofollow"
link="/overlay/send_feedback/page/12003/47598028">फीडबैक भेजें</a>
</li>
<li>
<strong>प्रिंट करें</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">यह पेज प्रिंट करें</a>
</li>
<li>
<strong>पर्मालिंक</strong>
https://p.dw.com/p/3DiQ8
</li>
</ul>
</div>

<div class="col3 relatedContent">
<h4 class="meta">संबंधित सामग्री</h4>
<div class="col1" data-id="47568952">
<div class="news">
<a href="/hi/क्या-सऊदी-अरब-कराएगा-भारत-पाकिस्तान-में-सुलह/g-47568952">
<div class="teaserImg">
<img width="220" height="124" src="/image/47563597_301.jpg" title="क्या सऊदी अरब कराएगा भारत-पाकिस्तान में सुलह?" alt="Mohammad bin Salman in Pakistan Imran Khan " /> </div>
<h2 class="">
क्या सऊदी अरब कराएगा भारत-पाकिस्तान में सुलह?
<span class="date">18.02.2019</span>
</h2>
<p>सऊदी अरब के क्राउन प्रिंस मोहम्मद बिन सलमान 19 फरवरी को भारत पहुंच रहे हैं. पाकिस्तान से कई समझौते करने के बाद भारत आ रहे क्राउन प्रिंस ने दोनों मुल्कों के बीच तनाव भरे माहौल में सुलह कराने की बात कही है. <span class='icon pics'></span>
</p>
</a>
</div>
</div>
<div class="col1" data-id="47543148">
<div class="news">
<a href="/hi/क्या-कश्मीर-हमले-से-भड़क-सकता-है-सैनिक-विवाद/a-47543148">
<div class="teaserImg">
<img width="220" height="124" src="/image/47523318_301.jpg" title="क्या कश्मीर हमले से भड़क सकता है सैनिक विवाद" alt="Indien Selbstmord-Angriff in Kaschmir" /> </div>
<h2 class="">
क्या कश्मीर हमले से भड़क सकता है सैनिक विवाद
<span class="date">15.02.2019</span>
</h2>
<p>भारत प्रशासित जम्मू और कश्मीर में उग्रवादी हमले ने नई दिल्ली और इस्लामाबाद को फिर से टकराव के रास्ते पर ला दिया है. सुरक्षा विश्लेषकों का कहना है कि विवाद का राजनीतिक समाधान और मुश्किल हो गया है. </p>
</a>
</div>
</div>
<div class="col1" data-id="47528345">
<div class="news">
<a href="/hi/आतंकवाद-से-निपटने-के-लिए-नई-कश्मीर-नीति-की-है-जरूरत/a-47528345">
<div class="teaserImg">
<img width="220" height="124" src="/image/47523523_301.jpg" title="आतंकवाद से निपटने के लिए नई कश्मीर नीति की है जरूरत " alt="Indien Selbstmord-Attentat in Kaschmir" /> </div>
<h2 class="">
आतंकवाद से निपटने के लिए नई कश्मीर नीति की है जरूरत <span class="date">15.02.2019</span>
</h2>
<p>केंद्रीय रिजर्व पुलिस बल के काफिले पर कश्मीर के पुलवामा में हुए फिदायी यानी आत्मघाती हमले ने एक बार फिर जम्मू-कश्मीर के प्रति नई नीति की जरूरत को रेखांकित कर दिया है. </p>
</a>
</div>
</div>
</div>

</div>
<!-- RECHTE SPALTE in DETAIL -->
<div class="col1 dim">
<div class="group">
<ul class="smallList">
<li><strong>तारीख</strong>
20.02.2019
</li>
<!-- ESI fragment of related auto topics -->


<li>
<strong>कीवर्ड</strong>
<a href="/search/hi?languageCode=hi&origin=gN&item=%E0%A4%86%E0%A4%A4%E0%A4%82%E0%A4%95%E0%A4%B5%E0%A4%BE%E0%A4%A6&searchNavigationId=11931"
rel="nofollow">आतंकवाद</a>,
<a href="/search/hi?languageCode=hi&origin=gN&item=%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4&searchNavigationId=11931"
rel="nofollow">भारत</a>,
<a href="/search/hi?languageCode=hi&origin=gN&item=%E0%A4%B8%E0%A4%8A%E0%A4%A6%E0%A5%80+%E0%A4%85%E0%A4%B0%E0%A4%AC&searchNavigationId=11931"
rel="nofollow">सऊदी अरब</a>,
<a href="/search/hi?languageCode=hi&origin=gN&item=%E0%A4%AE%E0%A5%8B%E0%A4%B9%E0%A4%AE%E0%A5%8D%E0%A4%AE%E0%A4%A6+%E0%A4%AC%E0%A4%BF%E0%A4%A8+%E0%A4%B8%E0%A4%B2%E0%A4%AE%E0%A4%BE%E0%A4%A8&searchNavigationId=11931"
rel="nofollow">मोहम्मद बिन सलमान</a>,
<a href="/search/hi?languageCode=hi&origin=gN&item=%E0%A4%A8%E0%A4%B0%E0%A5%87%E0%A4%82%E0%A4%A6%E0%A5%8D%E0%A4%B0+%E0%A4%AE%E0%A5%8B%E0%A4%A6%E0%A5%80&searchNavigationId=11931"
rel="nofollow">नरेंद्र मोदी</a>
</li>
<li><a class="icon mail overlayLink" rel="nofollow" href="#"
link="/overlay/send_feedback/page/12003/47598028">फीडबैक भेजें</a>
</li>
<li>
<strong>प्रिंट करें</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">यह पेज प्रिंट करें</a>
</li>
<li>
<strong>पर्मालिंक</strong>
https://p.dw.com/p/3DiQ8
</li>
</ul>
</div>
</div>

<div class="col1 dim">
<!-- GoogleDfP_SquareSmall -->
<div class="squareAd">
<div id="div--Square_small">
<div class="adHeadline">विज्ञापन</div>
</div>
</div>
<!-- End/GoogleDfP_SquareSmall -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var gptAdSlots = [];
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// https://developers.google.com/doubleclick-gpt/reference
googletag.cmd.push(function () {
var square_small = googletag.sizeMapping()
.addSize([1680, 1050], [[200, 200]])
.addSize([1440, 900], [[200, 200]])
.addSize([1527, 837], [[200, 200]])
.build();
gptAdSlots[3] = googletag
.defineSlot('/228556409/DW_Hi_Start-Sections/DW_Hi_Articles', [200, 200], 'div--Square_small')
.defineSizeMapping(square_small)
.setCollapseEmptyDiv(true, true)
.addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().enableAsyncRendering();
googletag.enableServices();
});
googletag.cmd.push(function () {
googletag.display('div--Square_small');
});
</script>
<!-- External window teaser -->
<div class="col1 externalWindowTeaser">
<div class="group">
<iframe src="https://social.dw.com/fb/widgets/likebox.php?id=49621769215&amp;lg=hi-IN&amp;cols=1" width="220" height="385" scrolling="no" marginheight="0" marginwidth="0" frameborder="0">
</iframe>
</div>
</div>

<!-- Picture Teaser -->
<div class="col1 pictureTeaser">
<div class="group">
<div class="imgTeaserS
bottom
black" id="pictureteaser_35413558">
<div class="teaserImg">
<a href="http://www.dw.com/%E0%A4%96%E0%A4%AC%E0%A4%B0%E0%A5%87%E0%A4%82/%E0%A4%AE%E0%A4%82%E0%A4%A5%E0%A4%A8/s-100535"
target="_blank"
rel="noopener">
<img itemprop="image" src="/image/16220822_301.jpg" alt="default" />	</a>
</div>
</div>
</div>
</div>

<!-- External window teaser -->
<div class="col1 externalWindowTeaser">
<div class="group">
<iframe src="https://social.dw.com/tw/widgets/timeline.php?id=304234894714863616&amp;cols=1" width="220" height="385" scrolling="no" marginheight="0" marginwidth="0" frameborder="0">
</iframe>
</div>
</div>

<!-- Accordion Teaser -->
<div class="col1 accordionTeaser">
<div class="group accordion" id="accordion_35413562" role="tablist" data-fsid="35413562">
<h4>विज्ञान</h4>
<div class="news">
<a href="/hi/किलर-सेल-करेगी-सारे-फ्लू-का-खात्मा/a-47595194">
<h2 class="linkable">
किलर सेल करेगी सारे फ्लू का खात्मा </h2>
<div class="newsWrapper" data-id="35413562_47595194" data-title="किलर सेल करेगी सारे फ्लू का खात्मा" data-date="20190220">
<div class="teaserImg">
<img itemprop="image" src="/image/37428118_301.jpg" title="Grippeschutzimpfung (picture alliance/dpa/J. Stratenschulte)" alt="Grippeschutzimpfung (picture alliance/dpa/J. Stratenschulte)" />	</div>
</div>
</a>
</div>
<div class="news closed">
<a href="/hi/आंखों-की-जांच-से-लेकर-मलेरिया-का-पता-लगा-रहे-हैं-स्मार्टफोन/a-47563581">
<h2 class="linkable">
आंखों की जांच से लेकर मलेरिया का पता लगा रहे हैं स्मार्टफोन </h2>
<div class="newsWrapper" data-id="35413562_47563581" data-title="आंखों की जांच से लेकर मलेरिया का पता लगा रहे हैं स्मार्टफोन" data-date="20190218">
<div class="teaserImg">
<img itemprop="image" src="/image/46637564_301.jpg" title="Älterer Herr bedient ein Smartphone (picture-alliance/imagebroker/T. Born)" alt="Älterer Herr bedient ein Smartphone (picture-alliance/imagebroker/T. Born)" />	</div>
</div>
</a>
</div>
<div class="news closed">
<a href="/hi/मंगल-पर-खोज-करते-करते-मर-गया-ऑपर्चुनिटी/a-47533982">
<h2 class="linkable">
मंगल पर खोज करते करते मर गया ऑपर्चुनिटी </h2>
<div class="newsWrapper" data-id="35413562_47533982" data-title="मंगल पर खोज करते करते मर गया ऑपर्चुनिटी" data-date="20190215">
<div class="teaserImg">
<img itemprop="image" src="/image/47509808_301.jpg" title="NASA l Marsrover «Opportunity» (picture alliance/dpa/Nasa)" alt="NASA l Marsrover «Opportunity» (picture alliance/dpa/Nasa)" />	</div>
</div>
</a>
</div>
<div class="news closed">
<a href="/hi/20000-परिंदों-की-मौत-से-हैरानी/a-47402965">
<h2 class="linkable">
20,000 परिंदों की मौत से हैरानी </h2>
<div class="newsWrapper" data-id="35413562_47402965" data-title="20,000 परिंदों की मौत से हैरानी" data-date="20190208">
<div class="teaserImg">
<img itemprop="image" src="/image/44070930_301.jpg" title="Süfadrika Sardine Run Massenwanderung Sardinenschwärme (Imago/OceanPhoto)" alt="Süfadrika Sardine Run Massenwanderung Sardinenschwärme (Imago/OceanPhoto)" />	</div>
</div>
</a>
</div>
</div>
</div>

<!-- Picture Teaser -->
<div class="col1 pictureTeaser">
<div class="group">
<div class="imgTeaserS
bottom
black" id="pictureteaser_35413656">
<div class="teaserImg">
<a href="http://www.youtube.com/user/DeutscheWelleHindi/videos?shelf_id=2&view=0&sort=dd"
target="_blank"
rel="nofollow noopener">
<img itemprop="image" src="/image/15708282_301.png" title="Das Logo von YouTube" alt="Das Logo von YouTube" />	</a>
</div>
</div>
</div>
</div>

<!-- Accordion Teaser -->
<div class="col1 accordionTeaser">
<div class="group accordion" id="accordion_35413668" role="tablist" data-fsid="35413668">
<h4>मनोरंजन</h4>
<div class="news">
<a href="/hi/चीनी-फिल्मों-पर-लटकती-सेंसर-बोर्ड-की-तलवार/a-47493488">
<h2 class="linkable">
चीनी फिल्मों पर लटकती सेंसर बोर्ड की तलवार </h2>
<div class="newsWrapper" data-id="35413668_47493488" data-title="चीनी फिल्मों पर लटकती सेंसर बोर्ड की तलवार" data-date="20190213">
<div class="teaserImg">
<img itemprop="image" src="/image/19038206_301.jpg" title="Berlinale 2000 - Regisseur Zhang Yimou (picture-alliance/dpa/W. Kumm)" alt="Berlinale 2000 - Regisseur Zhang Yimou (picture-alliance/dpa/W. Kumm)" />	</div>
</div>
</a>
</div>
<div class="news closed">
<a href="/hi/यूगांडा-से-निकली-बांस-की-साइकिल/a-47409751">
<h2 class="linkable">
यूगांडा से निकली बांस की साइकिल <span class='icon tv'></span> </h2>
<div class="newsWrapper" data-id="35413668_47409751" data-title="यूगांडा से निकली बांस की साइकिल" data-date="20190208">
</div>
</a>
</div>
<div class="news closed">
<a href="/hi/कुत्ते-से-पहली-नजर-में-प्यार-हो-जाए-तो-कीजिए-स्वाइप-राइट/a-47366921">
<h2 class="linkable">
कुत्ते से पहली नजर में प्यार हो जाए, तो कीजिए &#39;स्वाइप राइट&#39; </h2>
<div class="newsWrapper" data-id="35413668_47366921" data-title="कुत्ते से पहली नजर में प्यार हो जाए, तो कीजिए &#39;स्वाइप राइट&#39; " data-date="20190205">
<div class="teaserImg">
<img itemprop="image" src="/image/17046657_301.jpg" title="Bulldogge Hunde Hochzeit Hochzeitspaar Symbolbild (Fotolia/Willee Cole)" alt="Bulldogge Hunde Hochzeit Hochzeitspaar Symbolbild (Fotolia/Willee Cole)" />	</div>
</div>
</a>
</div>
<div class="news closed">
<a href="/hi/भयानक-किस्सों-का-शहर-एडिनबरा/a-47327510">
<h2 class="linkable">
भयानक किस्सों का शहर एडिनबरा </h2>
<div class="newsWrapper" data-id="35413668_47327510" data-title="भयानक किस्सों का शहर एडिनबरा" data-date="20190201">
<div class="teaserImg">
<img itemprop="image" src="/image/46092992_301.jpg" title=" Euromaxx Edinburgh (DW)" alt=" Euromaxx Edinburgh (DW)" />	</div>
</div>
</a>
</div>
</div>
</div>

<!-- Picture Teaser -->
<div class="col1 pictureTeaser">
<div class="group">
<div class="imgTeaserS
bottom
black" id="pictureteaser_35413670">
<div class="teaserImg">
<a href="/hi/download-hindi-font/a-3276139"
target="_blank"
>
<img itemprop="image" src="/image/3302342_301.gif" alt="default" />	</a>
</div>
</div>
</div>
</div>

<!-- Accordion Teaser -->
<div class="col1 accordionTeaser">
<div class="group accordion" id="accordion_35413672" role="tablist" data-fsid="35413672">
<h4>खेल</h4>
<div class="news">
<a href="/hi/कोहली-आईसीसी-के-3-प्रमुख-पुरस्कार-जीतने-वाले-पहले-खिलाड़ी-बने/a-47175589">
<h2 class="linkable">
कोहली आईसीसी के 3 प्रमुख पुरस्कार जीतने वाले पहले खिलाड़ी बने </h2>
<div class="newsWrapper" data-id="35413672_47175589" data-title="कोहली आईसीसी के 3 प्रमुख पुरस्कार जीतने वाले पहले खिलाड़ी बने" data-date="20190122">
<div class="teaserImg">
<img itemprop="image" src="/image/47137906_301.jpg" title="Cricket Melbourne Indien schlägt Australien (Reuters/AAP/M. Dadswell)" alt="Cricket Melbourne Indien schlägt Australien (Reuters/AAP/M. Dadswell)" />	</div>
</div>
</a>
</div>
<div class="news closed">
<a href="/hi/भारत-में-क्या-क्रिकेट-जैसी-होगी-फुटबॉल-की-दीवानगी/a-47076657">
<h2 class="linkable">
भारत में क्या क्रिकेट जैसी होगी फुटबॉल की दीवानगी </h2>
<div class="newsWrapper" data-id="35413672_47076657" data-title="भारत में क्या क्रिकेट जैसी होगी फुटबॉल की दीवानगी" data-date="20190114">
<div class="teaserImg">
<img itemprop="image" src="/image/41762872_301.jpg" title="Indien Kalkutta - Maradona-Statue in Indien enthüllt (picture alliance/dpa/Pacific Press/ZUMA Wire/S. Purkait)" alt="Indien Kalkutta - Maradona-Statue in Indien enthüllt (picture alliance/dpa/Pacific Press/ZUMA Wire/S. Purkait)" />	</div>
</div>
</a>
</div>
<div class="news closed">
<a href="/hi/एएफसी-एशियन-कप-मेंं-हिस्सा-लेने-पहुंची-भारतीय-टीम/a-46960750">
<h2 class="linkable">
एएफसी एशियन कप मेंं हिस्सा लेने पहुंची भारतीय टीम </h2>
<div class="newsWrapper" data-id="35413672_46960750" data-title="एएफसी एशियन कप मेंं हिस्सा लेने पहुंची भारतीय टीम " data-date="20190104">
<div class="teaserImg">
<img itemprop="image" src="/image/46959347_301.jpeg" title="Indien Kerala - Kres Harrington und Kerala Blatsers' Sandesh Jhingan (DW)" alt="Indien Kerala - Kres Harrington und Kerala Blatsers' Sandesh Jhingan (DW)" />	</div>
</div>
</a>
</div>
<div class="news closed">
<a href="/hi/भारतीय-क्रिकेट-खिलाड़ी-क्यों-कर-रहे-हैं-स्वामी-आर्मी-की-तारीफ/a-46592033">
<h2 class="linkable">
भारतीय क्रिकेट खिलाड़ी क्यों कर रहे हैं &#39;स्वामी आर्मी&#39; की तारीफ </h2>
<div class="newsWrapper" data-id="35413672_46592033" data-title="भारतीय क्रिकेट खिलाड़ी क्यों कर रहे हैं &#39;स्वामी आर्मी&#39; की तारीफ" data-date="20181205">
<div class="teaserImg">
<img itemprop="image" src="/image/46591898_301.jpg" title="Kartik Ayyalasomayajula von der Fangruppe Swami Army (Getty Images/AFP/W. West)" alt="Kartik Ayyalasomayajula von der Fangruppe Swami Army (Getty Images/AFP/W. West)" />	</div>
</div>
</a>
</div>
</div>
</div>

</div>
<div style="clear:both;"></div>
</div>
</div>

<!-- Footer -->
<div id="footerSection" style="clear:both;">
<div id="footerBody">
<ul class="footer">	<li><a style="font-weight: bold;" href="/hi/खबरें/s-11931" title="खबरें">खबरें</a></li>
<li><a href="/hi/खबरें/दुनिया/s-12003" title="दुनिया">दुनिया</a></li>
<li><a href="/hi/खबरें/खेल/s-12001" title="खेल">खेल</a></li>
<li><a href="/hi/खबरें/विज्ञान/s-12004" title="विज्ञान">विज्ञान</a></li>
<li><a href="/hi/खबरें/मंथन/s-100535" title="मंथन">मंथन</a></li>
<li><a href="/hi/खबरें/मनोरंजन/s-12005" title="मनोरंजन">मनोरंजन</a></li>
<li><a href="/hi/खबरें/जर्मन-चुनाव/s-12000" title="जर्मन चुनाव 2017">जर्मन चुनाव</a></li>
<li>&nbsp;</li>
<li><a href="/hi/विषय-सूची/index-hi">विषय सूची</a></li>
</ul>
<ul class="footer">	<li><a style="font-weight: bold;" href="/hi/मल्टीमीडिया/s-100897" title="मल्टीमीडिया">मल्टीमीडिया</a></li>
<li><a href="/hi/मल्टीमीडिया/लाइव/s-100901" title="लाइव">लाइव</a></li>
<li><a href="/hi/मल्टीमीडिया/वीडियो-और-तस्वीरें/s-100903" title="वीडियो और तस्वीरें">वीडियो और तस्वीरें</a></li>
</ul>
<ul class="footer">	<li><a style="font-weight: bold;" href="/program/s-1452" title="प्रोग्राम (अंग्रेजी)">प्रोग्राम (अंग्रेजी)</a></li>
</ul>
<ul class="footer">	<li><a style="font-weight: bold;" href="/hi/जर्मन-सीखिये/s-11074" title="जर्मन सीखिये">जर्मन सीखिये</a></li>
<li><a href="/hi/जर्मन-सीखिये/जर्मन-पाठमाला/s-11075" title="जर्मन पाठमाला">जर्मन पाठमाला</a></li>
<li><a href="/deutsch-lernen/deutsch-xxl/s-12376" title="जर्मन XXL">जर्मन XXL</a></li>
<li><a href="/deutsch-lernen/community-d/s-9035" title="Community D">Community D</a></li>
<li><a href="/deutsch-lernen/deutsch-unterrichten/s-2233" title="जर्मन सिखाना">जर्मन सिखाना</a></li>
</ul>
<ul class="footer">	<li><a style="font-weight: bold;" href="/hi/dw-और-आप/s-11122" title="DW और आप">DW और आप</a></li>
</ul>
<p id="copyright">
© 2019 Deutsche Welle |
<a href="/en/european-union-general-data-protection-regulationgdpr-valid-may-25-2018/a-18265246" >डाटा सुरक्षा</a> |
<a href="/imprint">लीगल नोटिस</a> |
<a href="/contact">संपर्क करें </a>
| <a id="mobilePreferredLink" href="https://m.dw.com/hi/%E0%A4%86%E0%A4%A4%E0%A4%82%E0%A4%95%E0%A4%B5%E0%A4%BE%E0%A4%A6-%E0%A4%95%E0%A5%87-%E0%A4%96%E0%A4%BF%E0%A4%B2%E0%A4%BE%E0%A4%AB-%E0%A4%B8%E0%A4%BE%E0%A4%A5-%E0%A4%B9%E0%A5%88-%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4-%E0%A4%94%E0%A4%B0-%E0%A4%B8%E0%A4%8A%E0%A4%A6%E0%A5%80-%E0%A4%85%E0%A4%B0%E0%A4%AC/a-47598028">मोबाइल वर्जन</a>
</p>
</div></div>
<!-- /Footer -->
</div>
</div>
</body>
</html>
