<!DOCTYPE html>
<!--[if lt IE 7 ]><!-->
<html lang="fa" class="ie ie6"> <!--<![endif]-->
<!--[if IE 7 ]><!-->
<html lang="fa" class="ie ie7"> <!--<![endif]-->
<!--[if IE 8 ]><!-->
<html lang="fa" class="ie ie8"> <!--<![endif]-->
<!--[if IE 9 ]><!-->
<html lang="fa" class="ie ie9"> <!--<![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="fa"> <!--<![endif]-->
<head>
<!-- Facebook Pixel Code -->
<script>
document.addEventListener("DOMContentLoaded", function (event) {
if (DWDE.dsgvo.isStoringCookiesOkay()) {
facebookTracking();
}
});
function facebookTracking() {
!function (f, b, e, v, n, t, s) {
if (f.fbq) return;
n = f.fbq = function () {
n.callMethod ?
n.callMethod.apply(n, arguments) : n.queue.push(arguments)
};
if (!f._fbq) f._fbq = n;
n.push = n;
n.loaded = !0;
n.version = '2.0';
n.queue = [];
t = b.createElement(e);
t.async = !0;
t.src = v;
s = b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t, s)
}(window, document, 'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '157204581336210');
fbq('track', 'ViewContent');
}
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=157204581336210&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --> <link rel="canonical" href="https://www.dw.com/fa-ir/world/a-48017227">
<link rel="amphtml" href="https://amp.dw.com/fa-ir/world/a-48017227">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dw.com/fa-ir/world/a-48017227">
<script type="text/javascript" src="/js/jquery-3.3.1.min.js"></script>
<script src="https://code.jquery.com/jquery-migrate-3.0.1.js"></script>
<script type="text/javascript" src="/js/dsgvo/dsgvo_utils.js"></script>
<script type="text/javascript">
window.languagePreferenceTTL = 2628000;
var languagePreferenceTTL = 2628000;
var hostNameMobile = "https://m.dw.com";
var mobileRedirectTTL = 86400;
</script>
<script type="text/javascript" src="/js/de.dw.cdaLanguage.min.js?v=6.40.0"></script>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<!--[if IE]>
<meta http-equiv="imagetoolbar" content="no"><![endif]-->
<meta name="robots" content="index, follow"/>
<meta name="revisit-after" content="1 days"/>
<meta name="publisher" content="Deutsche Welle (www.dw.com)"/>
<meta name="copyright" content="&copy; 2019 Deutsche Welle (www.dw.com)"/>
<meta name="author" content="Deutsche Welle (www.dw.com)"/>
<meta content="app-id=498833085" name="apple-itunes-app">
<meta content="app-id=com.idmedia.android.newsportal" name="google-play-app">
<link rel="icon" href="/favicon.png" type="image/png">
<link rel="apple-touch-icon" href="/favicon.png">
<meta name="language" content="fa_IR"/>
<meta property="fb:pages" content="146634408702997"/>
<meta property="fb:pages" content="146822482008281"/>
<meta property="fb:pages" content="46657640977"/>
<meta property="fb:pages" content="66069193936"/>
<meta property="fb:pages" content="338998993519"/>
<meta property="fb:pages" content="164418313578851"/>
<meta property="fb:pages" content="180013702044400"/>
<meta property="fb:pages" content="141111232580541"/>
<meta property="fb:pages" content="130435762955"/>
<meta property="fb:pages" content="24369314439"/>
<meta property="fb:pages" content="131314590235972"/>
<meta property="fb:pages" content="204430626300528"/>
<meta property="fb:pages" content="229148123764036"/>
<meta property="fb:pages" content="533361940012569"/>
<meta property="fb:pages" content="49621769215"/>
<meta property="fb:pages" content="142061114273"/>
<meta property="fb:pages" content="125113390860188"/>
<meta property="fb:pages" content="144393622272640"/>
<meta property="fb:pages" content="245974238781165"/>
<meta property="fb:pages" content="171270196224553"/>
<meta property="fb:pages" content="118184978196457"/>
<meta property="fb:pages" content="178734186974"/>
<meta property="fb:pages" content="329373860454526"/>
<meta property="fb:pages" content="107256659303602"/>
<meta property="fb:pages" content="423198735471"/>
<meta property="fb:pages" content="122470481130194"/>
<meta property="fb:pages" content="114256188645"/>
<meta property="fb:pages" content="165174814436"/>
<meta property="fb:pages" content="155438574470276"/>
<meta property="fb:pages" content="50498982209"/>
<meta property="fb:pages" content="146790007393"/>
<meta property="fb:pages" content="164947183521601"/>
<meta property="fb:pages" content="211745678846355"/>
<meta property="fb:pages" content="134391923301563"/>
<meta property="fb:pages" content="63821723396"/>
<meta property="fb:pages" content="188157417929359"/>
<meta property="fb:pages" content="183239561787790"/>
<meta property="fb:pages" content="449623021724487"/>
<meta property="fb:pages" content="138206409609783"/>
<meta property="fb:pages" content="85945845557"/>
<meta property="fb:pages" content="226482300719948"/>
<meta property="fb:pages" content="60713064323"/>
<meta property="fb:pages" content="239025992817731"/>
<meta property="fb:pages" content="822896961134864"/>
<meta property="fb:pages" content="522458607878947"/>
<meta property="fb:pages" content="188850101556821"/>
<meta property="fb:pages" content="618268655042471"/>
<meta property="fb:pages" content="423198735471"/>
<meta property="fb:pages" content="276810869063357"/>
<meta property="fb:pages" content="100960075341"/>
<meta property="fb:pages" content="80408983549"/>
<meta property="fb:pages" content="100897936618493"/>
<meta property="fb:pages" content="138706041945"/>
<meta property="fb:pages" content="211775368865879"/>
<meta property="fb:pages" content="171400242905536"/>
<meta property="fb:pages" content="132731133463621"/>
<meta property="fb:pages" content="195750250443390"/>
<meta property="fb:pages" content="179443708766951"/>
<meta property="fb:pages" content="1804124663153407"/>
<meta property="fb:pages" content="134957921127"/>
<meta property="fb:pages" content="308858529571862"/>
<meta property="fb:pages" content="245084839304894"/>
<meta property="fb:pages" content="1643141409322787"/>
<meta property="fb:pages" content="161206864395653"/>
<meta property="fb:pages" content="166280690549965"/>
<meta property="fb:pages" content="1306227629456410"/>
<meta property="fb:pages" content="172144003288251"/>
<meta property="fb:pages" content="789839844513554"/>
<meta property="fb:pages" content="1907513229480533"/>
<meta property="fb:pages" content="1673788669587458"/>
<meta property="fb:pages" content="475937372553968"/>
<meta property="fb:pages" content="670958179648696"/>
<meta property="fb:pages" content="608485009178753"/>
<meta property="fb:pages" content="174528749295024"/>
<meta property="fb:pages" content="86161846910"/>
<meta property="fb:pages" content="268396416590741"/>
<meta property="fb:pages" content="239261806709"/>
<meta property="fb:pages" content="61626715828"/>
<meta property="fb:pages" content="210354862357400"/>
<meta name="keywords" content="برگزیت,خروج بریتانیا از اتحادیه اروپا,ترزا می,مجلس عوام,اتحاديه اروپا"/>
<meta name="news_keywords" content="برگزیت,خروج بریتانیا از اتحادیه اروپا,ترزا می,مجلس عوام,اتحاديه اروپا"/>
<meta name="description" content="اختلاف میان طیف‌ها و محافل سیاسی بریتانیا مانع از آن است که خروج این کشور از اتحادیه اروپا در پایان ماه مارس عملی شود. رهبران اتحادیه اروپا در تصمیمی تازه با به تأخیر انداختن برگزیت موافقت کرده‌اند."/>
<meta property="og:description" content="اختلاف میان طیف‌ها و محافل سیاسی بریتانیا مانع از آن است که خروج این کشور از اتحادیه اروپا در پایان ماه مارس عملی شود. رهبران اتحادیه اروپا در تصمیمی تازه با به تأخیر انداختن برگزیت موافقت کرده‌اند."/>
<meta property="og:url" content="https://www.dw.com/fa-ir/world/a-48017227"/>
<meta property="og:site_name" content="DW.COM"/>
<meta property="fb:admins" content="100000944106340"/>
<meta property="fb:admins" content="100004095264842"/>
<meta property="fb:admins" content="100004135624835"/>
<link rel="stylesheet" href="/css/dwde-rtl.min.css?v=6.40.0" type="text/css"
media="all"/>
<link rel="stylesheet" href="/css/dw-print.css" type="text/css" media="print"/>
<link rel="stylesheet" href="/css/dw-fonts-persian.css" type="text/css" media="all"/>
<link rel="stylesheet" href="/css/dw-epg-rtl.css" type="text/css" media="all"/>
<!--[if IE 8]>
<link rel="stylesheet" href="/css/dw-epg-ie-rtl.css" type="text/css" media="all"/><![endif]-->
<style type="text/css" media="screen">
div#navMain ul#navLevel1 a#n01 {
color: #fff !important;
}
div#navMain ul#navLevel1 a#n01:hover {
color: #000 !important;
}
div#navMain ul#navLevel1 li:hover a#n01 {
color: #000 !important;
}
div#navMain ul#navLevel2 a#navAct2 {
color: #fff !important;
}
</style>
<!-- Global site tag (gtag.js) - Google Analytics (Tracking-Code für Marketing-Zwecke) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109618266-1"></script>
<script type="text/javascript">
function googleTracking() {
var gtagTrackingId = 'UA-109618266-1';
var gtagDisableStr = 'ga-disable-' + gtagTrackingId;
if (!DWDE.dsgvo.isStoringCookiesOkay()) {
window[gtagDisableStr] = true;
gtagOptout();
} else {
window[gtagDisableStr] = false;
gtagOptin();
}
window.dataLayer = window.dataLayer || [];
function gtag() {
dataLayer.push(arguments);
}
gtag('js', new Date());
gtag('config', gtagTrackingId, {'anonymize_ip': true});
function gtagOptout() {
document.cookie = gtagDisableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[gtagDisableStr] = true;
return "Google Tag Manager disabled";
}
function gtagOptin() {
document.cookie = gtagDisableStr + '=false; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[gtagDisableStr] = false;
return "Google Tag Manager enabled";
}
}
googleTracking();
</script> <meta property="og:title" content="موافقت رهبران اتحادیه اروپا با به تأخیر انداختن برگزیت | DW | 22.03.2019"/>
<meta property="og:image"
content="https://www.dw.com/image/48015197_304.jpg"/>
<meta property="og:image:width" content="940"/>
<meta property="og:image:height" content="529"/>
<meta property="og:image"
content="https://www.dw.com/image/48014350_304.jpg"/>
<meta property="og:image:width" content="940"/>
<meta property="og:image:height" content="529"/>
<meta property="og:image"
content="https://www.dw.com/image/47903346_304.jpg"/>
<meta property="og:image:width" content="940"/>
<meta property="og:image:height" content="529"/>
<title>موافقت رهبران اتحادیه اروپا با به تأخیر انداختن برگزیت | جهان | DW | 22.03.2019</title>
<script type="text/javascript" src="/js/dwde.min.js?v=6.40.0"></script>
<!-- DW jwplayer skin -->
<link rel="stylesheet" href="/js/jwplayer8/skins/DW/dwskinfile.css" type="text/css" media="all">
<link rel="stylesheet" href="/js/jwplayer8/skins/DW/desktop-additions.css" type="text/css" media="all">
<script>jwplayer.key = 'Y8nORY7CUY5RnlN/f8onh+AXI1ZWodkujMJAXBwpcAnDG5N4';</script>
<script type="text/javascript" src="/js/datepicker/jquery.ui.datepicker-fa-IR.min.js"></script>
<script type="text/javascript">
function getQueryVariable(variable) {
var query = window.location.search.substring(1);
var vars = query.split('&');
for (var i = 0; i < vars.length; i++) {
var pair = vars[i].split('=');
if (decodeURIComponent(pair[0]) === variable) {
return decodeURIComponent(pair[1]);
}
}
return false;
}
function setRecaptchaLanguage() {
var languageCode = "fa-IR";
if (languageCode === 'ha') {
return 'en';
} else {
var queryStringVal = getQueryVariable('zhongwen');
if (queryStringVal === false) {
return languageCode;
} else if (queryStringVal === 'trad') {
return 'zh-TW';
} else if (queryStringVal === 'simp') {
return 'zh';
}
}
}
var recaptchaScript = document.createElement('script');
var recaptchaLink = 'https://www.google.com/recaptcha/api.js?render=explicit&hl=' + setRecaptchaLanguage();
recaptchaScript.setAttribute('defer', true);
recaptchaScript.setAttribute('async', true);
recaptchaScript.setAttribute('src', recaptchaLink);
$('head').append(recaptchaScript);
</script>
<script type="text/javascript">
var disqus_shortname = 'dwtest-fa-ir';
</script>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@dw_persian"/>
<meta name="twitter:title"
content="موافقت رهبران اتحادیه اروپا با به تأخیر انداختن برگزیت"/>
<meta name="twitter:image" content="https://www.dw.com/image/48015197_7.jpg"/>
</head>
<body id="html_body" >
<!-- Trackingcode Body-Area -->
<script type="text/javascript">
var dwXT = {
visibleStructure: "",
fullUrl: "http%3A%2F%2Fwww.dw.com%2Ffa-ir%2Fworld%2Fa-48017227",
maca: "",
articleChangeDateShort: "20190322",
structureId: "9998",
structureTypeId: "1",
chap: "%D8%AF%D9%88%DB%8C%DA%86%D9%87+%D9%88%D9%84%D9%87+%D9%81%D8%A7%D8%B1%D8%B3%DB%8C::%D8%AC%D9%87%D8%A7%D9%86",
pageId: "48017227",
richMediaTracking: true,
trackingProfileId: "1",
subjects: "",
firstCategoryId: "19990022",
secondCategoryId: ""
};
var channelNameAppendix = "-";
xtnv = document;
xtsd = "https://logs1242";
xtsite = "510544";
xtdmc = ".dw.com";
xtn2 = "22";
xtdkLanguage = "";
xtdi = "";
xt_an = "";
xt_ac = "";
xt_multc = "";
xt_profile = "NORMAL";
xtpageSingleEncoded = "%D8%AF%D9%88%DB%8C%DA%86%D9%87+%D9%88%D9%84%D9%87+%D9%81%D8%A7%D8%B1%D8%B3%DB%8C::%D8%AC%D9%87%D8%A7%D9%86::%D9%85%D9%88%D8%A7%D9%81%D9%82%D8%AA+%D8%B1%D9%87%D8%A8%D8%B1%D8%A7%D9%86+%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF%DB%8C%D9%87+%D8%A7%D8%B1%D9%88%D9%BE%D8%A7+%D8%A8%D8%A7+%D8%A8%D9%87+%D8%AA%D8%A3%D8%AE%DB%8C%D8%B1+%D8%A7%D9%86%D8%AF%D8%A7%D8%AE%D8%AA%D9%86+%D8%A8%D8%B1%DA%AF%D8%B2%DB%8C%D8%AA";
xtpage = "%D8%AF%D9%88%DB%8C%DA%86%D9%87+%D9%88%D9%84%D9%87+%D9%81%D8%A7%D8%B1%D8%B3%DB%8C::%D8%AC%D9%87%D8%A7%D9%86::%D9%85%D9%88%D8%A7%D9%81%D9%82%D8%AA+%D8%B1%D9%87%D8%A8%D8%B1%D8%A7%D9%86+%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF%DB%8C%D9%87+%D8%A7%D8%B1%D9%88%D9%BE%D8%A7+%D8%A8%D8%A7+%D8%A8%D9%87+%D8%AA%D8%A3%D8%AE%DB%8C%D8%B1+%D8%A7%D9%86%D8%AF%D8%A7%D8%AE%D8%AA%D9%86+%D8%A8%D8%B1%DA%AF%D8%B2%DB%8C%D8%AA";
xt_multc = "&x1=1&x2=22&x3=48017227&x4=9998&x5=%D9%85%D9%88%D8%A7%D9%81%D9%82%D8%AA+%D8%B1%D9%87%D8%A8%D8%B1%D8%A7%D9%86+%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF%DB%8C%D9%87+%D8%A7%D8%B1%D9%88%D9%BE%D8%A7+%D8%A8%D8%A7+%D8%A8%D9%87+%D8%AA%D8%A3%D8%AE%DB%8C%D8%B1+%D8%A7%D9%86%D8%AF%D8%A7%D8%AE%D8%AA%D9%86+%D8%A8%D8%B1%DA%AF%D8%B2%DB%8C%D8%AA&x6=&x7=http%3A%2F%2Fwww.dw.com%2Ffa-ir%2Fworld%2Fa-48017227&x8=&x9=20190322&x10=%D8%AF%D9%88%DB%8C%DA%86%D9%87+%D9%88%D9%84%D9%87+%D9%81%D8%A7%D8%B1%D8%B3%DB%8C::%D8%AC%D9%87%D8%A7%D9%86&x13=1&x14=&x15=19990022&x16=&x17=&x18=";
if (window.xtparam != null) {
window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
} else {
window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
}
</script>
<noscript>
<img width="1" height="1" alt=""
src="https://logs1242.xiti.com/hit.xiti?s=510544&amp;s2=22&amp;p=%D8%AF%D9%88%DB%8C%DA%86%D9%87+%D9%88%D9%84%D9%87+%D9%81%D8%A7%D8%B1%D8%B3%DB%8C::%D8%AC%D9%87%D8%A7%D9%86::%D9%85%D9%88%D8%A7%D9%81%D9%82%D8%AA+%D8%B1%D9%87%D8%A8%D8%B1%D8%A7%D9%86+%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF%DB%8C%D9%87+%D8%A7%D8%B1%D9%88%D9%BE%D8%A7+%D8%A8%D8%A7+%D8%A8%D9%87+%D8%AA%D8%A3%D8%AE%DB%8C%D8%B1+%D8%A7%D9%86%D8%AF%D8%A7%D8%AE%D8%AA%D9%86+%D8%A8%D8%B1%DA%AF%D8%B2%DB%8C%D8%AA&amp;di=&amp;an=&amp;ac=&amp;x1=1&amp;x2=22&amp;x3=48017227&amp;x4=9998&amp;x5=%D9%85%D9%88%D8%A7%D9%81%D9%82%D8%AA+%D8%B1%D9%87%D8%A8%D8%B1%D8%A7%D9%86+%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF%DB%8C%D9%87+%D8%A7%D8%B1%D9%88%D9%BE%D8%A7+%D8%A8%D8%A7+%D8%A8%D9%87+%D8%AA%D8%A3%D8%AE%DB%8C%D8%B1+%D8%A7%D9%86%D8%AF%D8%A7%D8%AE%D8%AA%D9%86+%D8%A8%D8%B1%DA%AF%D8%B2%DB%8C%D8%AA&amp;x6=&amp;x7=http%3A%2F%2Fwww.dw.com%2Ffa-ir%2Fworld%2Fa-48017227&amp;x8=&amp;x9=20190322&amp;x10=%D8%AF%D9%88%DB%8C%DA%86%D9%87+%D9%88%D9%84%D9%87+%D9%81%D8%A7%D8%B1%D8%B3%DB%8C::%D8%AC%D9%87%D8%A7%D9%86&amp;x13=1&amp;x14=&amp;x15=19990022&amp;x16=null&amp;x17=&amp;x18=">
</noscript>
<!--AT Internet Smart Tag Tracking-->
<script type="text/javascript" src="https://commons.dw.com/tracking/smarttag.js"></script>
<script type="text/javascript">
var tag = new ATInternet.Tracker.Tag({
secure: true,
site: "510544",
logSSL: "logs1242"
});
tag.page.set({
name: "%D8%AF%D9%88%DB%8C%DA%86%D9%87+%D9%88%D9%84%D9%87+%D9%81%D8%A7%D8%B1%D8%B3%DB%8C::%D8%AC%D9%87%D8%A7%D9%86::%D9%85%D9%88%D8%A7%D9%81%D9%82%D8%AA+%D8%B1%D9%87%D8%A8%D8%B1%D8%A7%D9%86+%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF%DB%8C%D9%87+%D8%A7%D8%B1%D9%88%D9%BE%D8%A7+%D8%A8%D8%A7+%D8%A8%D9%87+%D8%AA%D8%A3%D8%AE%DB%8C%D8%B1+%D8%A7%D9%86%D8%AF%D8%A7%D8%AE%D8%AA%D9%86+%D8%A8%D8%B1%DA%AF%D8%B2%DB%8C%D8%AA",
pageID: "48017227",
level2: 22
});
tag.customVars.set({
site: {
1: 1,
2: 22,
3: 48017227,
4: 9998,
5: "[%D9%85%D9%88%D8%A7%D9%81%D9%82%D8%AA+%D8%B1%D9%87%D8%A8%D8%B1%D8%A7%D9%86+%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF%DB%8C%D9%87+%D8%A7%D8%B1%D9%88%D9%BE%D8%A7+%D8%A8%D8%A7+%D8%A8%D9%87+%D8%AA%D8%A3%D8%AE%DB%8C%D8%B1+%D8%A7%D9%86%D8%AF%D8%A7%D8%AE%D8%AA%D9%86+%D8%A8%D8%B1%DA%AF%D8%B2%DB%8C%D8%AA]",
6: "",
7: "[http%3A%2F%2Fwww.dw.com%2Ffa-ir%2Fworld%2Fa-48017227]",
8: "[]",
9: 20190322,
10: "[%D8%AF%D9%88%DB%8C%DA%86%D9%87+%D9%88%D9%84%D9%87+%D9%81%D8%A7%D8%B1%D8%B3%DB%8C::%D8%AC%D9%87%D8%A7%D9%86]",
11: "",
12: "",
13: 1,
14: "",
15: "19990022",
16: "",
17: "",
18: ""
}
});
tag.dispatch();
</script> <script src="https://commons.dw.com/tracking/smarttagJwPlayerPlugin.js" type="text/javascript"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var gptAdSlots = [];
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// https://developers.google.com/doubleclick-gpt/reference
googletag.cmd.push(function () {
let leaderboard = googletag.sizeMapping()
.addSize([1680, 1050], [[728, 90]])
.addSize([1440, 900], [[728, 90]])
.addSize([1527, 837], [[728, 90]])
.build();
gptAdSlots.push(googletag
.defineSlot('/228556409/DW_Fa-IR_Start-Sections/DW_Fa-IR_Articles', [728, 90], 'div--adLeaderboard')
.defineSizeMapping(leaderboard)
.setCollapseEmptyDiv(true, true)
.addService(googletag.pubads())
);
googletag.pubads().enableSingleRequest();
googletag.pubads().enableAsyncRendering();
googletag.enableServices();
});
//Hide left & right skyscrapers on detail pages
$(document).ready(function () {
document.getElementById("div--Skyscraper_left").style.display = 'none';
document.getElementById("div--Skyscraper_right").style.display = 'none';
});
</script>
<div class="cookie">
<div class="cookie__wrap">
<div class="cookie__item">
<p class="cookie__text">ما برای بهبود خدمات خود از کوکی‌ها استفاده می‌کنیم. جزئیات بیشتر را در صفحه "حفظ حریم خصوصی کاربران" در وبسایت دویچه وله بخوانید.</p>
</div>
<div class="cookie__buttons">
<a class="cookie__btn cookie__btn--more"
href="/a-18265246">اطلاعات بیشتر</a>
<a class="cookie__btn cookie__btn--ok" href="#">موافقم</a>
</div>
</div>
</div>
<!-- Language selection and quickjump navigation: -->
<ol id="quickjump" role="list">
<li role="listitem" aria-labelledby="Inhalt"><a href="#bodyContent" id="Inhalt">Inhalt</a></li>
<li role="listitem" aria-labelledby="Navigation"><a href="#navMain" id="Navigation">Navigation</a></li>
<li role="listitem" aria-labelledby="asideLink"><a href="#aside" id="asideLink">Weitere Inhalte</a></li>
<li role="listitem" aria-labelledby="metanavigationLink"><a href="#navMeta"
id="metanavigationLink">Metanavigation</a></li>
<li role="listitem" aria-labelledby="sucheLink"><a href="#search" id="sucheLink">Suche</a></li>
<li role="listitem" aria-labelledby="languageLink"><a href="#langSelect" id="languageLink" xml:lang="de" lang="de"
accesskey="6">Choose from 30 Languages</a></li>
</ol>
<!-- AUTO-LANGUAGE-SELECT-HINT -->
<!--[if IE 7 ]>
<div id="ie7PositionHelper"></div><![endif]-->
<div id="topMetaLang" style="margin-top: -190px;">
<a class="closeLink" href="#close" title="close"></a>
<div id="topMetaInner">
<!-- L a n g u a g e S e l e c t o r -->
<div id="languageSection">
<ul>
<li><a href="/sq/fokus/s-10250" title="FOKUS"
data-lang="sq-AL"
>
Albanian <span class="native">Shqip</span></a>
</li>
<li><a href="/am/ይዘት/s-11646" title="ይዘት"
data-lang="am-ET"
>
Amharic <span class="native">አማርኛ</span></a>
</li>
<li><a href="/ar/الرئيسية/s-9106" title="الرئيسية"
data-lang="ar-AE"
>
Arabic <span class="native">العربية</span></a>
</li>
<li><a href="/bn/বিষয়/s-11929" title="বিষয়"
data-lang="bn-BD"
>
Bengali <span class="native">বাংলা</span></a>
</li>
<li><a href="/bs/teme/s-10037" title="TEME"
data-lang="bs-BA"
>
Bosnian <span class="native">B/H/S</span></a>
</li>
<li><a href="/bg/начало/s-10257" title="Начало"
data-lang="bg-BG"
>
Bulgarian <span class="native">Български</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=simp"
title="在线报导" data-lang="zh-CN">
Chinese <span
class="native">(Simplified) 简</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=trad" title="在線報導"
data-lang="zh-CN-t">
Chinese <span class="native">(Traditional) 繁</span></a>
</li>
</ul>
<ul>
<li><a href="/hr/teme/s-9747" title="TEME"
data-lang="hr-HR"
>
Croatian <span class="native">Hrvatski</span></a>
</li>
<li><a href="/fa-af/دويچه-وله-دری/s-10259" title="دويچه وله دری"
data-lang="fa-AF"
>
Dari <span class="native">دری </span></a>
</li>
<li><a href="/en/top-stories/s-9097" title="News and current affairs from Germany and around the world"
data-lang="en-GB"
>
English <span class="native">English</span></a>
</li>
<li><a href="/fr/actualités/s-10261" title="ACTUALITÉS"
data-lang="fr-FR"
>
French <span class="native">Français</span></a>
</li>
<li><a href="/de/themen/s-9077" title="Nachrichten & Analysen: der globale Blick auf Schlagzeilen"
data-lang="de-DE"
>
German <span class="native">Deutsch</span></a>
</li>
<li><a href="/el/θεματα/s-10507" title="ΘΕΜΑΤΑ"
data-lang="el-GR"
>
Greek <span class="native">Ελληνικά</span></a>
</li>
<li><a href="/ha/batutuwa/s-11603" title="BATUTUWA"
data-lang="ha-NG"
>
Hausa <span class="native">Hausa</span></a>
</li>
<li><a href="/hi/खबरें/s-11931" title="खबरें"
data-lang="hi-IN"
>
Hindi <span class="native">हिन्दी</span></a>
</li>
</ul>
<ul>
<li><a href="/id/beranda/s-11546" title="BERANDA"
data-lang="id-ID"
>
Indonesian <span class="native">Indonesia</span></a>
</li>
<li><a href="/sw/idhaa-ya-kiswahili/s-11588" title="IDHAA YA KISWAHILI"
data-lang="sw-TZ"
>
Kiswahili <span class="native">Kiswahili</span></a>
</li>
<li><a href="/mk/теми/s-10339" title="Теми"
data-lang="mk-MK"
>
Macedonian <span class="native">Македонски</span></a>
</li>
<li><a href="/ps/دويچه-ويله-پښتو/s-11722" title="دويچه ويله پښتو"
data-lang="ps-AF"
>
Pashto <span class="native">پښتو</span></a>
</li>
<li><a href="/fa-ir/دویچه-وله-فارسی/s-9993" title="دویچه وله فارسی"
data-lang="fa-IR"
class="ici">
Persian <span class="native">فارسی</span></a>
</li>
<li><a href="/pl/start/s-11394" title="Niemcy – najnowsze wiadomości z Niemiec, Europy i świata"
data-lang="pl-PL"
>
Polish <span class="native">Polski</span></a>
</li>
<li><a href="/pt-002/notícias/s-13918" title="NOTÍCIAS"
data-lang="pt-002"
>
Portuguese <span class="native">Português para África</span></a>
</li>
<li><a href="/pt-br/notícias/s-7111" title="DW Brasil | Notícias e análises do Brasil e do mundo"
data-lang="pt-BR"
>
Portuguese <span class="native">Português do Brasil</span></a>
</li>
</ul>
<ul>
<li><a href="/ro/focus/s-10575" title="FOCUS"
data-lang="ro-RO"
>
Romanian <span class="native">Română</span></a>
</li>
<li><a href="/ru/темы-дня/s-9119" title="Новости и аналитика о Германии, России, Европе, мире"
data-lang="ru-RU"
>
Russian <span class="native">Русский</span></a>
</li>
<li><a href="/sr/rubrike/s-10682" title="RUBRIKE"
data-lang="sr-RS"
>
Serbian <span class="native">Српски/Srpski</span></a>
</li>
<li><a href="/es/actualidad/s-30684" title="ACTUALIDAD"
data-lang="es-ES"
>
Spanish <span class="native">Español</span></a>
</li>
<li><a href="/tr/gündem/s-10201" title="GÜNDEM"
data-lang="tr-TR"
>
Turkish <span class="native">Türkçe</span></a>
</li>
<li><a href="/uk/головна/s-9874" title="Новини й аналітика про Німеччину, Україну, Європу та світ"
data-lang="uk-UA"
>
Ukrainian <span class="native">Українська</span></a>
</li>
<li><a href="/ur/عنوانات/s-11933" title="عنوانات"
data-lang="ur-PK"
>
Urdu <span class="native">اردو</span></a>
</li>
</ul>
</div><!-- / L a n g u a g e S e l e c t o r -->
<div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>
<!-- META-NAVI -->
<div id="topMeta" style="margin-top: -30px; display:none;">
<a title="close" href="#close" class="closeLink"></a>
<div id="topMetaInner">
<span class="langHint">
<a href="">Wrong language? Change it here</a>
</span>
DW.COM has chosen فارسی as your language setting. <div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>
<!-- E X T R A W R A P B O D Y M O V E R -->
<div id="bodyMover">
<!-- META-NAVI -->
<div id="navMeta">
<div id="langSelect" class="v2">
<a name="langSelectTrigger" id="langSelectTrigger" href="javascript:void(0);">DW.COM in 30 languages</a>
</div>
<div class="metaLink"><a href="/en/dw-akademie/about-us/s-9519"
title="DW AKADEMIE">آکادمی دویچه وله</a>
</div>
<div class="metaLink"><a href="/en/about-dw/profile/s-30688"
title="ABOUT DW">درباره‌ی دویچه وله</a>
</div>
<div class="metaLink"><a href="/fa-ir/دویچه-وله-فارسی/s-9993"
title="دویچه وله فارسی">DW.COM</a></div>
</div>
<!-- OUTER FRAME -->
<div id="outerFrame">
<!-- NAV CONTAINER -->
<div id="navContainer">
<!-- NAVI MAIN: main categories:-->
<div id="navHead">
<div id="logo" class="dwnews">
<a href="/fa-ir/دویچه-وله-فارسی/s-9993" title="دویچه وله فارسی">
Deutsche Welle
</a>
</div>
<div id="logoprint">
<img width="98" height="100" alt="Deutsche Welle" src="/cssi/dwlogo-print.gif">
</div>
<div id="search">
<form id="navSearchForm" class="modular" action="/search/fa-IR" title="GlobalSearch"
method="get">
<input type="hidden" param="searchNavigationId" name="searchNavigationId"
value="9993"/>
<input type="hidden" param="languageCode" name="languageCode" value="fa-IR"/>
<input type="hidden" param="origin" name="origin" value="gN"/>
<input id="item" name="item" placeholder="جستجو در دویچه وله فارسی">
<div id="searchButton"></div>
</form>
</div>
</div><!-- subcategories: -->
<div id="navMain">
<ul id="navLevel1">
<li>
<a id="n01" href="/fa-ir/دویچه-وله-فارسی/s-9993"
title="دویچه وله فارسی">دویچه وله فارسی</a>

<div class="flyout">
<ul class="sitemap">
<li><a href="/fa-ir/دویچه-وله-فارسی/ایران/s-9997"
title="ایران">ایران</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/fa-ir/دویچه-وله-فارسی/آلمان/s-9999"
title="آلمان">آلمان</a>
<ul class="sitemap">
<li><a href="/fa-ir/دویچه-وله-فارسی/روزشمار-چهرههای-تاریخی/s-32612"
title="روزشمار چهره‌های تاریخی">روزشمار چهره‌های تاریخی</a>
</li>
</ul>
</li>
<li><a href="/fa-ir/دویچه-وله-فارسی/جهان/s-9998"
title="جهان">جهان</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/fa-ir/دویچه-وله-فارسی/اقتصاد/s-10002"
title="اقتصاد">اقتصاد</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/fa-ir/دویچه-وله-فارسی/فرهنگ-و-هنر/s-10005"
title="فرهنگ و هنر">فرهنگ و هنر</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/fa-ir/دویچه-وله-فارسی/دانش-و-محیط-زیست/s-30761"
title="دانش و محیط زیست">دانش و محیط زیست</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/fa-ir/دویچه-وله-فارسی/ورزش/s-10007"
title="ورزش">ورزش</a>
<ul class="sitemap">
<li><a href="/fa-ir/دویچه-وله-فارسی/بوندسلیگا/s-12691"
title="بوندس‌لیگا">بوندس‌لیگا</a>
</li>
</ul>
</li>
<li><a href="/fa-ir/دویچه-وله-فارسی/دیدگاه/s-44703991"
title="دیدگاه">دیدگاه</a>
</li>
</ul>
<div class="flyoutGroup col1">
<h4>صفحه‌های ویژه</h4>
<ul class="sitemap">
<li><a href="http://visualdata.dw.com/specials/welterbe/index.php?lg=fa"
title="آشنایی با میراث جهانی آلمان">آشنایی با میراث جهانی آلمان</a></li>
</ul>
</div>
</div>

</li>
<li>
<a href="/fa-ir/چندرسانهای/s-100840"
title="چندرسانه‌ای">چندرسانه‌ای</a>

<div class="flyout mini">
<ul class="sitemap" role="menu">
<li role="menuitem">
<a href="/fa-ir/چندرسانهای/پخش-زنده/s-100841"
title="پخش زنده">پخش زنده</a>
</li>
<li role="menuitem">
<a href="/fa-ir/چندرسانهای/همه-مطالب-مدیا-سنتر/s-100842"
title="همه مطالب مدیا سنتر">همه مطالب مدیا سنتر</a>
</li>
</ul>
</div>

</li>
<li>
<a href="/fa-ir/آموزش-آلمانی/s-2768"
title="آموزش آلمانی">آموزش آلمانی</a>

<div class="flyout">
<div class="flyoutGroup">
<div class="flyoutGroup">
<h4>دوره‌های زبان آلمانی</h4>
<ul class="sitemap">
<li><a href="/fa-ir/آموزش-آلمانی/دورههای-زبان-آلمانی/s-2769"
title="دوره‌های زبان آلمانی">دوره‌های زبان آلمانی</a></li>
<li><a href="/fa-ir/آموزش-آلمانی/deutsch-interaktiv/s-10127"
title="Deutsch Interaktiv">Deutsch Interaktiv</a>
</li>
<li><a href="/fa-ir/آموزش-آلمانی/mission-europe/s-10602"
title="Mission Europe">Mission Europe</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/fa-ir/آموزش-آلمانی/radio-d/s-10128"
title="Radio D">Radio D</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/fa-ir/آموزش-آلمانی/deutsch-warum-nicht/s-2770"
title="?Deutsch - warum nicht">?Deutsch - warum nicht</a>
<ul class="sitemap">
</ul>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>آلمانی پیش‌رفته</h4>
<ul class="sitemap">
<li><a href="/deutschkurse"
title="آلمانی پیش‌رفته">آلمانی پیش‌رفته</a></li>
<li><a href="/deutsch-lernen/deutsch-aktuell/s-2146"
title="Deutsch Aktuell">Deutsch Aktuell</a>
</li>
<li><a href="/deutsch-lernen/deutsch-im-fokus/s-9213"
title="Deutsch im Fokus">Deutsch im Fokus</a>
</li>
<li><a href="/deutsch-lernen/telenovela/s-13121"
title="Telenovela">Telenovela</a>
</li>
<li><a href="/deutsch-lernen/bandtagebuch/s-13891"
title="Bandtagebuch">Bandtagebuch</a>
</li>
<li><a href="/deutsch-lernen/landeskunde/s-12377"
title="Landeskunde">Landeskunde</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Community D</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/community-d/s-9035"
title="Community D">Community D</a></li>
<li><a href="/deutsch-lernen/das-portr%C3%A4t/s-30546"
title="Das Porträt">Das Porträt</a>
</li>
<li><a href="/deutsch-lernen/podcasts-newsletter/s-11696"
title="Podcasts & Newsletter">Podcasts & Newsletter</a>
</li>
<li><a href="/deutsch-lernen/service/s-9032"
title="Service">Service</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>تدریس زبان</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/deutsch-unterrichten/s-2233"
title="تدریس زبان">تدریس زبان</a></li>
<li><a href="/deutsch-lernen/dw-im-unterricht/s-14199"
title="DW im Unterricht">DW im Unterricht</a>
</li>
<li><a href="/deutsch-lernen/unterrichtsreihen/s-9729"
title="Unterrichtsreihen">Unterrichtsreihen</a>
</li>
<li><a href="/deutsch-lernen/deutschlehrer-info/s-13503"
title="Deutschlehrer-Info">Deutschlehrer-Info</a>
</li>
</ul>
</div>
</div>
</div>

</li>
</ul>
<ul id="navLevel2">
<li><a href="/fa-ir/دویچه-وله-فارسی/ایران/s-9997"
title="ایران">ایران</a></li>
<li><a href="/fa-ir/دویچه-وله-فارسی/آلمان/s-9999"
title="آلمان">آلمان</a></li>
<li><a id="navAct2"
href="/fa-ir/دویچه-وله-فارسی/جهان/s-9998"
title="جهان">جهان</a></li>
<li><a href="/fa-ir/دویچه-وله-فارسی/اقتصاد/s-10002"
title="اقتصاد">اقتصاد</a></li>
<li><a href="/fa-ir/دویچه-وله-فارسی/فرهنگ-و-هنر/s-10005"
title="فرهنگ و هنر">فرهنگ و هنر</a></li>
<li><a href="/fa-ir/دویچه-وله-فارسی/دانش-و-محیط-زیست/s-30761"
title="دانش و محیط زیست">دانش و محیط زیست</a></li>
<li><a href="/fa-ir/دویچه-وله-فارسی/ورزش/s-10007"
title="ورزش">ورزش</a></li>
<li><a href="/fa-ir/دویچه-وله-فارسی/دیدگاه/s-44703991"
title="دیدگاه">دیدگاه</a></li>
</ul>
</div>
<div class="advertising">
<!-- GoogleDfP_SkyscraperLeft -->
<div class="skyscraper_left">
<div id="div--Skyscraper_left">
<div class="adHeadline">تبلیغات</div>
<div id="div--adSkyscraper_left">
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function () {
googletag.display('div--adSkyscraper_left');
});
</script>
</div>
</div>
</div>
<!-- End/GoogleDfP_SkyscraperLeft --><!-- GoogleDfP_SkyscraperRight -->
<div class="skyscraper_right">
<div id="div--Skyscraper_right">
<div class="adHeadline">تبلیغات</div>
<div id="div--adSkyscraper_right">
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function () {
googletag.display('div--adSkyscraper_right');
});
</script>
</div>
</div>
</div>
<!-- End/GoogleDfP_SkyscraperRight --><!-- GoogleDfP_Leaderboard -->
<div class="bannerAd">
<div id="div--Leaderboard">
<div class="adHeadline">تبلیغات</div>
<div id="div--adLeaderboard">
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function () {
googletag.display('div--adLeaderboard');
});
</script>
</div>
</div>
</div>
<!-- End/GoogleDfP_Leaderboard --> </div>
<!-- breadcrumbs navigation: -->
<div id="navPath">
<a href="/fa-ir/دویچه-وله-فارسی/s-9993" title="دویچه وله فارسی">
دویچه وله فارسی
</a>
/
<a href="/fa-ir/دویچه-وله-فارسی/جهان/s-9998" title="جهان">
جهان
</a>
</div>
</div>
<div id="innerFrame">


<div id="bodyContent">
<div class="col3">
<h4 class="artikel">جهان</h4>
<h1>موافقت رهبران اتحادیه اروپا با به تأخیر انداختن برگزیت</h1>
<p class="intro">اختلاف میان طیف‌ها و محافل سیاسی بریتانیا مانع از آن است که خروج این کشور از اتحادیه اروپا در پایان ماه مارس عملی شود. رهبران اتحادیه اروپا در تصمیمی تازه با به تأخیر انداختن برگزیت موافقت کرده‌اند.</p>
<div id="sharing-bar" class="min">
<span dir="rtl">
<a dir="ltr" class="sharing-item fb static" target="new" rel="nofollow"
href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fp.dw.com%2Fp%2F3FTTP%3Fmaca%3Dfa-IR-Facebook-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('22', '%D9%85%D9%88%D8%A7%D9%81%D9%82%D8%AA%20%D8%B1%D9%87%D8%A8%D8%B1%D8%A7%D9%86%20%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF%DB%8C%D9%87%20%D8%A7%D8%B1%D9%88%D9%BE%D8%A7%20%D8%A8%D8%A7%20%D8%A8%D9%87%20%D8%AA%D8%A3%D8%AE%DB%8C%D8%B1%20%D8%A7%D9%86%D8%AF%D8%A7%D8%AE%D8%AA%D9%86%20%D8%A8%D8%B1%DA%AF%D8%B2%DB%8C%D8%AA', '48017227', '1', 'facebook')"></a>
</span>
<span dir="rtl">
<a dir="ltr" class="sharing-item twitter static" target="new" rel="nofollow"
href="https://twitter.com/intent/tweet?source=webclient&amp;text=https%3A%2F%2Fp.dw.com%2Fp%2F3FTTP%3Fmaca%3Dfa-IR-Twitter-sharing+%D9%85%D9%88%D8%A7%D9%81%D9%82%D8%AA%20%D8%B1%D9%87%D8%A8%D8%B1%D8%A7%D9%86%20%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF%DB%8C%D9%87%20%D8%A7%D8%B1%D9%88%D9%BE%D8%A7%20%D8%A8%D8%A7%20%D8%A8%D9%87%20%D8%AA%D8%A3%D8%AE%DB%8C%D8%B1%20%D8%A7%D9%86%D8%AF%D8%A7%D8%AE%D8%AA%D9%86%20%D8%A8%D8%B1%DA%AF%D8%B2%DB%8C%D8%AA"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('22', '%D9%85%D9%88%D8%A7%D9%81%D9%82%D8%AA%20%D8%B1%D9%87%D8%A8%D8%B1%D8%A7%D9%86%20%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF%DB%8C%D9%87%20%D8%A7%D8%B1%D9%88%D9%BE%D8%A7%20%D8%A8%D8%A7%20%D8%A8%D9%87%20%D8%AA%D8%A3%D8%AE%DB%8C%D8%B1%20%D8%A7%D9%86%D8%AF%D8%A7%D8%AE%D8%AA%D9%86%20%D8%A8%D8%B1%DA%AF%D8%B2%DB%8C%D8%AA', '48017227', '1', 'twitter')"></a>
</span>
<span dir="rtl">
<a dir="ltr" class="sharing-item telegram static" target="new" rel="nofollow"
href="https://telegram.me/share/url?url=https%3A%2F%2Fp.dw.com%2Fp%2F3FTTP%3Fmaca%3Dfa-IR-Telegram-sharing&amp;text=%D9%85%D9%88%D8%A7%D9%81%D9%82%D8%AA%20%D8%B1%D9%87%D8%A8%D8%B1%D8%A7%D9%86%20%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF%DB%8C%D9%87%20%D8%A7%D8%B1%D9%88%D9%BE%D8%A7%20%D8%A8%D8%A7%20%D8%A8%D9%87%20%D8%AA%D8%A3%D8%AE%DB%8C%D8%B1%20%D8%A7%D9%86%D8%AF%D8%A7%D8%AE%D8%AA%D9%86%20%D8%A8%D8%B1%DA%AF%D8%B2%DB%8C%D8%AA"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('22', '%D9%85%D9%88%D8%A7%D9%81%D9%82%D8%AA%20%D8%B1%D9%87%D8%A8%D8%B1%D8%A7%D9%86%20%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF%DB%8C%D9%87%20%D8%A7%D8%B1%D9%88%D9%BE%D8%A7%20%D8%A8%D8%A7%20%D8%A8%D9%87%20%D8%AA%D8%A3%D8%AE%DB%8C%D8%B1%20%D8%A7%D9%86%D8%AF%D8%A7%D8%AE%D8%AA%D9%86%20%D8%A8%D8%B1%DA%AF%D8%B2%DB%8C%D8%AA', '48017227', '1', 'telegram')"></a>
</span>
<span dir="rtl">
<a dir="ltr" class="sharing-item email static" target="new" rel="nofollow"
href="mailto:?body=https%3A%2F%2Fp.dw.com%2Fp%2F3FTTP%3Fmaca%3Dfa-IR-EMail-sharing&amp;subject=%D9%85%D9%88%D8%A7%D9%81%D9%82%D8%AA%20%D8%B1%D9%87%D8%A8%D8%B1%D8%A7%D9%86%20%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF%DB%8C%D9%87%20%D8%A7%D8%B1%D9%88%D9%BE%D8%A7%20%D8%A8%D8%A7%20%D8%A8%D9%87%20%D8%AA%D8%A3%D8%AE%DB%8C%D8%B1%20%D8%A7%D9%86%D8%AF%D8%A7%D8%AE%D8%AA%D9%86%20%D8%A8%D8%B1%DA%AF%D8%B2%DB%8C%D8%AA"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('22', '%D9%85%D9%88%D8%A7%D9%81%D9%82%D8%AA%20%D8%B1%D9%87%D8%A8%D8%B1%D8%A7%D9%86%20%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF%DB%8C%D9%87%20%D8%A7%D8%B1%D9%88%D9%BE%D8%A7%20%D8%A8%D8%A7%20%D8%A8%D9%87%20%D8%AA%D8%A3%D8%AE%DB%8C%D8%B1%20%D8%A7%D9%86%D8%AF%D8%A7%D8%AE%D8%AA%D9%86%20%D8%A8%D8%B1%DA%AF%D8%B2%DB%8C%D8%AA', '48017227', '1', 'email')"></a>
</span>
<span dir="rtl">
<a dir="ltr" class="sharing-item balatarin option" target="new" rel="nofollow"
href="https://balatarin.com/links/submit?phase=2&amp;url=https%3A%2F%2Fp.dw.com%2Fp%2F3FTTP%3Fmaca%3Dfa-IR-Balatarin-sharing&amp;title=%D9%85%D9%88%D8%A7%D9%81%D9%82%D8%AA%20%D8%B1%D9%87%D8%A8%D8%B1%D8%A7%D9%86%20%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF%DB%8C%D9%87%20%D8%A7%D8%B1%D9%88%D9%BE%D8%A7%20%D8%A8%D8%A7%20%D8%A8%D9%87%20%D8%AA%D8%A3%D8%AE%DB%8C%D8%B1%20%D8%A7%D9%86%D8%AF%D8%A7%D8%AE%D8%AA%D9%86%20%D8%A8%D8%B1%DA%AF%D8%B2%DB%8C%D8%AA"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('22', '%D9%85%D9%88%D8%A7%D9%81%D9%82%D8%AA%20%D8%B1%D9%87%D8%A8%D8%B1%D8%A7%D9%86%20%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF%DB%8C%D9%87%20%D8%A7%D8%B1%D9%88%D9%BE%D8%A7%20%D8%A8%D8%A7%20%D8%A8%D9%87%20%D8%AA%D8%A3%D8%AE%DB%8C%D8%B1%20%D8%A7%D9%86%D8%AF%D8%A7%D8%AE%D8%AA%D9%86%20%D8%A8%D8%B1%DA%AF%D8%B2%DB%8C%D8%AA', '48017227', '1', 'balatarin')"></a>
</span>
<span dir="rtl">
<a dir="ltr" class="sharing-item whatsapp option" target="new" rel="nofollow"
href="https://web.whatsapp.com/send?text=https%3A%2F%2Fp.dw.com%2Fp%2F3FTTP%3Fmaca%3Dfa-IR-Whatsapp%2BWeb-sharing+%D9%85%D9%88%D8%A7%D9%81%D9%82%D8%AA%20%D8%B1%D9%87%D8%A8%D8%B1%D8%A7%D9%86%20%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF%DB%8C%D9%87%20%D8%A7%D8%B1%D9%88%D9%BE%D8%A7%20%D8%A8%D8%A7%20%D8%A8%D9%87%20%D8%AA%D8%A3%D8%AE%DB%8C%D8%B1%20%D8%A7%D9%86%D8%AF%D8%A7%D8%AE%D8%AA%D9%86%20%D8%A8%D8%B1%DA%AF%D8%B2%DB%8C%D8%AA"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('22', '%D9%85%D9%88%D8%A7%D9%81%D9%82%D8%AA%20%D8%B1%D9%87%D8%A8%D8%B1%D8%A7%D9%86%20%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF%DB%8C%D9%87%20%D8%A7%D8%B1%D9%88%D9%BE%D8%A7%20%D8%A8%D8%A7%20%D8%A8%D9%87%20%D8%AA%D8%A3%D8%AE%DB%8C%D8%B1%20%D8%A7%D9%86%D8%AF%D8%A7%D8%AE%D8%AA%D9%86%20%D8%A8%D8%B1%DA%AF%D8%B2%DB%8C%D8%AA', '48017227', '1', 'whatsapp-web')"></a>
</span>
<span dir="rtl">
<a dir="ltr" class="sharing-item fb-messenger option" target="new" rel="nofollow"
href="https://www.facebook.com/dialog/send?app_id=161807964535758&amp;redirect_uri=https%3A%2F%2Fp.dw.com%2Fp%2F3FTTP%3Fmaca%3Dfa-IR-Facebook%2BMessenger%2BWeb-sharing&amp;link=https%3A%2F%2Fp.dw.com%2Fp%2F3FTTP%3Fmaca%3Dfa-IR-Facebook%2BMessenger%2BWeb-sharing&amp;display=popup"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('22', '%D9%85%D9%88%D8%A7%D9%81%D9%82%D8%AA%20%D8%B1%D9%87%D8%A8%D8%B1%D8%A7%D9%86%20%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF%DB%8C%D9%87%20%D8%A7%D8%B1%D9%88%D9%BE%D8%A7%20%D8%A8%D8%A7%20%D8%A8%D9%87%20%D8%AA%D8%A3%D8%AE%DB%8C%D8%B1%20%D8%A7%D9%86%D8%AF%D8%A7%D8%AE%D8%AA%D9%86%20%D8%A8%D8%B1%DA%AF%D8%B2%DB%8C%D8%AA', '48017227', '1', 'fb-messenger-web')"></a>
</span>
<p class="sharing-item toggler"></p>
</div> <div class="picBox full">
<a class="overlayLink" href="#"
link="/overlay/image/article/48017227/48015197" rel="nofollow"
style="cursor: pointer;">
<img itemprop="image" src="/image/48015197_303.jpg" title="EU-Gipfel Brexit in Brüssel | Theresa May (AFP/E. Dunand)" alt="EU-Gipfel Brexit in Brüssel | Theresa May (AFP/E. Dunand)" /> </a>
<p></p>
</div>
<div class="group">
<div class="longText">
<p>در بحث و کشمکش‌ها بر سر خروج بریتانیا از اتحادیه اروپا مجالی برای تنفس و تأمل فراهم شده است. حال خطر اینکه بریتانیا بدون هماهنگی اتحادیه اروپا را ترک گوید، برطرف شده است، دست کم به مدت چند هفته.</p> <p>رهبران اتحادیه اروپا با به تأخیر انداختن برگزیت موافقت کرده‌اند. در صورت موافقت نمایندگان بریتانیا با توافق موجود میان دولت و&nbsp;اتحادیه اروپا، برگزیت می‌تواند تا تاریخ ۲۲ ماه مه (اول خرداد ماه) به تأخیر بیافتد.</p> <p>به گزارش رسانه‌ها مذاکرات کشورهای عضو اتحادیه اروپا برای نهایی کردن این گزینه‌ها تا پاسی از پنجشنبه شب، اول فروردین (۲۱ مارس) ادامه داشت و اختلاف نظرهای جدی میان رهبران اتحادیه بر سر جزییات حاکم بود.</p> <p>ترزا می، نخست‌وزیر بریتانیا پیشتر از اتحادیه اروپا مهلتی طولانی‌تر خواسته و تقاضای به تأخیر انداختن برگزیت تا پایان ماه ژوئن را کرده بود.</p> <p>این درخواست اما با مخالفت شماری از کشورهای عضو اتحادیه اروپا روبرو شد، چرا که پایان ماه مه قرار است، انتخابات پارلمانی اروپا برگزار شود و بریتانیا ناگزیر می‌بود، در صورت عدم خروج از اتحادیه اروپا تا آن زمان، به دلایل حقوقی در این انتخابات شرکت کند</p> <p>به گفته صدراعظم اتریش چنین امری با توجه به خروج بریتانیا پوچ و بی‌معنی خواهد بود.</p> <p><a href="https://telegram.me/persian" target="_blank" class="icon external" rel="nofollow noopener">به کانال دویچه وله فارسی در تلگرام بپیوندید</a></p> <div class="picBox full
rechts
"> <a class="overlayLink" href="#" link="/overlay/image/article/48017227/47903346" rel="nofollow" style="cursor: pointer;"> <img width="700" height="394" src="/image/47903346_401.jpg" title="ترزا می در مجلس عوام بریتانیا" alt="ترزا می در مجلس عوام بریتانیا" /> </a> <p>ترزا می در مجلس عوام بریتانیا</p> </div> <p>مأموریت کنونی ترزا می آن است که دوباره برای کسب موافقت نمایندگان مجلس عوام (پارلمان بریتانیا) با توافق موجود میان دولت و اتحادیه اروپا برای ساماندهی خروج، کوشش کند. این توافق تا کنون دوبار به رای مجلس گذاشته شده و رای نیاورده است.&nbsp;و حال برای بار سوم باید به رای گذاشته شود.&nbsp;در صورتی نمایندگان&nbsp;این بار به طرح رأی مثبت دهند، به تأخیر افتادن برگزیت به تاریخ ۲۲ مه قطعی خواهد بود.</p> <p>ولی اگر مجلس عوام بریتانیا توافق دولت با اتحادیه اروپا را رد کند، دولت&nbsp;موظف است&nbsp;تا تاریخ ۱۲ آوریل اعلام کند، روند خروج چگونه خواهد بود.</p> <p>در صورتی که برتیانیا حاضر باشد&nbsp;در انتخابات پارلمانی اروپا در پایان ماه مه حضور یابد، اتحادیه اروپا نیز آماده به مذاکره در باره به تأخیر انداختن برگزیت خواهد بود. در غیر این صورت برگزیت به شکل&nbsp;بی‌توافق و ناهماهنگ صورت خواهد گرفت.</p> <p>نه ترزا می و نه اتحادیه اروپا خواهان برگزیتی بی‌توافق و ناهماهنگ هستند، اما به باور کارشناسان، با توجه به رویکردها و مواضع تا کنونی&nbsp;&nbsp;نمایندگان مجلس عوام بریتانیا بعید است که تغییری در این مواضع صورت گیرد و این بار توافق میان دولت و اتحادیه اروپا برای ساماندهی خروج با رای مثبت آنها روبرو شود.</p> <p>ترزا می در نطقی علنی که روز چهارشنبه (۲۰ مارس) ایراد کرد، پارلمان بریتانیا را متهم کرد که مانع از برگزیتی هماهنگ و خروج منظم بریتانیا از اتحادیه اروپا می‌شود.</p> <p>به نظر کارشناسان این خطر نیز وجود دارد که ترزا می در صورت&nbsp;شکستی دوباره در مجلس عوام از سمت خود کناره‌گیری کند. اینکه ادامه کار به چه صورت خواهد بود، بستگی به این دارد که چه کسی جای او را بگیرد. سیاستمدارانی تندرو چون بوریس جانسون از هم اکنون در کمین نشسته‌اند.</p> <div class="picBox full
rechts
"> <a class="overlayLink" href="#" link="/overlay/image/article/48017227/48014350" rel="nofollow" style="cursor: pointer;"> <img width="700" height="394" src="/image/48014350_401.jpg" title="بسیاری از شهروندان بریتانیا خواهان ماندن در اتحادیه اروپا هستند" alt="بسیاری از شهروندان بریتانیا خواهان ماندن در اتحادیه اروپا هستند" /> </a> <p>بسیاری از شهروندان بریتانیا خواهان ماندن در اتحادیه اروپا هستند</p> </div> <p>گزینه‌ای دیگر نیز می‌تواند برگزاری رفراندومی مجدد در رابطه با برگزیت باشد. در حال حاضر کمپینی برای جمع‌آوری امضاء در ارتباط با چشمپوشی از برگزیت و ماندن بریتانیا اتحادیه اروپا به راه افتاده و تا شامگاه پنجشنبه (اول فرورین) بیش از ۲/۲ میلیون نفر آن را امضا کرده‌اند.</p> <p>در میان آنها نام چهره‌هایی سرشناس، چون هیو گرانت، بازیگر معروف بریتانیایی و انی لنوکس، خواننده پرسابقه بریتانیایی نیز به چشم می‌خورد.</p> <p>البته بعید به نظر می‌رسد که این کمپین به هدف خود برسد. در رفراندوم مربوط به خروج بریتانیا از اتحادیه اروپا که در سال ۲۰۱۶ برگزار شده بود، ۱۷ میلیون و ۴۰۰ هزار نفر (۵۲ درصد شرکت‌کنندگان در رفراندوم) به آن رأی مثبت دادند.</p>
</div>
</div>
<div style="clear:both; height:0; font-size:1px; line-height: 0"></div>
<!-- detail_toolbox -->
<h4>در همین زمینه:</h4>
<div class="group">
<div class="lineExtra"></div>
<div class="linkList intern">
<a href="/fa-ir/نخست-وزیر-بریتانیا-برای-اجرای-برگزیت-فرصت-میخواهد/a-47987279">
<h2>
نخست وزیر بریتانیا برای اجرای برگزیت فرصت می‌خواهد
</h2>
<p>گفته می‌شود که نخست‌وزیر بریتانیا در مورد درخواست تمدید مهلت برگزیت، نامه‌ای به رئیس شورای اروپا فرستاده است. رئیس کمیسیون اتحادیه اروپا می‌گوید، اجلاس اتحادیه اروپا این هفته نمی‌تواند درمورد تعویق برگزیت تصمیم بگیرد. (20.03.2019)
&nbsp; </p>
</a>
</div>
<div class="linkList intern">
<a href="/fa-ir/world/a-47924890">
<h2>
پارلمان بریتانیا به تعویق برگزیت رای داد
</h2>
<p>نمایندگان مجلس عوام بریتانیا با تعویق برگزیت موافقت کردند. پیش از آن نمایندگان با برگزاری دوباره رفراندوم درباره خروج بریتانیا از اتحادیه اروپا مخالفت کرده بودند. حال اتحادیه اروپا باید در مورد تعویق برگزیت تصمیم بگیرد. (14.03.2019)
&nbsp; </p>
</a>
</div>
<div class="linkList intern">
<a href="/fa-ir/world/a-47922529">
<h2>
ترامپ: با بریتانیا قرارداد تجارت آزاد می‌بندیم
</h2>
<p>پارلمان بریتانیا در آستانه تصمیم‌گیری است که آیا تعویق برگزیت کوتاه‌مدت باشد یا طولانی‌مدت. در این میان رئیس جمهوری آمریکا هم پا به میدان نهاده و گفته که آماده است با بریتانیا قرارداد تجارت آزاد را امضا کند. (14.03.2019)
&nbsp; </p>
</a>
</div>
<div class="linkList intern">
<a href="/fa-ir/برگزیت-و-نقل-مکان-دهها-شرکت-از-بریتانیا-به-هلند/a-47443473">
<h2>
برگزیت و نقل مکان ده‌ها شرکت از بریتانیا به هلند
</h2>
<p>تقلای صاحبکاران و سرمایه‌گذاران با نزدیک شدن موعد برگزیت. بیش از ۴۰ شرکت و بانک فعال در بریتانیا خود را آماده انتقال به هلند می‌کنند. هزینه این انتقالات ۲۹۰ میلیون یورو و دستاورد آن ۲۰۰۰ فرصت کاری در هلند خواهد بود. (09.02.2019)
&nbsp; </p>
</a>
</div>
</div>
<h4>WWW links</h4>
<div class="group">
<div class="lineExtra"></div>
<div class="linkList external">
<a href="https://telegram.me/persian" rel="nofollow noopener" target="_blank">
<h2>
به کانال دویچه وله فارسی در تلگرام بپیوندید
</h2>
</a>
</div>
</div>
<div class="group">
<ul class="smallList">
<li><strong>تاریخ</strong>
22.03.2019
</li>
<!-- ESI fragment of related auto topics -->


<li>
<strong>کلیدواژه‌ها</strong>
<a href="/search/fa-ir?languageCode=fa-ir&origin=gN&item=%D8%A8%D8%B1%DA%AF%D8%B2%DB%8C%D8%AA&searchNavigationId=9993"
rel="nofollow">برگزیت</a>,
<a href="/search/fa-ir?languageCode=fa-ir&origin=gN&item=%D8%AE%D8%B1%D9%88%D8%AC+%D8%A8%D8%B1%DB%8C%D8%AA%D8%A7%D9%86%DB%8C%D8%A7+%D8%A7%D8%B2+%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF%DB%8C%D9%87+%D8%A7%D8%B1%D9%88%D9%BE%D8%A7&searchNavigationId=9993"
rel="nofollow">خروج بریتانیا از اتحادیه اروپا</a>,
<a href="/search/fa-ir?languageCode=fa-ir&origin=gN&item=%D8%AA%D8%B1%D8%B2%D8%A7+%D9%85%DB%8C&searchNavigationId=9993"
rel="nofollow">ترزا می</a>,
<a href="/search/fa-ir?languageCode=fa-ir&origin=gN&item=%D9%85%D8%AC%D9%84%D8%B3+%D8%B9%D9%88%D8%A7%D9%85&searchNavigationId=9993"
rel="nofollow">مجلس عوام</a>,
<a href="/search/fa-ir?languageCode=fa-ir&origin=gN&item=%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF%D9%8A%D9%87+%D8%A7%D8%B1%D9%88%D9%BE%D8%A7&searchNavigationId=9993"
rel="nofollow">اتحاديه اروپا</a>
</li>
<li><strong>نظرات شما</strong>: <a class="overlayLink" href="#"
rel="nofollow"
link="/overlay/send_feedback/page/9998/48017227">برای ما ایمیل بفرستید</a>
</li>
<li>
<strong>چاپ</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">چاپ مطلب</a>
</li>
<li>
<strong>لینک کوتاه شده</strong>
https://p.dw.com/p/3FTTP
</li>
</ul>
</div>

<div class="col3 relatedContent">
<h4 class="meta">مطالب مرتبط</h4>
<div class="col1" data-id="47924890">
<div class="news">
<a href="/fa-ir/world/a-47924890">
<div class="teaserImg">
<img width="220" height="124" src="/image/47923423_301.jpg" title="پارلمان بریتانیا به تعویق برگزیت رای داد" alt="UK Unterhaus lehnt zweites Brexit-Referendum ab" /> </div>
<h2 class="">
پارلمان بریتانیا به تعویق برگزیت رای داد
<span class="date">14.03.2019</span>
</h2>
<p>نمایندگان مجلس عوام بریتانیا با تعویق برگزیت موافقت کردند. پیش از آن نمایندگان با برگزاری دوباره رفراندوم درباره خروج بریتانیا از اتحادیه اروپا مخالفت کرده بودند. حال اتحادیه اروپا باید در مورد تعویق برگزیت تصمیم بگیرد. </p>
</a>
</div>
</div>
<div class="col1" data-id="47987279">
<div class="news">
<a href="/fa-ir/نخست-وزیر-بریتانیا-برای-اجرای-برگزیت-فرصت-میخواهد/a-47987279">
<div class="teaserImg">
<img width="220" height="124" src="/image/47964209_301.jpg" title="نخست وزیر بریتانیا برای اجرای برگزیت فرصت می‌خواهد" alt="Symbolbild: Brexit und EU" /> </div>
<h2 class="">
نخست وزیر بریتانیا برای اجرای برگزیت فرصت می‌خواهد
<span class="date">20.03.2019</span>
</h2>
<p>گفته می‌شود که نخست‌وزیر بریتانیا در مورد درخواست تمدید مهلت برگزیت، نامه‌ای به رئیس شورای اروپا فرستاده است. رئیس کمیسیون اتحادیه اروپا می‌گوید، اجلاس اتحادیه اروپا این هفته نمی‌تواند درمورد تعویق برگزیت تصمیم بگیرد. </p>
</a>
</div>
</div>
<div class="col1" data-id="47679052">
<div class="news">
<a href="/fa-ir/world/a-47679052">
<div class="teaserImg">
<img width="220" height="124" src="/image/47676529_301.jpg" title="بن‌بست مذاکرات برگزیت؛ احتمال تعویق خروج بریتانیا از اتحادیه اروپا" alt="Ägypten Sharm el Sheikh Gipfel von EU und Arabische Liga | Theresa May" /> </div>
<h2 class="">
بن‌بست مذاکرات برگزیت؛ احتمال تعویق خروج بریتانیا از اتحادیه اروپا
<span class="date">25.02.2019</span>
</h2>
<p>​​​​​​​نخست وزیر بریتانیا در حال بررسی امکان تعویق خروج بریتانیا از اتحادیه اروپاست. به گزارش یک روزنامه بریتانیایی، در اتحادیه اروپا نیز بحث درباره تعویق برگزیت به مدت دو ماه در جریان است. </p>
</a>
</div>
</div>
</div>

</div>
<!-- RECHTE SPALTE in DETAIL -->
<div class="col1 dim">
<div class="group">
<ul class="smallList">
<li><strong>تاریخ</strong>
22.03.2019
</li>
<!-- ESI fragment of related auto topics -->


<li>
<strong>کلیدواژه‌ها</strong>
<a href="/search/fa-ir?languageCode=fa-ir&origin=gN&item=%D8%A8%D8%B1%DA%AF%D8%B2%DB%8C%D8%AA&searchNavigationId=9993"
rel="nofollow">برگزیت</a>,
<a href="/search/fa-ir?languageCode=fa-ir&origin=gN&item=%D8%AE%D8%B1%D9%88%D8%AC+%D8%A8%D8%B1%DB%8C%D8%AA%D8%A7%D9%86%DB%8C%D8%A7+%D8%A7%D8%B2+%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF%DB%8C%D9%87+%D8%A7%D8%B1%D9%88%D9%BE%D8%A7&searchNavigationId=9993"
rel="nofollow">خروج بریتانیا از اتحادیه اروپا</a>,
<a href="/search/fa-ir?languageCode=fa-ir&origin=gN&item=%D8%AA%D8%B1%D8%B2%D8%A7+%D9%85%DB%8C&searchNavigationId=9993"
rel="nofollow">ترزا می</a>,
<a href="/search/fa-ir?languageCode=fa-ir&origin=gN&item=%D9%85%D8%AC%D9%84%D8%B3+%D8%B9%D9%88%D8%A7%D9%85&searchNavigationId=9993"
rel="nofollow">مجلس عوام</a>,
<a href="/search/fa-ir?languageCode=fa-ir&origin=gN&item=%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF%D9%8A%D9%87+%D8%A7%D8%B1%D9%88%D9%BE%D8%A7&searchNavigationId=9993"
rel="nofollow">اتحاديه اروپا</a>
</li>
<li><a class="icon mail overlayLink" rel="nofollow" href="#"
link="/overlay/send_feedback/page/9998/48017227">برای ما ایمیل بفرستید</a>
</li>
<li>
<strong>چاپ</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">چاپ مطلب</a>
</li>
<li>
<strong>لینک کوتاه شده</strong>
https://p.dw.com/p/3FTTP
</li>
</ul>
</div>
</div>

<div class="col1 dim">
<!-- GoogleDfP_SquareSmall -->
<div class="squareAd">
<div id="div--Square_small">
<div id="squareHeadline" class="adHeadline">تبلیغات</div>
<div id="div--adSquare_small">
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function () {
googletag.display('div--adSquare_small');
});
</script>
</div>
</div>
</div>
<!-- End/GoogleDfP_SquareSmall --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var gptAdSlots = [];
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// https://developers.google.com/doubleclick-gpt/reference
googletag.cmd.push(function () {
var square_small = googletag.sizeMapping()
.addSize([1680, 1050], [[200, 200]])
.addSize([1440, 900], [[200, 200]])
.addSize([1527, 837], [[200, 200]])
.build();
gptAdSlots[3] = googletag
.defineSlot('/228556409/DW_Fa-IR_Start-Sections/DW_Fa-IR_Articles', [200, 200], 'div--adSquare_small')
.defineSizeMapping(square_small)
.setCollapseEmptyDiv(true, true)
.addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().enableAsyncRendering();
googletag.enableServices();
});
//Hide headline if square small is empty
$(document).ready(function () {
if (!document.getElementById("div--adSquare_small").hasAttribute("data-google-query-id")) {
document.getElementById("squareHeadline").style.display = 'none';
}
});
</script>

<!-- Base-Teaser -->
<div class="col1 basicTeaser">
<div class="group">
<div class="news">
<a href="/fa-ir/world/a-48021035">
<div class="teaserImg">
<img width="220" height="124" src="/image/42495389_301.jpg" alt="Flaggen USA Nordkorea (imago/M. Schwarz)" /> </div>
<h2 class="linkable">
آمریکا تحریم‌های جدیدی علیه کره شمالی اعمال می‌کند
</h2>
<p>واشنگتن پس از مذاکرات ناکام هانوی برای نخستین بار دست به اعمال تحریم‌های جدید علیه کره شمالی زده است.
&nbsp; </p>
</a>
</div>
</div>
</div>
<!-- End Base-Teaser -->


<!-- Base-Teaser -->
<div class="col1 basicTeaser">
<div class="group">
<h4>گزارش‌های دیداری</h4>
<div class="news">
<a href="/fa-ir/world/g-48018343">
<div class="teaserImg">
<img width="220" height="124" src="/image/48015807_301.jpg" alt="Neuseeland Schweigeminute in Hagley Park, Christchurch (Getty Images/AFP/W. West)" /> </div>
<h2 class="linkable">
سوگواری یکپارچه شهروندان نیوزیلند به یاد قربانیان کاریست‌چرچ
</h2>
<p>به مناسبت هفتمین روز مرگ ۵۰ مسلمان نیوزیلندی که در حمله تروریستی کاریست‌چرچ کشته شده بودند، مراسم یادبودی برگزار شد.<span class='icon pics'></span>
&nbsp; </p>
</a>
</div>
</div>
</div>
<!-- End Base-Teaser -->


<!-- Base-Teaser -->
<div class="col1 basicTeaser">
<div class="group">
<div class="news">
<a href="/fa-ir/نوروز-جشن-و-شادی-با-رقص-و-موسیقی/av-48003968">
<div class="teaserImg">
<img width="220" height="124" src="/image/43056041_301.jpg" alt="Nowruz im Iran (Mehr)" /> </div>
<h2 class="linkable">
نوروز، جشن و شادی با رقص و موسیقی
</h2>
<p>سازمان یونسکو از سال ۲۰۰۹ جشن نوروز را بخشی از میراث بشری دانسته است.<span class='icon tv'></span>
&nbsp; </p>
</a>
</div>
</div>
</div>
<!-- End Base-Teaser -->

</div>
<div style="clear:both;"></div>
</div>
</div>

<!-- Footer -->
<div id="footerSection" style="clear:both;">
<div id="footerBody">
<ul class="footer">
<li><a style="font-weight: bold;" href="/fa-ir/دویچه-وله-فارسی/s-9993"
title="دویچه وله فارسی">دویچه وله فارسی</a>
</li>
<li><a href="/fa-ir/دویچه-وله-فارسی/ایران/s-9997"
title="ایران">ایران</a></li>
<li><a href="/fa-ir/دویچه-وله-فارسی/آلمان/s-9999"
title="آلمان">آلمان</a></li>
<li><a href="/fa-ir/دویچه-وله-فارسی/جهان/s-9998"
title="جهان">جهان</a></li>
<li><a href="/fa-ir/دویچه-وله-فارسی/اقتصاد/s-10002"
title="اقتصاد">اقتصاد</a></li>
<li><a href="/fa-ir/دویچه-وله-فارسی/فرهنگ-و-هنر/s-10005"
title="فرهنگ و هنر">فرهنگ و هنر</a></li>
<li><a href="/fa-ir/دویچه-وله-فارسی/دانش-و-محیط-زیست/s-30761"
title="دانش و محیط زیست">دانش و محیط زیست</a></li>
<li><a href="/fa-ir/دویچه-وله-فارسی/ورزش/s-10007"
title="ورزش">ورزش</a></li>
<li><a href="/fa-ir/دویچه-وله-فارسی/دیدگاه/s-44703991"
title="دیدگاه">دیدگاه</a></li>
<li>&nbsp;</li>
<li><a href="/fa-ir/بایگانی-موضوعی-الفبایی/index-fa-IR">بایگانی موضوعی (الفبایی)</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/fa-ir/چندرسانهای/s-100840"
title="چندرسانه‌ای">چندرسانه‌ای</a>
</li>
<li><a href="/fa-ir/چندرسانهای/پخش-زنده/s-100841"
title="پخش زنده">پخش زنده</a></li>
<li><a href="/fa-ir/چندرسانهای/همه-مطالب-مدیا-سنتر/s-100842"
title="همه مطالب مدیا سنتر">همه مطالب مدیا سنتر</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/fa-ir/آموزش-آلمانی/s-2768"
title="آموزش آلمانی">آموزش آلمانی</a>
</li>
<li><a href="/fa-ir/آموزش-آلمانی/دورههای-زبان-آلمانی/s-2769"
title="دوره‌های زبان آلمانی">دوره‌های زبان آلمانی</a></li>
<li><a href="/deutschkurse"
title="آلمانی پیش‌رفته">آلمانی پیش‌رفته</a></li>
<li><a href="/deutsch-lernen/community-d/s-9035"
title="Community D">Community D</a></li>
<li><a href="/deutsch-lernen/deutsch-unterrichten/s-2233"
title="تدریس زبان">تدریس زبان</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/fa-ir/dw-خدمات/s-10016"
title="DW خدمات">DW خدمات</a>
</li>
<li><a href="/fa-ir/dw-خدمات/درباره-ما/s-10017"
title="درباره‌ ما">درباره‌ ما</a></li>
<li><a href="/fa-ir/dw-خدمات/تماس-با-ما/s-10018"
title="تماس با ما">تماس با ما</a></li>
<li><a href="/fa-ir/dw-خدمات/شبکههای-اجتماعی/s-30824"
title="شبکه‌های اجتماعی">شبکه‌های اجتماعی</a></li>
<li><a href="/fa-ir/dw-خدمات/موبایل/s-10024"
title="موبایل">موبایل</a></li>
<li><a href="/fa-ir/dw-خدمات/آر-اس-اس/s-10025"
title="آر اس اس">آر اس اس</a></li>
<li><a href="/%D8%AB%D8%A8%D8%AA-%D9%86%D8%A7%D9%85-%D8%A8%D8%B1%D8%A7%DB%8C-%D8%AE%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87/a-15718278"
title="خبرنامه">خبرنامه</a></li>
</ul>
<p id="copyright">
© 2019 Deutsche Welle |
<a href="/en/european-union-general-data-protection-regulationgdpr-valid-may-25-2018/a-18265246">حریم خصوصی کاربران</a> |
<a href="/imprint">شناسنامه</a> |
<a href="/contact">تماس</a>
| <a id="mobilePreferredLink" href="https://m.dw.com/fa-ir/world/a-48017227">نسخه موبایل</a>
</p>
</div></div>
<!-- /Footer -->
</div>
</div>
</body>
</html>
