
          <!doctype html><html  lang="fa"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no"><meta name="theme-color" content="#000000"><link rel="icon" type="image/png" href="/images/icons/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/images/icons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/images/icons/favicon-96x96.png" sizes="96x96"><link rel="apple-touch-icon" href="/images/icons/favicon-120x120.png" sizes="120x120"><link rel="apple-touch-icon" href="/images/icons/favicon-152x152.png" sizes="152x152"><link rel="apple-touch-icon" href="/images/icons/favicon-167x167.png" sizes="167x167"><link rel="apple-touch-icon" href="/images/icons/favicon-180x180.png" sizes="180x180"><link rel="preconnect" href="https://commons.dw.com"><link rel="dns-prefetch" href="https://commons.dw.com"><title data-rh="true">عفو بین‌الملل: سرکوب مردم بلوچ ناشی از ضعف جامعه جهانی است – DW – ۱۴۰۱/۷/۱۴</title><script defer="defer" src="/static/js/main.476760c5.js"></script><link href="/static/css/main.dccd6d99.css" rel="stylesheet"><link data-rh="true" rel="canonical" href="https://www.dw.com/fa-ir/%D8%B9%D9%81%D9%88-%D8%A8%DB%8C%D9%86%D8%A7%D9%84%D9%85%D9%84%D9%84-%D8%B3%D8%B1%DA%A9%D9%88%D8%A8-%D9%85%D8%B1%D8%AF%D9%85-%D8%A8%D9%84%D9%88%DA%86-%D9%86%D8%A7%D8%B4%DB%8C-%D8%A7%D8%B2-%D8%B6%D8%B9%D9%81-%D8%AC%D8%A7%D9%85%D8%B9%D9%87-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D8%A7%D8%B3%D8%AA/a-63361047"/><link data-rh="true" rel="preconnect" href="https://static.dw.com"/><link data-rh="true" rel="dns-prefetch" href="https://static.dw.com"/><link data-rh="true" rel="manifest" href="/fa-ir/manifest.json"/><link data-rh="true" rel="amphtml" href="https://amp.dw.com/fa-ir/%D8%B9%D9%81%D9%88-%D8%A8%DB%8C%D9%86%D8%A7%D9%84%D9%85%D9%84%D9%84-%D8%B3%D8%B1%DA%A9%D9%88%D8%A8-%D9%85%D8%B1%D8%AF%D9%85-%D8%A8%D9%84%D9%88%DA%86-%D9%86%D8%A7%D8%B4%DB%8C-%D8%A7%D8%B2-%D8%B6%D8%B9%D9%81-%D8%AC%D8%A7%D9%85%D8%B9%D9%87-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D8%A7%D8%B3%D8%AA/a-63361047"/><link data-rh="true" rel="preload" as="image" media="(min-width: 0px) and (max-width: 50px)" href="https://static.dw.com/image/63301296_800.jpg"/><link data-rh="true" rel="preload" as="image" media="(min-width: 51px) and (max-width: 129px)" href="https://static.dw.com/image/63301296_801.jpg"/><link data-rh="true" rel="preload" as="image" media="(min-width: 130px) and (max-width: 352px)" href="https://static.dw.com/image/63301296_802.jpg"/><link data-rh="true" rel="preload" as="image" media="(min-width: 353px) and (max-width: 575px)" href="https://static.dw.com/image/63301296_803.jpg"/><link data-rh="true" rel="preload" as="image" media="(min-width: 576px) and (max-width: 767px)" href="https://static.dw.com/image/63301296_604.jpg"/><link data-rh="true" rel="preload" as="image" media="(min-width: 768px) and (max-width: 1199px)" href="https://static.dw.com/image/63301296_605.jpg"/><link data-rh="true" rel="preload" as="image" media="(min-width: 1200px) and (max-width: 1200px)" href="https://static.dw.com/image/63301296_1004.jpg"/><link data-rh="true" rel="preload" as="image" media="(min-width: 1201px) and (max-width: 1408px)" href="https://static.dw.com/image/63301296_1005.jpg"/><link data-rh="true" rel="preload" as="image" media="(min-width: 1409px) " href="https://static.dw.com/image/63301296_1006.jpg"/><meta data-rh="true" property="og:site_name" content="dw.com"/><meta data-rh="true" name="description" content="عفو بین‌الملل با تایید کشته شدن دستکم ۸۲ شهروند معترض و عابر در سرکوب‌های خونین زاهدان هشتم مهر را مرگبارترین روز اعتراضات سه هفته گذشته خواند. مولانا عبدالحمید هرگونه دخالت &quot;جیش العدل&quot; در رویدادهای زاهدان را رد کرد. "/><meta data-rh="true" name="robots" content="max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><meta data-rh="true" property="og:title" content="عفو بین‌الملل: سرکوب مردم بلوچ ناشی از ضعف جامعه جهانی است – DW – ۱۴۰۱/۷/۱۴"/><meta data-rh="true" property="og:url" content="https://www.dw.com/fa-ir/%D8%B9%D9%81%D9%88-%D8%A8%DB%8C%D9%86%D8%A7%D9%84%D9%85%D9%84%D9%84-%D8%B3%D8%B1%DA%A9%D9%88%D8%A8-%D9%85%D8%B1%D8%AF%D9%85-%D8%A8%D9%84%D9%88%DA%86-%D9%86%D8%A7%D8%B4%DB%8C-%D8%A7%D8%B2-%D8%B6%D8%B9%D9%81-%D8%AC%D8%A7%D9%85%D8%B9%D9%87-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D8%A7%D8%B3%D8%AA/a-63361047"/><meta data-rh="true" property="og:description" content="عفو بین‌الملل با تایید کشته شدن دستکم ۸۲ شهروند معترض و عابر در سرکوب‌های خونین زاهدان هشتم مهر را مرگبارترین روز اعتراضات سه هفته گذشته خواند. مولانا عبدالحمید هرگونه دخالت &quot;جیش العدل&quot; در رویدادهای زاهدان را رد کرد. "/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:title" content="عفو بین‌الملل: سرکوب مردم بلوچ ناشی از ضعف جامعه جهانی است"/><meta data-rh="true" name="twitter:description" content="عفو بین‌الملل با تایید کشته شدن دستکم ۸۲ شهروند معترض و عابر در سرکوب‌های خونین زاهدان هشتم مهر را مرگبارترین روز اعتراضات سه هفته گذشته خواند. مولانا عبدالحمید هرگونه دخالت &quot;جیش العدل&quot; در رویدادهای زاهدان را رد کرد. "/><meta data-rh="true" name="twitter:site" content="@dw_persian"/><meta data-rh="true" property="fb:admins" content="100000944106340"/><meta data-rh="true" property="fb:admins" content="100004095264842"/><meta data-rh="true" property="fb:admins" content="100004135624835"/><meta data-rh="true" property="fb:pages" content="146634408702997"/><meta data-rh="true" property="fb:pages" content="146822482008281"/><meta data-rh="true" property="fb:pages" content="46657640977"/><meta data-rh="true" property="fb:pages" content="66069193936"/><meta data-rh="true" property="fb:pages" content="338998993519"/><meta data-rh="true" property="fb:pages" content="164418313578851"/><meta data-rh="true" property="fb:pages" content="180013702044400"/><meta data-rh="true" property="fb:pages" content="141111232580541"/><meta data-rh="true" property="fb:pages" content="130435762955"/><meta data-rh="true" property="fb:pages" content="24369314439"/><meta data-rh="true" property="fb:pages" content="131314590235972"/><meta data-rh="true" property="fb:pages" content="204430626300528"/><meta data-rh="true" property="fb:pages" content="229148123764036"/><meta data-rh="true" property="fb:pages" content="533361940012569"/><meta data-rh="true" property="fb:pages" content="49621769215"/><meta data-rh="true" property="fb:pages" content="142061114273"/><meta data-rh="true" property="fb:pages" content="125113390860188"/><meta data-rh="true" property="fb:pages" content="144393622272640"/><meta data-rh="true" property="fb:pages" content="245974238781165"/><meta data-rh="true" property="fb:pages" content="171270196224553"/><meta data-rh="true" property="fb:pages" content="118184978196457"/><meta data-rh="true" property="fb:pages" content="178734186974"/><meta data-rh="true" property="fb:pages" content="329373860454526"/><meta data-rh="true" property="fb:pages" content="107256659303602"/><meta data-rh="true" property="fb:pages" content="423198735471"/><meta data-rh="true" property="fb:pages" content="122470481130194"/><meta data-rh="true" property="fb:pages" content="114256188645"/><meta data-rh="true" property="fb:pages" content="165174814436"/><meta data-rh="true" property="fb:pages" content="155438574470276"/><meta data-rh="true" property="fb:pages" content="50498982209"/><meta data-rh="true" property="fb:pages" content="146790007393"/><meta data-rh="true" property="fb:pages" content="164947183521601"/><meta data-rh="true" property="fb:pages" content="211745678846355"/><meta data-rh="true" property="fb:pages" content="134391923301563"/><meta data-rh="true" property="fb:pages" content="63821723396"/><meta data-rh="true" property="fb:pages" content="188157417929359"/><meta data-rh="true" property="fb:pages" content="183239561787790"/><meta data-rh="true" property="fb:pages" content="449623021724487"/><meta data-rh="true" property="fb:pages" content="138206409609783"/><meta data-rh="true" property="fb:pages" content="85945845557"/><meta data-rh="true" property="fb:pages" content="226482300719948"/><meta data-rh="true" property="fb:pages" content="60713064323"/><meta data-rh="true" property="fb:pages" content="239025992817731"/><meta data-rh="true" property="fb:pages" content="822896961134864"/><meta data-rh="true" property="fb:pages" content="522458607878947"/><meta data-rh="true" property="fb:pages" content="188850101556821"/><meta data-rh="true" property="fb:pages" content="618268655042471"/><meta data-rh="true" property="fb:pages" content="423198735471"/><meta data-rh="true" property="fb:pages" content="276810869063357"/><meta data-rh="true" property="fb:pages" content="100960075341"/><meta data-rh="true" property="fb:pages" content="80408983549"/><meta data-rh="true" property="fb:pages" content="100897936618493"/><meta data-rh="true" property="fb:pages" content="138706041945"/><meta data-rh="true" property="fb:pages" content="211775368865879"/><meta data-rh="true" property="fb:pages" content="171400242905536"/><meta data-rh="true" property="fb:pages" content="132731133463621"/><meta data-rh="true" property="fb:pages" content="195750250443390"/><meta data-rh="true" property="fb:pages" content="179443708766951"/><meta data-rh="true" property="fb:pages" content="1804124663153407"/><meta data-rh="true" property="fb:pages" content="134957921127"/><meta data-rh="true" property="fb:pages" content="308858529571862"/><meta data-rh="true" property="fb:pages" content="245084839304894"/><meta data-rh="true" property="fb:pages" content="1643141409322787"/><meta data-rh="true" property="fb:pages" content="161206864395653"/><meta data-rh="true" property="fb:pages" content="166280690549965"/><meta data-rh="true" property="fb:pages" content="1306227629456410"/><meta data-rh="true" property="fb:pages" content="172144003288251"/><meta data-rh="true" property="fb:pages" content="789839844513554"/><meta data-rh="true" property="fb:pages" content="1907513229480533"/><meta data-rh="true" property="fb:pages" content="1673788669587458"/><meta data-rh="true" property="fb:pages" content="475937372553968"/><meta data-rh="true" property="fb:pages" content="670958179648696"/><meta data-rh="true" property="fb:pages" content="608485009178753"/><meta data-rh="true" property="fb:pages" content="174528749295024"/><meta data-rh="true" property="fb:pages" content="86161846910"/><meta data-rh="true" property="fb:pages" content="268396416590741"/><meta data-rh="true" property="fb:pages" content="239261806709"/><meta data-rh="true" property="fb:pages" content="61626715828"/><meta data-rh="true" property="fb:pages" content="210354862357400"/><meta data-rh="true" property="og:image:type" content="image/jpeg"/><meta data-rh="true" property="og:image" content="https://static.dw.com/image/63301296_6.jpg"/><meta data-rh="true" name="twitter:image" content="https://static.dw.com/image/63301296_6.jpg"/><meta data-rh="true" property="og:image:width" content="940"/><meta data-rh="true" property="og:image:height" content="529"/><meta data-rh="true" property="og:image:alt" content="Iran | Proteste in Zaheden"/><meta data-rh="true" name="twitter:image:alt" content="Iran | Proteste in Zaheden"/><script data-rh="true" >if(!window.dataLayer) {
      window.dataLayer = [{"pageData":{"categoryLevel1":"دویچه وله فارسی","categoryLevel2":"ایران","contentTitle":"عفو بین‌الملل: سرکوب مردم بلوچ ناشی از ضعف جامعه جهانی است","contentLanguage":22,"pageOID":63361047,"contentType":1,"date":20221006,"regions":["me::IR"],"topicIds":["19990022","19990027"],"pageSID":"9997","departmentName":"Persisch","categoryType":1,"displayForm":5,"level1ID":"615873","environment":"WEBAPP_LIVE","macaParam":null,"pageUrl":"https://www.dw.com/fa-ir/عفو-بینالملل-سرکوب-مردم-بلوچ-ناشی-از-ضعف-جامعه-جهانی-است/a-63361047","embeddings":{}},"event":"initDataLayer","webAppVersion":"1.17.0"}]
    };</script><script data-rh="true" >(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZGTJJ2');</script><script data-rh="true" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.dw.com/fa-ir/عفو-بینالملل-سرکوب-مردم-بلوچ-ناشی-از-ضعف-جامعه-جهانی-است/a-63361047"},"publisher":{"@type":"Organization","name":"Deutsche Welle","logo":{"@type":"ImageObject","url":"https://dw.com/images/icons/favicon-180x180.png","width":"180","height":"180"}},"author":[{"@type":"Organization","name":"Deutsche Welle","url":"https://www.dw.com"}],"headline":"عفو بین‌الملل: سرکوب مردم بلوچ ناشی از ضعف جامعه جهانی است","image":["https://static.dw.com/image/63301296_804.jpg","https://static.dw.com/image/63301296_604.jpg"],"datePublished":"2022-10-06T15:39:12.262Z","dateModified":"2022-10-06T15:39:12.262Z"}</script><style data-styled="true" data-styled-version="5.3.5">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</style>
          </head><body><img aria-hidden="true" width="99999" height="99999" style="pointer-events:none;position:absolute;top:0;left:0;width:90vw;height:99vh;max-width:90vw;max-height:99vh" src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0iVVRGLTgiPz48c3ZnIHdpZHRoPSI5OTk5OXB4IiBoZWlnaHQ9Ijk5OTk5cHgiIHZpZXdCb3g9IjAgMCA5OTk5OSA5OTk5OSIgdmVyc2lvbj0iMS4xIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHhtbG5zOnhsaW5rPSJodHRwOi8vd3d3LnczLm9yZy8xOTk5L3hsaW5rIj48ZyBzdHJva2U9Im5vbmUiIGZpbGw9Im5vbmUiIGZpbGwtb3BhY2l0eT0iMCI+PHJlY3QgeD0iMCIgeT0iMCIgd2lkdGg9Ijk5OTk5IiBoZWlnaHQ9Ijk5OTk5Ij48L3JlY3Q+IDwvZz4gPC9zdmc+"><noscript>You need to enable JavaScript to run this app.</noscript><div id="root">
          <div class="sc-dkzDqf hEgRoB"><noscript><iframe title="GTM-PZGTJJ2" src="https://www.googletagmanager.com/ns.html?id=GTM-PZGTJJ2&amp;pageData[categoryLevel1]=دویچه وله فارسی&amp;pageData[categoryLevel2]=ایران&amp;pageData[contentTitle]=عفو بین‌الملل: سرکوب مردم بلوچ ناشی از ضعف جامعه جهانی است&amp;pageData[contentLanguage]=22&amp;pageData[pageOID]=63361047&amp;pageData[contentType]=1&amp;pageData[date]=20221006&amp;pageData[regions][0]=me::IR&amp;pageData[topicIds][0]=19990022&amp;pageData[topicIds][1]=19990027&amp;pageData[pageSID]=9997&amp;pageData[departmentName]=Persisch&amp;pageData[categoryType]=1&amp;pageData[displayForm]=5&amp;pageData[level1ID]=615873&amp;pageData[environment]=WEBAPP_LIVE&amp;pageData[pageUrl]=https://www.dw.com/fa-ir/عفو-بینالملل-سرکوب-مردم-بلوچ-ناشی-از-ضعف-جامعه-جهانی-است/a-63361047" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="sc-ihYDVE bFLBPg"></div><ol class="sc-ezWOiH daOmLF focus-menu-shown"><li><a href="#main-content" class="sc-gicCDI fnQdyw"><span class="sc-fLlhyt eUitQo">پرش به گزارش</span><svg class="sc-gsnTZi dLyAoa"></svg></a></li><li><a href="#navigation" class="sc-gicCDI fnQdyw"><span class="sc-fLlhyt eUitQo">پرش به منوی اصلی</span><svg class="sc-gsnTZi dLyAoa"></svg></a></li><li><a href="#footer" class="sc-gicCDI fnQdyw"><span class="sc-fLlhyt eUitQo">پرش به دیگر صفحات دویچه وله</span><svg class="sc-gsnTZi dLyAoa"></svg></a></li></ol><div class="sc-jevyBF iagKaH"><div style="width:calc(100% - 0px)" class="sc-jIAOiI caKbXe focus-menu-shown is-rtl"><a class="sc-hKMtZM fJxrqy sc-dIouRR gZhrZM logo" title="dw.com home - Made for minds" href="/fa-ir/دویچه-وله-فارسی/s-9993"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 44 25" class="sc-evZas white logo-icon"><defs><path id="dw-logo-white-a" d="M31.4285714,0 C27.6723333,0 24.3031905,1.63958333 22,4.23697917 C19.6962857,1.63958333 16.3271429,0 12.5714286,0 C5.62833333,0 0,5.59635417 0,12.5 C0,19.4036458 5.62833333,25 12.5714286,25 C16.3271429,25 19.6962857,23.3604167 22,20.7630208 C24.3031905,23.3604167 27.6723333,25 31.4285714,25 C38.3711429,25 44,19.4036458 44,12.5 C44,5.59635417 38.3711429,0 31.4285714,0 Z M20.3568095,18.4244792 C18.5648571,20.7494792 15.7446667,22.25 12.5714286,22.25 C7.1557619,22.25 2.76571429,17.8848958 2.76571429,12.5 C2.76571429,7.11510417 7.1557619,2.75 12.5714286,2.75 C15.7446667,2.75 18.5648571,4.25052083 20.3568095,6.57552083 C21.6228571,8.21770833 22.3771429,10.2708333 22.3771429,12.5 C22.3771429,14.7291667 21.6228571,16.7822917 20.3568095,18.4244792 Z M36.6357619,17.25 L33.6872381,17.25 L31.765381,12.5770833 L29.8854286,17.25 L26.9437143,17.25 L23.8972381,7.75 L27.2574762,7.75 L28.6859048,12.5197917 L30.4684286,7.75 L33.0979524,7.75 L34.8804762,12.5197917 L36.308381,7.75 L39.6832857,7.75 L36.6357619,17.25 Z M12.938619,7.5 L7.4857619,7.5 L7.4857619,17.5 L12.938619,17.5 C15.752,17.5 18.6360952,15.890625 18.6360952,12.5 C18.6360952,9.2578125 16.0060476,7.5 12.938619,7.5 Z M12.6442381,14.6026042 L12.6442381,14.6026042 L10.502381,14.6026042 L10.502381,10.3526042 L12.6437143,10.3526042 C14.5912381,10.3526042 15.2858095,11.4338542 15.2858095,12.4776042 C15.2863333,13.5072917 14.5964762,14.6026042 12.6442381,14.6026042 Z"></path></defs><use xlink:href="#dw-logo-white-a"></use></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 82 25" class="sc-crXcEl white claim"><path fill-rule="evenodd" d="M10.6170744,9.15060458 L10.7075172,8.71733453 L8.35827975,8.71790839 L5.19562592,14.4950337 L4.17913987,8.71733453 L1.95390574,8.71733453 L1.86346294,9.15060458 C2.07790907,9.2992363 2.37199037,9.47024885 2.61999704,9.57239728 L0.733781195,15.5773481 C0.530711515,15.668593 0.293512478,15.8166509 0.0784975231,15.9652826 L0,16.4094561 L2.36061392,16.4094561 L2.43968027,15.9767599 C2.25879467,15.8166509 2.04434854,15.6806442 1.75026724,15.5773481 L3.13990093,10.2564475 L3.15127738,10.2564475 L4.23545331,16.4094561 L5.08243021,16.4088823 L8.41459319,10.1990607 L8.42596964,10.1990607 L8.00788501,15.5543934 C7.73712543,15.6347348 7.39810714,15.8166509 7.14953166,15.9767599 L7.07046531,16.4094561 L9.80365805,16.4094561 L9.8827244,15.9652826 C9.74734461,15.8287021 9.55565139,15.6806442 9.36338934,15.5670185 L9.70240763,9.57239728 C10.0067277,9.48115233 10.3571225,9.2992363 10.6170744,9.15060458 L10.6170744,9.15060458 Z M15.6426224,15.6003028 C15.6426224,15.6003028 15.9600254,15.7374571 16.3769724,15.8166509 L16.2984749,16.2849269 C16.2984749,16.2849269 15.4054233,16.4892237 14.3218162,16.4553655 C14.457196,15.7604118 14.6375128,15.0195487 14.8974647,14.2327762 L14.8747118,14.2218728 C14.4116902,15.3500965 13.462894,16.5236558 12.3337811,16.5242297 C11.4754278,16.5236558 10.9333398,15.8396056 10.9333398,14.7004783 C10.9333398,12.8313915 11.9498258,10.6099499 14.6261363,10.6099499 C15.6090618,10.6099499 16.5470503,10.9060656 16.5470503,10.9060656 L15.6426224,15.6003028 Z M15.1796007,11.5671611 C15.1796007,11.5671611 14.8303436,11.3158071 14.2768792,11.3158071 C12.8650615,11.3158071 12.2427695,13.219326 12.2433383,14.507085 C12.2427695,15.2479481 12.4691609,15.6353087 12.8758691,15.6353087 C13.7797282,15.6353087 14.7507085,13.8115574 15.0106604,12.4210762 L15.1796007,11.5671611 L15.1796007,11.5671611 Z M22.1038786,15.6003028 C22.1038786,15.6003028 22.420144,15.7374571 22.8382287,15.8166509 L22.7591623,16.2849269 C22.7591623,16.2849269 21.8666796,16.4892237 20.7825037,16.4553655 C20.9184523,15.7604118 21.098769,15.0195487 21.358721,14.2327762 L21.3359681,14.2218728 C20.8729465,15.3500965 19.9241503,16.5236558 18.7938997,16.5242297 C17.9361152,16.5236558 17.3940272,15.8396056 17.3940272,14.7004783 C17.3940272,12.6827598 18.5453243,10.6208534 21.0083262,10.6208534 C21.448595,10.6208534 21.7989897,10.700621 21.7989897,10.700621 L22.1488156,8.88892095 C22.1488156,8.88892095 21.8444955,8.75234045 21.3473445,8.66052163 L21.4372185,8.19396726 C21.4372185,8.19396726 22.3075171,7.99942613 23.5498258,8.03443206 L22.1038786,15.6003028 Z M21.640857,11.5671611 C21.640857,11.5671611 21.2910311,11.3158071 20.7369979,11.3158071 C19.3257489,11.3158071 18.7045946,13.219326 18.7040258,14.507085 C18.7040258,15.2479481 18.9304172,15.6353087 19.3365565,15.6353087 C20.2398469,15.6353087 21.2113959,13.8115574 21.4713479,12.4210762 L21.640857,11.5671611 L21.640857,11.5671611 Z M28.8808315,11.8512256 C28.8808315,13.1510358 27.6498993,13.7662219 25.2210267,13.7891766 C25.2210267,13.7891766 25.1760897,14.0399567 25.1760897,14.4037888 C25.1760897,15.1899874 25.5600449,15.6347348 26.3285243,15.6353087 C26.9946156,15.6347348 27.5708329,15.4183867 28.0560387,15.1670327 L28.1806108,15.7833666 C27.5367036,16.1925342 26.7346637,16.5116046 25.9104397,16.5121784 C24.475869,16.5116046 23.8774676,15.7713153 23.8774676,14.5971822 C23.8768988,12.8543462 24.713068,10.5978987 27.1078113,10.5978987 C28.4405628,10.5978987 28.8808315,11.2366134 28.8808315,11.8512256 L28.8808315,11.8512256 Z M27.6157699,11.9878061 C27.6157699,11.6010193 27.4013238,11.2819489 26.9155493,11.2819489 C25.9781296,11.2819489 25.5037315,12.3304051 25.3228459,13.1619393 C26.8023536,13.1619393 27.6157699,12.7636751 27.6157699,11.9878061 L27.6157699,11.9878061 Z M36.595204,9.68659694 L36.8887165,8.13600663 C36.8887165,8.13600663 36.4143184,8 35.7476583,8 C34.2909035,8 33.5457459,8.7408631 33.2971704,10.0171447 L33.1617906,10.7120984 L32.201618,10.7120984 L32.0656694,11.3961486 L33.025842,11.3955747 L32.243142,15.4895463 C32.1145881,16.1162098 31.8938849,17.2128708 31.8938849,17.2128708 C31.8938849,17.2128708 31.3244935,17.3437126 30.9047024,17.4171677 L30.7852496,17.9376656 C30.7852496,17.9376656 30.9718235,17.9801318 31.5332514,17.9801318 C32.7772665,17.8785572 33.141313,17.246729 33.2653163,16.5064398 L34.2567742,11.3961486 L35.6577843,11.3961486 L35.7817876,10.7120984 L34.3813463,10.7120984 L34.539479,9.89204155 C34.6976117,9.0828882 34.9683713,8.63756693 35.5900944,8.63756693 C35.7817876,8.63756693 35.9512968,8.69495369 35.9512968,8.69495369 C35.9399203,9.20799134 36.098053,9.68659694 36.098053,9.68659694 L36.595204,9.68659694 Z M41.3391847,12.7407204 C41.3391847,14.7228592 40.0178098,16.5236558 37.7698227,16.5242297 C36.2226252,16.5242297 35.5445886,15.5440638 35.5451574,14.3808341 C35.5445886,12.4101727 36.8659636,10.6093761 39.1253271,10.6093761 C40.6730934,10.6093761 41.3391847,11.5780646 41.3391847,12.7407204 L41.3391847,12.7407204 Z M40.0178098,12.8773009 C40.0178098,11.9769026 39.622478,11.3496653 38.7527482,11.3496653 C37.2163583,11.3502392 36.8659636,13.5263452 36.8659636,14.2557309 C36.8659636,15.1446519 37.2618641,15.7713153 38.1315939,15.7713153 C39.667415,15.7713153 40.0178098,13.5946354 40.0178098,12.8773009 L40.0178098,12.8773009 Z M46.2862352,11.9200897 L46.6366299,10.6891437 C46.4779284,10.6323308 46.3089881,10.5973249 46.161663,10.5978987 C45.337439,10.5973249 44.6258419,11.4862458 44.0046876,12.9002556 L43.9819347,12.9002556 C44.2077573,12.2041542 44.4113958,11.4414841 44.558152,10.6782402 C43.6884222,10.6438081 42.7959395,10.8033433 42.5138035,10.8492527 L42.4347371,11.3043298 C42.7054967,11.3502392 42.9882016,11.4300068 43.2254006,11.5321552 L42.2993573,16.4088823 L43.5302895,16.4094561 L43.7902415,15.0310261 C44.0274405,13.7886027 44.8966015,11.7485033 45.7663313,11.7485033 C45.9358404,11.7485033 46.1281025,11.8288448 46.2862352,11.9200897 L46.2862352,11.9200897 Z M58.1456182,15.8172247 C57.7047807,15.7374571 57.4226446,15.6003028 57.4226446,15.6003028 C57.6490361,14.7337627 58.0551754,13.0362622 58.0551754,12.1479152 C58.0551754,11.3049036 57.73891,10.6099499 56.8128668,10.6093761 C55.7286909,10.6093761 54.7912712,11.771458 54.3390572,12.8313915 L54.3168731,12.8199142 C54.4408764,12.443457 54.4858134,12.1364378 54.4863822,11.7944127 C54.4863822,11.2136587 54.2150538,10.6093761 53.3561317,10.6099499 C52.2725245,10.6099499 51.3123519,11.771458 50.8487615,12.9002556 L50.8265774,12.9002556 C51.0859605,12.0796249 51.2782226,11.4076259 51.4022259,10.6782402 C50.273113,10.6438081 49.4261361,10.8486789 49.4261361,10.8486789 L49.3356933,11.3043298 C49.7987149,11.3961486 50.0700433,11.5321552 50.0700433,11.5321552 L49.1434312,16.4088823 L50.3743634,16.4094561 L50.6911976,14.7463878 C50.9733337,13.3214745 51.9448827,11.498297 52.8254201,11.498297 C53.2776341,11.498297 53.4579509,11.9545218 53.2321283,13.1280811 L52.5995976,16.4094561 L53.8310986,16.4088823 L54.1473639,14.7458139 C54.4181235,13.3214745 55.401049,11.498297 56.2707788,11.498297 C56.6547341,11.498297 56.7787374,11.771458 56.7787374,12.3986953 C56.7787374,13.0712682 56.3612216,15.0539808 56.0108269,16.4438882 C57.1968221,16.4897976 58.0665519,16.284353 58.0665519,16.284353 L58.1456182,15.8172247 Z M59.6029418,10.8486789 L59.5119302,11.3043298 C59.9749518,11.3955747 60.246849,11.5321552 60.246849,11.5321552 L59.3208058,16.4553655 C60.506801,16.4892237 61.3537779,16.2849269 61.3537779,16.2849269 L61.4322754,15.8287021 C60.981199,15.7259798 60.7093018,15.6003028 60.7093018,15.6003028 L61.6359139,10.6776663 C60.4493499,10.6438081 59.6029418,10.8486789 59.6029418,10.8486789 L59.6029418,10.8486789 Z M62.1666254,8.91130178 C62.1666254,8.47803173 61.8389836,8.13658049 61.3873384,8.13658049 C60.9129403,8.13658049 60.5403615,8.46770211 60.5403615,8.97959203 C60.5403615,9.41286208 60.8566269,9.74340983 61.3196485,9.74283597 C61.7940466,9.74283597 62.1666254,9.41228822 62.1666254,8.91130178 L62.1666254,8.91130178 Z M68.1870441,15.8172247 C67.7462066,15.7374571 67.4526941,15.6003028 67.4526941,15.6003028 C67.6785167,14.7343365 68.0852249,13.0362622 68.0852249,12.1479152 C68.0852249,11.3049036 67.7689595,10.6093761 66.8429162,10.6099499 C65.7587403,10.6099499 64.7985677,11.771458 64.3355461,12.9002556 L64.3127932,12.9002556 C64.5727451,12.0796249 64.7644384,11.4076259 64.8890105,10.6782402 C63.7593288,10.6438081 62.9123519,10.8486789 62.9123519,10.8486789 L62.8219091,11.3043298 C63.2849307,11.3961486 63.5562591,11.5321552 63.5562591,11.5321552 L62.629647,16.4088823 L63.861148,16.4094561 L64.1774134,14.7463878 C64.4595494,13.3214745 65.4310985,11.498297 66.3122047,11.498297 C66.6847836,11.498297 66.8201633,11.771458 66.8201633,12.3986953 C66.8201633,13.0706943 66.3912711,15.0534069 66.0522528,16.4438882 C67.2268715,16.4897976 68.0966013,16.284353 68.0966013,16.284353 L68.1870441,15.8172247 Z M73.9133816,15.6003028 C73.9133816,15.6003028 74.2302158,15.7374571 74.6477316,15.8166509 L74.5686652,16.2849269 C74.5686652,16.2849269 73.6761825,16.4892237 72.5920066,16.4553655 C72.7279552,15.7604118 72.908272,15.0195487 73.1682239,14.2327762 L73.145471,14.2218728 C72.6824494,15.3500965 71.7336532,16.5236558 70.6039715,16.5242297 C69.7456181,16.5236558 69.2035302,15.8396056 69.2035302,14.7004783 C69.2035302,12.6827598 70.355396,10.6208534 72.8178292,10.6208534 C73.2586667,10.6208534 73.6084926,10.700621 73.6084926,10.700621 L73.9588874,8.88892095 C73.9588874,8.88892095 73.6539984,8.75234045 73.1568475,8.66052163 L73.2472903,8.19396726 C73.2472903,8.19396726 74.1170201,7.99942613 75.3593287,8.03443206 L73.9133816,15.6003028 Z M73.4503599,11.5671611 C73.4503599,11.5671611 73.100534,11.3158071 72.5465008,11.3158071 C71.1352518,11.3158071 70.5140975,13.219326 70.5135287,14.507085 C70.5135287,15.2479481 70.7399201,15.6353087 71.1460595,15.6353087 C72.0499186,15.6353087 73.0208988,13.8115574 73.2808508,12.4210762 L73.4503599,11.5671611 L73.4503599,11.5671611 Z M79.5043392,12.3304051 L79.7978517,10.7580078 C79.7978517,10.7580078 79.2222032,10.6099499 78.4992296,10.6099499 C77.2341681,10.6099499 76.1949291,11.2819489 76.1949291,12.3981215 C76.1949291,13.8230348 78.1943407,13.9022285 78.1943407,14.9277299 C78.1943407,15.4413414 77.821193,15.7604118 77.2563522,15.7604118 C76.8615893,15.7604118 76.4662575,15.5543934 76.4662575,15.5543934 C76.4435046,15.1107937 76.3189325,14.6551428 76.3189325,14.6551428 L75.7882209,14.6551428 L75.4719556,16.3302624 C75.4719556,16.3302624 76.1607998,16.5012749 76.9406556,16.5012749 C78.2955911,16.5012749 79.4366493,15.7374571 79.4366493,14.5862787 C79.4366493,13.1613654 77.4144849,13.0597908 77.4144849,12.0796249 C77.4144849,11.623974 77.7085662,11.2819489 78.2165248,11.2819489 C78.5555431,11.2819489 78.8268714,11.4300068 78.8268714,11.4300068 C78.8263026,11.8965612 78.9736277,12.3304051 78.9736277,12.3304051 L79.5043392,12.3304051 Z M81.9098901,15.668593 C81.9098901,16.1695795 81.5594954,16.5242297 81.0856661,16.5236558 C80.6220757,16.5236558 80.3177556,16.1822045 80.3177556,15.7259798 C80.3177556,15.2479481 80.6789579,14.8823944 81.1419796,14.8823944 C81.6050012,14.8823944 81.9098901,15.2249934 81.9098901,15.668593 L81.9098901,15.668593 Z"></path></svg></a><div class="dynamic-part"></div><nav class="sc-gXmSlM bskzVP"><div class="sc-hHLeRK eUdyrb nav-btn" role="button" tabindex="0" id="navigation" title="مشاهده منوی اصلی" aria-expanded="false"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20" class="sc-jqUVSM burger-icon"><g class="top-line"><path d="M20 4H0V2h20z"></path></g><g><path d="M20 11H0V9h20z"></path></g><g class="bottom-line"><path d="M20 18H0v-2h20z"></path></g></svg></div><div class="nav-position" style="transform:translateY(-100000px)"><div class="nav-height focus-menu-inline" role="button" tabindex="-1"><div class="sc-himrzO hxcAYg separator-line"></div><div class="nav-background"><div class="nav-elements"><div class=""><div class="sc-TRNrF cSSGob"><div class="sc-bZkfAO sc-kLLXSd bSNCIw cZVcqb sc-bZnhIo cHANYf sc-iTONeN nav-group-regionsChildren" role="group" aria-labelledby="مناطق"><h2 class="sc-fLlhyt eUitQo group-headline" id="مناطق">مناطق</h2><ul class="sc-ciZhAO iFDxx sc-jdAMXn RGjur group-list"><li class="sc-fLlhyt eUitQo sc-cCsOjp hyuReJ"><a class="sc-hKMtZM sc-eCYdqJ fJxrqy kMNnSL" role="menuitem" aria-setsize="4" aria-posinset="1" href="/fa-ir/ایران/s-9997">ایران</a></li><li class="sc-fLlhyt eUitQo sc-cCsOjp hyuReJ"><a class="sc-hKMtZM sc-eCYdqJ fJxrqy kMNnSL" role="menuitem" aria-setsize="4" aria-posinset="2" href="/fa-ir/خاورمیانه/s-60949004">خاورمیانه</a></li><li class="sc-fLlhyt eUitQo sc-cCsOjp hyuReJ"><a class="sc-hKMtZM sc-eCYdqJ fJxrqy kMNnSL" role="menuitem" aria-setsize="4" aria-posinset="3" href="/fa-ir/آلمان/s-9999">آلمان</a></li><li class="sc-fLlhyt eUitQo sc-cCsOjp hyuReJ"><a class="sc-hKMtZM sc-eCYdqJ fJxrqy kMNnSL" role="menuitem" aria-setsize="4" aria-posinset="4" href="/fa-ir/اروپا/s-60949006">اروپا</a></li></ul></div><div class="sc-bZkfAO sc-kLLXSd bSNCIw cZVcqb sc-bZnhIo cHANYf sc-iTONeN nav-group-topicsChildren" role="group" aria-labelledby="موضوع‌ها"><h2 class="sc-fLlhyt eUitQo group-headline" id="موضوع‌ها">موضوع‌ها</h2><ul class="sc-ciZhAO iFDxx sc-jdAMXn RGjur group-list"><li class="sc-fLlhyt eUitQo sc-cCsOjp hyuReJ"><a class="sc-hKMtZM sc-eCYdqJ fJxrqy kMNnSL" role="menuitem" aria-setsize="4" aria-posinset="1" href="/fa-ir/حقوق-بشر/s-60949052">حقوق بشر</a></li><li class="sc-fLlhyt eUitQo sc-cCsOjp hyuReJ"><a class="sc-hKMtZM sc-eCYdqJ fJxrqy kMNnSL" role="menuitem" aria-setsize="4" aria-posinset="2" href="/fa-ir/تندرستی/s-60949343">تندرستی</a></li><li class="sc-fLlhyt eUitQo sc-cCsOjp hyuReJ"><a class="sc-hKMtZM sc-eCYdqJ fJxrqy kMNnSL" role="menuitem" aria-setsize="4" aria-posinset="3" href="/fa-ir/تغییرات-اقلیمی/s-60949416">تغییرات اقلیمی</a></li><li class="sc-fLlhyt eUitQo sc-cCsOjp hyuReJ"><a class="sc-hKMtZM sc-eCYdqJ fJxrqy kMNnSL" role="menuitem" aria-setsize="4" aria-posinset="4" href="/fa-ir/مهاجرت-و-پناهجویی/s-60949437">مهاجرت و پناهجویی</a></li></ul></div><div class="sc-bZkfAO sc-kLLXSd bSNCIw cZVcqb sc-bZnhIo cHANYf sc-iTONeN nav-group-categoriesChildren" role="group" aria-labelledby="بخش‌ها"><h2 class="sc-fLlhyt eUitQo group-headline" id="بخش‌ها">بخش‌ها</h2><ul class="sc-ciZhAO iFDxx sc-jdAMXn RGjur group-list"><li class="sc-fLlhyt eUitQo sc-cCsOjp hyuReJ"><a class="sc-hKMtZM sc-eCYdqJ fJxrqy kMNnSL" role="menuitem" aria-setsize="6" aria-posinset="1" href="/fa-ir/سیاست/s-60949567">سیاست</a></li><li class="sc-fLlhyt eUitQo sc-cCsOjp hyuReJ"><a class="sc-hKMtZM sc-eCYdqJ fJxrqy kMNnSL" role="menuitem" aria-setsize="6" aria-posinset="2" href="/fa-ir/اقتصاد/s-10002">اقتصاد</a></li><li class="sc-fLlhyt eUitQo sc-cCsOjp hyuReJ"><a class="sc-hKMtZM sc-eCYdqJ fJxrqy kMNnSL" role="menuitem" aria-setsize="6" aria-posinset="3" href="/fa-ir/دانش/s-60949530">دانش</a></li><li class="sc-fLlhyt eUitQo sc-cCsOjp hyuReJ"><a class="sc-hKMtZM sc-eCYdqJ fJxrqy kMNnSL" role="menuitem" aria-setsize="6" aria-posinset="4" href="/fa-ir/محیط-زیست/s-60949566">محیط زیست</a></li><li class="sc-fLlhyt eUitQo sc-cCsOjp hyuReJ"><a class="sc-hKMtZM sc-eCYdqJ fJxrqy kMNnSL" role="menuitem" aria-setsize="6" aria-posinset="5" href="/fa-ir/فرهنگ-و-هنر/s-10005">فرهنگ و هنر</a></li><li class="sc-fLlhyt eUitQo sc-cCsOjp hyuReJ"><a class="sc-hKMtZM sc-eCYdqJ fJxrqy kMNnSL" role="menuitem" aria-setsize="6" aria-posinset="6" href="/fa-ir/ورزش/s-10007">ورزش</a></li></ul></div><div class="sc-himrzO hxcAYg"></div></div></div></div></div><div class="background-gradient" style="transform:translateY(100000px)"></div></div></div><div class="sc-dmRaPn ggOfTT backdrop" role="button" tabindex="-1" aria-hidden="true"></div></nav><div class="menu-wrapper sc-BeQoi fDhMIn focus-menu"><div class="sc-cOFTSb kNvyEY"><div class="sc-fLlhyt eUitQo sc-dPyBCJ ealNLV focus-label">موضوعات مهم</div><div class="sc-fLlhyt eUitQo sc-bBXxYQ csiwnj"><a class="sc-hKMtZM sc-eCYdqJ fJxrqy kMNnSL" href="/fa-ir/اعتراضات-مردمی-۱۴۰۱/t-63227341">اعتراضات مردمی ۱۴۰۱</a></div><div class="sc-fLlhyt eUitQo sc-bBXxYQ csiwnj"><a class="sc-hKMtZM sc-eCYdqJ fJxrqy kMNnSL" href="/fa-ir/برجام/t-42140773">برجام 
</a></div><div class="sc-fLlhyt eUitQo sc-bBXxYQ csiwnj"><a class="sc-hKMtZM sc-eCYdqJ fJxrqy kMNnSL" href="/fa-ir/جنگ-در-اوکراین/t-17405403">جنگ در اوکراین</a></div></div></div><div class="sc-jOrMOR fTuQCs sc-BeQoi fDhMIn arrow-wrapper"><div class="sc-hHLeRK eUdyrb prev disabled" role="button" tabindex="-1" title="صفحه قبلی"><svg xmlns="http://www.w3.org/2000/svg" width="44" height="44" viewBox="0 0 44 44" class="sc-efBctP YVwOd"><g fill="none" fill-rule="evenodd"><g stroke="#A1ABB4" stroke-width="2"><path d="M20 12L11 21.989 20 32M11 22h22.5"></path></g></g></svg></div><div class="sc-hHLeRK eUdyrb next disabled" role="button" tabindex="-1" title="صفحه بعدی"><svg xmlns="http://www.w3.org/2000/svg" width="44" height="44" viewBox="0 0 44 44" class="sc-iAvgwm ikheDc"><g fill="none" fill-rule="evenodd"><g stroke="#A1ABB4" stroke-width="2"><path d="M20 12L11 21.989 20 32M11 22h22.5"></path></g></g></svg></div></div></div><div></div><div class="sc-kIKDeO kpECFw sc-evrZIY llVJSo container-fluid"><div class="sc-hlnMnd gxERnu" id="main-content"></div><section class="row"><div class="detail-zone col"><article class="sc-ehMyHa godXfH sc-cgFpzT hJUyxT sc-hIpXjV kfqjVu"><div class="top-img-wrapper"><div class="standard-image"><figure class="sc-brCFrO izotIv sc-gITdmR foCKEo lazy-load-container"><img src="" class="lq-img" aria-hidden="true" alt="Iran | Proteste in Zaheden"/><img class="hq-img" src="" alt="Iran | Proteste in Zaheden"/></figure></div></div><div class="page move-up has-standard-img has-caption"><div class="sc-hbjaKc bOxmIK"><div class="details-icon"><div class="sc-hHLeRK eUdyrb" role="button" tabindex="0" aria-expanded="false" title="نمایش اطلاعات عکس"><svg class="sc-kTGBUR CKczK" xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30"><defs><path id="a" d="M21.23 23l-6.278-6.18L8.77 23 7 21.681l5.86-6.909L7 8.32 8.77 7l6.182 5.717L21.135 7l1.77 1.319-5.86 6.453L23 21.682z"></path></defs><g fill="none" fill-rule="evenodd"><path fill="#002D5A" d="M15.462 8.045c-.99 0-1.731-.76-1.731-1.772 0-1.013.742-1.773 1.73-1.773.99 0 1.731.76 1.731 1.773s-.742 1.772-1.73 1.772zM12 24v-.617c.577-.616 2.308-1.233 2.308-1.233v-9.865C13.73 11.668 12 11.05 12 11.05V9.818h5.192V22.15s1.731.617 2.308 1.233V24H12z"></path></g></svg></div></div><div class="details closed short-animation"><span class="sc-fLlhyt eUitQo caption"><small class="sc-fLlhyt eUitQo sc-cLFqLo hLhtkM sc-iJkHyd gFThMq copyright">عکس:<!-- --> <!-- -->UGC</small></span></div></div><div class="sc-hKpBwk sc-ewDcJz djOEIG hdwjvm content-area"><header class="sc-hWlEnr iZyyzB"><div class="sc-fLlhyt eUitQo sc-hbyLVd eSIIXu kicker sc-oclUV hcttxQ" data-tracking-name="content-detail-kicker"><span><a class="sc-hKMtZM fJxrqy" tabindex="0" href="/fa-ir/سیاست/s-60949567">سیاست</a></span><span><a class="sc-hKMtZM fJxrqy" tabindex="0" href="/fa-ir/ایران/s-9997">ایران</a></span></div><h1 class="sc-kgUAyh sc-hTtwUo ZBOBW dQvrgy title noto-sans">عفو بین‌الملل: سرکوب مردم بلوچ ناشی از ضعف جامعه جهانی است</h1><div class="sc-fLlhyt sc-ivTmOn eUitQo hvZgdg sc-kNjMHG cDxEZS time-area"><div class="sc-jGprRt publication"><time class="sc-fLlhyt eUitQo" aria-hidden="true">50 دقیقه پیش</time><span class="sr-only sc-dWINGa cpczKx">50 دقیقه پیش</span></div></div><p class="sc-fLlhyt eUitQo sc-cwpsFg lbhnkB teaser-text">عفو بین‌الملل با تایید کشته شدن دستکم ۸۲ شهروند معترض و عابر در سرکوب‌های خونین زاهدان هشتم مهر را مرگبارترین روز اعتراضات سه هفته گذشته خواند. مولانا عبدالحمید هرگونه دخالت &quot;جیش العدل&quot; در رویدادهای زاهدان را رد کرد. </p></header><section class="sc-gLTcDU fFmjlC in-line closed" data-tracking-name="sharing-icons-inline"><div class="always-visible"><a class="sc-fctJkW jEKSZg facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.dw.com/fa-ir/%D8%B9%D9%81%D9%88-%D8%A8%DB%8C%D9%86%D8%A7%D9%84%D9%85%D9%84%D9%84-%D8%B3%D8%B1%DA%A9%D9%88%D8%A8-%D9%85%D8%B1%D8%AF%D9%85-%D8%A8%D9%84%D9%88%DA%86-%D9%86%D8%A7%D8%B4%DB%8C-%D8%A7%D8%B2-%D8%B6%D8%B9%D9%81-%D8%AC%D8%A7%D9%85%D8%B9%D9%87-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D8%A7%D8%B3%D8%AA/a-63361047" title="از سایت‌های دیگر — ارسال با Facebook" target="_blank" rel="noopener noreferrer nofollow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40" class="sc-gKXOVf"><defs><path id="sm-facebook_padded-a" d="M21.5109375,29.3153125 L21.5109375,20.504875 L24.468375,20.504875 L24.9110625,17.0711875 L21.5109375,17.0711875 L21.5109375,14.8789375 C21.5109375,13.884625 21.7869375,13.2071875 23.2126875,13.2071875 L25.030875,13.2064375 L25.030875,10.135375 C24.7164375,10.0935625 23.637,10 22.3815,10 C19.759875,10 17.965125,11.600125 17.965125,14.5388125 L17.965125,17.071 L15,17.071 L15,20.5046875 L17.9649375,20.5046875 L17.9649375,29.315125 L21.5109375,29.315125 L21.5109375,29.3153125 Z"></path></defs><use xlink:href="#sm-facebook_padded-a"></use></svg></a><a class="sc-fctJkW jEKSZg twitter" href="https://twitter.com/intent/tweet?source=webclient&amp;text=%D8%B9%D9%81%D9%88%20%D8%A8%DB%8C%D9%86%E2%80%8C%D8%A7%D9%84%D9%85%D9%84%D9%84%3A%20%D8%B3%D8%B1%DA%A9%D9%88%D8%A8%20%D9%85%D8%B1%D8%AF%D9%85%20%D8%A8%D9%84%D9%88%DA%86%20%D9%86%D8%A7%D8%B4%DB%8C%20%D8%A7%D8%B2%20%D8%B6%D8%B9%D9%81%20%D8%AC%D8%A7%D9%85%D8%B9%D9%87%20%D8%AC%D9%87%D8%A7%D9%86%DB%8C%20%D8%A7%D8%B3%D8%AA+https://www.dw.com/fa-ir/%D8%B9%D9%81%D9%88-%D8%A8%DB%8C%D9%86%D8%A7%D9%84%D9%85%D9%84%D9%84-%D8%B3%D8%B1%DA%A9%D9%88%D8%A8-%D9%85%D8%B1%D8%AF%D9%85-%D8%A8%D9%84%D9%88%DA%86-%D9%86%D8%A7%D8%B4%DB%8C-%D8%A7%D8%B2-%D8%B6%D8%B9%D9%81-%D8%AC%D8%A7%D9%85%D8%B9%D9%87-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D8%A7%D8%B3%D8%AA/a-63361047" title="از سایت‌های دیگر — ارسال با Twitter" target="_blank" rel="noopener noreferrer nofollow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40" class="sc-ftvSup"><defs><path id="sm-twitter_padded-a" d="M30.5,13.9676919 C29.7457131,14.301662 28.9351196,14.5270258 28.0843386,14.6283623 C28.9525636,14.1091225 29.6196305,13.2867542 29.9334016,12.3070939 C29.1208208,12.788002 28.2207992,13.1369523 27.2627047,13.3253062 C26.4956107,12.509767 25.4023804,12 24.1930041,12 C21.8700829,12 19.9870153,13.878692 19.9870153,16.1962154 C19.9870153,16.5248984 20.0241114,16.8449898 20.0960954,17.1520837 C16.6004524,16.9773882 13.5016049,15.3068768 11.4273158,12.7681753 C11.0651874,13.3876502 10.857626,14.108682 10.857626,14.8777384 C10.857626,16.3332401 11.60021,17.6177913 12.7287699,18.3703255 C12.0394011,18.3485161 11.3906614,18.1597217 10.8238421,17.8455783 C10.8234005,17.8629818 10.8234005,17.8806055 10.8234005,17.898009 C10.8234005,19.9311291 12.2730181,21.627195 14.1971564,22.0124942 C13.844302,22.108764 13.4726788,22.1598729 13.0891318,22.1598729 C12.8179772,22.1598729 12.5545508,22.1334372 12.2977488,22.0845313 C12.8329922,23.7512977 14.3861698,24.9649133 16.2266211,24.9986188 C14.7873815,26.1238953 12.973869,26.7946994 11.0031398,26.7946994 C10.6637548,26.7946994 10.3287861,26.7748727 10,26.7361004 C11.8612075,27.9265849 14.0721779,28.6216216 16.4472103,28.6216216 C24.1832885,28.6216216 28.4135664,22.227504 28.4135664,16.682631 C28.4135664,16.5011063 28.4095918,16.3200223 28.4014218,16.1398194 C29.2230558,15.5478816 29.9362721,14.8090058 30.5,13.9676919 Z"></path></defs><use xlink:href="#sm-twitter_padded-a"></use></svg></a><div class="sc-hHLeRK eUdyrb sc-iLIByi jyEhGl more-icon icon" role="button" tabindex="0" title="نمایش اپلیکیشن‌های بیشتر" aria-expanded="false"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 25 25" class="sc-hAZoDl chGCcP closed"><path d="m22.5 8.75-10 7.5-10-7.5" stroke="#002D5A" stroke-width="1.875" fill="none" fill-rule="evenodd"></path></svg></div></div><div class="more closed"><a class="sc-fctJkW jEKSZg telegram" href="https://telegram.me/share/url?url=https://www.dw.com/fa-ir/%D8%B9%D9%81%D9%88-%D8%A8%DB%8C%D9%86%D8%A7%D9%84%D9%85%D9%84%D9%84-%D8%B3%D8%B1%DA%A9%D9%88%D8%A8-%D9%85%D8%B1%D8%AF%D9%85-%D8%A8%D9%84%D9%88%DA%86-%D9%86%D8%A7%D8%B4%DB%8C-%D8%A7%D8%B2-%D8%B6%D8%B9%D9%81-%D8%AC%D8%A7%D9%85%D8%B9%D9%87-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D8%A7%D8%B3%D8%AA/a-63361047&amp;text=%D8%B9%D9%81%D9%88%20%D8%A8%DB%8C%D9%86%E2%80%8C%D8%A7%D9%84%D9%85%D9%84%D9%84%3A%20%D8%B3%D8%B1%DA%A9%D9%88%D8%A8%20%D9%85%D8%B1%D8%AF%D9%85%20%D8%A8%D9%84%D9%88%DA%86%20%D9%86%D8%A7%D8%B4%DB%8C%20%D8%A7%D8%B2%20%D8%B6%D8%B9%D9%81%20%D8%AC%D8%A7%D9%85%D8%B9%D9%87%20%D8%AC%D9%87%D8%A7%D9%86%DB%8C%20%D8%A7%D8%B3%D8%AA" title="از سایت‌های دیگر — ارسال با Telegram" target="_blank" rel="noopener noreferrer nofollow" tabindex="-1"><svg class="sc-gsnTZi dLyAoa"></svg></a><a class="sc-fctJkW jEKSZg email" href="mailto:?body=https://www.dw.com/fa-ir/%D8%B9%D9%81%D9%88-%D8%A8%DB%8C%D9%86%D8%A7%D9%84%D9%85%D9%84%D9%84-%D8%B3%D8%B1%DA%A9%D9%88%D8%A8-%D9%85%D8%B1%D8%AF%D9%85-%D8%A8%D9%84%D9%88%DA%86-%D9%86%D8%A7%D8%B4%DB%8C-%D8%A7%D8%B2-%D8%B6%D8%B9%D9%81-%D8%AC%D8%A7%D9%85%D8%B9%D9%87-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D8%A7%D8%B3%D8%AA/a-63361047&amp;subject=%D8%B9%D9%81%D9%88%20%D8%A8%DB%8C%D9%86%E2%80%8C%D8%A7%D9%84%D9%85%D9%84%D9%84%3A%20%D8%B3%D8%B1%DA%A9%D9%88%D8%A8%20%D9%85%D8%B1%D8%AF%D9%85%20%D8%A8%D9%84%D9%88%DA%86%20%D9%86%D8%A7%D8%B4%DB%8C%20%D8%A7%D8%B2%20%D8%B6%D8%B9%D9%81%20%D8%AC%D8%A7%D9%85%D8%B9%D9%87%20%D8%AC%D9%87%D8%A7%D9%86%DB%8C%20%D8%A7%D8%B3%D8%AA" title="از سایت‌های دیگر — ارسال با EMail" target="_blank" rel="noopener noreferrer nofollow" tabindex="-1"><svg class="sc-gsnTZi dLyAoa"></svg></a><a class="sc-fctJkW jEKSZg balatarin" href="https://balatarin.com/links/submit?phase=2&amp;url=https://www.dw.com/fa-ir/%D8%B9%D9%81%D9%88-%D8%A8%DB%8C%D9%86%D8%A7%D9%84%D9%85%D9%84%D9%84-%D8%B3%D8%B1%DA%A9%D9%88%D8%A8-%D9%85%D8%B1%D8%AF%D9%85-%D8%A8%D9%84%D9%88%DA%86-%D9%86%D8%A7%D8%B4%DB%8C-%D8%A7%D8%B2-%D8%B6%D8%B9%D9%81-%D8%AC%D8%A7%D9%85%D8%B9%D9%87-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D8%A7%D8%B3%D8%AA/a-63361047&amp;title=%D8%B9%D9%81%D9%88%20%D8%A8%DB%8C%D9%86%E2%80%8C%D8%A7%D9%84%D9%85%D9%84%D9%84%3A%20%D8%B3%D8%B1%DA%A9%D9%88%D8%A8%20%D9%85%D8%B1%D8%AF%D9%85%20%D8%A8%D9%84%D9%88%DA%86%20%D9%86%D8%A7%D8%B4%DB%8C%20%D8%A7%D8%B2%20%D8%B6%D8%B9%D9%81%20%D8%AC%D8%A7%D9%85%D8%B9%D9%87%20%D8%AC%D9%87%D8%A7%D9%86%DB%8C%20%D8%A7%D8%B3%D8%AA" title="از سایت‌های دیگر — ارسال با Balatarin" target="_blank" rel="noopener noreferrer nofollow" tabindex="-1"><svg class="sc-gsnTZi dLyAoa"></svg></a><a class="sc-fctJkW jEKSZg whatsapp" href="whatsapp://send?text=%D8%B9%D9%81%D9%88%20%D8%A8%DB%8C%D9%86%E2%80%8C%D8%A7%D9%84%D9%85%D9%84%D9%84%3A%20%D8%B3%D8%B1%DA%A9%D9%88%D8%A8%20%D9%85%D8%B1%D8%AF%D9%85%20%D8%A8%D9%84%D9%88%DA%86%20%D9%86%D8%A7%D8%B4%DB%8C%20%D8%A7%D8%B2%20%D8%B6%D8%B9%D9%81%20%D8%AC%D8%A7%D9%85%D8%B9%D9%87%20%D8%AC%D9%87%D8%A7%D9%86%DB%8C%20%D8%A7%D8%B3%D8%AA%20-%20https://www.dw.com/fa-ir/%D8%B9%D9%81%D9%88-%D8%A8%DB%8C%D9%86%D8%A7%D9%84%D9%85%D9%84%D9%84-%D8%B3%D8%B1%DA%A9%D9%88%D8%A8-%D9%85%D8%B1%D8%AF%D9%85-%D8%A8%D9%84%D9%88%DA%86-%D9%86%D8%A7%D8%B4%DB%8C-%D8%A7%D8%B2-%D8%B6%D8%B9%D9%81-%D8%AC%D8%A7%D9%85%D8%B9%D9%87-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D8%A7%D8%B3%D8%AA/a-63361047" title="از سایت‌های دیگر — ارسال با Whatsapp" target="_blank" rel="noopener noreferrer nofollow" tabindex="-1"><svg class="sc-gsnTZi dLyAoa"></svg></a><a class="sc-fctJkW jEKSZg facebook-messenger" href="fb-messenger://share/?link=https://www.dw.com/fa-ir/%D8%B9%D9%81%D9%88-%D8%A8%DB%8C%D9%86%D8%A7%D9%84%D9%85%D9%84%D9%84-%D8%B3%D8%B1%DA%A9%D9%88%D8%A8-%D9%85%D8%B1%D8%AF%D9%85-%D8%A8%D9%84%D9%88%DA%86-%D9%86%D8%A7%D8%B4%DB%8C-%D8%A7%D8%B2-%D8%B6%D8%B9%D9%81-%D8%AC%D8%A7%D9%85%D8%B9%D9%87-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D8%A7%D8%B3%D8%AA/a-63361047" title="از سایت‌های دیگر — ارسال با Facebook messenger" target="_blank" rel="noopener noreferrer nofollow" tabindex="-1"><svg class="sc-gsnTZi dLyAoa"></svg></a><a class="sc-fctJkW jEKSZg sms" href="sms:?&amp;body=https://www.dw.com/fa-ir/%D8%B9%D9%81%D9%88-%D8%A8%DB%8C%D9%86%D8%A7%D9%84%D9%85%D9%84%D9%84-%D8%B3%D8%B1%DA%A9%D9%88%D8%A8-%D9%85%D8%B1%D8%AF%D9%85-%D8%A8%D9%84%D9%88%DA%86-%D9%86%D8%A7%D8%B4%DB%8C-%D8%A7%D8%B2-%D8%B6%D8%B9%D9%81-%D8%AC%D8%A7%D9%85%D8%B9%D9%87-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D8%A7%D8%B3%D8%AA/a-63361047" title="از سایت‌های دیگر — ارسال با SMS" target="_blank" rel="noopener noreferrer nofollow" tabindex="-1"><svg class="sc-gsnTZi dLyAoa"></svg></a></div><div class="copy-button-wrapper closed"><span class="sc-cxalrY jRIbZm">https://www.dw.com/fa-ir/%D8%B9%D9%81%D9%88-%D8%A8%DB%8C%D9%86%D8%A7%D9%84%D9%85%D9%84%D9%84-%D8%B3%D8%B1%DA%A9%D9%88%D8%A8-%D9%85%D8%B1%D8%AF%D9%85-%D8%A8%D9%84%D9%88%DA%86-%D9%86%D8%A7%D8%B4%DB%8C-%D8%A7%D8%B2-%D8%B6%D8%B9%D9%81-%D8%AC%D8%A7%D9%85%D8%B9%D9%87-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D8%A7%D8%B3%D8%AA/a-63361047</span></div></section><div class="advertisement sc-hKdnnL sc-liHMlC echTuU iBztkY"><span class="sc-fLlhyt sc-ivTmOn eUitQo hvZgdg label-top">تبلیغات</span><div id="dw_m_article_top" class="sc-gVAlfg gLyArt gpt-slot" style="background-color:#E4E8EB"></div><div id="dw_t_article_top" class="sc-gVAlfg cPnRYS gpt-slot" style="background-color:#E4E8EB"></div><div id="dw_d_article_top" class="sc-gVAlfg jYZkWF gpt-slot" style="background-color:#E4E8EB"></div><div class="label-bottom"></div></div><div class="sc-fLlhyt eUitQo sc-liaBrn dkiodd rich-text noto-sans"><p>عفو بین‌الملل&nbsp;در بیانیه‌ای با محکوم کردن سرکوب شهروندان بلوچ، خواستار ایجاد مکانیسمی در سازمان ملل برای تحقیقات مستقل پیرامون جنایات ارتکابی در ایران و پاسخگو کردن مقامات جمهوری اسلامی شد.</p>

<p>&nbsp;بیانیه این سازمان&nbsp;تاکید می‌کند که در<a class="internal-link" href="/fa-ir/برگزاری-نشست-طوایف-بلوچ-بر-سر-حادثه-خونین-زاهدان/a-63345812">جمعه خونین زاهدان</a>و بگیر و ببندهای پس از آن، دستکم ۸۲ شهروند معترض یا عابر بیگناه جان باخته‌اند و حداقل سه کودک در بین قربانیان هستند. در بخشی از بیانیه امده است: «مقامات ج ا بارها و بارها بی‌اعتنایی کامل به قداست زندگی انسان‌ها را نشان داده‌اند و برای حفظ قدرت از هیچ کاری چشم‌پوشی نمی‌کنند.»</p>

<p>انیس کالامار، دبیرکل عفو بین‌الملل گفته که خشونت بی‌رحمانه نیروهای امنیتی جمهوری اسلامی در خلاء رخ نمی‌دهد: «این نتیجه مصونیت نظام‌مند و واکنش ضعیف جامعه بین‌المللی است.»</p>

<p>خانم کالامار، تداوم حملات بی‌رحمانه دستگاه‌های جمهوری اسلامی به مردم بعد از اعتراضات آبان ۹۸ را "نفرت‌انگیز" خوانده و تنها راه شکستن مصونیت و معافیت از مجازات را اقدام‌های قاطع اعضای سازمان ملل برای پاسخگو کردن ایران دانسته است.</p>

<blockquote class="tweet embed" data-twitter="true" data-id="1578004510802337795"></blockquote>

<p>کمپین فعالان بلوچ نیز&nbsp;با تایید هویت ۸۸ تن از کشته شدگان از جراحت دستکم ۳۰۰ نفر در جریان تیراندازی‌ها خبر می‌دهد و آمار واقعی را بیش از این می‌داند.</p>

<blockquote class="tweet embed" data-twitter="true" data-id="1577642415187435520"></blockquote>

<p>وبسایت "حال‌وش" هم لیستی از اسامی ۹۱ کشته ارائه داده و تاکید کرده که با وجود قطع اینترنت و اختلال در ارتباطات، اطلاعات مندرج در آن از منابع مطلع جمع آوری و راست آزمایی شده‌اند. در این لیست که واجد سن همه افراد نیست، ۹ کودک زیر ۱۸ سال به چشم می‌خورد که یکی‌شان دو ساله معرفی شده است.</p>

<blockquote class="tweet embed" data-twitter="true" data-id="1577184247495856128"></blockquote>

<p>شاهدان مختلف یادآور شده‌اند که اکثر قربانیان از پشت و از ناحیه سر و گردن مورد اصابت گلوله قرار گرفته‌اند؛ چیزی که معنای دفاعی و فرار دارد و نه حمله.</p>

<p>در این میان و هم‌زمان با دستگیری‌های گسترده‌ در زاهدان،&nbsp;&nbsp;منابع بلوچ از ناپدید شدن اشکان پویان، پزشک متخصص اعصاب و ستون فقرات در زاهدان خبر می‌دهند. این پزشک در صفحه اینستاگرام خود از گلوله خوردن بچه ۱۳ ساله انتقاد کرده و شلیک به مردم از پشت سر را تایید کرده بود. او با همرسانی تصویر فشنگ خارج شده از بدن یک زخمی نوشته بود: « شما حروم لقمه ترین سفاک های تاریخین.»</p>

<blockquote class="instagram embed" data-instagram="true" data-href="https://www.instagram.com/p/CjXYCLFj02T/?utm_source=ig_web_copy_link"></blockquote>

<p><strong>شروع تیراندازی و درگیری</strong></p>

<p>روز جمعه هشتم مهر ۱۴۰۱ و در خلال نماز جمعه اهل سنت، نیروهای مسلح جمهوری اسلامی به سوی شماری از نمازگزاران معترض زاهدانی آتش گشودند. این افراد در واکنش به خبر تجاوز فرمانده انتظامی منطقه به یک دختر ۱۵ ساله بلوچ دست به تظاهرات زده بودند.</p>

<p>طبق شهادت شاهدان میدانی، در حالی که هنوز گروهی از جمله زنان و افراد مسن در مصلای زاهدان بودند، به حوالی مسجد با تیرهای جنگی شلیک کردند.</p>

<p>به خاک و خون کشیدن مردم و پرتاب گاز اشک آور، با آتش زدن کلانتری و پاسگاه‌ها همراه شد و نیروهای مسلح دوباره شمار دیگری را از پشت بام کلانتری هدف گرفتند.</p>

<p>شورای تامین <a class="internal-link" href="/fa-ir/گسترش-و-تداوم-اعتراضات-و-افزایش-جو-امنیتی-در-بلوچستان/a-63333703">استان سیستان و بلوچستان</a>اما در بیانیه‌ای که روز بعد از حادثه منتشر کرد، مسئله را به گرو‌ه‌های تجزیه طلب منتسب کرد.</p>

<p>مولوی عبدالحمید اسماعیل زهی، امام جمعه اهل سنت زاهدان با رد چنین اتهامی گفته است: «نه جیش العدل و نه هیچ گروه دیگری در واقعه نقش نداشت.»</p>

<p>در کانال تلگرامی مولوی&nbsp; آمده است: «از یک طرف تعدادی جوان به سمت یک کلانتری سنگ پرتاب کنند و از جانب دیگر از هر طرف به سمت مردم گلولۀ جنگی شلیک بشود، آن‌هم به طرف مردمی که غیرمسلح بودند. چنان‌که هیچ‌کدام از نظامیان مستقر در کلانتری کشته نشده‌اند.»</p>

<p>مولوی&nbsp;عبدالحمید کشتار بی‌رحمانه مردم را محکوم کرده و افزوده که شاید آنها بعد از دیدن خون‌های ریخته شده درگیریی‌هایی در برخی محله‌ها داشته‌‌اند اما در اتفاق اولیه مقابل کلانتری، هیچکس مسلح نبوده و به ماموران تیراندازی نکرده است.</p>

<p>او با ابراز تاسف از بی‌پاسخ ماندن مطالبات قبلی، خواهان عزم مسئولان برای بررسی حادثه شده تا حقی ضایع نشود. مولانا عبدالحمید پیش‌تر نیز از<a class="internal-link" href="/fa-ir/روایت-مولوی-عبدالحمید-از-شلیک-مستقیم-به-سر-و-قلب-نمازگزاران/a-63315394">شلیک مستقیم</a> به سر و قلب نمازگزاران خبر داده بود.</p>
</div><footer class="sc-gpxMCN gFezGA"><div class="sc-czShuu feedback"><div class="sc-hHLeRK eUdyrb sc-hmLeec KzYpd tertiary" role="button" tabindex="0" id="feedback-button" data-focusdelay="600"><span class="sc-fLlhyt eUitQo">نظر خود را با ما در میان بگذارید</span><svg viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" class="sc-ksZaOG fuongM feedback-icon"><g fill-rule="evenodd"><path d="M4.25 5.25v12.5h14.5V5.25zm1.5 1.5h11.5v9.5H5.75z"></path><path d="M1.25 2.25V13.5h1.5V3.75H15.5v-1.5z"></path></g></svg></div><div class="sc-gspIFj ktaCwS feedback-sidebar" aria-hidden="true" tabindex="-1"><div class="header"><h2 class="sc-gSAPjG jnnVMf headline noto-sans">نظر شما</h2><div class="sc-hHLeRK eUdyrb close-feedback-btn" role="button" tabindex="-1" title="بستن"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" class="sc-kDDrLX Xmlre"><path d="M6.219634 24l17.97-18m0 18l-17.97-18" stroke="black" stroke-width="1.5" fill="none" fill-rule="evenodd"></path></svg></div></div><div class="feedback-elements"></div></div><div class="sc-dmRaPn ggOfTT sc-gspIFj ktaCwS backdrop" role="button" tabindex="-1" aria-hidden="true"></div></div></footer><div class="advertisement sc-hKdnnL sc-cuqtlR echTuU laZtXe"><span class="sc-fLlhyt sc-ivTmOn eUitQo hvZgdg label-top">تبلیغات</span><div id="dw_m_article_content_bottom" class="sc-gVAlfg dxPZyG gpt-slot" style="background-color:#E4E8EB"></div><div id="dw_t_article_content_bottom" class="sc-gVAlfg ffgJBx gpt-slot" style="background-color:#E4E8EB"></div><div id="dw_d_article_content_bottom" class="sc-gVAlfg eoItyl gpt-slot" style="background-color:#E4E8EB"></div><div class="label-bottom"></div></div></div></div></article></div></section><section class="row"><div class="recommended-zone col odd-alternating"></div></section><section class="row"><div class="top-story-zone col"><div class="sc-knuRna bJJGBS"><section class="sc-eKBdFk bilZIO sc-dwVMhp fcbKJz" data-tracking-name="section-top-story"><a href="#post-top-story-60387316" class="sc-gicCDI fnQdyw quick-item"><span class="sc-fLlhyt eUitQo">پرش از قسمت گزارش روز</span><svg class="sc-gsnTZi dLyAoa"></svg></a><h1 class="sc-fLlhyt eUitQo sc-jOhDuK fJCqbE headline">گزارش روز</h1><a class="sc-hKMtZM fJxrqy sc-hjriPb fKndeU sc-itUGML jqgSWl ts-hero" tabindex="-1" href="/fa-ir/عفو-بینالملل-سرکوب-مردم-بلوچ-ناشی-از-ضعف-جامعه-جهانی-است/a-63361047"><figure class="sc-brCFrO izotIv sc-gITdmR foCKEo lazy-load-container"><img src="" class="lq-img" aria-hidden="true" alt="Iran | Proteste in Zaheden"/><img class="hq-img" src="" alt="Iran | Proteste in Zaheden"/></figure></a><h2 class="sc-kgUAyh ZBOBW sc-gJwTLC BMlQm ts-teaser-title noto-sans"><a class="sc-hKMtZM fJxrqy top-story-link link-in-teaser" href="/fa-ir/عفو-بینالملل-سرکوب-مردم-بلوچ-ناشی-از-ضعف-جامعه-جهانی-است/a-63361047"><span class="">عفو بین‌الملل: سرکوب مردم بلوچ ناشی از ضعف جامعه جهانی است</span></a></h2><div class="sc-DdwlG cQsEoH ts-teaser-data"><div class="sc-ESujJ bpCdPc teaser-footer"><span class="sc-fLlhyt eUitQo kicker">سیاست</span><div class="sc-jGprRt date-time"><time class="sc-fLlhyt eUitQo" aria-hidden="true">50 دقیقه پیش</time><span class="sr-only sc-dWINGa cpczKx">50 دقیقه پیش</span></div></div></div><div class="ts-gradient"></div><div class="ts-background"></div><div class="sc-gGnURB jQsqyo carousel container-fluid" tabindex="-1"><div class="sc-jmnVvD bzSnxm" role="presentation"><div class="sc-hZgfyJ jgKenb slider has-indicator-xs" style="width:200%;transform:translate3d(0%, 0, 0)"><div class="sc-egNfGp cMMtgW teaser-wrap" aria-hidden="false"><div class="sc-fmrZth hHEumk sc-iuStju teaser"><div class="sc-gUAEMC teaser-image-wrap col-12"><a class="sc-hKMtZM fJxrqy sc-hjriPb fKndeU teaser-image" tabindex="-1" href="/fa-ir/اطلاعیه-اعتراضی-اساتید-شریف-اخطار-فرمانده-ناجا-به-والدین/a-63357798"><figure class="sc-brCFrO izotIv sc-gITdmR fxrLKp lazy-load-container"><img src="" class="lq-img" aria-hidden="true" alt="Frankreich Iran Stars Mural Mahsa Amini"/><img class="hq-img" src="" alt="Frankreich Iran Stars Mural Mahsa Amini"/></figure></a></div><div class="sc-dUWWNf gLpYta teaser-data-wrap col-12"><div class="teaser-data"><h3 class="sc-kgUAyh ZBOBW sc-kYWVYA hgLXHk title noto-sans" aria-hidden="false"><a class="sc-hKMtZM fJxrqy sc-eGAhfa bTixxn link-in-teaser" tabindex="0" href="/fa-ir/اطلاعیه-اعتراضی-اساتید-شریف-اخطار-فرمانده-ناجا-به-والدین/a-63357798"><span class="">اطلاعیه اعتراضی اساتید شریف، اخطار فرمانده ناجا به والدین</span></a></h3></div><div class="sc-ESujJ bpCdPc sc-hsOonA bivgpL teaser-footer-wrapper"><span class="sc-fLlhyt eUitQo kicker">سیاست</span><div class="sc-jGprRt date-time"><time class="sc-fLlhyt eUitQo" aria-hidden="true">3 ساعت پیش</time><span class="sr-only sc-dWINGa cpczKx">3 ساعت پیش</span></div></div></div></div></div><div class="sc-egNfGp cMMtgW teaser-wrap" aria-hidden="true"><div class="sc-fmrZth hHEumk sc-iuStju teaser"><div class="sc-gUAEMC teaser-image-wrap col-12"><a class="sc-hKMtZM fJxrqy sc-hjriPb fKndeU teaser-image" tabindex="-1" href="/fa-ir/اطلاعیه-بهشت-زهرا-درباره-نیکا-شاکرمی-ادامه-حمایتهای-بینالمللی/a-63354129"><figure class="sc-brCFrO izotIv sc-gITdmR fxrLKp lazy-load-container"><img src="" class="lq-img" aria-hidden="true" alt=""/><img class="hq-img" src="" alt=""/></figure></a></div><div class="sc-dUWWNf gLpYta teaser-data-wrap col-12"><div class="teaser-data"><h3 class="sc-kgUAyh ZBOBW sc-kYWVYA hgLXHk title noto-sans" aria-hidden="false"><a class="sc-hKMtZM fJxrqy sc-eGAhfa bTixxn link-in-teaser" tabindex="-1" href="/fa-ir/اطلاعیه-بهشت-زهرا-درباره-نیکا-شاکرمی-ادامه-حمایتهای-بینالمللی/a-63354129"><span class="">اطلاعیه بهشت زهرا درباره نیکا شاکرمی؛ حمایت‌های بین‌المللی</span></a></h3></div><div class="sc-ESujJ bpCdPc sc-hsOonA bivgpL teaser-footer-wrapper"><span class="sc-fLlhyt eUitQo kicker">سیاست</span><div class="sc-jGprRt date-time"><time class="sc-fLlhyt eUitQo" aria-hidden="true">7 ساعت پیش</time><span class="sr-only sc-dWINGa cpczKx">7 ساعت پیش</span></div></div></div></div></div></div></div><span class="sc-iXxrte jwMYFd" aria-live="polite">صفحه 1 از 2</span><div class="carousel-icons d-md-none"><div class="sc-IIEeM fLQcca indicator"><div class="indicator-fragment active"><div class="bar"></div></div><div class="indicator-fragment"><div class="bar"></div></div></div></div><div class="sc-jOrMOR fTuQCs d-md-none"><div class="sc-hHLeRK eUdyrb prev disabled" role="button" tabindex="-1" title="صفحه قبلی"><svg xmlns="http://www.w3.org/2000/svg" width="44" height="44" viewBox="0 0 44 44" class="sc-efBctP YVwOd"><g fill="none" fill-rule="evenodd"><g stroke="#A1ABB4" stroke-width="2"><path d="M20 12L11 21.989 20 32M11 22h22.5"></path></g></g></svg></div><div class="sc-hHLeRK eUdyrb next" role="button" tabindex="0" title="صفحه بعدی"><svg xmlns="http://www.w3.org/2000/svg" width="44" height="44" viewBox="0 0 44 44" class="sc-iAvgwm ikheDc"><g fill="none" fill-rule="evenodd"><g stroke="#A1ABB4" stroke-width="2"><path d="M20 12L11 21.989 20 32M11 22h22.5"></path></g></g></svg></div></div></div><div class="sc-hlnMnd gxERnu quick-item-target" id="post-top-story-60387316"></div></section><section class="sc-eKBdFk bilZIO sc-bUbCnL hhFInn sc-bjuIDw sc-hgZZql" data-tracking-name="section-high-priority-stories"><a href="#post-high-priority-stories-62480961" class="sc-gicCDI fnQdyw quick-item"><span class="sc-fLlhyt eUitQo">پرش از قسمت تازه‌ترین گزارش‌های دویچه وله</span><svg class="sc-gsnTZi dLyAoa"></svg></a><div class="content-block"><h1 class="sc-fLlhyt eUitQo sc-jOhDuK fJCqbE">تازه‌ترین گزارش‌های دویچه وله</h1><div class="sc-eVQfli sc-bTmccw ffIrLW fKPigr row"><div class="teaser-wrap col-12 col-md-6 col-lg-4"><h2 class="sc-gSAPjG sc-hQRsPl jnnVMf bkoZf sc-fThYeS gLOKYO noto-sans">ایران</h2><div class="sc-fmrZth hHEumk sc-BrFsL row teaser"><div class="sc-gUAEMC teaser-image-wrap col-12"><a class="sc-hKMtZM fJxrqy sc-hjriPb fKndeU teaser-image" tabindex="-1" href="/fa-ir/دیدهبان-حقوق-بشر-معترضان-در-ایران-بیرحمانه-سرکوب-میشوند/a-63351486"><figure class="sc-brCFrO izotIv sc-gITdmR daEyor lazy-load-container"><img src="" class="lq-img" aria-hidden="true" alt="صحنه‌ای از حمله نیروهای امنیتی جمهوری اسلامی به معترضان"/><img class="hq-img" src="" alt="صحنه‌ای از حمله نیروهای امنیتی جمهوری اسلامی به معترضان"/></figure></a><h3 class="sc-kgUAyh ZBOBW sc-kYWVYA hgLXHk title-xs-sm title noto-sans" aria-hidden="false"><a class="sc-hKMtZM fJxrqy sc-eGAhfa bTixxn link-in-teaser" tabindex="0" href="/fa-ir/دیدهبان-حقوق-بشر-معترضان-در-ایران-بیرحمانه-سرکوب-میشوند/a-63351486"><span class="">دیده‌بان حقوق بشر: معترضان در ایران بیرحمانه سرکوب می‌شوند</span></a></h3></div><div class="sc-dUWWNf gLpYta teaser-data-wrap col-12"><div class="teaser-data"><h3 class="sc-kgUAyh ZBOBW sc-kYWVYA hgLXHk title-above-md title noto-sans" aria-hidden="false"><a class="sc-hKMtZM fJxrqy sc-eGAhfa bTixxn link-in-teaser" tabindex="0" href="/fa-ir/دیدهبان-حقوق-بشر-معترضان-در-ایران-بیرحمانه-سرکوب-میشوند/a-63351486"><span class="">دیده‌بان حقوق بشر: معترضان در ایران بیرحمانه سرکوب می‌شوند</span></a></h3></div><div class="sc-ESujJ bpCdPc sc-hsOonA bivgpL teaser-footer-wrapper"><span class="sc-fLlhyt eUitQo kicker">سیاست</span><div class="sc-jGprRt date-time"><time class="sc-fLlhyt eUitQo" aria-hidden="true">10 ساعت پیش</time><span class="sr-only sc-dWINGa cpczKx">10 ساعت پیش</span></div></div></div></div><div class="sc-jKDlA-D fiFRpi sc-fThYeS gLOKYO" data-tracking-name="hub-bottom-container"><a class="sc-hKMtZM fJxrqy sc-tQuYZ dNa-Dnc" href="/fa-ir/ایران/s-9997"><span class="sc-fLlhyt eUitQo link-text">مطالب بیشتر از ایران</span><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 25 25" class="sc-fnykZs gEdmhQ arrow-icon"><path d="m22.5 8.75-10 7.5-10-7.5" stroke="#002D5A" stroke-width="1.875" fill="none" fill-rule="evenodd"></path></svg></a></div></div><div class="teaser-wrap col-12 col-md-6 col-lg-4"><h2 class="sc-gSAPjG sc-hQRsPl jnnVMf bkoZf sc-fThYeS gLOKYO noto-sans">خاورمیانه</h2><div class="sc-fmrZth hHEumk sc-BrFsL row teaser"><div class="sc-gUAEMC teaser-image-wrap col-12"><a class="sc-hKMtZM fJxrqy sc-hjriPb fKndeU teaser-image" tabindex="-1" href="/fa-ir/سفر-محرمانه-وزیر-دفاع-اسرائیل-به-جمهوری-آذربایجان/a-63327464"><figure class="sc-brCFrO izotIv sc-gITdmR daEyor lazy-load-container"><img src="" class="lq-img" aria-hidden="true" alt="بنی گانتس وزیر دفاع اسرائیل (چپ) در کنار ژنرال ذاکر حسن‌اوف همتای آذربایجانی‌اش، باکو، ۳ اکتبر ۲۰۲۲"/><img class="hq-img" src="" alt="بنی گانتس وزیر دفاع اسرائیل (چپ) در کنار ژنرال ذاکر حسن‌اوف همتای آذربایجانی‌اش، باکو، ۳ اکتبر ۲۰۲۲"/></figure></a><h3 class="sc-kgUAyh ZBOBW sc-kYWVYA hgLXHk title-xs-sm title noto-sans" aria-hidden="false"><a class="sc-hKMtZM fJxrqy sc-eGAhfa bTixxn link-in-teaser" tabindex="0" href="/fa-ir/سفر-محرمانه-وزیر-دفاع-اسرائیل-به-جمهوری-آذربایجان/a-63327464"><span class="">سفر &quot;محرمانه&quot; وزیر دفاع اسرائیل به جمهوری آذربایجان </span></a></h3></div><div class="sc-dUWWNf gLpYta teaser-data-wrap col-12"><div class="teaser-data"><h3 class="sc-kgUAyh ZBOBW sc-kYWVYA hgLXHk title-above-md title noto-sans" aria-hidden="false"><a class="sc-hKMtZM fJxrqy sc-eGAhfa bTixxn link-in-teaser" tabindex="0" href="/fa-ir/سفر-محرمانه-وزیر-دفاع-اسرائیل-به-جمهوری-آذربایجان/a-63327464"><span class="">سفر &quot;محرمانه&quot; وزیر دفاع اسرائیل به جمهوری آذربایجان </span></a></h3></div><div class="sc-ESujJ bpCdPc sc-hsOonA bivgpL teaser-footer-wrapper"><span class="sc-fLlhyt eUitQo kicker">سیاست</span><div class="sc-jGprRt date-time"><time class="sc-fLlhyt eUitQo" aria-hidden="true">۱۴۰۱/۷/۱۲</time><span class="sr-only sc-dWINGa cpczKx">۱۴۰۱ مهر ۱۲, سه‌شنبه</span></div></div></div></div><div class="sc-jKDlA-D fiFRpi sc-fThYeS gLOKYO" data-tracking-name="hub-bottom-container"><a class="sc-hKMtZM fJxrqy sc-tQuYZ dNa-Dnc" href="/fa-ir/خاورمیانه/s-60949004"><span class="sc-fLlhyt eUitQo link-text">مطالب بیشتر از خاورمیانه</span><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 25 25" class="sc-fnykZs gEdmhQ arrow-icon"><path d="m22.5 8.75-10 7.5-10-7.5" stroke="#002D5A" stroke-width="1.875" fill="none" fill-rule="evenodd"></path></svg></a></div></div><div class="teaser-wrap col-12 col-md-6 col-lg-4"><h2 class="sc-gSAPjG sc-hQRsPl jnnVMf bkoZf sc-fThYeS gLOKYO noto-sans">آلمان</h2><div class="sc-fmrZth hHEumk sc-BrFsL row teaser"><div class="sc-gUAEMC teaser-image-wrap col-12"><a class="sc-hKMtZM fJxrqy sc-hjriPb fKndeU teaser-image" tabindex="-1" href="/fa-ir/حمایت-دانشگاههای-آلمان-از-اعتراضات-و-محکومیت-برخورد-با-دانشجویان-ایران/a-63356499"><figure class="sc-brCFrO izotIv sc-gITdmR daEyor lazy-load-container"><img src="" class="lq-img" aria-hidden="true" alt="حمله نیروهای لباس شخصی به دانشگاه شریف، تهران، ۱۰ مهر ۱۴۰۱"/><img class="hq-img" src="" alt="حمله نیروهای لباس شخصی به دانشگاه شریف، تهران، ۱۰ مهر ۱۴۰۱"/></figure></a><h3 class="sc-kgUAyh ZBOBW sc-kYWVYA hgLXHk title-xs-sm title noto-sans" aria-hidden="false"><a class="sc-hKMtZM fJxrqy sc-eGAhfa bTixxn link-in-teaser" tabindex="0" href="/fa-ir/حمایت-دانشگاههای-آلمان-از-اعتراضات-و-محکومیت-برخورد-با-دانشجویان-ایران/a-63356499"><span class="">اعتراض دانشگاه‌های آلمان به سرکوب دانشجویان ایران</span></a></h3></div><div class="sc-dUWWNf gLpYta teaser-data-wrap col-12"><div class="teaser-data"><h3 class="sc-kgUAyh ZBOBW sc-kYWVYA hgLXHk title-above-md title noto-sans" aria-hidden="false"><a class="sc-hKMtZM fJxrqy sc-eGAhfa bTixxn link-in-teaser" tabindex="0" href="/fa-ir/حمایت-دانشگاههای-آلمان-از-اعتراضات-و-محکومیت-برخورد-با-دانشجویان-ایران/a-63356499"><span class="">اعتراض دانشگاه‌های آلمان به سرکوب دانشجویان ایران</span></a></h3></div><div class="sc-ESujJ bpCdPc sc-hsOonA bivgpL teaser-footer-wrapper"><span class="sc-fLlhyt eUitQo kicker">حقوق بشر</span><div class="sc-jGprRt date-time"><time class="sc-fLlhyt eUitQo" aria-hidden="true">5 ساعت پیش</time><span class="sr-only sc-dWINGa cpczKx">5 ساعت پیش</span></div></div></div></div><div class="sc-jKDlA-D fiFRpi sc-fThYeS gLOKYO" data-tracking-name="hub-bottom-container"><a class="sc-hKMtZM fJxrqy sc-tQuYZ dNa-Dnc" href="/fa-ir/آلمان/s-9999"><span class="sc-fLlhyt eUitQo link-text">مطالب بیشتر از آلمان</span><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 25 25" class="sc-fnykZs gEdmhQ arrow-icon"><path d="m22.5 8.75-10 7.5-10-7.5" stroke="#002D5A" stroke-width="1.875" fill="none" fill-rule="evenodd"></path></svg></a></div></div><div class="teaser-wrap col-12 col-md-6 col-lg-4"><h2 class="sc-gSAPjG sc-hQRsPl jnnVMf bkoZf sc-fThYeS gLOKYO noto-sans">اروپا</h2><div class="sc-fmrZth hHEumk sc-BrFsL row teaser"><div class="sc-gUAEMC teaser-image-wrap col-12"><a class="sc-hKMtZM fJxrqy sc-hjriPb fKndeU teaser-image" tabindex="-1" href="/fa-ir/اوکراین-حملات-روسیه-به-نزدیکی-کییف-با-پهپادهای-ساخت-ایران/a-63352381"><figure class="sc-brCFrO izotIv sc-gITdmR daEyor lazy-load-container"><img src="" class="lq-img" aria-hidden="true" alt="جنگ در اوکراین"/><img class="hq-img" src="" alt="جنگ در اوکراین"/></figure></a><h3 class="sc-kgUAyh ZBOBW sc-kYWVYA hgLXHk title-xs-sm title noto-sans" aria-hidden="false"><a class="sc-hKMtZM fJxrqy sc-eGAhfa bTixxn link-in-teaser" tabindex="0" href="/fa-ir/اوکراین-حملات-روسیه-به-نزدیکی-کییف-با-پهپادهای-ساخت-ایران/a-63352381"><span class="">اوکراین: حملات روسیه به نزدیکی کی‌یف با پهپادهای ساخت ایران</span></a></h3></div><div class="sc-dUWWNf gLpYta teaser-data-wrap col-12"><div class="teaser-data"><h3 class="sc-kgUAyh ZBOBW sc-kYWVYA hgLXHk title-above-md title noto-sans" aria-hidden="false"><a class="sc-hKMtZM fJxrqy sc-eGAhfa bTixxn link-in-teaser" tabindex="0" href="/fa-ir/اوکراین-حملات-روسیه-به-نزدیکی-کییف-با-پهپادهای-ساخت-ایران/a-63352381"><span class="">اوکراین: حملات روسیه به نزدیکی کی‌یف با پهپادهای ساخت ایران</span></a></h3></div><div class="sc-ESujJ bpCdPc sc-hsOonA bivgpL teaser-footer-wrapper"><span class="sc-fLlhyt eUitQo kicker">سیاست</span><div class="sc-jGprRt date-time"><time class="sc-fLlhyt eUitQo" aria-hidden="true">8 ساعت پیش</time><span class="sr-only sc-dWINGa cpczKx">8 ساعت پیش</span></div></div></div></div><div class="sc-jKDlA-D fiFRpi sc-fThYeS gLOKYO" data-tracking-name="hub-bottom-container"><a class="sc-hKMtZM fJxrqy sc-tQuYZ dNa-Dnc" href="/fa-ir/اروپا/s-60949006"><span class="sc-fLlhyt eUitQo link-text">مطالب بیشتر از اروپا</span><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 25 25" class="sc-fnykZs gEdmhQ arrow-icon"><path d="m22.5 8.75-10 7.5-10-7.5" stroke="#002D5A" stroke-width="1.875" fill="none" fill-rule="evenodd"></path></svg></a></div></div></div></div><div class="sc-hlnMnd gxERnu quick-item-target" id="post-high-priority-stories-62480961"></div></section><a class="sc-hHLeRK eUdyrb sc-ZyCDH uVYCz primary" role="link" tabindex="0" data-tracking-name="go-to-homepage" href="/fa-ir/دویچه-وله-فارسی/s-9993"><span class="sc-fLlhyt eUitQo">بازگشت به صفحه اصلی</span></a><div class="advertisement sc-hKdnnL echTuU bottom-slot"><span class="sc-fLlhyt sc-ivTmOn eUitQo hvZgdg label-top">تبلیغات</span><div id="dw_m_article_bottom" class="sc-gVAlfg dxPZyG gpt-slot" style="background-color:#E4E8EB"></div><div id="dw_t_article_bottom" class="sc-gVAlfg ffgJBx gpt-slot" style="background-color:#E4E8EB"></div><div id="dw_d_article_bottom" class="sc-gVAlfg eoItyl gpt-slot" style="background-color:#E4E8EB"></div><div class="label-bottom"></div></div></div></div></section></div><footer class="sc-bWXABl bAThcp" id="footer"><section class="sc-jQHtVU" data-tracking-name="footer-section-main"><div class="row"><div class="sc-jTYCaT eKqynW col-6 col-lg-3" role="group" aria-labelledby="footer-section-درباره-دویچه-وله"><h2 class="sc-fLlhyt eUitQo sc-cZwWEu kGeXsu" id="footer-section-درباره-دویچه-وله">درباره دویچه وله</h2><ul class="section-list"><li class="sc-dsQDmV eVAKZG"><a class="sc-hKMtZM fJxrqy" target="_blank" rel="noopener noreferrer nofollow" href="https://www.dw.com/en/about-dw/s-30688" title="از سایت‌های دیگر — درباره ما — انگلیسی" hrefLang="en"><span class="sc-fLlhyt eUitQo footer-link">درباره ما</span></a><span class="sc-fLlhyt eUitQo sc-bBrHrO iiBQQ language-hint">انگلیسی</span></li><li class="sc-dsQDmV eVAKZG"><a class="sc-hKMtZM fJxrqy" target="_blank" rel="noopener noreferrer nofollow" href="https://www.dw.com/en/press/s-3293" title="از سایت‌های دیگر — مطبوعات — انگلیسی" hrefLang="en"><span class="sc-fLlhyt eUitQo footer-link">مطبوعات</span></a><span class="sc-fLlhyt eUitQo sc-bBrHrO iiBQQ language-hint">انگلیسی</span></li></ul></div><div class="sc-jTYCaT eKqynW col-6 col-lg-3" role="group" aria-labelledby="footer-section-عرضه‌های-دویچه-وله"><h2 class="sc-fLlhyt eUitQo sc-cZwWEu kGeXsu" id="footer-section-عرضه‌های-دویچه-وله">عرضه‌های دویچه وله</h2><ul class="section-list"><li class="sc-dsQDmV eVAKZG"><a class="sc-hKMtZM fJxrqy" target="_blank" rel="noopener noreferrer nofollow" href="https://learngerman.dw.com/fa-ir/overview" title="از سایت‌های دیگر — آموزش زبان آلمانی"><span class="sc-fLlhyt eUitQo footer-link">آموزش زبان آلمانی</span></a></li><li class="sc-dsQDmV eVAKZG"><a class="sc-hKMtZM fJxrqy" target="_blank" rel="noopener noreferrer nofollow" href="https://www.dw.com/en/about-us/s-9519" title="از سایت‌های دیگر — DW Akademie — انگلیسی" hrefLang="en"><span class="sc-fLlhyt eUitQo footer-link">DW Akademie</span></a><span class="sc-fLlhyt eUitQo sc-bBrHrO iiBQQ language-hint">انگلیسی</span></li></ul></div><div class="sc-jTYCaT eKqynW col-6 col-lg-3" role="group" aria-labelledby="footer-section-خدمات"><h2 class="sc-fLlhyt eUitQo sc-cZwWEu kGeXsu" id="footer-section-خدمات">خدمات</h2><ul class="section-list"><li class="sc-dsQDmV eVAKZG"><a class="sc-hKMtZM fJxrqy" target="_blank" rel="noopener noreferrer nofollow" href="https://www.dw.com/en/reception/s-6809" title="از سایت‌های دیگر — دریافت برنامه‌ — انگلیسی" hrefLang="en"><span class="sc-fLlhyt eUitQo footer-link">دریافت برنامه‌</span></a><span class="sc-fLlhyt eUitQo sc-bBrHrO iiBQQ language-hint">انگلیسی</span></li><li class="sc-dsQDmV eVAKZG"><a class="sc-hKMtZM fJxrqy" target="_blank" rel="noopener noreferrer nofollow" href="https://www.dw.com/en/faq/s-30600" title="از سایت‌های دیگر — پرسش‌های متداول — انگلیسی" hrefLang="en"><span class="sc-fLlhyt eUitQo footer-link">پرسش‌های متداول</span></a><span class="sc-fLlhyt eUitQo sc-bBrHrO iiBQQ language-hint">انگلیسی</span></li><li class="sc-dsQDmV eVAKZG"><a class="sc-hKMtZM fJxrqy" target="_blank" rel="noopener noreferrer nofollow" href="https://www.dw.com/en/contact/s-30606" title="از سایت‌های دیگر — تماس با ما — انگلیسی" hrefLang="en"><span class="sc-fLlhyt eUitQo footer-link">تماس با ما</span></a><span class="sc-fLlhyt eUitQo sc-bBrHrO iiBQQ language-hint">انگلیسی</span></li></ul></div><div class="sc-jTYCaT eKqynW col-6 col-lg-3" role="group" aria-labelledby="footer-section-‌‌روابط-معاملاتی"><h2 class="sc-fLlhyt eUitQo sc-cZwWEu kGeXsu" id="footer-section-‌‌روابط-معاملاتی">‌‌روابط معاملاتی</h2><ul class="section-list"><li class="sc-dsQDmV eVAKZG"><a class="sc-hKMtZM fJxrqy" target="_blank" rel="noopener noreferrer nofollow" href="https://www.dw.com/en/business-sales/s-3303" title="از سایت‌های دیگر — پخش و فروش — انگلیسی" hrefLang="en"><span class="sc-fLlhyt eUitQo footer-link">پخش و فروش</span></a><span class="sc-fLlhyt eUitQo sc-bBrHrO iiBQQ language-hint">انگلیسی</span></li><li class="sc-dsQDmV eVAKZG"><a class="sc-hKMtZM fJxrqy" target="_blank" rel="noopener noreferrer nofollow" href="https://www.dw.com/en/travel/s-3972" title="از سایت‌های دیگر — سفر — انگلیسی" hrefLang="en"><span class="sc-fLlhyt eUitQo footer-link">سفر</span></a><span class="sc-fLlhyt eUitQo sc-bBrHrO iiBQQ language-hint">انگلیسی</span></li><li class="sc-dsQDmV eVAKZG"><a class="sc-hKMtZM fJxrqy" target="_blank" rel="noopener noreferrer nofollow" href="https://dwadsales.com/" title="از سایت‌های دیگر — تبلیغات — انگلیسی" hrefLang="en"><span class="sc-fLlhyt eUitQo footer-link">تبلیغات</span></a><span class="sc-fLlhyt eUitQo sc-bBrHrO iiBQQ language-hint">انگلیسی</span></li></ul></div></div></section><section class="sc-grREDI fXpYII" data-tracking-name="footer-section-social-media"><div role="group" aria-labelledby="footer-section-social-media"><h2 class="sc-fLlhyt eUitQo sc-cZwWEu kGeXsu" id="footer-section-social-media">به ما بپیوندید</h2><ul class="section-list"><a class="sc-hKMtZM fJxrqy sc-HzFiz gShqKs facebook" target="_blank" rel="noopener noreferrer nofollow" href="https://facebook.com/dw.persian" title="از سایت‌های دیگر — facebook"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40" class="sc-gKXOVf"><defs><path id="sm-facebook_padded-a" d="M21.5109375,29.3153125 L21.5109375,20.504875 L24.468375,20.504875 L24.9110625,17.0711875 L21.5109375,17.0711875 L21.5109375,14.8789375 C21.5109375,13.884625 21.7869375,13.2071875 23.2126875,13.2071875 L25.030875,13.2064375 L25.030875,10.135375 C24.7164375,10.0935625 23.637,10 22.3815,10 C19.759875,10 17.965125,11.600125 17.965125,14.5388125 L17.965125,17.071 L15,17.071 L15,20.5046875 L17.9649375,20.5046875 L17.9649375,29.315125 L21.5109375,29.315125 L21.5109375,29.3153125 Z"></path></defs><use xlink:href="#sm-facebook_padded-a"></use></svg></a><a class="sc-hKMtZM fJxrqy sc-HzFiz gShqKs instagram" target="_blank" rel="noopener noreferrer nofollow" href="https://www.instagram.com/dw_persian" title="از سایت‌های دیگر — instagram"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40" class="sc-iBkjds"><defs><path id="sm-instagram_padded-a" d="M20.5050272,12.0002037 C22.2221091,12.0017413 22.5162118,12.0124537 23.2983898,12.0481422 C24.1498965,12.0869798 24.731445,12.2222288 25.240304,12.4200055 C25.7663747,12.6244192 26.2125155,12.8979658 26.6572907,13.3427093 C27.1020342,13.7874845 27.3755808,14.2336253 27.5800262,14.759696 C27.7777712,15.268555 27.9130202,15.8501035 27.9518578,16.7016102 C27.9859241,17.4482347 27.9972333,17.7501459 27.9995282,19.2694872 L27.9995282,20.7305341 C27.9972333,22.2498541 27.9859241,22.5517653 27.9518578,23.2983898 C27.9130202,24.1498965 27.7777712,24.731445 27.5800262,25.240304 C27.3755808,25.7663747 27.1020342,26.2125155 26.6572907,26.6572907 C26.2125155,27.1020342 25.7663747,27.3755808 25.240304,27.5800262 C24.731445,27.7777712 24.1498965,27.9130202 23.2983898,27.9518578 C22.5517653,27.9859241 22.2498541,27.9972333 20.7305341,27.9995282 L19.2694872,27.9995282 C17.7501459,27.9972333 17.4482347,27.9859241 16.7016102,27.9518578 C15.8501035,27.9130202 15.268555,27.7777712 14.759696,27.5800262 C14.2336253,27.3755808 13.7874845,27.1020342 13.3427093,26.6572907 C12.8979658,26.2125155 12.6244192,25.7663747 12.4200055,25.240304 C12.2222288,24.731445 12.0869798,24.1498965 12.0481422,23.2983898 C12.0124537,22.5162118 12.0017413,22.2221091 12.0002037,20.5050272 L12.0002037,19.4949972 C12.0017413,17.7778909 12.0124537,17.4837882 12.0481422,16.7016102 C12.0869798,15.8501035 12.2222288,15.268555 12.4200055,14.759696 C12.6244192,14.2336253 12.8979658,13.7874845 13.3427093,13.3427093 C13.7874845,12.8979658 14.2336253,12.6244192 14.759696,12.4200055 C15.268555,12.2222288 15.8501035,12.0869798 16.7016102,12.0481422 C17.4837882,12.0124537 17.7778909,12.0017413 19.4949972,12.0002037 Z M20.9225831,13.4422216 L19.0774353,13.4422216 C17.7631656,13.4450017 17.4702866,13.4560149 16.7673135,13.4880885 C15.9873214,13.5236553 15.5637274,13.6539821 15.281829,13.7635405 C14.9084096,13.9086656 14.6419128,14.0820219 14.3619832,14.3619832 C14.0820219,14.6419128 13.9086656,14.9084096 13.7635405,15.281829 C13.6539821,15.5637274 13.5236553,15.9873214 13.4880885,16.7673135 C13.4560149,17.4702866 13.4450017,17.7631656 13.4422216,19.0774353 L13.4422216,20.9225831 C13.4450017,22.2368344 13.4560149,22.5297134 13.4880885,23.2326865 C13.5236553,24.0126786 13.6539821,24.4362726 13.7635405,24.718171 C13.9086656,25.0915904 14.0820537,25.3580872 14.3619832,25.6380168 C14.6419128,25.9179781 14.9084096,26.0913344 15.281829,26.2364595 C15.5637274,26.3460179 15.9873214,26.4763447 16.7673135,26.5119115 C17.6107859,26.5503998 17.8637546,26.5585611 20.0000159,26.5585611 L20.257415,26.558517 C22.1583538,26.5578284 22.4243892,26.5487961 23.2326865,26.5119115 C24.0126786,26.4763447 24.4362726,26.3460179 24.718171,26.2364595 C25.0915904,26.0913344 25.3580872,25.9179781 25.6380168,25.6380168 C25.9179781,25.3580872 26.0913344,25.0915904 26.2364595,24.718171 C26.3460179,24.4362726 26.4763447,24.0126786 26.5119115,23.2326865 C26.5503998,22.3891188 26.5585611,22.1360866 26.5585611,20.0000159 L26.558517,19.7426318 C26.5578284,17.8418022 26.5487961,17.5757326 26.5119115,16.7673135 C26.4763447,15.9873214 26.3460179,15.5637274 26.2364595,15.281829 C26.0913344,14.9084096 25.9179781,14.6419128 25.6380168,14.3619832 C25.3580872,14.0820219 25.0915904,13.9086656 24.718171,13.7635405 C24.4362726,13.6539821 24.0126786,13.5236553 23.2326865,13.4880885 C22.5297134,13.4560149 22.2368344,13.4450017 20.9225831,13.4422216 Z M20.0000155,16 C22.2091532,16 24,17.7908468 24,20.0000155 C24,22.2091532 22.2091532,24 20.0000155,24 C17.7908468,24 16,22.2091532 16,20.0000155 C16,17.7908468 17.7908468,16 20.0000155,16 Z M20.0000155,17.4035071 C18.5659899,17.4035071 17.4035071,18.5659899 17.4035071,20.0000155 C17.4035071,21.4340101 18.5659899,22.5964929 20.0000155,22.5964929 C21.4340101,22.5964929 22.5964929,21.4340101 22.5964929,20.0000155 C22.5964929,18.5659899 21.4340101,17.4035071 20.0000155,17.4035071 Z M23.9999835,14 C24.5522734,14 25,14.4477266 25,15.0000165 C25,15.5523064 24.5522734,16 23.9999835,16 C23.4477266,16 23,15.5523064 23,15.0000165 C23,14.4477266 23.4477266,14 23.9999835,14 Z"></path></defs><use xlink:href="#sm-instagram_padded-a"></use></svg></a><a class="sc-hKMtZM fJxrqy sc-HzFiz gShqKs telegram" target="_blank" rel="noopener noreferrer nofollow" href="https://t.me/dw_farsi" title="از سایت‌های دیگر — telegram"><svg class="sc-gsnTZi dLyAoa"></svg></a><a class="sc-hKMtZM fJxrqy sc-HzFiz gShqKs twitter" target="_blank" rel="noopener noreferrer nofollow" href="https://twitter.com/dw_persian" title="از سایت‌های دیگر — twitter"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40" class="sc-ftvSup"><defs><path id="sm-twitter_padded-a" d="M30.5,13.9676919 C29.7457131,14.301662 28.9351196,14.5270258 28.0843386,14.6283623 C28.9525636,14.1091225 29.6196305,13.2867542 29.9334016,12.3070939 C29.1208208,12.788002 28.2207992,13.1369523 27.2627047,13.3253062 C26.4956107,12.509767 25.4023804,12 24.1930041,12 C21.8700829,12 19.9870153,13.878692 19.9870153,16.1962154 C19.9870153,16.5248984 20.0241114,16.8449898 20.0960954,17.1520837 C16.6004524,16.9773882 13.5016049,15.3068768 11.4273158,12.7681753 C11.0651874,13.3876502 10.857626,14.108682 10.857626,14.8777384 C10.857626,16.3332401 11.60021,17.6177913 12.7287699,18.3703255 C12.0394011,18.3485161 11.3906614,18.1597217 10.8238421,17.8455783 C10.8234005,17.8629818 10.8234005,17.8806055 10.8234005,17.898009 C10.8234005,19.9311291 12.2730181,21.627195 14.1971564,22.0124942 C13.844302,22.108764 13.4726788,22.1598729 13.0891318,22.1598729 C12.8179772,22.1598729 12.5545508,22.1334372 12.2977488,22.0845313 C12.8329922,23.7512977 14.3861698,24.9649133 16.2266211,24.9986188 C14.7873815,26.1238953 12.973869,26.7946994 11.0031398,26.7946994 C10.6637548,26.7946994 10.3287861,26.7748727 10,26.7361004 C11.8612075,27.9265849 14.0721779,28.6216216 16.4472103,28.6216216 C24.1832885,28.6216216 28.4135664,22.227504 28.4135664,16.682631 C28.4135664,16.5011063 28.4095918,16.3200223 28.4014218,16.1398194 C29.2230558,15.5478816 29.9362721,14.8090058 30.5,13.9676919 Z"></path></defs><use xlink:href="#sm-twitter_padded-a"></use></svg></a></ul></div></section><section class="sc-fvNpTx bVyukF" data-tracking-name="footer-section-standard-links"><span class="sc-fLlhyt sc-ivTmOn eUitQo hvZgdg caption">© <!-- -->2022<!-- --> Deutsche Welle</span><span class="sc-fLlhyt sc-ivTmOn eUitQo hvZgdg"><a class="sc-hKMtZM fJxrqy" href="/fa-ir/european-union-general-data-protection-regulation-gdpr-valid-may-25-2018/a-61250518">حریم خصوصی کاربران</a></span><span class="sc-fLlhyt sc-ivTmOn eUitQo hvZgdg"><a class="sc-hKMtZM fJxrqy" href="/fa-ir/legal-notice/a-61250537">شناسنامه</a></span><span class="sc-fLlhyt sc-ivTmOn eUitQo hvZgdg"><a class="sc-hKMtZM fJxrqy" href="/fa-ir/accessibility-statement/a-61250597">دسترس‌پذیری</a></span></section></footer></div></div><div id="flying-focus" class="sc-bczRLJ iqqfYY" style="left:0px;top:0px;width:0px;height:0px;z-index:1"></div>
          <script>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</script>
          </div></body></html>
      