<!DOCTYPE html>
<!--[if lt IE 7 ]><!-->
<html lang="en" class="ie ie6"> <!--<![endif]-->
<!--[if IE 7 ]><!-->
<html lang="en" class="ie ie7"> <!--<![endif]-->
<!--[if IE 8 ]><!-->
<html lang="en" class="ie ie8"> <!--<![endif]-->
<!--[if IE 9 ]><!-->
<html lang="en" class="ie ie9"> <!--<![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="en"> <!--<![endif]-->
<head>
<link rel="canonical" href="https://www.dw.com/en/zimbabwe-crisis-deepens-under-president-emmerson-mnangagwa/a-49769353">
<link rel="amphtml" href="https://amp.dw.com/en/zimbabwe-crisis-deepens-under-president-emmerson-mnangagwa/a-49769353">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dw.com/en/zimbabwe-crisis-deepens-under-president-emmerson-mnangagwa/a-49769353">
<script type="text/javascript" src="/js/jquery-3.4.1.min.js"></script>
<script src="https://code.jquery.com/jquery-migrate-3.0.1.js"></script>
<script type="text/javascript" src="/js/dsgvo/dsgvo_utils.js"></script>
<script type="text/javascript">
window.languagePreferenceTTL = 2628000;
var languagePreferenceTTL = 2628000;
var hostNameMobile = "https://m.dw.com";
var mobileRedirectTTL = 86400;
</script>
<script type="text/javascript" src="/js/de.dw.cdaLanguage.min.js?v=6.45.1"></script>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<!--[if IE]>
<meta http-equiv="imagetoolbar" content="no"><![endif]-->
<!-- PAGINATION for SEO -->
<meta name="robots" content="index, follow"/>
<meta name="revisit-after" content="1 days"/>
<meta name="publisher" content="Deutsche Welle (www.dw.com)"/>
<meta name="copyright" content="&copy; 2019 Deutsche Welle (www.dw.com)"/>
<meta name="author" content="Deutsche Welle (www.dw.com)"/>
<meta content="app-id=498833085" name="apple-itunes-app">
<meta content="app-id=com.idmedia.android.newsportal" name="google-play-app">
<link rel="icon" href="/favicon.png" type="image/png">
<link rel="apple-touch-icon" href="/favicon.png">
<meta name="language" content="en_GB"/>
<meta property="fb:pages" content="146634408702997"/>
<meta property="fb:pages" content="146822482008281"/>
<meta property="fb:pages" content="46657640977"/>
<meta property="fb:pages" content="66069193936"/>
<meta property="fb:pages" content="338998993519"/>
<meta property="fb:pages" content="164418313578851"/>
<meta property="fb:pages" content="180013702044400"/>
<meta property="fb:pages" content="141111232580541"/>
<meta property="fb:pages" content="130435762955"/>
<meta property="fb:pages" content="24369314439"/>
<meta property="fb:pages" content="131314590235972"/>
<meta property="fb:pages" content="204430626300528"/>
<meta property="fb:pages" content="229148123764036"/>
<meta property="fb:pages" content="533361940012569"/>
<meta property="fb:pages" content="49621769215"/>
<meta property="fb:pages" content="142061114273"/>
<meta property="fb:pages" content="125113390860188"/>
<meta property="fb:pages" content="144393622272640"/>
<meta property="fb:pages" content="245974238781165"/>
<meta property="fb:pages" content="171270196224553"/>
<meta property="fb:pages" content="118184978196457"/>
<meta property="fb:pages" content="178734186974"/>
<meta property="fb:pages" content="329373860454526"/>
<meta property="fb:pages" content="107256659303602"/>
<meta property="fb:pages" content="423198735471"/>
<meta property="fb:pages" content="122470481130194"/>
<meta property="fb:pages" content="114256188645"/>
<meta property="fb:pages" content="165174814436"/>
<meta property="fb:pages" content="155438574470276"/>
<meta property="fb:pages" content="50498982209"/>
<meta property="fb:pages" content="146790007393"/>
<meta property="fb:pages" content="164947183521601"/>
<meta property="fb:pages" content="211745678846355"/>
<meta property="fb:pages" content="134391923301563"/>
<meta property="fb:pages" content="63821723396"/>
<meta property="fb:pages" content="188157417929359"/>
<meta property="fb:pages" content="183239561787790"/>
<meta property="fb:pages" content="449623021724487"/>
<meta property="fb:pages" content="138206409609783"/>
<meta property="fb:pages" content="85945845557"/>
<meta property="fb:pages" content="226482300719948"/>
<meta property="fb:pages" content="60713064323"/>
<meta property="fb:pages" content="239025992817731"/>
<meta property="fb:pages" content="822896961134864"/>
<meta property="fb:pages" content="522458607878947"/>
<meta property="fb:pages" content="188850101556821"/>
<meta property="fb:pages" content="618268655042471"/>
<meta property="fb:pages" content="423198735471"/>
<meta property="fb:pages" content="276810869063357"/>
<meta property="fb:pages" content="100960075341"/>
<meta property="fb:pages" content="80408983549"/>
<meta property="fb:pages" content="100897936618493"/>
<meta property="fb:pages" content="138706041945"/>
<meta property="fb:pages" content="211775368865879"/>
<meta property="fb:pages" content="171400242905536"/>
<meta property="fb:pages" content="132731133463621"/>
<meta property="fb:pages" content="195750250443390"/>
<meta property="fb:pages" content="179443708766951"/>
<meta property="fb:pages" content="1804124663153407"/>
<meta property="fb:pages" content="134957921127"/>
<meta property="fb:pages" content="308858529571862"/>
<meta property="fb:pages" content="245084839304894"/>
<meta property="fb:pages" content="1643141409322787"/>
<meta property="fb:pages" content="161206864395653"/>
<meta property="fb:pages" content="166280690549965"/>
<meta property="fb:pages" content="1306227629456410"/>
<meta property="fb:pages" content="172144003288251"/>
<meta property="fb:pages" content="789839844513554"/>
<meta property="fb:pages" content="1907513229480533"/>
<meta property="fb:pages" content="1673788669587458"/>
<meta property="fb:pages" content="475937372553968"/>
<meta property="fb:pages" content="670958179648696"/>
<meta property="fb:pages" content="608485009178753"/>
<meta property="fb:pages" content="174528749295024"/>
<meta property="fb:pages" content="86161846910"/>
<meta property="fb:pages" content="268396416590741"/>
<meta property="fb:pages" content="239261806709"/>
<meta property="fb:pages" content="61626715828"/>
<meta property="fb:pages" content="210354862357400"/>
<meta name="keywords" content="Emmerson Mnangagwa,Zimbabwe state of economy,Robert Mugabe,Prosper Chitambara"/>
<meta name="news_keywords" content="Emmerson Mnangagwa,Zimbabwe state of economy,Robert Mugabe,Prosper Chitambara"/>
<meta name="description" content="Zimbabwe has struggled since longtime ruler Robert Mugabe&#39;s reign came to an end in 2017. Analysts describe President Emmerson Mnangagwa&#39;s first year in office as a period of indecisive and experimental policies."/>
<meta property="og:description" content="Zimbabwe has struggled since longtime ruler Robert Mugabe&#39;s reign came to an end in 2017. Analysts describe President Emmerson Mnangagwa&#39;s first year in office as a period of indecisive and experimental policies."/>
<meta property="og:url" content="https://www.dw.com/en/zimbabwe-crisis-deepens-under-president-emmerson-mnangagwa/a-49769353"/>
<meta property="og:site_name" content="DW.COM"/>
<meta property="fb:admins" content="100000944106340"/>
<meta property="fb:admins" content="100004095264842"/>
<meta property="fb:admins" content="100004135624835"/>
<link rel="stylesheet" href="/css/dwde-ltr.min.css?v=6.45.1" type="text/css"
media="all"/>
<link rel="stylesheet" href="/css/dw-print.css" type="text/css" media="print"/>
<link rel="stylesheet" href="/css/dw-fonts-latin.css" type="text/css" media="all"/>
<link rel="stylesheet" href="/css/dw-epg-ltr.css" type="text/css" media="all"/>
<!--[if IE 8]>
<link rel="stylesheet" href="/css/dw-epg-ie-ltr.css" type="text/css" media="all"/><![endif]-->
<style type="text/css" media="screen">
div#navMain ul#navLevel1 a#n01 {
color: #fff !important;
}
div#navMain ul#navLevel1 a#n01:hover {
color: #000 !important;
}
div#navMain ul#navLevel1 li:hover a#n01 {
color: #000 !important;
}
div#navMain ul#navLevel2 a#navAct2 {
color: #fff !important;
}
</style>
<!-- Global site tag (gtag.js) - Google Analytics (Tracking-Code für Marketing-Zwecke) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109618266-1"></script>
<script type="text/javascript">
function googleTracking() {
var gtagTrackingId = 'UA-109618266-1';
var gtagDisableStr = 'ga-disable-' + gtagTrackingId;
if (!DWDE.dsgvo.isStoringCookiesOkay()) {
window[gtagDisableStr] = true;
gtagOptout();
} else {
window[gtagDisableStr] = false;
gtagOptin();
}
window.dataLayer = window.dataLayer || [];
function gtag() {
dataLayer.push(arguments);
}
gtag('js', new Date());
gtag('config', gtagTrackingId, {'anonymize_ip': true});
function gtagOptout() {
document.cookie = gtagDisableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[gtagDisableStr] = true;
return "Google Tag Manager disabled";
}
function gtagOptin() {
document.cookie = gtagDisableStr + '=false; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[gtagDisableStr] = false;
return "Google Tag Manager enabled";
}
}
googleTracking();
</script><!-- Facebook Pixel Code -->
<script>
document.addEventListener("DOMContentLoaded", function (event) {
if (DWDE.dsgvo.isStoringCookiesOkay()) {
facebookTracking();
}
});
function facebookTracking() {
!function (f, b, e, v, n, t, s) {
if (f.fbq) return;
n = f.fbq = function () {
n.callMethod ?
n.callMethod.apply(n, arguments) : n.queue.push(arguments)
};
if (!f._fbq) f._fbq = n;
n.push = n;
n.loaded = !0;
n.version = '2.0';
n.queue = [];
t = b.createElement(e);
t.async = !0;
t.src = v;
s = b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t, s)
}(window, document, 'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '157204581336210');
fbq('track', 'ViewContent');
}
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=157204581336210&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script type="text/javascript">
var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
_sf_async_config.uid = 64506;
_sf_async_config.domain = 'dw.com';
_sf_async_config.flickerControl = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = window.location.pathname;
_sf_async_config.useCanonicalDomain = true;
_sf_async_config.videoPageGroups = true;
function chartbeatTracking() {
localStorage.setItem('chartbeatConf', JSON.stringify(_sf_async_config));
}
document.addEventListener('DOMContentLoaded', function () {
if (DWDE.dsgvo.isStoringCookiesOkay()) {
chartbeatTracking();
}
});
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta property="og:title" content="Zimbabwe crisis deepens under President Emmerson Mnangagwa | DW | 29.07.2019"/>
<meta property="og:image"
content="https://www.dw.com/image/44774167_304.jpg"/>
<meta property="og:image:width" content="940"/>
<meta property="og:image:height" content="529"/>
<meta property="og:image"
content="https://www.dw.com/image/49345232_304.jpg"/>
<meta property="og:image:width" content="940"/>
<meta property="og:image:height" content="529"/>
<meta property="og:image"
content="https://www.dw.com/image/41393647_304.jpg"/>
<meta property="og:image:width" content="940"/>
<meta property="og:image:height" content="529"/>
<meta property="og:image"
content="https://www.dw.com/image/44955753_304.jpg"/>
<meta property="og:image:width" content="940"/>
<meta property="og:image:height" content="529"/>
<title>Zimbabwe crisis deepens under President Emmerson Mnangagwa | Africa | DW | 29.07.2019</title>
<script type="text/javascript" src="/js/dwde.min.js?v=6.45.1"></script>
<!-- DW jwplayer skin -->
<link rel="stylesheet" href="/js/jwplayer8/skins/DW/dwskinfile.css" type="text/css" media="all">
<link rel="stylesheet" href="/js/jwplayer8/skins/DW/desktop-additions.css" type="text/css" media="all">
<script>jwplayer.key = 'Y8nORY7CUY5RnlN/f8onh+AXI1ZWodkujMJAXBwpcAnDG5N4';</script>
<script type="text/javascript" src="/js/datepicker/jquery.ui.datepicker-en.min.js"></script>
<script type="text/javascript">
function getQueryVariable(variable) {
var query = window.location.search.substring(1);
var vars = query.split('&');
for (var i = 0; i < vars.length; i++) {
var pair = vars[i].split('=');
if (decodeURIComponent(pair[0]) === variable) {
return decodeURIComponent(pair[1]);
}
}
return false;
}
function setRecaptchaLanguage() {
var languageCode = "en";
if (languageCode === 'ha') {
return 'en';
} else {
var queryStringVal = getQueryVariable('zhongwen');
if (queryStringVal === false) {
return languageCode;
} else if (queryStringVal === 'trad') {
return 'zh-TW';
} else if (queryStringVal === 'simp') {
return 'zh';
}
}
}
var recaptchaScript = document.createElement('script');
var recaptchaLink = 'https://www.google.com/recaptcha/api.js?render=explicit&hl=' + setRecaptchaLanguage();
recaptchaScript.setAttribute('defer', true);
recaptchaScript.setAttribute('async', true);
recaptchaScript.setAttribute('src', recaptchaLink);
$('head').append(recaptchaScript);
</script>
<script type="text/javascript">
var disqus_shortname = 'dwtest-en';
</script>
<script async type="text/javascript" src="/js/advertisement/clickPerformance.desktop.articles.min.js"></script>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@dwnews"/>
<meta name="twitter:title"
content="Mnangagwa&#39;s bumpy one year in office"/>
<meta name="twitter:image" content="https://www.dw.com/image/44774167_401.jpg"/>
</head>
<body id="html_body" >
<!-- Trackingcode Body-Area -->
<script type="text/javascript">
var dwInitialTrackingInfo = {
visibleStructure: "",
fullUrl: "http%3A%2F%2Fwww.dw.com%2Fen%2Fzimbabwe-crisis-deepens-under-president-emmerson-mnangagwa%2Fa-49769353",
maca: "en-rss-en-all-1573-xml-atom",
articleChangeDateShort: "20190729",
structureId: "12756",
structureTypeId: "1",
chap: "TOP+STORIES::World::Africa",
pageId: "49769353",
richMediaTracking: true,
trackingProfileId: "1",
subjects: "",
firstCategoryId: "19990022",
secondCategoryId: ""
};
var channelNameAppendix = "-";
trackingInfo_leve2 = "2";
trackingInfo_dkLanguage = "";
trackingInfo_multi_Value = "";
trackingInfo_profile = "NORMAL";
trackingInfo_pageSingleEncoded = "TOP+STORIES::World::Africa::Zimbabwe+crisis+deepens+under+President+Emmerson+Mnangagwa+";
trackingInfo_multi_Value = "&x1=1&x2=2&x3=49769353&x4=12756&x5=Zimbabwe+crisis+deepens+under+President+Emmerson+Mnangagwa+&x6=&x7=http%3A%2F%2Fwww.dw.com%2Fen%2Fzimbabwe-crisis-deepens-under-president-emmerson-mnangagwa%2Fa-49769353&x8=en-rss-en-all-1573-xml-atom&x9=20190729&x10=TOP+STORIES::World::Africa&x13=1&x14=&x15=19990022&x16=&x17=&x18=";
if (window.xtparam != null) {
window.xtparam += "&ac=" + "&an=" + trackingInfo_multi_Value;
} else {
window.xtparam = "&ac=" + "&an=" + trackingInfo_multi_Value;
}
</script> <noscript>
<img width="1" height="1" alt=""
src="https://logs1242.xiti.com/hit.xiti?s=510544&amp;s2=2&amp;p=TOP+STORIES::World::Africa::Zimbabwe+crisis+deepens+under+President+Emmerson+Mnangagwa+&amp;di=&amp;an=&amp;ac=&amp;x1=1&amp;x2=2&amp;x3=49769353&amp;x4=12756&amp;x5=Zimbabwe+crisis+deepens+under+President+Emmerson+Mnangagwa+&amp;x6=&amp;x7=http%3A%2F%2Fwww.dw.com%2Fen%2Fzimbabwe-crisis-deepens-under-president-emmerson-mnangagwa%2Fa-49769353&amp;x8=en-rss-en-all-1573-xml-atom&amp;x9=20190729&amp;x10=TOP+STORIES::World::Africa&amp;x13=1&amp;x14=&amp;x15=19990022&amp;x16=null&amp;x17=&amp;x18=">
</noscript>
<!--AT Internet Smart Tag Tracking-->
<script type="text/javascript" src="https://commons.dw.com/tracking/smarttag.js"></script>
<script type="text/javascript">
var tag = new ATInternet.Tracker.Tag({
secure: true,
site: "510544",
logSSL: "logs1242"
});
tag.page.set({
name: "TOP+STORIES::World::Africa::Zimbabwe+crisis+deepens+under+President+Emmerson+Mnangagwa+",
pageID: "49769353",
level2: 2
});
tag.customVars.set({
site: {
1: 1,
2: 2,
3: 49769353,
4: 12756,
5: "[Zimbabwe+crisis+deepens+under+President+Emmerson+Mnangagwa+]",
6: "",
7: "[http%3A%2F%2Fwww.dw.com%2Fen%2Fzimbabwe-crisis-deepens-under-president-emmerson-mnangagwa%2Fa-49769353]",
8: "[en-rss-en-all-1573-xml-atom]",
9: 20190729,
10: "[TOP+STORIES::World::Africa]",
11: "",
12: "",
13: 1,
14: "",
15: "19990022",
16: "",
17: "",
18: ""
}
});
tag.dispatch();
</script> <script src="https://commons.dw.com/tracking/smarttagJwPlayerPlugin.js" type="text/javascript"></script>

<div class="cookie">
<div class="cookie__wrap">
<div class="cookie__item">
<p class="cookie__text">We use cookies to improve our service for you. You can find more information in our data protection declaration.</p>
</div>
<div class="cookie__buttons">
<a class="cookie__btn cookie__btn--more"
href="/a-18265246">More info</a>
<a class="cookie__btn cookie__btn--ok" href="#">OK</a>
</div>
</div>
</div>
<!-- Language selection and quickjump navigation: -->
<ol id="quickjump" role="list">
<li role="listitem" aria-labelledby="Inhalt"><a href="#bodyContent" id="Inhalt">Inhalt</a></li>
<li role="listitem" aria-labelledby="Navigation"><a href="#navMain" id="Navigation">Navigation</a></li>
<li role="listitem" aria-labelledby="asideLink"><a href="#aside" id="asideLink">Weitere Inhalte</a></li>
<li role="listitem" aria-labelledby="metanavigationLink"><a href="#navMeta"
id="metanavigationLink">Metanavigation</a></li>
<li role="listitem" aria-labelledby="sucheLink"><a href="#search" id="sucheLink">Suche</a></li>
<li role="listitem" aria-labelledby="languageLink"><a href="#langSelect" id="languageLink" xml:lang="de" lang="de"
accesskey="6">Choose from 30 Languages</a></li>
</ol>
<!-- AUTO-LANGUAGE-SELECT-HINT -->
<!--[if IE 7 ]>
<div id="ie7PositionHelper"></div><![endif]-->
<div id="topMetaLang" style="margin-top: -190px;">
<a class="closeLink" href="#close" title="close"></a>
<div id="topMetaInner">
<!-- L a n g u a g e S e l e c t o r -->
<div id="languageSection">
<ul>
<li><a href="/sq/fokus/s-10250" title="FOKUS"
data-lang="sq-AL"
>
Albanian <span class="native">Shqip</span></a>
</li>
<li><a href="/am/ይዘት/s-11646" title="ይዘት"
data-lang="am-ET"
>
Amharic <span class="native">አማርኛ</span></a>
</li>
<li><a href="/ar/الرئيسية/s-9106" title="الرئيسية"
data-lang="ar-AE"
>
Arabic <span class="native">العربية</span></a>
</li>
<li><a href="/bn/বিষয়/s-11929" title="বিষয়"
data-lang="bn-BD"
>
Bengali <span class="native">বাংলা</span></a>
</li>
<li><a href="/bs/teme/s-10037" title="TEME"
data-lang="bs-BA"
>
Bosnian <span class="native">B/H/S</span></a>
</li>
<li><a href="/bg/начало/s-10257" title="Начало"
data-lang="bg-BG"
>
Bulgarian <span class="native">Български</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=simp"
title="在线报导" data-lang="zh-CN">
Chinese <span
class="native">(Simplified) 简</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=trad" title="在線報導"
data-lang="zh-CN-t">
Chinese <span class="native">(Traditional) 繁</span></a>
</li>
</ul>
<ul>
<li><a href="/hr/teme/s-9747" title="TEME"
data-lang="hr-HR"
>
Croatian <span class="native">Hrvatski</span></a>
</li>
<li><a href="/fa-af/دويچه-وله-دری/s-10259" title="دويچه وله دری"
data-lang="fa-AF"
>
Dari <span class="native">دری </span></a>
</li>
<li><a href="/en/top-stories/s-9097" title="News and current affairs from Germany and around the world"
data-lang="en-GB"
class="ici">
English <span class="native">English</span></a>
</li>
<li><a href="/fr/actualités/s-10261" title="ACTUALITÉS"
data-lang="fr-FR"
>
French <span class="native">Français</span></a>
</li>
<li><a href="/de/themen/s-9077" title="Nachrichten & Analysen: der globale Blick auf Schlagzeilen"
data-lang="de-DE"
>
German <span class="native">Deutsch</span></a>
</li>
<li><a href="/el/θεματα/s-10507" title="ΘΕΜΑΤΑ"
data-lang="el-GR"
>
Greek <span class="native">Ελληνικά</span></a>
</li>
<li><a href="/ha/batutuwa/s-11603" title="BATUTUWA"
data-lang="ha-NG"
>
Hausa <span class="native">Hausa</span></a>
</li>
<li><a href="/hi/खबरें/s-11931" title="खबरें"
data-lang="hi-IN"
>
Hindi <span class="native">हिन्दी</span></a>
</li>
</ul>
<ul>
<li><a href="/id/beranda/s-11546" title="BERANDA"
data-lang="id-ID"
>
Indonesian <span class="native">Indonesia</span></a>
</li>
<li><a href="/sw/idhaa-ya-kiswahili/s-11588" title="IDHAA YA KISWAHILI"
data-lang="sw-TZ"
>
Kiswahili <span class="native">Kiswahili</span></a>
</li>
<li><a href="/mk/теми/s-10339" title="Теми"
data-lang="mk-MK"
>
Macedonian <span class="native">Македонски</span></a>
</li>
<li><a href="/ps/دويچه-ويله-پښتو/s-11722" title="دويچه ويله پښتو"
data-lang="ps-AF"
>
Pashto <span class="native">پښتو</span></a>
</li>
<li><a href="/fa-ir/دویچه-وله-فارسی/s-9993" title="دویچه وله فارسی"
data-lang="fa-IR"
>
Persian <span class="native">فارسی</span></a>
</li>
<li><a href="/pl/start/s-11394" title="Niemcy – najnowsze wiadomości z Niemiec, Europy i świata"
data-lang="pl-PL"
>
Polish <span class="native">Polski</span></a>
</li>
<li><a href="/pt-002/notícias/s-13918" title="NOTÍCIAS"
data-lang="pt-002"
>
Portuguese <span class="native">Português para África</span></a>
</li>
<li><a href="/pt-br/notícias/s-7111" title="DW Brasil | Notícias e análises do Brasil e do mundo"
data-lang="pt-BR"
>
Portuguese <span class="native">Português do Brasil</span></a>
</li>
</ul>
<ul>
<li><a href="/ro/focus/s-10575" title="FOCUS"
data-lang="ro-RO"
>
Romanian <span class="native">Română</span></a>
</li>
<li><a href="/ru/темы-дня/s-9119" title="Новости и аналитика о Германии, России, Европе, мире"
data-lang="ru-RU"
>
Russian <span class="native">Русский</span></a>
</li>
<li><a href="/sr/rubrike/s-10682" title="RUBRIKE"
data-lang="sr-RS"
>
Serbian <span class="native">Српски/Srpski</span></a>
</li>
<li><a href="/es/actualidad/s-30684" title="ACTUALIDAD"
data-lang="es-ES"
>
Spanish <span class="native">Español</span></a>
</li>
<li><a href="/tr/gündem/s-10201" title="GÜNDEM"
data-lang="tr-TR"
>
Turkish <span class="native">Türkçe</span></a>
</li>
<li><a href="/uk/головна/s-9874" title="Новини й аналітика про Німеччину, Україну, Європу та світ"
data-lang="uk-UA"
>
Ukrainian <span class="native">Українська</span></a>
</li>
<li><a href="/ur/عنوانات/s-11933" title="عنوانات"
data-lang="ur-PK"
>
Urdu <span class="native">اردو</span></a>
</li>
</ul>
</div><!-- / L a n g u a g e S e l e c t o r -->
<div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>
<!-- META-NAVI -->
<div id="topMeta" style="margin-top: -30px; display:none;">
<a title="close" href="#close" class="closeLink"></a>
<div id="topMetaInner">
<span class="langHint">
<a href="">Wrong language? Change it here</a>
</span>
DW.COM has chosen English as your language setting. <div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>
<!-- E X T R A W R A P B O D Y M O V E R -->
<div id="bodyMover">
<!-- META-NAVI -->
<div id="navMeta">
<div id="langSelect" class="v2">
<a name="langSelectTrigger" id="langSelectTrigger" href="javascript:void(0);">DW.COM in 30 languages</a>
</div>
<div class="metaLink"><a href="/en/dw-akademie/about-us/s-9519"
title="DW AKADEMIE">DW AKADEMIE</a>
</div>
<div class="metaLink"><a href="/en/about-dw/profile/s-30688"
title="ABOUT DW">ABOUT DW</a>
</div>
<div class="metaLink"><a href="/en/top-stories/s-9097"
title="News and current affairs from Germany and around the world">DW.COM</a></div>
</div>
<!-- OUTER FRAME -->
<div id="outerFrame">
<!-- NAV CONTAINER -->
<div id="navContainer">
<!-- NAVI MAIN: main categories:-->
<div id="navHead">
<div id="logo" class="dwnews">
<a href="/en/top-stories/s-9097" title="News and current affairs from Germany and around the world">
Deutsche Welle
</a>
</div>
<div id="logoprint">
<img width="98" height="100" alt="Deutsche Welle" src="/cssi/dwlogo-print.gif">
</div>
<div id="search">
<form id="navSearchForm" class="modular"
action="/search/en" title="GlobalSearch" method="get">
<input type="hidden" param="searchNavigationId" name="searchNavigationId"
value="9097"/>
<input type="hidden" param="languageCode" name="languageCode" value="en"/>
<input type="hidden" param="origin" name="origin" value="gN"/>
<input id="item" name="item" placeholder="Search TOP STORIES"/>
<div id="searchButton"></div>
</form>
</div>
</div><!-- subcategories: -->
<div id="navMain">
<ul id="navLevel1">
<li>
<a id="n01" href="/en/top-stories/s-9097"
title="News and current affairs from Germany and around the world">TOP STORIES</a>

<div class="flyout">
<ul class="sitemap">
<li><a href="/en/top-stories/germany/s-1432"
title="Germany| News and in-depth reporting from Berlin and beyond">Germany</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/en/top-stories/brexit/s-32798"
title="Latest Brexit news - what happens when the UK leaves the EU">Brexit</a>
</li>
<li><a href="/en/top-stories/world/s-1429"
title="World| Breakings news and perspectives from around the globe">World</a>
<ul class="sitemap">
<li><a href="/en/top-stories/europe/s-1433"
title="Europe| News and current affairs from around the continent">Europe</a>
<ul class="sitemap">
<li><a href="/en/top-stories/germany-and-turkey-a-difficult-relationship/s-37848922"
title="Germany and Turkey - A difficult relationship">Germany and Turkey - A difficult relationship</a>
</li>
</ul>
</li>
<li><a href="/en/top-stories/africa/s-12756"
title="Africa">Africa</a>
<ul class="sitemap">
<li><a href="/en/top-stories/the-77-percent/s-41461495"
title="The 77 Percent">The 77 Percent</a>
</li>
<li><a href="/en/top-stories/crime-fighters/s-32392"
title="Crime Fighters">Crime Fighters</a>
</li>
<li><a href="/en/top-stories/africa-on-the-move/s-32368"
title="Africa on the Move">Africa on the Move</a>
</li>
</ul>
</li>
<li><a href="/en/top-stories/asia/s-12758"
title="Asia| An in-depth look at news from across the continent">Asia</a>
</li>
<li><a href="/en/top-stories/americas/s-12757"
title="Americas| North and South American news impacting on Europe">Americas</a>
</li>
<li><a href="/en/top-stories/middle-east/s-14207"
title="Middle East| News and analysis of events in the Arab world">Middle East</a>
</li>
</ul>
</li>
<li><a href="/en/top-stories/business/s-1431"
title="Business| Economy and finance news from a German perspective">Business</a>
<ul class="sitemap">
<li><a href="/en/top-stories/founders-valley/s-39731714"
title="Founders Valley">Founders Valley</a>
</li>
<li><a href="/en/top-stories/women/s-37923702"
title="Wo+men">Wo+men</a>
</li>
<li><a href="/en/top-stories/my-2030/s-32437"
title="My 2030">My 2030</a>
</li>
</ul>
</li>
<li><a href="/en/top-stories/science/s-12526"
title="Science| In-depth reporting on science and technology">Science</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/en/top-stories/environment/s-11798"
title="Environment| All topics from climate change to conservation">Environment</a>
<ul class="sitemap">
<li><a href="/en/top-stories/global-ideas/s-30654"
title="Global Ideas">Global Ideas</a>
<ul class="sitemap">
<li><a href="/en/top-stories/in-focus/s-101461"
title="In focus">In focus</a>
</li>
<li><a href="/en/top-stories/doingyourbit/s-32436"
title="#doingyourbit">DoingYourBit</a>
</li>
</ul>
</li>
<li><a href="/en/top-stories/eco-africa/s-32676"
title="Eco Africa">Eco Africa</a>
</li>
<li><a href="/a-19385797"
title="Living Planet">Living Planet</a>
</li>
</ul>
</li>
<li><a href="/en/top-stories/culture/s-1441"
title="Culture| Arts, music and lifestyle reporting from Germany">Culture</a>
<ul class="sitemap">
<li><a href="/en/top-stories/film/s-101405"
title="Film">Film</a>
</li>
<li><a href="/en/top-stories/books/s-101406"
title="Books">Books</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/en/top-stories/music/s-14019"
title="Music">Music</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/en/top-stories/arts/s-10553"
title="Arts">Arts</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/en/top-stories/digital-culture/s-101407"
title="Digital Culture">Digital Culture</a>
</li>
<li><a href="/en/top-stories/lifestyle/s-30526"
title="Lifestyle">Lifestyle</a>
</li>
<li><a href="/en/top-stories/travel/s-7550"
title="DW Travel">Travel</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/en/top-stories/bthvn2020/s-12257"
title="BTHVN2020">BTHVN2020</a>
</li>
</ul>
</li>
<li><a href="/en/top-stories/sports/s-8171"
title="Sports| German football and major international sports news">Sports</a>
<ul class="sitemap">
<li><a href="/en/top-stories/more-sports/s-101499"
title="More sports">More sports</a>
</li>
</ul>
</li>
</ul>
<div class="flyoutGroup col1">
<h4>SPECIAL</h4>
<ul class="sitemap">
<li><a href="/en/top-stories/100-must-reads/s-43415865"
title="100 German Must-Reads - a unique list of 100 works of German literature published in English">100 Must-Reads</a></li>
<li><a href="/en/top-stories/50-kitchens-one-city/s-32914"
title="50 kitchens, one city - 50 recipes, 50 restaurants, 50 nations">50 kitchens, one city</a></li>
<li><a href="/en/top-stories/baking-bread/s-47577851"
title="Baking Bread: What bread reveals about the EU">Baking Bread</a></li>
<li><a href="/en/top-stories/dw-freedom/s-101506"
title="DW Freedom | Speech. Expression. Media.">DW Freedom</a></li>
<li><a href="/en/top-stories/expedition-humboldt/s-46674363"
title="Expedition Humboldt">Expedition Humboldt</a></li>
<li><a href="/en/top-stories/gutenberg-in-the-cyberstorm/s-101302"
title="Gutenberg in the Cyberstorm">Gutenberg in the Cyberstorm</a></li>
<li><a href="/en/top-stories/planet-berlin/s-48259213"
title="Planet Berlin - The global tourist guide for Germanyʼs booming capital">Planet Berlin</a></li>
<li><a href="/en/top-stories/the-migration-dilemma/s-39042364"
title="The Migration Dilemma">The Migration Dilemma</a></li>
<li><a href="/en/top-stories/world-war-i/s-101037"
title="World War I">World War I</a></li>
</ul>
</div>
</div>

</li>
<li>
<a href="/en/media-center/s-100824"
title="Media Center">Media Center</a>

<div class="flyout mini">
<ul class="sitemap" role="menu">
<li role="menuitem">
<a href="/en/media-center/live-tv/s-100825"
title="Watch DW's TV live streams online: Breaking news 24/7">Live TV</a>
</li>
<li role="menuitem">
<a href="/en/media-center/all-media-content/s-100826"
title="All media content">All media content</a>
</li>
<li role="menuitem">
<a href="/en/media-center/latest-programs/s-100827"
title="Latest Programs">Latest Programs</a>
</li>
<li role="menuitem">
<a href="/en/media-center/podcasts/s-100977"
title="Podcasts">Podcasts</a>
</li>
</ul>
</div>

</li>
<li>
<a href="/en/tv/s-1452"
title="TV">TV</a>

<div class="flyout">
<ul class="sitemap">
<li><a href="/en/tv/schedule-and-reception/s-4757"
title="Schedule and Reception">Schedule and Reception</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/en/tv/tv-programs/s-9103"
title="TV Programs">TV Programs</a>
</li>
</ul>
<div class="flyoutGroup">
<h4 class="meta">TV programs</h4>
<ul class="sitemap">
<li><a href="/en/tv/arts21/s-7885" title="Arts.21 - The Culture Magazine">Arts.21</a></li>
<li><a href="/en/tv/arts-and-culture/s-47176598" title="Arts and Culture">Arts and Culture</a></li>
<li><a href="/en/tv/business/s-30478" title="Business News - The Latest financial, market & economic news">Business</a></li>
<li><a href="/en/tv/check-in/s-32688" title="Check-in - The Travel Guide">Check-in</a></li>
<li><a href="/en/tv/close-up/s-100282" title="Close up - The Current Affairs Documentary">Close up</a></li>
<li><a href="/en/tv/conflict-zone/s-101431" title="Conflict Zone - Confronting the Powerful">Conflict Zone</a></li>
<li><a href="/en/tv/docfilm/s-3610" title="DocFilm">DocFilm</a></li>
<li><a href="/en/tv/drive-it/s-9690" title="Drive it! - The Motor Magazine">Drive it!</a></li>
<li><a href="/en/tv/dw-news/s-3232" title="DW News - latest news and breaking stories">DW News</a></li>
</ul>
<ul class="sitemap">
<li><a href="/en/tv/eco-africa/s-32686" title="Eco Africa">Eco Africa</a></li>
<li><a href="/en/tv/eco-india/s-45624129" title="Eco India">Eco India</a></li>
<li><a href="/en/tv/euromaxx/s-7555" title="Euromaxx - Lifestyle in Europe">Euromaxx</a></li>
<li><a href="/en/tv/faith-matters/s-3952" title="Faith Matters - The Church Program">Faith Matters</a></li>
<li><a href="/en/tv/focus-on-europe/s-101185" title="Focus on Europe - Spotlight on People">Focus on Europe</a></li>
<li><a href="/en/tv/global-3000/s-11487" title="Global 3000 - The Globalization Program">Global 3000</a></li>
<li><a href="/en/tv/in-good-shape/s-11938" title="In Good Shape - The Health Show">In Good Shape</a></li>
<li><a href="/en/tv/kick-off/s-12839" title="Kick off! - The Bundesliga Highlights">Kick off!</a></li>
<li><a href="/en/tv/made-in-germany/s-3066" title="Made in Germany">Made in Germany</a></li>
</ul>
<ul class="sitemap">
<li><a href="/en/tv/quadriga/s-7296" title="Quadriga - International Debate from Berlin">Quadriga</a></li>
<li><a href="/en/tv/reporter/s-31616" title="Reporter - On Location">Reporter</a></li>
<li><a href="/en/tv/shift/s-30417" title="Shift - Living in the Digital Age">Shift</a></li>
<li><a href="/en/tv/the-bundesliga/s-32569" title="The Bundesliga">The Bundesliga</a></li>
<li><a href="/en/tv/the-day/s-32613" title="The Day - News in Review">The Day</a></li>
<li><a href="/en/tv/the-77-percent/s-47689720" title="The 77 Percent">The 77 Percent</a></li>
<li><a href="/en/tv/tomorrow-today/s-3062" title="Tomorrow Today - The Science Magazine">Tomorrow Today</a></li>
<li><a href="/en/tv/world-stories/s-30419" title="World Stories - The Week in Reports">World Stories</a></li>
</ul>
</div>
</div>

</li>
<li>
<a href="/en/radio/s-32771"
title="RADIO">RADIO</a>

</li>
<li>
<a href="/en/learn-german/s-2469"
title="LEARN GERMAN">LEARN GERMAN</a>

<div class="flyout">
<div class="flyoutGroup">
<div class="flyoutGroup">
<h4>German Courses</h4>
<ul class="sitemap">
<li><a href="/en/learn-german/german-courses/s-2547"
title="German Courses">German Courses</a></li>
<li><a href="/en/learn-german/quick-start/s-31682"
title="Den richtigen Deutschkurs finden und sofort Deutsch lernen">Quick start</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/en/learn-german/harry/s-13232"
title="Harry">Harry</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/en/learn-german/deutsch-interaktiv/s-9572"
title="Deutsch Interaktiv">Deutsch Interaktiv</a>
</li>
<li><a href="/en/learn-german/radio-d/s-9671"
title="Radio D">Radio D</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/en/learn-german/mission-europe/s-9831"
title="Mission Europe">Mission Europe</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/en/learn-german/deutsch-warum-nicht/s-2548"
title="Deutsch - warum nicht?">Deutsch - warum nicht?</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/en/learn-german/audiotrainer/s-9677"
title="Audiotrainer">Audiotrainer</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/en/learn-german/deutschtrainer/s-32896"
title="Deutschtrainer">Deutschtrainer</a>
</li>
<li><a href="/en/learn-german/die-bienenretter/s-37645137"
title="Die Bienenretter">Die Bienenretter</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>German XXL</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/deutsch-xxl/s-12376"
title="German XXL">German XXL</a></li>
<li><a href="/deutsch-lernen/deutsch-aktuell/s-2146"
title="Deutsch Aktuell">Deutsch Aktuell</a>
</li>
<li><a href="/deutsch-lernen/deutsch-im-fokus/s-9213"
title="Deutsch im Fokus">Deutsch im Fokus</a>
</li>
<li><a href="/deutsch-lernen/telenovela/s-13121"
title="Telenovela">Telenovela</a>
</li>
<li><a href="/deutsch-lernen/bandtagebuch/s-13891"
title="Bandtagebuch">Bandtagebuch</a>
</li>
<li><a href="/deutsch-lernen/landeskunde/s-12377"
title="Landeskunde">Landeskunde</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Community D</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/community-d/s-9035"
title="Community D">Community D</a></li>
<li><a href="/deutsch-lernen/das-portr%C3%A4t/s-30546"
title="Das Porträt">Das Porträt</a>
</li>
<li><a href="/deutsch-lernen/podcasts-newsletter/s-11696"
title="Podcasts & Newsletter">Podcasts & Newsletter</a>
</li>
<li><a href="/deutsch-lernen/service/s-9032"
title="Service">Service</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Teaching German</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/deutsch-unterrichten/s-2233"
title="Teaching German">Teaching German</a></li>
<li><a href="/deutsch-lernen/dw-im-unterricht/s-14199"
title="DW im Unterricht">DW im Unterricht</a>
</li>
<li><a href="/deutsch-lernen/unterrichtsreihen/s-9729"
title="Unterrichtsreihen">Unterrichtsreihen</a>
</li>
<li><a href="/deutsch-lernen/deutschlehrer-info/s-13503"
title="Deutschlehrer-Info">Deutschlehrer-Info</a>
</li>
</ul>
</div>
</div>
</div>

</li>
</ul>
<ul id="navLevel2">
<li><a href="/en/top-stories/germany/s-1432"
title="Germany| News and in-depth reporting from Berlin and beyond">Germany</a></li>
<li><a href="/en/top-stories/brexit/s-32798"
title="Latest Brexit news - what happens when the UK leaves the EU">Brexit</a></li>
<li><a id="navAct2"
href="/en/top-stories/world/s-1429"
title="World| Breakings news and perspectives from around the globe">World</a></li>
<li><a href="/en/top-stories/business/s-1431"
title="Business| Economy and finance news from a German perspective">Business</a></li>
<li><a href="/en/top-stories/science/s-12526"
title="Science| In-depth reporting on science and technology">Science</a></li>
<li><a href="/en/top-stories/environment/s-11798"
title="Environment| All topics from climate change to conservation">Environment</a></li>
<li><a href="/en/top-stories/culture/s-1441"
title="Culture| Arts, music and lifestyle reporting from Germany">Culture</a></li>
<li><a href="/en/top-stories/sports/s-8171"
title="Sports| German football and major international sports news">Sports</a></li>
</ul>
</div>
<!-- breadcrumbs navigation: -->
<div id="navPath">
<a href="/en/top-stories/s-9097" title="News and current affairs from Germany and around the world">
TOP STORIES
</a>
/
<a href="/en/top-stories/world/s-1429" title="World| Breakings news and perspectives from around the globe">
World
</a>
/
<a href="/en/top-stories/africa/s-12756" title="Africa">
Africa
</a>
</div>
</div>
<div id="innerFrame">
<div class="adsContainer">
<div class="advertising">
<!-- GoogleDfP_Leaderboard -->
<div class="bannerAd adWrapper">
<div id="div--Leaderboard">
<div class="adHeadline">Advertisement</div>
<div id="DW_D_Articles_Leaderboard"></div>
</div>
</div>
<!-- End/GoogleDfP_Leaderboard --> </div>
</div>
<script>
(function () {
AD_UNITS.collapseEmptyAdsDesktop();
})();
</script>


<div id="bodyContent">
<div class="col3">
<h4 class="artikel">Zimbabwe</h4>
<h1>Zimbabwe crisis deepens under President Emmerson Mnangagwa </h1>
<p class="intro">Zimbabwe has struggled since longtime ruler Robert Mugabe's reign came to an end in 2017. Analysts describe President Emmerson Mnangagwa's first year in office as a period of indecisive and experimental policies.</p>
<div id="sharing-bar" class="min">
<span dir="ltr">
<a dir="ltr" class="sharing-item fb static" target="new" rel="nofollow"
href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fp.dw.com%2Fp%2F3MpHV%3Fmaca%3Den-Facebook-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Zimbabwe%20crisis%20deepens%20under%20President%20Emmerson%20Mnangagwa%20', '49769353', '1', 'facebook')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item twitter static" target="new" rel="nofollow"
href="https://twitter.com/intent/tweet?source=webclient&amp;text=https%3A%2F%2Fp.dw.com%2Fp%2F3MpHV%3Fmaca%3Den-Twitter-sharing+Zimbabwe%20crisis%20deepens%20under%20President%20Emmerson%20Mnangagwa%20"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Zimbabwe%20crisis%20deepens%20under%20President%20Emmerson%20Mnangagwa%20', '49769353', '1', 'twitter')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item reddit static" target="new" rel="nofollow"
href="https://www.reddit.com/submit?url=https%3A%2F%2Fp.dw.com%2Fp%2F3MpHV%3Fmaca%3Den-reddit-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Zimbabwe%20crisis%20deepens%20under%20President%20Emmerson%20Mnangagwa%20', '49769353', '1', 'reddit')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item email static" target="new" rel="nofollow"
href="mailto:?body=https%3A%2F%2Fwww.dw.com%2Fen%2Fzimbabwe-crisis-deepens-under-president-emmerson-mnangagwa%2Fa-49769353%3Fmaca%3Den-EMail-sharing&amp;subject=Zimbabwe%20crisis%20deepens%20under%20President%20Emmerson%20Mnangagwa%20"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Zimbabwe%20crisis%20deepens%20under%20President%20Emmerson%20Mnangagwa%20', '49769353', '1', 'email')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item fb-messenger option" target="new" rel="nofollow"
href="https://www.facebook.com/dialog/send?app_id=161807964535758&amp;redirect_uri=https%3A%2F%2Fp.dw.com%2Fp%2F3MpHV%3Fmaca%3Den-Facebook%2BMessenger%2BWeb-sharing&amp;link=https%3A%2F%2Fp.dw.com%2Fp%2F3MpHV%3Fmaca%3Den-Facebook%2BMessenger%2BWeb-sharing&amp;display=popup"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Zimbabwe%20crisis%20deepens%20under%20President%20Emmerson%20Mnangagwa%20', '49769353', '1', 'fb-messenger-web')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item whatsapp option" target="new" rel="nofollow"
href="https://web.whatsapp.com/send?text=https%3A%2F%2Fp.dw.com%2Fp%2F3MpHV%3Fmaca%3Den-Whatsapp%2BWeb-sharing+Zimbabwe%20crisis%20deepens%20under%20President%20Emmerson%20Mnangagwa%20"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Zimbabwe%20crisis%20deepens%20under%20President%20Emmerson%20Mnangagwa%20', '49769353', '1', 'whatsapp-web')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item telegram option" target="new" rel="nofollow"
href="https://telegram.me/share/url?url=https%3A%2F%2Fp.dw.com%2Fp%2F3MpHV%3Fmaca%3Den-Telegram-sharing&amp;text=Mnangagwa%27s%20bumpy%20one%20year%20in%20office"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Zimbabwe%20crisis%20deepens%20under%20President%20Emmerson%20Mnangagwa%20', '49769353', '1', 'telegram')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item linkedin option" target="new" rel="nofollow"
href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fp.dw.com%2Fp%2F3MpHV%3Fmaca%3Den-linkedin-sharing&amp;title=Zimbabwe%20crisis%20deepens%20under%20President%20Emmerson%20Mnangagwa%20&amp;source=DW.COM"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Zimbabwe%20crisis%20deepens%20under%20President%20Emmerson%20Mnangagwa%20', '49769353', '1', 'linkedin')"></a>
</span>
<p class="sharing-item toggler"></p>
</div> <div class="picBox full">
<a class="overlayLink" href="#"
link="/overlay/image/article/49769353/44774167" rel="nofollow"
style="cursor: pointer;">
<img itemprop="image" src="/image/44774167_303.jpg" title="Zimbabwe's leader Emmerson Mnangagwa (Reuters/P. Bulawayo)" alt="Zimbabwe's leader Emmerson Mnangagwa (Reuters/P. Bulawayo)" /> </a>
<p></p>
</div>
<div class="group">
<div class="longText">
<p>Inflation in Zimbabwe has spiked&nbsp;at 175%, with fears of a return to the conditions of 2008, when the country recorded the world's highest rate for the year — with the percentages for some months in the hundreds of millions. The costs of living have once again&nbsp;become unbearable for most ordinary people. Food is more expensive, and aid organizations are expecting acute shortages as a result of crop failure after <a href="/en/cyclone-idai-a-race-against-time/a-48118676">Cyclone Idai&nbsp;in March</a>.</p> <p>"Politicians have failed us. Our economy is down. There are no jobs," Hayden Sibanda, a bus attendant&nbsp;in central Harare, told DW. "Those available are not paying enough."&nbsp;</p> <p>Zimbabweans can hardly afford basic food, Sibanda said. "Most people are surviving on one meal a day," he added. "Breakfast is now a luxury. You eat once in the afternoon or evenings. One can probably sleep hungry."&nbsp;</p> <p><em>Read more:&nbsp;</em><a ng-click="openContentTab(content.target)" ng-if="::isEditableContent(content)"><a href="/en/zimbabwe-shuts-out-foreign-currency-to-tighten-economy/a-49347739">Zimbabwe shuts out foreign currency to tighten economy</a></a></p> <p><strong>An eventful year</strong></p> <p>Analysts describe President Emmerson Mnangagwa's first year in office as a period of indecisive and experimental policies.</p> <p>It all started in January, when the government decided to increase the price of fuel by 130%. Then, Zimbabweans protested the price hike — along with increasing levels of poverty, the poor state of the economy, and declining standards of living.</p> <div class="picBox full
rechts
"> <a class="overlayLink" href="#" link="/overlay/image/article/49769353/49345232" rel="nofollow" style="cursor: pointer;"> <img itemprop="image" src="/image/49345232_401.jpg" title="Zimbabwe dollar in 2016 (Imago/Xinhua)" alt="Zimbabwe dollar in 2016 (Imago/Xinhua)" /> </a> <p>On June 24, authorities banned local trading in foreign currencies, including the US dollar</p> </div> <p>As the year progressed, several policy changes were effected without proper consultation. Chief among those decisions was the ban on the official use of the US dollar and other international currencies.</p> <p>The government imposed the ban and announced the return of the Zimbabwe dollar, which had been abandoned following a dramatic loss in value in 2009. "The government has been experimenting with several policy measures," the Harare-based economist Prosper Chitambara told DW.</p> <p>"They are behaving like a drowning person who is clutching at straws,"&nbsp;Chitambara said, referring to the authorities. "Most of the policies that have been implemented are ad hoc, latching from one policy measure to another without addressing the structural policy impediments."</p> <p><strong>Power shortages</strong></p> <div class="col2"> <div class="group"> <div class="standaloneWrap"> <div class="imgTeaserM video" data-media-id="47105229"> <div class="mediaItem" data-media-id="47105229"> <input type="hidden" name="player_type" value="video" /> <input type="hidden" name="file_name" value="https://tvdownloaddw-a.akamaihd.net/dwtv_video/flv/vdt/2019/beng190116_011_qwizimbabweb_01g_sd_vp6.flv" /> <input type="hidden" name="file_duration" value="92" /> <input type="hidden" name="display_date" value="20190116" /> <input type="hidden" name="media_id" value="47105229" /> <input type="hidden" name="media_title" value="Behind Zimbabwe's protests, a faltering economy" /> <input type="hidden" name="dk_content" value="false" /> <input type="hidden" name="preview_image" value="https://tvdownloaddw-a.akamaihd.net/stills/images/vdt/2019/beng190116_011_qwizimbabweb_01g.jpg" /> <div class="teaserImg" title="Behind Zimbabwe's protests, a faltering economy" alt="Behind Zimbabwe's protests, a faltering economy"> <div class="videoContainer" id="videoContainer-47105229" rel="dynamic videoData for javascript"></div> <div class="playButtonArea"> <div class="customPlayBtn"> <div class="playBtnImgBox"></div> <span class="playBtnText">Watch video</span> <span class="right">01:32</span> </div> </div> </div> <script type="text/javascript">
DW_PLAYER.shareLocalization = "Share";
DW_PLAYER.localization = {
rewind: "Back 10 seconds",
settings: "Settings",
hd: "Quality",
fullscreen: "Full screen",
cc: "Closed captions",
nextUp: "Next up",
playlist: "Playlist",
pause: "Pause",
play: "Play",
player: "Video player",
prev: "Previous",
next: "Next",
close: "Close",
replay: "Replay",
volume: "Volume"
};
</script> <div class="teaserContentWrap share" style="display:none;"> <div class="buttons"> <span class="button right closeShare"></span> </div> <div class="shareInfo"> <h4>Share</h4> <h2>Behind Zimbabwe's protests, a faltering economy</h2> <p> <a class="icon external overlayLink" rel="nofollow" href="#" link="/overlay/send_content/1431/47105229">Send</a> <span dir="ltr"> <a dir="ltr" class="icon fb" target="new" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fp.dw.com%2Fp%2F3BeDl%3Ffb" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Behind%20Zimbabwe's%20protests%2C%20a%20faltering%20economy', '47105229', '18', 'facebook')">Facebook</a> </span> <span dir="ltr"> <a dir="ltr" class="icon twitter" target="new" rel="nofollow" href="https://twitter.com/intent/tweet?source=webclient&amp;text=Behind%20Zimbabwe%27s%20protests%2C%20a%20faltering%20economy+https%3A%2F%2Fp.dw.com%2Fp%2F3BeDl%3Ftw&amp;via=dwnews" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Behind%20Zimbabwe's%20protests%2C%20a%20faltering%20economy', '47105229', '18', 'twitter')">Twitter</a> </span> <span dir="ltr"> <a dir="ltr" class="icon google" target="new" rel="nofollow" href="https://plus.google.com/share?hl=en&amp;url=https%3A%2F%2Fp.dw.com%2Fp%2F3BeDl%3Fmaca%3Den-google%252B-sharing" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Behind%20Zimbabwe's%20protests%2C%20a%20faltering%20economy', '47105229', '18', 'google')">google+</a> </span> <span dir="ltr" class="share_whatsapp"> <a dir="ltr" class="icon share whatsapp" target="new" rel="nofollow" href="whatsapp://send?text=Behind%20Zimbabwe%27s%20protests%2C%20a%20faltering%20economy%20-%20https%3A%2F%2Fp.dw.com%2Fp%2F3BeDl%3Fmaca%3Den-Whatsapp-sharing" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Behind%20Zimbabwe's%20protests%2C%20a%20faltering%20economy', '47105229', '18', 'whatsapp')">Whatsapp</a> </span> <span dir="ltr" class="share_tumblr"> <a dir="ltr" class="icon share tumblr" target="new" rel="nofollow" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fp.dw.com%2Fp%2F3BeDl%3Fmaca%3Den-Tumblr-sharing&amp;name=Behind%20Zimbabwe%27s%20protests%2C%20a%20faltering%20economy&amp;description={2}" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Behind%20Zimbabwe's%20protests%2C%20a%20faltering%20economy', '47105229', '18', 'tumblr')">Tumblr</a> </span> <span dir="ltr" class="share_linkedin"> <a dir="ltr" class="icon share linkedin" target="new" rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fp.dw.com%2Fp%2F3BeDl%3Fmaca%3Den-linkedin-sharing&amp;title=Behind%20Zimbabwe%27s%20protests%2C%20a%20faltering%20economy&amp;source=DW.COM" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Behind%20Zimbabwe's%20protests%2C%20a%20faltering%20economy', '47105229', '18', 'linkedin')">linkedin</a> </span> <span dir="ltr" class="share_stumbleupon"> <a dir="ltr" class="icon share stumbleupon" target="new" rel="nofollow" href="https://www.stumbleupon.com/submit?url=https%3A%2F%2Fp.dw.com%2Fp%2F3BeDl%3Fmaca%3Den-stumble-sharing&amp;title=Behind%20Zimbabwe%27s%20protests%2C%20a%20faltering%20economy" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Behind%20Zimbabwe's%20protests%2C%20a%20faltering%20economy', '47105229', '18', 'stumbleupon')">stumble</a> </span> <span dir="ltr" class="share_digg"> <a dir="ltr" class="icon share digg" target="new" rel="nofollow" href="https://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fp.dw.com%2Fp%2F3BeDl%3Fmaca%3Den-Digg-sharing&amp;title=Behind%20Zimbabwe%27s%20protests%2C%20a%20faltering%20economy" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Behind%20Zimbabwe's%20protests%2C%20a%20faltering%20economy', '47105229', '18', 'digg')">Digg</a> </span> <span dir="ltr" class="share_reddit"> <a dir="ltr" class="icon share reddit" target="new" rel="nofollow" href="https://www.reddit.com/submit?url=https%3A%2F%2Fp.dw.com%2Fp%2F3BeDl%3Fmaca%3Den-reddit-sharing" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Behind%20Zimbabwe's%20protests%2C%20a%20faltering%20economy', '47105229', '18', 'reddit')">reddit</a> </span> <span dir="ltr" class="share_newsvine"> <a dir="ltr" class="icon share newsvine" target="new" rel="nofollow" href="https://www.newsvine.com/_wine/save?popoff=1&amp;u=https%3A%2F%2Fp.dw.com%2Fp%2F3BeDl%3Fmaca%3Den-Newsvine-sharing&amp;tags=&amp;blurb=Behind%20Zimbabwe%27s%20protests%2C%20a%20faltering%20economy" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Behind%20Zimbabwe's%20protests%2C%20a%20faltering%20economy', '47105229', '18', 'newsvine')">Newsvine</a> </span> </p> <p><strong>Permalink</strong> https://p.dw.com/p/3BeDl</p> </div> </div> <div class="teaserContentWrap information"> <h2>Behind Zimbabwe's protests, a faltering economy</h2> <span class="icon video"></span> </div> </div> </div> </div> </div> </div> <p>Zimbabwe is experiencing its worst energy crisis in decades, with rolling blackouts running for 18 hours per day. This has severely affected the small production in industries. Some companies are now resorting to a five-hour night shift, the only time when electricity is available.</p> <p>The crisis is blamed on drought, which has affected the country's major hydro-power plant, as well as aging equipment at most of the coal-fired plants. Zimbabwe requires about 1,600 MW at peak periods but was only generating 1,400 MW before the crisis, with the deficit covered by imports from neighboring South Africa and Mozambique. To add insult to injury, the countries suspended exporting power to Zimbabwe, which owed the countries over $80 million (€72 million) total.</p> <p>"Lack of constant power supply has dealt a big blow to the cost of doing business in Zimbabwe," Chitambara said, adding that it will have a negative perception on the country as a preferred investment destination.</p> <p>The World Bank has already predicted -3% economic growth for Zimbabwe in the coming year — the lowest in southern Africa.</p> <p><strong>Lack of cohesion</strong></p> <div class="picBox full
"> <a class="overlayLink" href="#" link="/overlay/image/article/49769353/41393647" rel="nofollow" style="cursor: pointer;"> <img itemprop="image" src="/image/41393647_401.jpg" title="Emmerson Mnangagwa and Robert Mugabe in Zimbabwe (Getty Images/AFP/J. Njikizana)" alt="Emmerson Mnangagwa and Robert Mugabe in Zimbabwe (Getty Images/AFP/J. Njikizana)" /> </a> <p>Two years after Mugabe's fall, Zimbabwe looks much the same, analysts say</p> </div> <p>Analysts cite lack of social cohesion as one of the most significant setbacks in reviving the country's economy. Though Mnangagwa has tried to woe international investors through his "Zimbabwe is open for business" rhetoric, this has yielded few results.&nbsp;&nbsp;</p> <p><em>Read more:&nbsp;</em><a ng-click="openContentTab(content.target)" ng-if="::isEditableContent(content)"><a href="/en/zimbabwes-president-mnangagwa-not-ready-for-genuine-dialogue/a-48848282">Zimbabwe's President Mnangagwa 'not ready for genuine dialogue'</a></a><span name="attachmentId">&nbsp;</span></p> <p><span name="attachmentId"></span>The political analyst Alexander Rusero told DW that much of the slow progress boils down to a lack of confidence, both on the domestic front and internationally. "The issue of dialogue in my view becomes very important because Zimbabwe is a highly divided society,"&nbsp;Rusero said. He added that no reasonable investor or government would&nbsp;believe in Mnangagwa — nor do almost half of Zimbabweans.</p> <p>Mnangagwa's administration has asked for patience, maintaining that institutional changes will bring results soon.<span id="ck_editor_caret_marker" style="display:none"></span></p> <p><a href="http://www.dw.com/en/newsletter-registration/a-15718229" target="_blank">DW's editors send out a selection of the day's news and features. Sign up to receive it here.</a></p>
</div>
</div>
<div style="clear:both; height:0; font-size:1px; line-height: 0"></div>
<!-- detail_toolbox -->
<h4>DW recommends</h4>
<div class="group">
<div class="lineExtra"></div>
<div class="linkList intern">
<a href="/en/zimbabwe-shuts-out-foreign-currency-to-tighten-economy/a-49347739">
<h2>
Zimbabwe shuts out foreign currency to tighten economy
</h2>
<p>With official inflation up markedly, Zimbabwe is abandoning the use of foreign money at home. The step is intended to strengthen the local currency and ween the country off the US dollar and the South African rand. (25.06.2019)
&nbsp; </p>
</a>
</div>
<div class="linkList intern">
<a href="/en/zimbabwe-between-land-ownership-and-food-security/a-49056618">
<h2>
Zimbabwe: Between land ownership and food security
</h2>
<p>A land dispute in Zimbabwe has highlighted a major hurdle in the country’s new agricultural policies. There is a need for better food security and an economic upturn, but also for a more transparent land reform. (04.06.2019)
&nbsp; </p>
</a>
</div>
<div class="linkList intern">
<a href="/en/cyclone-idai-a-race-against-time/a-48118676">
<h2>
Cyclone Idai: A race against time
</h2>
<p>In southeast Africa, the search is on for Cyclone Idai's victims. In Zimbabwe, Mozambique and Malawi, people are digging with shovels and their bare hands to find their loved ones. But it's a race against time. (29.03.2019)
&nbsp; </p>
</a>
</div>
<div class="linkList intern">
<a href="/en/zimbabwes-president-mnangagwa-not-ready-for-genuine-dialogue/a-48848282">
<h2>
Zimbabwe's President Mnangagwa 'not ready for genuine dialogue'
</h2>
<p>In an exclusive interview with DW, the opposition politician and former finance minister Tendai Biti says he fears "an implosion" in Zimbabwe. (23.05.2019)
&nbsp; </p>
</a>
</div>
</div>
<h4>WWW links</h4>
<div class="group">
<div class="lineExtra"></div>
<div class="linkList intern">
<a href="https://www.dw.com/en/newsletter-registration/a-15718229" rel="noopener" target="_blank">
<h2>
https://www.dw.com/en/newsletter-registration/a-15718229
&nbsp; </h2>
</a>
</div>
</div>
<h4>Audios and videos on the topic</h4>
<div class="group">
<div class="lineExtra"></div>
<div class="linkList overlayIcon">
<a href="/overlay/media/en/behind-zimbabwes-protests-a-faltering-economy/47105229/49769353" rel="nofollow" class="overlayLink" link="/overlay/media/en/behind-zimbabwes-protests-a-faltering-economy/47105229/49769353">
<h2>
Behind Zimbabwe's protests, a faltering economy
<span class='icon tv'></span> &nbsp; </h2>
</a>
</div>
</div>
<div class="group">
<ul class="smallList">
<li><strong>Date</strong>
29.07.2019
</li>
<li>
<strong>Author</strong>
Privilege Musvanhiri
</li>
<!-- ESI fragment of related auto topics -->


<li>
<strong>Keywords</strong>
<a href="/search/en?languageCode=en&origin=gN&item=Emmerson+Mnangagwa&searchNavigationId=9097"
rel="nofollow">Emmerson Mnangagwa</a>,
<a href="/search/en?languageCode=en&origin=gN&item=Zimbabwe+state+of+economy&searchNavigationId=9097"
rel="nofollow">Zimbabwe state of economy</a>,
<a href="/search/en?languageCode=en&origin=gN&item=Robert+Mugabe&searchNavigationId=9097"
rel="nofollow">Robert Mugabe</a>,
<a href="/search/en?languageCode=en&origin=gN&item=Prosper+Chitambara&searchNavigationId=9097"
rel="nofollow">Prosper Chitambara</a>
</li>
<li><strong>Feedback</strong>: <a class="overlayLink" href="#"
rel="nofollow"
link="/overlay/send_feedback/page/12756/49769353">Send us your feedback.</a>
</li>
<li>
<strong>Print</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">Print this page</a>
</li>
<li>
<strong>Permalink</strong>
https://p.dw.com/p/3MpHV
</li>
</ul>
</div>

<div class="col3 relatedContent">
<h4 class="meta">Related content</h4>
<div class="col1" data-id="48848282">
<div class="news">
<a href="/en/zimbabwes-president-mnangagwa-not-ready-for-genuine-dialogue/a-48848282">
<div class="teaserImg">
<img itemprop="image" src="/image/44937931_301.jpg" title="Simbabwe Wahl | Emmerson Mnangagwa, Präsident" alt="Simbabwe Wahl | Emmerson Mnangagwa, Präsident" /> </div>
<h2 class="">
Zimbabwe's President Mnangagwa 'not ready for genuine dialogue'
<span class="date">23.05.2019</span>
</h2>
<p>In an exclusive interview with DW, the opposition politician and former finance minister Tendai Biti says he fears "an implosion" in Zimbabwe. </p>
</a>
</div>
</div>
<div class="col1" data-id="45231049">
<div class="news">
<a href="/en/emmerson-mnangagwa-sworn-in-as-zimbabwes-president/a-45231049">
<div class="teaserImg">
<img itemprop="image" src="/image/45232177_301.jpg" title="Simbabwe Amtseinführung nach Präsidentenwahl" alt="Simbabwe Amtseinführung nach Präsidentenwahl" /> </div>
<h2 class="">
Emmerson Mnangagwa sworn in as Zimbabwe's president
<span class="date">26.08.2018</span>
</h2>
<p>Emmerson Mnangagwa has taken the oath of office following an election victory that was disputed by the main opposition. He has held the post since November following the resignation of longtime leader Robert Mugabe. </p>
</a>
</div>
</div>
<div class="col1" data-id="45236927">
<div class="news">
<a href="/en/emmerson-mnangagwa-sworn-in-as-zimbabwes-president/av-45236927">
<div class="teaserImg">
<img width="220" height="124"
src="https://tvdownloaddw-a.akamaihd.net/stills/images/je/je20180826_OATH17G_image_512x288_3.jpg"
border="0"/>
</div>
<h2 class="">
Emmerson Mnangagwa sworn in as Zimbabwe's president
<span class="date">26.08.2018</span>
</h2>
<p>Zimbabwe's new president Emmerson Mnangagwa has taken the oath of office following the country's disputed July vote. His inauguration in the capital Harare comes a day after the country's Constitutional Court upheld his narrow election victory. <span class='icon tv'></span>
</p>
</a>
</div>
</div>
</div>

</div>
<!-- RECHTE SPALTE in DETAIL -->
<div class="col1 dim">
<div class="group">
<ul class="smallList">
<li><strong>Date</strong>
29.07.2019
</li>
<li>
<strong>Author</strong>
Privilege Musvanhiri
</li>
<!-- ESI fragment of related auto topics -->


<li>
<strong>Keywords</strong>
<a href="/search/en?languageCode=en&origin=gN&item=Emmerson+Mnangagwa&searchNavigationId=9097"
rel="nofollow">Emmerson Mnangagwa</a>,
<a href="/search/en?languageCode=en&origin=gN&item=Zimbabwe+state+of+economy&searchNavigationId=9097"
rel="nofollow">Zimbabwe state of economy</a>,
<a href="/search/en?languageCode=en&origin=gN&item=Robert+Mugabe&searchNavigationId=9097"
rel="nofollow">Robert Mugabe</a>,
<a href="/search/en?languageCode=en&origin=gN&item=Prosper+Chitambara&searchNavigationId=9097"
rel="nofollow">Prosper Chitambara</a>
</li>
<li><a class="icon mail overlayLink" rel="nofollow" href="#"
link="/overlay/send_feedback/page/12756/49769353">Send us your feedback.</a>
</li>
<li>
<strong>Print</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">Print this page</a>
</li>
<li>
<strong>Permalink</strong>
https://p.dw.com/p/3MpHV
</li>
</ul>
</div>
</div>

<div class="col1 dim">
<!-- GoogleDfP_SquareSmall -->
<div class="squareAd adWrapper">
<div id="div--Square_small">
<div id="squareHeadline" class="adHeadline">Advertisement</div>
<div id="DW_D_Articles_Square"></div>
</div>
</div>
<!-- End/GoogleDfP_SquareSmall -->
<!-- Picture Teaser -->
<div class="col1 pictureTeaser">
<div class="group">
<div class="imgTeaserS
bottom
bordeaux" id="pictureteaser_35934852">
<div class="teaserImg">
<a href="https://www.facebook.com/dw.africa/"
target="_self"
rel="nofollow noopener">
<img itemprop="image" src="/image/16721980_302.jpg" title="Facebook Handy Smartphone Symbolbild (picture-alliance/dpa)" alt="Facebook Handy Smartphone Symbolbild (picture-alliance/dpa)" /> </a>
</div>
<div class="teaserContentWrap">
<a href="https://www.facebook.com/dw.africa/"
target="_self"
rel="nofollow noopener">
<h2>Join the discussion at facebook.com/dw.africa
<span class="date">02.06.2016</span>
</h2>
</a>
</div>
</div>
</div>
</div>

<!-- Picture Teaser -->
<div class="col1 pictureTeaser">
<div class="group">
<div class="imgTeaserS
bottom
bordeaux" id="pictureteaser_35429230">
<div class="teaserImg">
<a href="/en/top-stories/crime-fighters/s-32392"
target="_self"
>
<img itemprop="image" src="/image/18716202_301.png" title="Crime Fighters English logo" alt="Crime Fighters English logo" /> </a>
</div>
</div>
</div>
</div>

<!-- Picture Teaser -->
<div class="col1 pictureTeaser">
<div class="group">
<div class="imgTeaserS
bottom
bordeaux" id="pictureteaser_35429232">
<div class="teaserImg">
<a href="https://twitter.com/dwnews"
target="_self"
rel="nofollow noopener">
<img itemprop="image" src="/image/15708146_301.jpg" title="eingestellt im Mai 2012" alt="eingestellt im Mai 2012" /> </a>
</div>
<div class="teaserContentWrap">
<a href="https://twitter.com/dwnews"
target="_self"
rel="nofollow noopener">
<h2>Follow DW (English) on Twitter
<span class="date">07.02.2013</span>
</h2>
</a>
</div>
</div>
</div>
</div>


<!-- Base-Teaser -->
<div class="col1 basicTeaser">
<div class="group">
<div class="news">
<a href="/en/send-us-your-feedback-via-sms/a-16580071">
<div class="teaserImg">
<img itemprop="image" src="/image/17408244_301.jpg" alt="default" title="default" /> </div>
<h2 class="linkable">
Send us your feedback via SMS
</h2>
<p>Got an opinion about the stories making headlines? Send us a text at +49-160-9575 9510. International SMS charges apply. Please make sure to include your name and your country. We will sample your texts in our show.
&nbsp; </p>
</a>
</div>
</div>
</div>
<!-- End Base-Teaser -->

</div>
<div style="clear:both;"></div>
</div>
</div>

<!-- Footer -->
<div id="footerSection" style="clear:both;">
<div id="footerBody">
<ul class="footer">
<li><a style="font-weight: bold;" href="/en/top-stories/s-9097"
title="News and current affairs from Germany and around the world">TOP STORIES</a>
</li>
<li><a href="/en/top-stories/germany/s-1432"
title="Germany| News and in-depth reporting from Berlin and beyond">Germany</a></li>
<li><a href="/en/top-stories/brexit/s-32798"
title="Latest Brexit news - what happens when the UK leaves the EU">Brexit</a></li>
<li><a href="/en/top-stories/world/s-1429"
title="World| Breakings news and perspectives from around the globe">World</a></li>
<li><a href="/en/top-stories/business/s-1431"
title="Business| Economy and finance news from a German perspective">Business</a></li>
<li><a href="/en/top-stories/science/s-12526"
title="Science| In-depth reporting on science and technology">Science</a></li>
<li><a href="/en/top-stories/environment/s-11798"
title="Environment| All topics from climate change to conservation">Environment</a></li>
<li><a href="/en/top-stories/culture/s-1441"
title="Culture| Arts, music and lifestyle reporting from Germany">Culture</a></li>
<li><a href="/en/top-stories/sports/s-8171"
title="Sports| German football and major international sports news">Sports</a></li>
<li>&nbsp;</li>
<li><a href="/en/a-z-index/index-en">A - Z Index</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/en/media-center/s-100824"
title="Media Center">MEDIA CENTER</a>
</li>
<li><a href="/en/media-center/live-tv/s-100825"
title="Watch DW's TV live streams online: Breaking news 24/7">Live TV</a></li>
<li><a href="/en/media-center/all-media-content/s-100826"
title="All media content">All media content</a></li>
<li><a href="/en/media-center/latest-programs/s-100827"
title="Latest Programs">Latest Programs</a></li>
<li><a href="/en/media-center/podcasts/s-100977"
title="Podcasts">Podcasts</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/en/tv/s-1452"
title="TV">TV</a>
</li>
<li><a href="/en/tv/schedule-and-reception/s-4757"
title="Schedule and Reception">Schedule and Reception</a></li>
<li><a href="/en/tv/tv-programs/s-9103"
title="TV Programs">TV Programs</a></li>
<li>&nbsp;</li>
<li><a style="font-weight: bold;" href="/en/radio/s-32771"
title="RADIO">RADIO</a>
</li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/en/learn-german/s-2469"
title="LEARN GERMAN">LEARN GERMAN</a>
</li>
<li><a href="/en/learn-german/german-courses/s-2547"
title="German Courses">German Courses</a></li>
<li><a href="/deutsch-lernen/deutsch-xxl/s-12376"
title="German XXL">German XXL</a></li>
<li><a href="/deutsch-lernen/community-d/s-9035"
title="Community D">Community D</a></li>
<li><a href="/deutsch-lernen/deutsch-unterrichten/s-2233"
title="Teaching German">Teaching German</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/en/about-dw/profile/s-30688"
title="ABOUT DW">ABOUT DW</a>
</li>
<li><a href="/en/about-dw/profile/s-30688"
title="Who we are">Who we are</a></li>
<li><a href="/en/about-dw/press/s-3293"
title="Press">Press</a></li>
<li><a href="/en/about-dw/gmf/s-43101535"
title="Global Media Forum">GMF</a></li>
<li><a href="/en/about-dw/business-sales/s-3303"
title="Business & Sales">Business & Sales</a></li>
<li><a href="https://dwadsales.com/"
title="Advertising">Advertising</a></li>
<li><a href="/en/about-dw/travel/s-3972"
title="Travel Distribution">Travel</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/en/service/reception/s-6809"
title="Service">SERVICE</a>
</li>
<li><a href="/en/service/reception/s-6809"
title="Receiving Deutsche Welle's TV programming in your area">Reception</a></li>
<li><a href="/en/service/mobile/s-8733"
title="Mobile">Mobile</a></li>
<li><a href="/en/service/smart-tv/s-32864"
title="DW Smart TV Apps for Apple TV, Android TV, Sony, LG, Samsung">Smart TV</a></li>
<li><a href="/newsletter-registration/a-15718229"
title="Newsletters & Co.">Newsletters & Co.</a></li>
<li><a href="/en/service/faq/s-30600"
title="FAQ: Answers to frequently asked questions at DW">FAQ</a></li>
<li><a href="/en/service/contact/s-30606"
title="Deutsche Welle contact information">Contact</a></li>
<li>&nbsp;</li>
<li><a style="font-weight: bold;" href="/en/dw-akademie/about-us/s-9519"
title="DW AKADEMIE">DW AKADEMIE</a>
</li>
<li><a href="/en/dw-akademie/about-us/s-9519"
title="About us">About us</a></li>
<li><a href="/en/dw-akademie/media-development/s-12120"
title="Media Development">Media Development</a></li>
<li><a href="/en/dw-akademie/masters-degree/s-12276"
title="Master's Degree">Master's Degree</a></li>
<li><a href="/en/dw-akademie/traineeship/s-12130"
title="Traineeship">Traineeship</a></li>
<li><a href="/en/dw-akademie/training/s-12125"
title="Training">Training</a></li>
</ul>
<p id="copyright">
© 2019 Deutsche Welle |
<a href="/en/european-union-general-data-protection-regulationgdpr-valid-may-25-2018/a-18265246">Privacy Policy</a> |
<a href="/imprint">Legal notice</a> |
<a href="/contact">Contact</a>
| <a id="mobilePreferredLink" href="https://m.dw.com/en/zimbabwe-crisis-deepens-under-president-emmerson-mnangagwa/a-49769353">Mobile version</a>
</p>
</div></div>
<!-- /Footer -->
</div>
</div>
<script type='text/javascript'>
function loadChartbeat() {
window._sf_async_config = JSON.parse(window.localStorage.getItem('chartbeatConf')) || {};
_sf_async_config.sections = 'english,english-Detailseite,World';
_sf_async_config.authors = '';
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
document.body.appendChild(e);
}
document.addEventListener('DOMContentLoaded', function () {
if (DWDE.dsgvo.isStoringCookiesOkay()) {
loadChartbeat();
}
});
</script></body>
</html>
