<!DOCTYPE html>
<!--[if lt IE 7 ]><!-->
<html lang="en" class="ie ie6"> <!--<![endif]-->
<!--[if IE 7 ]><!-->
<html lang="en" class="ie ie7"> <!--<![endif]-->
<!--[if IE 8 ]><!-->
<html lang="en" class="ie ie8"> <!--<![endif]-->
<!--[if IE 9 ]><!-->
<html lang="en" class="ie ie9"> <!--<![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="en"> <!--<![endif]-->
<head>
<link rel="canonical" href="https://www.dw.com/en/dressed-7-women-200-years-of-fashion/g-60883293">
<link rel="amphtml" href="https://amp.dw.com/en/dressed-7-women-200-years-of-fashion/g-60883293">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dw.com/en/dressed-7-women-200-years-of-fashion/g-60883293">
<link rel="icon" href="/favicon.png" type="image/png">
<link rel="apple-touch-icon" href="/favicon.png">
<script type="text/javascript" src="/js/jquery-3.4.1.min.js"></script>
<script src="https://code.jquery.com/jquery-migrate-3.0.1.js"></script>
<script type="text/javascript" src="/js/dsgvo/dsgvo_utils.js"></script>
<script type="text/javascript" src="/js/beta_ROAD/accessToROAD_Beta.js"></script>
<script type="text/javascript">
window.languagePreferenceTTL = 2628000;
var languagePreferenceTTL = 2628000;
var hostNameMobile = "https://m.dw.com";
var mobileRedirectTTL = 86400;
</script>
<script type="text/javascript" src="/js/de.dw.cdaLanguage.6.79.4.min.js"></script>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<!--[if IE]>
<meta http-equiv="imagetoolbar" content="no"><![endif]-->
<!-- PAGINATION for SEO -->
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<meta name="revisit-after" content="1 days">
<meta name="publisher" content="Deutsche Welle (www.dw.com)">
<meta name="copyright" content="&copy; 2022 Deutsche Welle (www.dw.com)">
<meta name="author" content="Deutsche Welle (www.dw.com)">
<meta name="apple-itunes-app" content="app-id=498833085">
<meta name="google-play-app" content="app-id=com.idmedia.android.newsportal">
<meta name="language" content="en_GB">
<meta name="keywords" content="fashion,Yves Saint Laurent,history,women">
<meta name="news_keywords" content="fashion,Yves Saint Laurent,history,women">
<meta name="description" content="An exhibition in Hamburg presents the fashion choices, ranging from the 19th century to the present day, of seven women for whom clothes also meant emancipation. ">
<!-- Facebook -->
<meta property="fb:pages" content="146634408702997">
<meta property="fb:pages" content="146822482008281">
<meta property="fb:pages" content="46657640977">
<meta property="fb:pages" content="66069193936">
<meta property="fb:pages" content="338998993519">
<meta property="fb:pages" content="164418313578851">
<meta property="fb:pages" content="180013702044400">
<meta property="fb:pages" content="141111232580541">
<meta property="fb:pages" content="130435762955">
<meta property="fb:pages" content="24369314439">
<meta property="fb:pages" content="131314590235972">
<meta property="fb:pages" content="204430626300528">
<meta property="fb:pages" content="229148123764036">
<meta property="fb:pages" content="533361940012569">
<meta property="fb:pages" content="49621769215">
<meta property="fb:pages" content="142061114273">
<meta property="fb:pages" content="125113390860188">
<meta property="fb:pages" content="144393622272640">
<meta property="fb:pages" content="245974238781165">
<meta property="fb:pages" content="171270196224553">
<meta property="fb:pages" content="118184978196457">
<meta property="fb:pages" content="178734186974">
<meta property="fb:pages" content="329373860454526">
<meta property="fb:pages" content="107256659303602">
<meta property="fb:pages" content="423198735471">
<meta property="fb:pages" content="122470481130194">
<meta property="fb:pages" content="114256188645">
<meta property="fb:pages" content="165174814436">
<meta property="fb:pages" content="155438574470276">
<meta property="fb:pages" content="50498982209">
<meta property="fb:pages" content="146790007393">
<meta property="fb:pages" content="164947183521601">
<meta property="fb:pages" content="211745678846355">
<meta property="fb:pages" content="134391923301563">
<meta property="fb:pages" content="63821723396">
<meta property="fb:pages" content="188157417929359">
<meta property="fb:pages" content="183239561787790">
<meta property="fb:pages" content="449623021724487">
<meta property="fb:pages" content="138206409609783">
<meta property="fb:pages" content="85945845557">
<meta property="fb:pages" content="226482300719948">
<meta property="fb:pages" content="60713064323">
<meta property="fb:pages" content="239025992817731">
<meta property="fb:pages" content="822896961134864">
<meta property="fb:pages" content="522458607878947">
<meta property="fb:pages" content="188850101556821">
<meta property="fb:pages" content="618268655042471">
<meta property="fb:pages" content="423198735471">
<meta property="fb:pages" content="276810869063357">
<meta property="fb:pages" content="100960075341">
<meta property="fb:pages" content="80408983549">
<meta property="fb:pages" content="100897936618493">
<meta property="fb:pages" content="138706041945">
<meta property="fb:pages" content="211775368865879">
<meta property="fb:pages" content="171400242905536">
<meta property="fb:pages" content="132731133463621">
<meta property="fb:pages" content="195750250443390">
<meta property="fb:pages" content="179443708766951">
<meta property="fb:pages" content="1804124663153407">
<meta property="fb:pages" content="134957921127">
<meta property="fb:pages" content="308858529571862">
<meta property="fb:pages" content="245084839304894">
<meta property="fb:pages" content="1643141409322787">
<meta property="fb:pages" content="161206864395653">
<meta property="fb:pages" content="166280690549965">
<meta property="fb:pages" content="1306227629456410">
<meta property="fb:pages" content="172144003288251">
<meta property="fb:pages" content="789839844513554">
<meta property="fb:pages" content="1907513229480533">
<meta property="fb:pages" content="1673788669587458">
<meta property="fb:pages" content="475937372553968">
<meta property="fb:pages" content="670958179648696">
<meta property="fb:pages" content="608485009178753">
<meta property="fb:pages" content="174528749295024">
<meta property="fb:pages" content="86161846910">
<meta property="fb:pages" content="268396416590741">
<meta property="fb:pages" content="239261806709">
<meta property="fb:pages" content="61626715828">
<meta property="fb:pages" content="210354862357400">
<meta property="fb:admins" content="100000944106340">
<meta property="fb:admins" content="100004095264842">
<meta property="fb:admins" content="100004135624835">
<meta property="og:description" content="An exhibition in Hamburg presents the fashion choices, ranging from the 19th century to the present day, of seven women for whom clothes also meant emancipation. "/>
<meta property="og:url" content="https://www.dw.com/en/dressed-7-women-200-years-of-fashion/g-60883293"/>
<meta property="og:site_name" content="DW.COM"/>
<meta property="og:title" content="Dressed: 7 women — 200 years of fashion | DW | 25.02.2022"/>
<meta property="og:image"
content="https://static.dw.com/image/60852923_6.jpg"/>
<meta property="og:image:width" content="940"/>
<meta property="og:image:height" content="529"/>
<link rel="stylesheet" href="/css/dwde-ltr.6.79.4.min.css" type="text/css"
media="all"/>
<link rel="stylesheet" href="/css/dw-print.css" type="text/css" media="print"/>
<link rel="stylesheet" href="/css/dw-fonts-latin.css" type="text/css" media="all"/>
<!--[if IE 8]>
<link rel="stylesheet" href="/css/dw-epg-ie-ltr.css" type="text/css" media="all"/><![endif]-->
<style type="text/css" media="screen">
div#navMain ul#navLevel1 a#n01 {
color: #fff !important;
}
div#navMain ul#navLevel1 a#n01:hover {
color: #000 !important;
}
div#navMain ul#navLevel1 li:hover a#n01 {
color: #000 !important;
}
div#navMain ul#navLevel2 a#navAct2 {
color: #fff !important;
}
</style>
<script type="text/javascript">
let DWStructureType = "MEDIA_CENTER_ALL_CONTENT";
</script>
<!-- Global site tag (gtag.js) - Google Analytics (Tracking-Code für Marketing-Zwecke) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109618266-1"></script>
<script type="text/javascript">
function googleTracking() {
var gtagTrackingId = 'UA-109618266-1';
var gtagDisableStr = 'ga-disable-' + gtagTrackingId;
if (!DWDE.dsgvo.isStoringCookiesOkay()) {
window[gtagDisableStr] = true;
gtagOptout();
} else {
window[gtagDisableStr] = false;
gtagOptin();
}
window.dataLayer = window.dataLayer || [];
function gtag() {
dataLayer.push(arguments);
}
gtag('js', new Date());
gtag('config', gtagTrackingId, {'anonymize_ip': true});
function gtagOptout() {
document.cookie = gtagDisableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/;samesite=lax';
window[gtagDisableStr] = true;
return "Google Tag Manager disabled";
}
function gtagOptin() {
document.cookie = gtagDisableStr + '=false; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/;samesite=lax';
window[gtagDisableStr] = false;
return "Google Tag Manager enabled";
}
}
googleTracking();
</script>
<!-- Facebook Pixel Code -->
<script>
document.addEventListener("DOMContentLoaded", function (event) {
if (DWDE.dsgvo.isStoringCookiesOkay()) {
facebookTracking();
}
});
function facebookTracking() {
!function (f, b, e, v, n, t, s) {
if (f.fbq) return;
n = f.fbq = function () {
n.callMethod ?
n.callMethod.apply(n, arguments) : n.queue.push(arguments)
};
if (!f._fbq) f._fbq = n;
n.push = n;
n.loaded = !0;
n.version = '2.0';
n.queue = [];
t = b.createElement(e);
t.async = !0;
t.src = v;
s = b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t, s)
}(window, document, 'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '157204581336210');
fbq('track', 'ViewContent');
}
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=157204581336210&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
w[l] = w[l] || [];
w[l].push({
'gtm.start':
new Date().getTime(), event: 'gtm.js'
});
var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
j.async = true;
j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-TXHJH9T');
</script>
<!-- End Google Tag Manager -->
<title>Dressed: 7 women — 200 years of fashion | All media content | DW | 25.02.2022</title>
<script type="text/javascript" src="/js/dwde.6.79.4.min.js"></script>
<!-- jwplayer -->
<script type="text/javascript" src="https://cdn.jwplayer.com/libraries/b1Tao5yJ.js"></script>
<!-- DW jwplayer skin -->
<link rel="stylesheet" href="/css/jwplayer8/skins/DW/dwskinfile.css" type="text/css" media="all">
<link rel="stylesheet" href="/css/jwplayer8/skins/DW/desktop-additions.css" type="text/css" media="all">
<script type="text/javascript" src="/js/datepicker/jquery.ui.datepicker-en.min.js"></script>
<script src="//player.h-cdn.com/loader.js?customer=deutschewelle" crossorigin="anonymous" async></script>
<script type="text/javascript">
$('head').append(DWDE.reCaptcha.createRecaptchaScriptTag("en"));
</script>
<script type="text/javascript">
var disqus_shortname = 'dwtest-en';
</script>
<script type="text/javascript">
var einbliqioCustomerId = 'xftcpwwm';
</script>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@dwnews"/>
<meta name="twitter:title"
content="Dressed: 7 women — 200 years of fashion"/>
<meta name="twitter:image" content="https://static.dw.com/image/60852923_6.jpg"/>
</head>
<body id="html_body" >
<!-- Trackingcode Body-Area -->
<script type="text/javascript">
var dwInitialTrackingInfo = {
visibleStructure: "",
fullUrl: "http%3A%2F%2Fwww.dw.com%2Fen%2Fdressed-7-women-200-years-of-fashion%2Fg-60883293",
maca: "",
articleChangeDateShort: "20220225",
structureId: "100826",
structureTypeId: "7",
chap: "Media+Center::All+media+content",
pageId: "60883293",
richMediaTracking: true,
trackingProfileId: "1",
subjects: "",
firstCategoryId: "19990010",
secondCategoryId: "",
departmentName: "Kultur"
};
var channelNameAppendix = "-";
trackingInfo_leve2 = "2";
trackingInfo_dkLanguage = "";
trackingInfo_multi_Value = "";
trackingInfo_profile = "NORMAL";
trackingInfo_pageSingleEncoded = "Media+Center::All+media+content::BG_Dressed%3A+7+women+%E2%80%94+200+years+of+fashion_60883293";
trackingInfo_multi_Value = "&x1=7&x2=2&x3=60883293&x4=100826&x5=BG_Dressed%3A+7+women+%E2%80%94+200+years+of+fashion_60883293&x6=&x7=http%3A%2F%2Fwww.dw.com%2Fen%2Fdressed-7-women-200-years-of-fashion%2Fg-60883293&x8=&x9=20220225&x10=Media+Center::All+media+content&x13=1&x14=&x15=19990010&x16=&x17=&x18=&x20=Kultur";
if (window.xtparam != null) {
window.xtparam += "&ac=" + "&an=" + trackingInfo_multi_Value;
} else {
window.xtparam = "&ac=" + "&an=" + trackingInfo_multi_Value;
}
</script>
<noscript>
<img width="1" height="1" alt=""
src="https://logs1242.xiti.com/hit.xiti?s=510544&amp;s2=2&amp;p=Media+Center::All+media+content::BG_Dressed%3A+7+women+%E2%80%94+200+years+of+fashion_60883293&amp;di=&amp;an=&amp;ac=&amp;x1=7&amp;x2=2&amp;x3=60883293&amp;x4=100826&amp;x6=&amp;x7=http%3A%2F%2Fwww.dw.com%2Fen%2Fdressed-7-women-200-years-of-fashion%2Fg-60883293&amp;x8=&amp;x9=20220225&amp;x13=1&amp;x14=&amp;x15=19990010&amp;x16=null&amp;x17=&amp;x18=&amp;x20=Kultur">
</noscript>
<!-- Google Tag Manager (noscript) -->
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TXHJH9T"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) --><!--AT Internet Smart Tag Tracking-->
<script type="text/javascript" src="https://commons.dw.com/tracking/smarttag.js"></script>
<script type="text/javascript">
var tag = new ATInternet.Tracker.Tag({
secure: true,
site: "510544",
logSSL: "logs1242",
cookieSecure: true
});
tag.page.set({
name: "Media+Center::All+media+content::BG_Dressed%3A+7+women+%E2%80%94+200+years+of+fashion_60883293",
pageID: "60883293",
level2: 2
});
tag.customVars.set({
site: {
1: 7,
2: 2,
3: 60883293,
4: 100826,
5: "[BG_Dressed%3A+7+women+%E2%80%94+200+years+of+fashion_60883293]",
6: "",
7: "[http%3A%2F%2Fwww.dw.com%2Fen%2Fdressed-7-women-200-years-of-fashion%2Fg-60883293]",
8: "[]",
9: 20220225,
10: "[Media+Center::All+media+content]",
11: "",
12: "",
13: 1,
14: "",
15: "19990010",
16: "",
17: "",
18: "",
19: "",
20: "Kultur"
}
});
tag.dispatch();
</script>
<script src="https://commons.dw.com/tracking/smarttagJwPlayerPlugin.js" type="text/javascript"></script>
<div id="accesstobeta" class="accesstobeta">
<div class="accesstobeta__wrap">
<div class="accesstobeta__item">
<h3 class="accesstobeta__title">Visit the new DW website</h3>
<svg class="accesstobeta__arrow" xmlns="http://www.w3.org/2000/svg" width="35" height="35"
viewBox="0 0 35 35">
<g fill="none" fill-rule="evenodd">
<path fill="#F0AA00" d="M0 0H35V35H0z"/>
<path stroke="#002D5A" stroke-width="2" d="M8.75 14L17.477 21 26.25 14"/>
</g>
</svg>
<p class="accesstobeta__text">Take a look at the <strong>beta</strong> version of dw.com. We're not done yet! Your opinion can help us make it better.</p>
</div>
<div class="accesstobeta__button">
<a class="accesstobeta__btn accesstobeta__btn--ok" target="_blank" href="https://beta.dw.com/en/dressed-7-women-200-years-of-fashion/g-60883293"><span>Go to the new dw.com</span></a>
</div>
</div>
</div>
<!-- NAV CONTAINER -->

<div class="cookie">
<div class="cookie__wrap">
<div class="cookie__item">
<p class="cookie__text">We use cookies to improve our service for you. You can find more information in our data protection declaration.</p>
</div>
<div class="cookie__buttons">
<a class="cookie__btn cookie__btn--more"
href="/a-18265246">More info</a>
<a class="cookie__btn cookie__btn--ok" href="#">OK</a>
</div>
</div>
</div>
<!-- Language selection and quickjump navigation: -->
<ol id="quickjump" role="list">
<li role="listitem" aria-labelledby="Inhalt"><a href="#bodyContent" id="Inhalt">Inhalt</a></li>
<li role="listitem" aria-labelledby="Navigation"><a href="#navMain" id="Navigation">Navigation</a></li>
<li role="listitem" aria-labelledby="asideLink"><a href="#aside" id="asideLink">Weitere Inhalte</a></li>
<li role="listitem" aria-labelledby="metanavigationLink"><a href="#navMeta"
id="metanavigationLink">Metanavigation</a></li>
<li role="listitem" aria-labelledby="sucheLink"><a href="#search" id="sucheLink">Suche</a></li>
<li role="listitem" aria-labelledby="languageLink"><a href="#langSelect" id="languageLink" xml:lang="de" lang="de"
accesskey="6">Choose from 30 Languages</a></li>
</ol>
<!-- AUTO-LANGUAGE-SELECT-HINT -->
<!--[if IE 7 ]>
<div id="ie7PositionHelper"></div><![endif]-->
<div id="topMetaLang" style="margin-top: -190px;">
<a class="closeLink" href="#close" title="close"></a>
<div id="topMetaInner">
<!-- L a n g u a g e S e l e c t o r -->
<div id="languageSection">
<ul>
<li><a href="/sq/fokus/s-10250" title="FOKUS"
data-lang="sq-AL"
>
Albanian <span class="native">Shqip</span></a>
</li>
<li><a href="/am/ይዘት/s-11646" title="ይዘት"
data-lang="am-ET"
>
Amharic <span class="native">አማርኛ</span></a>
</li>
<li><a href="/ar/الرئيسية/s-9106" title="DW عربية | رؤية أخرى للأحداث في ألمانيا والعالم العربي"
data-lang="ar-AE"
>
Arabic <span class="native">العربية</span></a>
</li>
<li><a href="/bn/বিষয়/s-11929" title="বিষয়"
data-lang="bn-BD"
>
Bengali <span class="native">বাংলা</span></a>
</li>
<li><a href="/bs/teme/s-10037" title="TEME"
data-lang="bs-BA"
>
Bosnian <span class="native">B/H/S</span></a>
</li>
<li><a href="/bg/начало/s-10257" title="Начало"
data-lang="bg-BG"
>
Bulgarian <span class="native">Български</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=simp"
title="在线报导" data-lang="zh-CN">
Chinese <span
class="native">(Simplified) 简</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=trad" title="在線報導"
data-lang="zh-CN-t">
Chinese <span class="native">(Traditional) 繁</span></a>
</li>
</ul>
<ul>
<li><a href="/hr/teme/s-9747" title="TEME"
data-lang="hr-HR"
>
Croatian <span class="native">Hrvatski</span></a>
</li>
<li><a href="/fa-af/دويچه-وله-دری/s-10259" title="دويچه وله دری"
data-lang="fa-AF"
>
Dari <span class="native">دری </span></a>
</li>
<li><a href="/en/top-stories/s-9097" title="News and current affairs from Germany and around the world"
data-lang="en-GB"
class="ici">
English <span class="native">English</span></a>
</li>
<li><a href="/fr/actualités/s-10261" title="ACTUALITÉS"
data-lang="fr-FR"
>
French <span class="native">Français</span></a>
</li>
<li><a href="/de/themen/s-9077" title="Nachrichten & Analysen: der globale Blick auf Schlagzeilen"
data-lang="de-DE"
>
German <span class="native">Deutsch</span></a>
</li>
<li><a href="/el/θεματα/s-10507" title="ΘΕΜΑΤΑ"
data-lang="el-GR"
>
Greek <span class="native">Ελληνικά</span></a>
</li>
<li><a href="/ha/batutuwa/s-11603" title="BATUTUWA"
data-lang="ha-NG"
>
Hausa <span class="native">Hausa</span></a>
</li>
<li><a href="/hi/खबरें/s-11931" title="खबरें"
data-lang="hi-IN"
>
Hindi <span class="native">हिन्दी</span></a>
</li>
</ul>
<ul>
<li><a href="/id/beranda/s-11546" title="BERANDA"
data-lang="id-ID"
>
Indonesian <span class="native">Indonesia</span></a>
</li>
<li><a href="/sw/idhaa-ya-kiswahili/s-11588" title="IDHAA YA KISWAHILI"
data-lang="sw-TZ"
>
Kiswahili <span class="native">Kiswahili</span></a>
</li>
<li><a href="/mk/теми/s-10339" title="Теми"
data-lang="mk-MK"
>
Macedonian <span class="native">Македонски</span></a>
</li>
<li><a href="/ps/دويچه-ويله-پښتو/s-11722" title="دويچه ويله پښتو"
data-lang="ps-AF"
>
Pashto <span class="native">پښتو</span></a>
</li>
<li><a href="/fa-ir/دویچه-وله-فارسی/s-9993" title="دویچه وله فارسی"
data-lang="fa-IR"
>
Persian <span class="native">فارسی</span></a>
</li>
<li><a href="/pl/start/s-11394" title="Niemcy – najnowsze wiadomości z Niemiec, Europy i świata"
data-lang="pl-PL"
>
Polish <span class="native">Polski</span></a>
</li>
<li><a href="/pt-002/notícias/s-13918" title="NOTÍCIAS"
data-lang="pt-002"
>
Portuguese <span class="native">Português para África</span></a>
</li>
<li><a href="/pt-br/notícias/s-7111" title="DW Brasil | Notícias e análises do Brasil e do mundo"
data-lang="pt-BR"
>
Portuguese <span class="native">Português do Brasil</span></a>
</li>
</ul>
<ul>
<li><a href="/ro/focus/s-10575" title="FOCUS"
data-lang="ro-RO"
>
Romanian <span class="native">Română</span></a>
</li>
<li><a href="/ru/темы-дня/s-9119" title="Новости и аналитика о Германии, России, Европе, мире"
data-lang="ru-RU"
>
Russian <span class="native">Русский</span></a>
</li>
<li><a href="/sr/rubrike/s-10682" title="RUBRIKE"
data-lang="sr-RS"
>
Serbian <span class="native">Српски/Srpski</span></a>
</li>
<li><a href="/es/actualidad/s-30684" title="ACTUALIDAD"
data-lang="es-ES"
>
Spanish <span class="native">Español</span></a>
</li>
<li><a href="/tr/gündem/s-10201" title="GÜNDEM"
data-lang="tr-TR"
>
Turkish <span class="native">Türkçe</span></a>
</li>
<li><a href="/uk/головна/s-9874" title="Новини й аналітика про Німеччину, Україну, Європу та світ"
data-lang="uk-UA"
>
Ukrainian <span class="native">Українська</span></a>
</li>
<li><a href="/ur/عنوانات/s-11933" title="عنوانات"
data-lang="ur-PK"
>
Urdu <span class="native">اردو</span></a>
</li>
</ul>
</div><!-- / L a n g u a g e S e l e c t o r -->
<div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>
<!-- META-NAVI -->
<div id="topMeta" style="margin-top: -30px; display:none;">
<a title="close" href="#close" class="closeLink"></a>
<div id="topMetaInner">
<span class="langHint">
<a href="">Wrong language? Change it here</a>
</span>
DW.COM has chosen English as your language setting. <div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>
<!-- E X T R A W R A P B O D Y M O V E R -->
<div id="bodyMover">
<!-- META-NAVI -->
<div id="navMeta">
<div id="langSelect" class="v2">
<a name="langSelectTrigger" id="langSelectTrigger" href="javascript:void(0);">DW.COM in 30 languages</a>
</div>
<div class="metaLink"><a href="/en/about-us/s-9519"
title="DW AKADEMIE">DW AKADEMIE</a>
</div>
<div class="metaLink"><a href="/en/about-dw/profile/s-30688"
title="About DW">ABOUT DW</a>
</div>
<div class="metaLink"><a href="/en/top-stories/s-9097"
title="News and current affairs from Germany and around the world">DW.COM</a></div>
</div>
<!-- OUTER FRAME -->
<div id="outerFrame">
<!-- NAV CONTAINER -->
<div id="navContainer">
<!-- NAVI MAIN: main categories:-->
<div id="navHead">
<div id="logo" class="dwnews">
<a href="/en/top-stories/s-9097" title="News and current affairs from Germany and around the world">
Deutsche Welle
</a>
</div>
<div id="logoprint">
<img width="98" height="100" alt="Deutsche Welle" src="/cssi/dwlogo-print.gif">
</div>
<div id="search">
<form id="mediaFilterSearchForm" class="modular"
action="/en/all-media-content/s-100826" method="get">
<input type="hidden" param="filter" name="filter"/>
<input type="hidden" param="searchNavigationId" name="searchNavigationId"
value=""/>
<input type="hidden" param="languageCode" name="languageCode" value="en"/>
<input type="hidden" param="origin" name="origin" value="gN"/>
<input id="item" name="item" placeholder="Search Media Center"/>
<div id="searchButton"></div>
</form>
</div>
</div>
<!-- subcategories: -->
<div id="navMain">
<ul id="navLevel1">
<li>
<a href="/en/top-stories/s-9097"
title="News and current affairs from Germany and around the world">TOP STORIES</a>

<div class="flyout">
<ul class="sitemap">
<li><a href="/en/coronavirus/s-32798"
title=" Coronavirus and Covid-19 - latest news about COVID-19 ">Coronavirus</a>
</li>
<li><a href="/en/world/s-1429"
title="World | Breaking news and perspectives from around the globe">World</a>
<ul class="sitemap">
<li><a href="/en/africa/s-12756"
title="Africa">Africa</a>
<ul class="sitemap">
<li><a href="/en/crime-fighters/s-32392"
title="Crime Fighters">Crime Fighters</a>
</li>
<li><a href="/en/the-77-percent/s-41461495"
title="The 77 Percent">The 77 Percent</a>
</li>
<li><a href="/en/africa-on-the-move/s-32368"
title="Africa on the Move">Africa on the Move</a>
</li>
</ul>
</li>
<li><a href="/en/asia/s-12758"
title="Asia | An in-depth look at news from across the continent">Asia</a>
</li>
<li><a href="/en/europe/s-1433"
title="Europe | News and current affairs from around the continent">Europe</a>
</li>
<li><a href="/en/americas/s-12757"
title="Americas | North and South American news impacting on Europe">Americas</a>
</li>
<li><a href="/en/middle-east/s-14207"
title="Middle East | News and analysis of events in the Arab world">Middle East</a>
</li>
</ul>
</li>
<li><a href="/en/germany/s-1432"
title="Germany | News and in-depth reporting from Berlin and beyond">Germany</a>
<ul class="sitemap">
<li><a href="/en/berlin-wall/s-101222"
title="Fall of the Berlin Wall">Berlin Wall</a>
</li>
</ul>
</li>
<li><a href="/en/business/s-1431"
title="Business | Economy and finance news from a German perspective">Business</a>
<ul class="sitemap">
<li><a href="/en/founders-valley/s-39731714"
title="Founders Valley">Founders Valley</a>
</li>
</ul>
</li>
<li><a href="/en/science/s-12526"
title="Science | In-depth reporting on science and technology">Science</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/en/environment/s-11798"
title="Environment | All topics from climate change to conservation">Environment</a>
<ul class="sitemap">
<li><a href="/en/global-ideas/s-30654"
title="Global Ideas">Global Ideas</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/a-19385797"
title="Living Planet">Living Planet</a>
</li>
</ul>
</li>
<li><a href="/en/culture/s-1441"
title="Culture | Arts, music and lifestyle reporting from Germany">Culture</a>
<ul class="sitemap">
<li><a href="/en/film/s-101405"
title="Film">Film</a>
</li>
<li><a href="/en/books/s-101406"
title="Books">Books</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/en/music/s-14019"
title="Music">Music</a>
</li>
<li><a href="/en/arts/s-10553"
title="Arts">Arts</a>
</li>
<li><a href="/en/digital-culture/s-101407"
title="Digital Culture">Digital Culture</a>
</li>
<li><a href="/en/lifestyle/s-30526"
title="Lifestyle">Lifestyle</a>
</li>
<li><a href="/en/travel/s-7550"
title="DW Travel">Travel</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/en/bthvn2020/s-12257"
title="BTHVN2020">BTHVN2020</a>
</li>
</ul>
</li>
<li><a href="/en/sports/s-8171"
title="Sports | German football and major international sports news">Sports</a>
</li>
</ul>
<div class="flyoutGroup col1">
<h4>SPECIAL</h4>
<ul class="sitemap">
<li><a href="/en/100-must-reads/s-43415865"
title="100 German Must-Reads - a unique list of 100 works of German literature published in English">100 Must-Reads</a></li>
<li><a href="/en/50-kitchens-one-city/s-32914"
title="50 kitchens, one city - 50 recipes, 50 restaurants, 50 nations">50 kitchens, one city</a></li>
<li><a href="/en/baking-bread/s-47577851"
title="Baking Bread: What bread reveals about the EU">Baking Bread</a></li>
<li><a href="/en/dw-freedom/s-101506"
title="DW Freedom | Speech. Expression. Media.">DW Freedom</a></li>
<li><a href="/en/expedition-humboldt/s-46674363"
title="Expedition Humboldt">Expedition Humboldt</a></li>
<li><a href="/en/meet-the-germans/s-32641"
title="Meet the Germans">Meet the Germans</a></li>
<li><a href="/en/planet-berlin/s-48259213"
title="Planet Berlin - The global tourist guide for Germanyʼs booming capital">Planet Berlin</a></li>
</ul>
</div>
</div>

</li>
<li>
<a id="n01" href="/en/media-center/s-100824"
title="Media Center">Media Center</a>

<div class="flyout mini">
<ul class="sitemap" role="menu">
<li role="menuitem">
<a href="/en/live-tv/s-100825"
title="Watch DW's TV live streams online: Breaking news 24/7">Live TV</a>
</li>
<li role="menuitem">
<a href="/en/all-media-content/s-100826"
title="All media content">All media content</a>
</li>
<li role="menuitem">
<a href="/en/latest-programs/s-100827"
title="Latest Programs">Latest Programs</a>
</li>
<li role="menuitem">
<a href="/en/podcasts/s-100977"
title="Podcasts">Podcasts</a>
</li>
</ul>
</div>

</li>
<li>
<a href="/en/tv/s-1452"
title="TV">TV</a>

<div class="flyout">
<ul class="sitemap">
<li><a href="/en/schedule-and-reception/s-4757"
title="Schedule and Reception">Schedule and Reception</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/en/tv-programs/s-9103"
title="TV Programs">TV Programs</a>
</li>
</ul>
<div class="flyoutGroup">
<h4 class="meta">TV programs</h4>
<ul class="sitemap">
<li><a href="/en/arts21/s-7885" title="Arts.21 - The Culture Magazine">Arts.21</a></li>
<li><a href="/en/business/s-30478" title="Business News - The Latest financial, market & economic news">Business</a></li>
<li><a href="/en/check-in/s-32688" title="Check-in - The Travel Guide">Check-in</a></li>
<li><a href="/en/close-up/s-100282" title="Close up - The Current Affairs Documentary">Close up</a></li>
<li><a href="/en/conflict-zone/s-101431" title="Conflict Zone - Confronting the Powerful">Conflict Zone</a></li>
<li><a href="/en/covid-19-special/s-57652362" title="Covid-19 Special">Covid-19 Special</a></li>
<li><a href="/en/docfilm/s-3610" title="DocFilm">DocFilm</a></li>
<li><a href="/en/dw-news/s-3232" title="DW News - latest news and breaking stories">DW News</a></li>
<li><a href="/en/eco-africa/s-32686" title="Eco Africa">Eco Africa</a></li>
</ul>
<ul class="sitemap">
<li><a href="/en/eco-india/s-45624129" title="Eco India">Eco India</a></li>
<li><a href="/en/euromaxx/s-7555" title="Euromaxx - Lifestyle in Europe">Euromaxx</a></li>
<li><a href="/en/faith-matters/s-3952" title="Faith Matters - The Church Program">Faith Matters</a></li>
<li><a href="/en/focus-on-europe/s-101185" title="Focus on Europe - Spotlight on People">Focus on Europe</a></li>
<li><a href="/en/global-3000/s-11487" title="Global 3000 - The Globalization Program">Global 3000</a></li>
<li><a href="/en/in-good-shape/s-11938" title="In Good Shape - The Health Show">In Good Shape</a></li>
<li><a href="/en/kick-off/s-12839" title="Kick off! - The Bundesliga Highlights">Kick off!</a></li>
<li><a href="/en/made-in-germany/s-3066" title="Made in Germany">Made in Germany</a></li>
<li><a href="/en/reporter/s-31616" title="Reporter - On Location">Reporter</a></li>
</ul>
<ul class="sitemap">
<li><a href="/en/rev/s-51415805" title="REV">REV</a></li>
<li><a href="/en/shift/s-30417" title="Shift - Living in the Digital Age">Shift</a></li>
<li><a href="/en/sports-life/s-51415836" title="Sports Life">Sports Life</a></li>
<li><a href="/en/the-day/s-32613" title="The Day - News in Review">The Day</a></li>
<li><a href="/en/the-77-percent/s-47689720" title="The 77 Percent">The 77 Percent</a></li>
<li><a href="/en/tomorrow-today/s-3062" title="Tomorrow Today - The Science Magazine">Tomorrow Today</a></li>
<li><a href="/en/to-the-point/s-50034043" title="To the Point">To the Point</a></li>
<li><a href="/en/world-stories/s-30419" title="World Stories - The Week in Reports">World Stories</a></li>
</ul>
</div>
</div>

</li>
<li>
<a href="/en/radio/s-32771"
title="RADIO">RADIO</a>

</li>
<li>
<a href="/en/learn-german/s-2469"
title="LEARN GERMAN">LEARN GERMAN</a>

<div class="flyout">
<div class="flyoutGroup">
<div class="flyoutGroup">
<h4>German Courses</h4>
<ul class="sitemap">
<li><a href="/en/german-courses/s-2547"
title="German Courses">German Courses</a></li>
<li><a href="/en/quick-start/s-31682"
title="Den richtigen Deutschkurs finden und sofort Deutsch lernen">Quick start</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/en/harry/s-13232"
title="Harry">Harry</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/en/deutsch-interaktiv/s-9572"
title="Deutsch Interaktiv">Deutsch Interaktiv</a>
</li>
<li><a href="/en/radio-d/s-9671"
title="Radio D">Radio D</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/en/mission-europe/s-9831"
title="Mission Europe">Mission Europe</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/en/deutsch-warum-nicht/s-2548"
title="Deutsch - warum nicht?">Deutsch - warum nicht?</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/en/audiotrainer/s-9677"
title="Audiotrainer">Audiotrainer</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/en/deutschtrainer/s-32896"
title="Deutschtrainer">Deutschtrainer</a>
</li>
<li><a href="/en/die-bienenretter/s-37645137"
title="Die Bienenretter">Die Bienenretter</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>German XXL</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/deutsch-xxl/s-12376"
title="German XXL">German XXL</a></li>
<li><a href="/deutsch-lernen/deutsch-aktuell/s-2146"
title="Deutsch Aktuell">Deutsch Aktuell</a>
</li>
<li><a href="/deutsch-lernen/deutsch-im-fokus/s-9213"
title="Deutsch im Fokus">Deutsch im Fokus</a>
</li>
<li><a href="/deutsch-lernen/telenovela/s-13121"
title="Telenovela">Telenovela</a>
</li>
<li><a href="/deutsch-lernen/bandtagebuch/s-13891"
title="Bandtagebuch">Bandtagebuch</a>
</li>
<li><a href="/deutsch-lernen/landeskunde/s-12377"
title="Landeskunde">Landeskunde</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Community D</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/community-d/s-9035"
title="Community D">Community D</a></li>
<li><a href="/deutsch-lernen/das-portr%C3%A4t/s-30546"
title="Das Porträt">Das Porträt</a>
</li>
<li><a href="/deutsch-lernen/podcasts-newsletter/s-11696"
title="Podcasts & Newsletter">Podcasts & Newsletter</a>
</li>
<li><a href="/deutsch-lernen/service/s-9032"
title="Service">Service</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Teaching German</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/deutsch-unterrichten/s-2233"
title="Teaching German">Teaching German</a></li>
<li><a href="/deutsch-lernen/dw-im-unterricht/s-14199"
title="DW im Unterricht">DW im Unterricht</a>
</li>
<li><a href="/deutsch-lernen/unterrichtsreihen/s-9729"
title="Unterrichtsreihen">Unterrichtsreihen</a>
</li>
<li><a href="/deutsch-lernen/deutschlehrer-info/s-13503"
title="Deutschlehrer-Info">Deutschlehrer-Info</a>
</li>
</ul>
</div>
</div>
</div>

</li>
</ul>
<ul id="navLevel2">
<li><a href="/en/live-tv/s-100825"
title="Watch DW's TV live streams online: Breaking news 24/7">Live TV</a></li>
<li><a id="navAct2"
href="/en/all-media-content/s-100826"
title="All media content">All media content</a></li>
<li><a href="/en/latest-programs/s-100827"
title="Latest Programs">Latest Programs</a></li>
<li><a href="/en/podcasts/s-100977"
title="Podcasts">Podcasts</a></li>
</ul>
</div>
<!-- breadcrumbs navigation: -->
<div id="navPath">
<a href="/en/media-center/s-100824" title="Media Center">
Media Center
</a>
/
<a href="/en/all-media-content/s-100826" title="All media content">
All media content
</a>
</div>
</div>

<!-- / NAV CONTAINER -->
<!-- INNER FRAME -->
<div id="innerFrame">
<!-- LIVE NOTES STICKY -->


<!-- BODY CONTENT -->
<div id="bodyContent">
<div class="col3">
<div class="group">
<h4 class="artikel">Culture</h4>
<h1>
Dressed: 7 women — 200 years of fashion
</h1>
<p class="intro">An exhibition in Hamburg presents the fashion choices, ranging from the 19th century to the present day, of seven women for whom clothes also meant emancipation. </p>
<div id="sharing-bar" class="min">
<span dir="ltr">
<a dir="ltr" class="sharing-item fb static" target="new" rel="nofollow"
href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fp.dw.com%2Fp%2F47SWb%3Fmaca%3Den-Facebook-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Dressed%3A%207%20women%20%E2%80%94%20200%20years%20of%20fashion', '60883293', '7', 'facebook')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item twitter static" target="new" rel="nofollow"
href="https://twitter.com/intent/tweet?source=webclient&amp;text=Dressed%3A%207%20women%20%E2%80%94%20200%20years%20of%20fashion+https%3A%2F%2Fp.dw.com%2Fp%2F47SWb%3Fmaca%3Den-Twitter-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Dressed%3A%207%20women%20%E2%80%94%20200%20years%20of%20fashion', '60883293', '7', 'twitter')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item reddit static" target="new" rel="nofollow"
href="https://www.reddit.com/submit?url=https%3A%2F%2Fp.dw.com%2Fp%2F47SWb%3Fmaca%3Den-reddit-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Dressed%3A%207%20women%20%E2%80%94%20200%20years%20of%20fashion', '60883293', '7', 'reddit')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item email static" target="new" rel="nofollow"
href="mailto:?body=https%3A%2F%2Fp.dw.com%2Fp%2F47SWb%3Fmaca%3Den-EMail-sharing&amp;subject=Dressed%3A%207%20women%20%E2%80%94%20200%20years%20of%20fashion"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Dressed%3A%207%20women%20%E2%80%94%20200%20years%20of%20fashion', '60883293', '7', 'email')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item fb-messenger option" target="new" rel="nofollow"
href="https://www.facebook.com/dialog/send?app_id=161807964535758&amp;redirect_uri=https%3A%2F%2Fp.dw.com%2Fp%2F47SWb%3Fmaca%3Den-Facebook%2BMessenger%2BWeb-sharing&amp;link=https%3A%2F%2Fp.dw.com%2Fp%2F47SWb%3Fmaca%3Den-Facebook%2BMessenger%2BWeb-sharing&amp;display=popup"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Dressed%3A%207%20women%20%E2%80%94%20200%20years%20of%20fashion', '60883293', '7', 'fb-messenger-web')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item whatsapp option" target="new" rel="nofollow"
href="https://web.whatsapp.com/send?text=https%3A%2F%2Fp.dw.com%2Fp%2F47SWb%3Fmaca%3Den-Whatsapp%2BWeb-sharing+Dressed%3A%207%20women%20%E2%80%94%20200%20years%20of%20fashion"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Dressed%3A%207%20women%20%E2%80%94%20200%20years%20of%20fashion', '60883293', '7', 'whatsapp-web')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item telegram option" target="new" rel="nofollow"
href="https://telegram.me/share/url?url=https%3A%2F%2Fp.dw.com%2Fp%2F47SWb%3Fmaca%3Den-Telegram-sharing&amp;text="
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Dressed%3A%207%20women%20%E2%80%94%20200%20years%20of%20fashion', '60883293', '7', 'telegram')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item linkedin option" target="new" rel="nofollow"
href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fp.dw.com%2Fp%2F47SWb%3Fmaca%3Den-linkedin-sharing&amp;title=Dressed%3A%207%20women%20%E2%80%94%20200%20years%20of%20fashion&amp;source=DW.COM"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Dressed%3A%207%20women%20%E2%80%94%20200%20years%20of%20fashion', '60883293', '7', 'linkedin')"></a>
</span>
<p class="sharing-item toggler"></p>
</div> <div id="mainGallery" class="col3">
<!-- PictureGallery -->
<div class="gallery col3">
<div class="imgTeaserL slideshow noDim"
data-id="60883293"
data-title="Dressed: 7 women — 200 years of fashion"
data-date="20220225"
data-firstCategory="19990010"
>
<ul class="slides" >
<!-- Picture gallery - related image -->
<li class="first">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/60852923_303.jpg" width="700" height="394" title="Wedding dress and bridal veil, 1826." alt="Wedding dress and bridal veil, 1826." /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h2>Elise Fränckel (1807–1898)</h2>
<p>The earliest wardrobe of senator's wife, Elise Fränckel, consisted mainly of accessories. It showed how extravagantly the politician's wife from the Baltic sea town of Oldenburg in Holstein liked to dress in the year 1820. Seen here is a wedding dress and bridal veil from 1826.</p>
</div>
</li>
<!-- Picture gallery - related image -->
<li class="hideBeforeLoad">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/60852935_303.jpg" width="700" height="394" title="Two pinafores and sweaters, Germany 1937-1943" alt="Two pinafores and sweaters, Germany 1937-1943" /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h2>Erika Holst (1917–1946)</h2>
<p>The life and clothing of Erika Holst (1917-1946) are marked by World War II and her being affected by tuberculosis. Her wardrobe contained mainly plain day clothes from the years 1935-45. Shown here are two pinafores and sweaters from the years 1937 to 1943.</p>
</div>
</li>
<!-- Picture gallery - related image -->
<li class="hideBeforeLoad">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/60852947_303.jpg" width="700" height="394" title="Black evening gown in a white museum space." alt="Black evening gown in a white museum space." /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h2>Edith von Maltzan (1886-1976)</h2>
<p>The wardrobe of the wife of the German ambassador to the United States, Edith von Maltzan, includes exquisite evening and formal gowns, as well as elegant daywear from the years 1895 to 1950. Seen here is an evening gown from 1948-1950.</p>
</div>
</li>
<!-- Picture gallery - related image -->
<li class="hideBeforeLoad">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/60833839_303.jpg" width="700" height="394" title="Black coat dress with an oversized collar on a mannequin." alt="Black coat dress with an oversized collar on a mannequin." /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h2>Angelica Blechschmidt (1942–2018)</h2>
<p>Angelica Blechschmidt was once the art director and editor-in-chief of the German "Vogue" magazine from 1989 to 2003. The exhibition features her coat dress with an oversized collar by Japanese fashion designer, Yohji Yamamoto.</p>
</div>
</li>
<!-- Picture gallery - related image -->
<li class="hideBeforeLoad">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/60833885_303.jpg" width="700" height="394" title="Two two-piece suits in colorful patterns by Yves Saint Laurent (1936-2008)" alt="Two two-piece suits in colorful patterns by Yves Saint Laurent (1936-2008)" /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h2>Elke Dröscher (*1941)</h2>
<p>Hamburg gallery owner Elke Dröscher wore almost exclusively pret-a-porter fashion by Yves Saint Laurent between 1968 and 1986, which was a form of "power dressing." Shown here are two two-piece suits by Yves Saint Laurent.</p>
</div>
</li>
<!-- Picture gallery - related image -->
<li class="hideBeforeLoad">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/60833868_303.jpg" width="700" height="394" title="Two displays at the exhibition. On the left is a mini dress from the Issey Miyake PleatsPlease collection, 1997, photography by Nobuyoshi Araki (b. 1940), and on the right is a handbag by Alessandro Mendini (1931-2019), Studio Alchimia, c. 1987" alt="Two displays at the exhibition. On the left is a mini dress from the Issey Miyake PleatsPlease collection, 1997, photography by Nobuyoshi Araki (b. 1940), and on the right is a handbag by Alessandro Mendini (1931-2019), Studio Alchimia, c. 1987" /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h2>Anne Lühn (*1944)</h2>
<p>German design collector Anne Lühn has donated individual pieces from her wardrobe to the Hamburg Museum für Kunst und Gewerbe over many years. The often asymmetrical, avant garde designs reflect a non-conformist aesthetic. Displayed here is a minidress by Japanese designer Issey Miyake from 1997, and a handbag from 1987.</p>
</div>
</li>
<!-- Picture gallery - related image -->
<li class="hideBeforeLoad">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/60833901_303.jpg" width="700" height="394" title="Black punk fashion" alt="Black punk fashion" /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h2>Ines Ortner (*1968)</h2>
<p>Ines Ortner has been active in the Hamburg punk scene since the mid-1980s. Her fashion consists of socially critical and self-designed pieces, with sometimes anarchic motifs. Pictured here is one of her evening dresses from the 1980s, and lingerie from 1987 from the brand Escora.</p>
</div>
</li>
</ul>
<br class="clearfix"/>
<div class="teaserNavWrap">
<div class="slidePagination">
<div style="float: right">
<a class="function tostart" href="javascript:void(0);" rel="nofollow"></a>
<a class="function rwd" href="javascript:void(0);" rel="nofollow"></a>
<a class="function fwd" href="javascript:void(0);" rel="nofollow"></a>
<a class="function toend" href="javascript:void(0);" rel="nofollow"></a>
</div>
<a class="function playpause" href="javascript:void(0);" rel="nofollow"></a>
<span class="slideshowNav"></span>
</div>
</div>
</div>
</div>
</div>
<div id="printGallery" class="col3">
<!-- PictureGallery -->
<div class="gallery col3">
<div class="imgTeaserL slideshow noDim"
data-id="60883293"
data-title="Dressed: 7 women — 200 years of fashion"
data-date="20220225"
data-firstCategory="19990010"
>
<ul class="slides" initialize="false">
<!-- Picture gallery - related image -->
<li class="">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/60852923_303.jpg" width="700" height="394" title="Wedding dress and bridal veil, 1826." alt="Wedding dress and bridal veil, 1826." /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h2>Elise Fränckel (1807–1898)</h2>
<p>The earliest wardrobe of senator's wife, Elise Fränckel, consisted mainly of accessories. It showed how extravagantly the politician's wife from the Baltic sea town of Oldenburg in Holstein liked to dress in the year 1820. Seen here is a wedding dress and bridal veil from 1826.</p>
</div>
</li>
<!-- Picture gallery - related image -->
<li class="">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/60852935_303.jpg" width="700" height="394" title="Two pinafores and sweaters, Germany 1937-1943" alt="Two pinafores and sweaters, Germany 1937-1943" /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h2>Erika Holst (1917–1946)</h2>
<p>The life and clothing of Erika Holst (1917-1946) are marked by World War II and her being affected by tuberculosis. Her wardrobe contained mainly plain day clothes from the years 1935-45. Shown here are two pinafores and sweaters from the years 1937 to 1943.</p>
</div>
</li>
<!-- Picture gallery - related image -->
<li class="">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/60852947_303.jpg" width="700" height="394" title="Black evening gown in a white museum space." alt="Black evening gown in a white museum space." /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h2>Edith von Maltzan (1886-1976)</h2>
<p>The wardrobe of the wife of the German ambassador to the United States, Edith von Maltzan, includes exquisite evening and formal gowns, as well as elegant daywear from the years 1895 to 1950. Seen here is an evening gown from 1948-1950.</p>
</div>
</li>
<!-- Picture gallery - related image -->
<li class="">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/60833839_303.jpg" width="700" height="394" title="Black coat dress with an oversized collar on a mannequin." alt="Black coat dress with an oversized collar on a mannequin." /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h2>Angelica Blechschmidt (1942–2018)</h2>
<p>Angelica Blechschmidt was once the art director and editor-in-chief of the German "Vogue" magazine from 1989 to 2003. The exhibition features her coat dress with an oversized collar by Japanese fashion designer, Yohji Yamamoto.</p>
</div>
</li>
<!-- Picture gallery - related image -->
<li class="">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/60833885_303.jpg" width="700" height="394" title="Two two-piece suits in colorful patterns by Yves Saint Laurent (1936-2008)" alt="Two two-piece suits in colorful patterns by Yves Saint Laurent (1936-2008)" /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h2>Elke Dröscher (*1941)</h2>
<p>Hamburg gallery owner Elke Dröscher wore almost exclusively pret-a-porter fashion by Yves Saint Laurent between 1968 and 1986, which was a form of "power dressing." Shown here are two two-piece suits by Yves Saint Laurent.</p>
</div>
</li>
<!-- Picture gallery - related image -->
<li class="">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/60833868_303.jpg" width="700" height="394" title="Two displays at the exhibition. On the left is a mini dress from the Issey Miyake PleatsPlease collection, 1997, photography by Nobuyoshi Araki (b. 1940), and on the right is a handbag by Alessandro Mendini (1931-2019), Studio Alchimia, c. 1987" alt="Two displays at the exhibition. On the left is a mini dress from the Issey Miyake PleatsPlease collection, 1997, photography by Nobuyoshi Araki (b. 1940), and on the right is a handbag by Alessandro Mendini (1931-2019), Studio Alchimia, c. 1987" /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h2>Anne Lühn (*1944)</h2>
<p>German design collector Anne Lühn has donated individual pieces from her wardrobe to the Hamburg Museum für Kunst und Gewerbe over many years. The often asymmetrical, avant garde designs reflect a non-conformist aesthetic. Displayed here is a minidress by Japanese designer Issey Miyake from 1997, and a handbag from 1987.</p>
</div>
</li>
<!-- Picture gallery - related image -->
<li class="">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/60833901_303.jpg" width="700" height="394" title="Black punk fashion" alt="Black punk fashion" /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h2>Ines Ortner (*1968)</h2>
<p>Ines Ortner has been active in the Hamburg punk scene since the mid-1980s. Her fashion consists of socially critical and self-designed pieces, with sometimes anarchic motifs. Pictured here is one of her evening dresses from the 1980s, and lingerie from 1987 from the brand Escora.</p>
</div>
</li>
</ul>
<br class="clearfix"/>
<div class="teaserNavWrap">
<div class="slidePagination">
<div style="float: right">
<a class="function tostart" href="javascript:void(0);" rel="nofollow"></a>
<a class="function rwd" href="javascript:void(0);" rel="nofollow"></a>
<a class="function fwd" href="javascript:void(0);" rel="nofollow"></a>
<a class="function toend" href="javascript:void(0);" rel="nofollow"></a>
</div>
<a class="function playpause" href="javascript:void(0);" rel="nofollow"></a>
<span class="slideshowNav"></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="group">
<div class="longText">
</div>
</div>
<div style="clear:both; height:0; font-size:1px; line-height: 0"></div>
<!-- detail_toolbox -->

<div class="col4 relatedContent">
<h4 class="meta">More in the Media Center</h4>
<div class="col1" data-id="59363288">
<div class="news">
<a href="/en/paris-fashion-week-is-back-live/g-59363288">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/59351866_301.jpg" width="220" height="124" title="Paris Fashion Week is back live" alt="Paris Fashion Week is back live" /> </div>
<h2 class="">
Paris Fashion Week is back live
<span class="date">30.09.2021</span>
<span class='icon pics'></span>
</h2>
</a>
</div>
</div>
<div class="col1" data-id="58676192">
<div class="news">
<a href="/en/afghan-diva-launches-fashion-brand-amid-taliban-threats/av-58676192">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/18529030_301.jpg" width="220" height="124" title="Bildunterschrift:Afghan pop singer Aryana Sayeed performs during a charity concert at the French Culture center (IFA) in Kabul on July 7, 2013. Fundamentalists in Afghanistan still frown upon women singing and dancing during concerts but the younger generation have set new boundaries in art and culture. AFP PHOTO / Massoud HOSSAINI (Photo credit should read MASSOUD HOSSAINI/AFP/Getty Images)" alt="Bildunterschrift:Afghan pop singer Aryana Sayeed performs during a charity concert at the French Culture center (IFA) in Kabul on July 7, 2013. Fundamentalists in Afghanistan still frown upon women singing and dancing during concerts but the younger generation have set new boundaries in art and culture. AFP PHOTO / Massoud HOSSAINI (Photo credit should read MASSOUD HOSSAINI/AFP/Getty Images)" /> </div>
<h2 class="">
Afghan diva launches fashion brand amid Taliban threats
<span class="date">28.07.2021</span>
<span class='icon tv'></span>
</h2>
</a>
</div>
</div>
<div class="col1" data-id="58718640">
<div class="news">
<a href="/en/shafis-dream-of-a-creative-life-in-europe/av-58718640">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://tvdownloaddw-a.akamaihd.net/stills/images/je/je20210731_fashion_image_512x288_3.jpg" width="220" height="124" title="Dila is a charity in Greece that wants to give a platform to the visions of refugee women. " alt="Dila is a charity in Greece that wants to give a platform to the visions of refugee women. " /> </div>
<h2 class="">
Shafi's dream of a creative life in Europe
<span class="date">31.07.2021</span>
<span class='icon tv'></span>
</h2>
</a>
</div>
</div>
<div class="col1" data-id="56493297">
<div class="news">
<a href="/en/modest-fashion-european-and-saudi-cooperation-on-the-catwalk/g-56493297">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/56433138_301.jpg" width="220" height="124" title="Modest fashion: European and Saudi cooperation on the catwalk" alt="Modest fashion: European and Saudi cooperation on the catwalk" /> </div>
<h2 class="">
Modest fashion: European and Saudi cooperation on the catwalk
<span class="date">08.02.2021</span>
<span class='icon pics'></span>
</h2>
</a>
</div>
</div>
</div>
<div class="col4 relatedContent">
<h4 class="meta">Read also</h4>
<div class="col1" data-id="60885963">
<div class="news">
<a href="/en/dressed-7-women-200-years-of-fashion/a-60885963">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/60833620_301.jpg" width="220" height="124" title="'Dressed: 7 Women — 200 Years of Fashion'" alt="'Dressed: 7 Women — 200 Years of Fashion'" /> </div>
<h2 class="">
'Dressed: 7 Women — 200 Years of Fashion'
<span class="date">25.02.2022</span>
</h2>
<p>From everyday clothes to avant-garde fashion, a Hamburg museum exhibition examines the lives and wardrobes of seven fashion-conscious women over the centuries. <span class='icon pics'></span>
</p>
</a>
</div>
</div>
<div class="col1" data-id="58684827">
<div class="news">
<a href="/en/yves-saint-laurent-purveyor-of-timeless-style/a-58684827">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/40748428_301.jpg" width="220" height="124" title="Yves Saint Laurent: Purveyor of timeless style" alt="Yves Saint Laurent: Purveyor of timeless style" /> </div>
<h2 class="">
Yves Saint Laurent: Purveyor of timeless style
<span class="date">01.08.2021</span>
</h2>
<p>Gender fluidity, pop art and diversity on the catwalk were hallmarks of the works and shows of the late French designer who would have turned 85 on August 1. <span class='icon pics'></span>
</p>
</a>
</div>
</div>
<div class="col1" data-id="60449450">
<div class="news">
<a href="/en/a-brief-history-of-afghan-womens-rights/a-60449450">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/60285265_301.jpg" width="220" height="124" title="Women queue to receive cash at a money distribution site organized by the World Food Program in Kabul, Afghanistan, on Saturday, Nov. 20, 2021. Thousands of Afghan families are registering for WFP aid because they cannot afford food during the country's economic collapse. (AP Photo/Petros Giannakouris)" alt="Women queue to receive cash at a money distribution site organized by the World Food Program in Kabul, Afghanistan, on Saturday, Nov. 20, 2021. Thousands of Afghan families are registering for WFP aid because they cannot afford food during the country's economic collapse. (AP Photo/Petros Giannakouris)" /> </div>
<h2 class="">
A brief history of Afghan women's rights
<span class="date">23.01.2022</span>
</h2>
<p>For over a century, Afghanistan's rulers and ethnic groups have been arguing about what women should do and how they should be. Women haven't had much say. </p>
</a>
</div>
</div>
<div class="col1" data-id="60686264">
<div class="news">
<a href="/en/how-are-gulf-countries-coming-to-terms-with-their-history-of-slavery/a-60686264">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/60687208_301.jpg" width="220" height="124" title="circa 1875: A group of slaves being driven through hot sands and burning rocks. (Photo by Hulton Archive/Getty Images)" alt="circa 1875: A group of slaves being driven through hot sands and burning rocks. (Photo by Hulton Archive/Getty Images)" /> </div>
<h2 class="">
How are Gulf countries coming to terms with their history of slavery?
<span class="date">08.02.2022</span>
</h2>
<p>Despite having officially outlawed slavery, Arab states in the Gulf region have downplayed the legacy of repression and racism faced by minorities. But some countries are taking the first steps to address the past. </p>
</a>
</div>
</div>
</div>

</div><!-- RECHTE SPALTE in AV -->
<div class="col1 dim">
<div class="group">
<ul class="smallList">
<li><strong>Date</strong>
25.02.2022
</li>
<li><strong>Number of pictures</strong>
7
</li>
<li>
<strong>Author</strong>
Kevin Tschierse
</li>
<!-- ESI fragment of related auto topics -->

<li>
<strong>Related Subjects</strong>
<a
href="/en/womens-rights/t-17455067">Women's rights</a>, <a
href="/en/wolfgang-joop/t-36991829">Wolfgang Joop</a>, <a
href="/en/fashion/t-39912678">Fashion</a>, <a
href="/en/lederhosen/t-40587225">Lederhosen</a>, <a
href="/en/yves-saint-laurent/t-40878008">Yves Saint Laurent</a>, <a
href="/en/international-womens-day/t-42868739">International Women's Day</a>
</li>

<li>
<strong>Keywords</strong>
<a href="/en/all-media-content/s-100826?filter=fashion"
rel="nofollow">fashion</a>,
<a href="/en/all-media-content/s-100826?filter=yves+saint+laurent"
rel="nofollow">Yves Saint Laurent</a>,
<a href="/en/all-media-content/s-100826?filter=history"
rel="nofollow">history</a>,
<a href="/en/all-media-content/s-100826?filter=women"
rel="nofollow">women</a>
</li>
<li><a class="icon mail overlayLink" rel="nofollow" href="#"
link="/overlay/send_feedback/page/1441/60883293">Send us your feedback.</a>
</li>
<li>
<strong>Print</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">Print this page</a>
</li>
<li>
<strong>Permalink</strong>
https://p.dw.com/p/47SWb
</li>
</ul>
</div>
</div>
<div style="clear:both;"></div>
</div>
<!-- / BODY CONTENT -->
</div>
<!-- / INNER FRAME -->

<!-- Footer -->
<div id="footerSection" style="clear:both;">
<div id="footerBody">
<ul class="footer">
<li><a style="font-weight: bold;" href="/en/top-stories/s-9097"
title="News and current affairs from Germany and around the world">TOP STORIES</a>
</li>
<li><a href="/en/coronavirus/s-32798"
title=" Coronavirus and Covid-19 - latest news about COVID-19 ">Coronavirus</a></li>
<li><a href="/en/world/s-1429"
title="World | Breaking news and perspectives from around the globe">World</a></li>
<li><a href="/en/germany/s-1432"
title="Germany | News and in-depth reporting from Berlin and beyond">Germany</a></li>
<li><a href="/en/business/s-1431"
title="Business | Economy and finance news from a German perspective">Business</a></li>
<li><a href="/en/science/s-12526"
title="Science | In-depth reporting on science and technology">Science</a></li>
<li><a href="/en/environment/s-11798"
title="Environment | All topics from climate change to conservation">Environment</a></li>
<li><a href="/en/culture/s-1441"
title="Culture | Arts, music and lifestyle reporting from Germany">Culture</a></li>
<li><a href="/en/sports/s-8171"
title="Sports | German football and major international sports news">Sports</a></li>
<li>&nbsp;</li>
<li><a href="/en/a-z-index/index-en">A - Z Index</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/en/media-center/s-100824"
title="Media Center">MEDIA CENTER</a>
</li>
<li><a href="/en/live-tv/s-100825"
title="Watch DW's TV live streams online: Breaking news 24/7">Live TV</a></li>
<li><a href="/en/all-media-content/s-100826"
title="All media content">All media content</a></li>
<li><a href="/en/latest-programs/s-100827"
title="Latest Programs">Latest Programs</a></li>
<li><a href="/en/podcasts/s-100977"
title="Podcasts">Podcasts</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/en/tv/s-1452"
title="TV">TV</a>
</li>
<li><a href="/en/schedule-and-reception/s-4757"
title="Schedule and Reception">Schedule and Reception</a></li>
<li><a href="/en/tv-programs/s-9103"
title="TV Programs">TV Programs</a></li>
<li>&nbsp;</li>
<li><a style="font-weight: bold;" href="/en/radio/s-32771"
title="RADIO">RADIO</a>
</li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/en/learn-german/s-2469"
title="LEARN GERMAN">LEARN GERMAN</a>
</li>
<li><a href="/en/german-courses/s-2547"
title="German Courses">German Courses</a></li>
<li><a href="/deutsch-lernen/deutsch-xxl/s-12376"
title="German XXL">German XXL</a></li>
<li><a href="/deutsch-lernen/community-d/s-9035"
title="Community D">Community D</a></li>
<li><a href="/deutsch-lernen/deutsch-unterrichten/s-2233"
title="Teaching German">Teaching German</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/en/about-dw/profile/s-30688"
title="About DW">ABOUT DW</a>
</li>
<li><a href="/en/about-dw/profile/s-30688"
title="Who we are">Who we are</a></li>
<li><a href="/en/press/s-3293"
title="Press">Press</a></li>
<li><a href="/en/gmf/s-43101535"
title="Global Media Forum">GMF</a></li>
<li><a href="/en/business-sales/s-3303"
title="Business & Sales">Business & Sales</a></li>
<li><a href="https://dwadsales.com/"
title="Advertising">Advertising</a></li>
<li><a href="/en/travel/s-3972"
title="Travel Distribution">Travel</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/en/reception/s-6809"
title="Service">SERVICE</a>
</li>
<li><a href="/en/reception/s-6809"
title="Receiving Deutsche Welle's TV programming in your area">Reception</a></li>
<li><a href="/en/apps-co/s-51995939"
title="DW Apps for iOS, Android, Smart TV and smart speaker">Apps & Co.</a></li>
<li><a href="/newsletter-registration/a-15718229"
title="Newsletters & Co.">Newsletters & Co.</a></li>
<li><a href="/en/faq/s-30600"
title="FAQ: Answers to frequently asked questions at DW">FAQ</a></li>
<li><a href="/en/contact/s-30606"
title="Deutsche Welle contact information">Contact</a></li>
<li>&nbsp;</li>
<li><a style="font-weight: bold;" href="/en/about-us/s-9519"
title="DW AKADEMIE">DW AKADEMIE</a>
</li>
<li><a href="/en/about-us/s-9519"
title="About us">About us</a></li>
<li><a href="/en/media-development/s-12120"
title="Media Development">Media Development</a></li>
<li><a href="/en/masters-degree/s-12276"
title="Master's Degree">Master's Degree</a></li>
<li><a href="/en/traineeship/s-12130"
title="Traineeship">Traineeship</a></li>
<li><a href="/en/training/s-12125"
title="Training">Training</a></li>
</ul>
<p id="copyright">
© 2022 Deutsche Welle |
<a href="/en/european-union-general-data-protection-regulationgdpr-valid-may-25-2018/a-18265246">Privacy Policy</a> |
<a href="/en/accessibility-statement/a-54925999">Accessibility Statement</a> |
<a href="/imprint">Legal notice</a> |
<a href="/contact">Contact</a>
| <a id="mobilePreferredLink" href="https://m.dw.com/en/dressed-7-women-200-years-of-fashion/g-60883293">Mobile version</a>
</p>
</div></div>
<!-- /Footer -->
</div>
<!-- / OUTER FRAME -->
</div>
<!-- / BODY MOVER -->
</body>
</html>
