<!DOCTYPE html>
<!--[if lt IE 7 ]><!-->
<html lang="en" class="ie ie6"> <!--<![endif]-->
<!--[if IE 7 ]><!-->
<html lang="en" class="ie ie7"> <!--<![endif]-->
<!--[if IE 8 ]><!-->
<html lang="en" class="ie ie8"> <!--<![endif]-->
<!--[if IE 9 ]><!-->
<html lang="en" class="ie ie9"> <!--<![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="en"> <!--<![endif]-->
<head>
<link rel="canonical" href="https://www.dw.com/en/authoritarian-states-obscuring-covid-death-tolls-study-shows/a-58771888">
<link rel="amphtml" href="https://amp.dw.com/en/authoritarian-states-obscuring-covid-death-tolls-study-shows/a-58771888">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dw.com/en/authoritarian-states-obscuring-covid-death-tolls-study-shows/a-58771888">
<link rel="icon" href="/favicon.png" type="image/png">
<link rel="apple-touch-icon" href="/favicon.png">
<script type="text/javascript" src="/js/jquery-3.4.1.min.js"></script>
<script src="https://code.jquery.com/jquery-migrate-3.0.1.js"></script>
<script type="text/javascript" src="/js/dsgvo/dsgvo_utils.js"></script>
<script type="text/javascript" src="/js/beta_ROAD/accessToROAD_Beta.js"></script>
<script type="text/javascript">
window.languagePreferenceTTL = 2628000;
var languagePreferenceTTL = 2628000;
var hostNameMobile = "https://m.dw.com";
var mobileRedirectTTL = 86400;
</script>
<script type="text/javascript" src="/js/de.dw.cdaLanguage.min.js?v=6.73.4"></script>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<!--[if IE]>
<meta http-equiv="imagetoolbar" content="no"><![endif]-->
<!-- PAGINATION for SEO -->
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<meta name="revisit-after" content="1 days">
<meta name="publisher" content="Deutsche Welle (www.dw.com)">
<meta name="copyright" content="&copy; 2021 Deutsche Welle (www.dw.com)">
<meta name="author" content="Deutsche Welle (www.dw.com)">
<meta name="apple-itunes-app" content="app-id=498833085">
<meta name="google-play-app" content="app-id=com.idmedia.android.newsportal">
<meta name="language" content="en_GB">
<meta name="keywords" content="COVID-19,Egypt,database,death toll,excess mortality,undercount,pandemic">
<meta name="news_keywords" content="COVID-19,Egypt,database,death toll,excess mortality,undercount,pandemic">
<meta name="description" content="A new global database shows a significant gap in reported COVID-related deaths, suggesting the actual worldwide death toll is short by at least 1 million. That&#39;s due in part to false figures from autocratic regimes.">
<!-- Facebook -->
<meta property="fb:pages" content="146634408702997">
<meta property="fb:pages" content="146822482008281">
<meta property="fb:pages" content="46657640977">
<meta property="fb:pages" content="66069193936">
<meta property="fb:pages" content="338998993519">
<meta property="fb:pages" content="164418313578851">
<meta property="fb:pages" content="180013702044400">
<meta property="fb:pages" content="141111232580541">
<meta property="fb:pages" content="130435762955">
<meta property="fb:pages" content="24369314439">
<meta property="fb:pages" content="131314590235972">
<meta property="fb:pages" content="204430626300528">
<meta property="fb:pages" content="229148123764036">
<meta property="fb:pages" content="533361940012569">
<meta property="fb:pages" content="49621769215">
<meta property="fb:pages" content="142061114273">
<meta property="fb:pages" content="125113390860188">
<meta property="fb:pages" content="144393622272640">
<meta property="fb:pages" content="245974238781165">
<meta property="fb:pages" content="171270196224553">
<meta property="fb:pages" content="118184978196457">
<meta property="fb:pages" content="178734186974">
<meta property="fb:pages" content="329373860454526">
<meta property="fb:pages" content="107256659303602">
<meta property="fb:pages" content="423198735471">
<meta property="fb:pages" content="122470481130194">
<meta property="fb:pages" content="114256188645">
<meta property="fb:pages" content="165174814436">
<meta property="fb:pages" content="155438574470276">
<meta property="fb:pages" content="50498982209">
<meta property="fb:pages" content="146790007393">
<meta property="fb:pages" content="164947183521601">
<meta property="fb:pages" content="211745678846355">
<meta property="fb:pages" content="134391923301563">
<meta property="fb:pages" content="63821723396">
<meta property="fb:pages" content="188157417929359">
<meta property="fb:pages" content="183239561787790">
<meta property="fb:pages" content="449623021724487">
<meta property="fb:pages" content="138206409609783">
<meta property="fb:pages" content="85945845557">
<meta property="fb:pages" content="226482300719948">
<meta property="fb:pages" content="60713064323">
<meta property="fb:pages" content="239025992817731">
<meta property="fb:pages" content="822896961134864">
<meta property="fb:pages" content="522458607878947">
<meta property="fb:pages" content="188850101556821">
<meta property="fb:pages" content="618268655042471">
<meta property="fb:pages" content="423198735471">
<meta property="fb:pages" content="276810869063357">
<meta property="fb:pages" content="100960075341">
<meta property="fb:pages" content="80408983549">
<meta property="fb:pages" content="100897936618493">
<meta property="fb:pages" content="138706041945">
<meta property="fb:pages" content="211775368865879">
<meta property="fb:pages" content="171400242905536">
<meta property="fb:pages" content="132731133463621">
<meta property="fb:pages" content="195750250443390">
<meta property="fb:pages" content="179443708766951">
<meta property="fb:pages" content="1804124663153407">
<meta property="fb:pages" content="134957921127">
<meta property="fb:pages" content="308858529571862">
<meta property="fb:pages" content="245084839304894">
<meta property="fb:pages" content="1643141409322787">
<meta property="fb:pages" content="161206864395653">
<meta property="fb:pages" content="166280690549965">
<meta property="fb:pages" content="1306227629456410">
<meta property="fb:pages" content="172144003288251">
<meta property="fb:pages" content="789839844513554">
<meta property="fb:pages" content="1907513229480533">
<meta property="fb:pages" content="1673788669587458">
<meta property="fb:pages" content="475937372553968">
<meta property="fb:pages" content="670958179648696">
<meta property="fb:pages" content="608485009178753">
<meta property="fb:pages" content="174528749295024">
<meta property="fb:pages" content="86161846910">
<meta property="fb:pages" content="268396416590741">
<meta property="fb:pages" content="239261806709">
<meta property="fb:pages" content="61626715828">
<meta property="fb:pages" content="210354862357400">
<meta property="fb:admins" content="100000944106340">
<meta property="fb:admins" content="100004095264842">
<meta property="fb:admins" content="100004135624835">
<meta property="og:description" content="A new global database shows a significant gap in reported COVID-related deaths, suggesting the actual worldwide death toll is short by at least 1 million. That&#39;s due in part to false figures from autocratic regimes."/>
<meta property="og:url" content="https://www.dw.com/en/authoritarian-states-obscuring-covid-death-tolls-study-shows/a-58771888"/>
<meta property="og:site_name" content="DW.COM"/>
<meta property="og:title" content="Authoritarian states obscuring COVID death tolls, study shows | DW | 06.08.2021"/>
<meta property="og:image"
content="https://static.dw.com/image/58766567_6.jpg"/>
<meta property="og:image:width" content="940"/>
<meta property="og:image:height" content="529"/>
<link rel="stylesheet" href="/css/dwde-ltr.min.css?v=6.73.4" type="text/css"
media="all"/>
<link rel="stylesheet" href="/css/dw-print.css" type="text/css" media="print"/>
<link rel="stylesheet" href="/css/dw-fonts-latin.css" type="text/css" media="all"/>
<!--[if IE 8]>
<link rel="stylesheet" href="/css/dw-epg-ie-ltr.css" type="text/css" media="all"/><![endif]-->
<style type="text/css" media="screen">
div#navMain ul#navLevel1 a#n01 {
color: #fff !important;
}
div#navMain ul#navLevel1 a#n01:hover {
color: #000 !important;
}
div#navMain ul#navLevel1 li:hover a#n01 {
color: #000 !important;
}
div#navMain ul#navLevel2 a#navAct2 {
color: #fff !important;
}
</style>
<script type="text/javascript">
let DWStructureType = "NORMAL";
</script>
<!-- Global site tag (gtag.js) - Google Analytics (Tracking-Code für Marketing-Zwecke) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109618266-1"></script>
<script type="text/javascript">
function googleTracking() {
var gtagTrackingId = 'UA-109618266-1';
var gtagDisableStr = 'ga-disable-' + gtagTrackingId;
if (!DWDE.dsgvo.isStoringCookiesOkay()) {
window[gtagDisableStr] = true;
gtagOptout();
} else {
window[gtagDisableStr] = false;
gtagOptin();
}
window.dataLayer = window.dataLayer || [];
function gtag() {
dataLayer.push(arguments);
}
gtag('js', new Date());
gtag('config', gtagTrackingId, {'anonymize_ip': true});
function gtagOptout() {
document.cookie = gtagDisableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/;samesite=lax';
window[gtagDisableStr] = true;
return "Google Tag Manager disabled";
}
function gtagOptin() {
document.cookie = gtagDisableStr + '=false; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/;samesite=lax';
window[gtagDisableStr] = false;
return "Google Tag Manager enabled";
}
}
googleTracking();
</script>
<!-- Facebook Pixel Code -->
<script>
document.addEventListener("DOMContentLoaded", function (event) {
if (DWDE.dsgvo.isStoringCookiesOkay()) {
facebookTracking();
}
});
function facebookTracking() {
!function (f, b, e, v, n, t, s) {
if (f.fbq) return;
n = f.fbq = function () {
n.callMethod ?
n.callMethod.apply(n, arguments) : n.queue.push(arguments)
};
if (!f._fbq) f._fbq = n;
n.push = n;
n.loaded = !0;
n.version = '2.0';
n.queue = [];
t = b.createElement(e);
t.async = !0;
t.src = v;
s = b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t, s)
}(window, document, 'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '157204581336210');
fbq('track', 'ViewContent');
}
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=157204581336210&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
w[l] = w[l] || [];
w[l].push({
'gtm.start':
new Date().getTime(), event: 'gtm.js'
});
var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
j.async = true;
j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-TXHJH9T');
</script>
<!-- End Google Tag Manager -->
<title>Authoritarian states obscuring COVID death tolls, study shows | Middle East | News and analysis of events in the Arab world | DW | 06.08.2021</title>
<script type="text/javascript" src="/js/dwde.min.js?v=6.73.4"></script>
<!-- jwplayer -->
<script type="text/javascript" src="https://cdn.jwplayer.com/libraries/b1Tao5yJ.js"></script>
<!-- DW jwplayer skin -->
<link rel="stylesheet" href="/css/jwplayer8/skins/DW/dwskinfile.css" type="text/css" media="all">
<link rel="stylesheet" href="/css/jwplayer8/skins/DW/desktop-additions.css" type="text/css" media="all">
<script type="text/javascript" src="/js/datepicker/jquery.ui.datepicker-en.min.js"></script>
<script src="//player.h-cdn.com/loader.js?customer=deutschewelle" crossorigin="anonymous" async></script>
<script type="text/javascript">
function getQueryVariable(variable) {
var query = window.location.search.substring(1);
var vars = query.split('&');
for (var i = 0; i < vars.length; i++) {
var pair = vars[i].split('=');
if (decodeURIComponent(pair[0]) === variable) {
return decodeURIComponent(pair[1]);
}
}
return false;
}
function setRecaptchaLanguage() {
var languageCode = "en";
if (languageCode === 'ha') {
return 'en';
} else {
var queryStringVal = getQueryVariable('zhongwen');
if (queryStringVal === false) {
return languageCode;
} else if (queryStringVal === 'trad') {
return 'zh-TW';
} else if (queryStringVal === 'simp') {
return 'zh';
}
}
}
var recaptchaScript = document.createElement('script');
var recaptchaLink = 'https://www.google.com/recaptcha/api.js?render=explicit&hl=' + setRecaptchaLanguage();
recaptchaScript.setAttribute('defer', true);
recaptchaScript.setAttribute('async', true);
recaptchaScript.setAttribute('src', recaptchaLink);
$('head').append(recaptchaScript);
</script>
<script type="text/javascript">
var disqus_shortname = 'dwtest-en';
</script>
<script>
window.adHandler = window.adHandler || {};
window.adHandler.cmd = window.adHandler.cmd || [];
adHandler.cmd.push(function () {
adHandler.service.setTargeting('thematicfocus', ['19990022', '19990007']);
adHandler.service.request();
});
</script>
<script async type="text/javascript" src="/js/advertisement/clickPerformance.desktop.articles.min.js"></script>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@dwnews"/>
<meta name="twitter:title"
content="Authoritarian states obscuring COVID death tolls"/>
<meta name="twitter:image" content="https://static.dw.com/image/58766567_6.jpg"/>
</head>
<body id="html_body" >
<!-- Trackingcode Body-Area -->
<script type="text/javascript">
var dwInitialTrackingInfo = {
visibleStructure: "",
fullUrl: "http%3A%2F%2Fwww.dw.com%2Fen%2Fauthoritarian-states-obscuring-covid-death-tolls-study-shows%2Fa-58771888",
maca: "en-rss-en-all-1573-xml-atom",
articleChangeDateShort: "20210806",
structureId: "14207",
structureTypeId: "1",
chap: "TOP+STORIES::World::Middle+East",
pageId: "58771888",
richMediaTracking: true,
trackingProfileId: "1",
subjects: "",
firstCategoryId: "19990022",
secondCategoryId: "19990007",
departmentName: "News"
};
var channelNameAppendix = "-";
trackingInfo_leve2 = "2";
trackingInfo_dkLanguage = "";
trackingInfo_multi_Value = "";
trackingInfo_profile = "NORMAL";
trackingInfo_pageSingleEncoded = "TOP+STORIES::World::Middle+East::Authoritarian+states+obscuring+COVID+death+tolls%2C+study+shows";
trackingInfo_multi_Value = "&x1=1&x2=2&x3=58771888&x4=14207&x5=Authoritarian+states+obscuring+COVID+death+tolls%2C+study+shows&x6=&x7=http%3A%2F%2Fwww.dw.com%2Fen%2Fauthoritarian-states-obscuring-covid-death-tolls-study-shows%2Fa-58771888&x8=en-rss-en-all-1573-xml-atom&x9=20210806&x10=TOP+STORIES::World::Middle+East&x13=1&x14=&x15=19990022&x16=19990007&x17=&x18=&x20=News";
if (window.xtparam != null) {
window.xtparam += "&ac=" + "&an=" + trackingInfo_multi_Value;
} else {
window.xtparam = "&ac=" + "&an=" + trackingInfo_multi_Value;
}
</script>
<noscript>
<img width="1" height="1" alt=""
src="https://logs1242.xiti.com/hit.xiti?s=510544&amp;s2=2&amp;p=TOP+STORIES::World::Middle+East::Authoritarian+states+obscuring+COVID+death+tolls%2C+study+shows&amp;di=&amp;an=&amp;ac=&amp;x1=1&amp;x2=2&amp;x3=58771888&amp;x4=14207&amp;x6=&amp;x7=http%3A%2F%2Fwww.dw.com%2Fen%2Fauthoritarian-states-obscuring-covid-death-tolls-study-shows%2Fa-58771888&amp;x8=en-rss-en-all-1573-xml-atom&amp;x9=20210806&amp;x13=1&amp;x14=&amp;x15=19990022&amp;x16=19990007&amp;x17=&amp;x18=&amp;x20=News">
</noscript>
<!-- Google Tag Manager (noscript) -->
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TXHJH9T"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) --><!--AT Internet Smart Tag Tracking-->
<script type="text/javascript" src="https://commons.dw.com/tracking/smarttag.js"></script>
<script type="text/javascript">
var tag = new ATInternet.Tracker.Tag({
secure: true,
site: "510544",
logSSL: "logs1242",
cookieSecure: true
});
tag.page.set({
name: "TOP+STORIES::World::Middle+East::Authoritarian+states+obscuring+COVID+death+tolls%2C+study+shows",
pageID: "58771888",
level2: 2
});
tag.customVars.set({
site: {
1: 1,
2: 2,
3: 58771888,
4: 14207,
5: "[Authoritarian+states+obscuring+COVID+death+tolls%2C+study+shows]",
6: "",
7: "[http%3A%2F%2Fwww.dw.com%2Fen%2Fauthoritarian-states-obscuring-covid-death-tolls-study-shows%2Fa-58771888]",
8: "[en-rss-en-all-1573-xml-atom]",
9: 20210806,
10: "[TOP+STORIES::World::Middle+East]",
11: "",
12: "",
13: 1,
14: "",
15: "19990022",
16: "19990007",
17: "",
18: "",
19: "",
20: "News"
}
});
tag.dispatch();
</script>
<script src="https://commons.dw.com/tracking/smarttagJwPlayerPlugin.js" type="text/javascript"></script>
<div id="accesstobeta" class="accesstobeta">
<div class="accesstobeta__wrap">
<div class="accesstobeta__item">
<h3 class="accesstobeta__title">Visit the new DW website</h3>
<svg class="accesstobeta__arrow" xmlns="http://www.w3.org/2000/svg" width="35" height="35"
viewBox="0 0 35 35">
<g fill="none" fill-rule="evenodd">
<path fill="#F0AA00" d="M0 0H35V35H0z"/>
<path stroke="#002D5A" stroke-width="2" d="M8.75 14L17.477 21 26.25 14"/>
</g>
</svg>
<p class="accesstobeta__text">Take a look at the <strong>beta</strong> version of dw.com. We're not done yet! Your opinion can help us make it better.</p>
</div>
<div class="accesstobeta__button">
<a class="accesstobeta__btn accesstobeta__btn--ok" target="_blank" href="https://beta.dw.com/en/authoritarian-states-obscuring-covid-death-tolls-study-shows/a-58771888"><span>Go to the new dw.com</span></a>
</div>
</div>
</div>

<div class="cookie">
<div class="cookie__wrap">
<div class="cookie__item">
<p class="cookie__text">We use cookies to improve our service for you. You can find more information in our data protection declaration.</p>
</div>
<div class="cookie__buttons">
<a class="cookie__btn cookie__btn--more"
href="/a-18265246">More info</a>
<a class="cookie__btn cookie__btn--ok" href="#">OK</a>
</div>
</div>
</div>
<!-- Language selection and quickjump navigation: -->
<ol id="quickjump" role="list">
<li role="listitem" aria-labelledby="Inhalt"><a href="#bodyContent" id="Inhalt">Inhalt</a></li>
<li role="listitem" aria-labelledby="Navigation"><a href="#navMain" id="Navigation">Navigation</a></li>
<li role="listitem" aria-labelledby="asideLink"><a href="#aside" id="asideLink">Weitere Inhalte</a></li>
<li role="listitem" aria-labelledby="metanavigationLink"><a href="#navMeta"
id="metanavigationLink">Metanavigation</a></li>
<li role="listitem" aria-labelledby="sucheLink"><a href="#search" id="sucheLink">Suche</a></li>
<li role="listitem" aria-labelledby="languageLink"><a href="#langSelect" id="languageLink" xml:lang="de" lang="de"
accesskey="6">Choose from 30 Languages</a></li>
</ol>
<!-- AUTO-LANGUAGE-SELECT-HINT -->
<!--[if IE 7 ]>
<div id="ie7PositionHelper"></div><![endif]-->
<div id="topMetaLang" style="margin-top: -190px;">
<a class="closeLink" href="#close" title="close"></a>
<div id="topMetaInner">
<!-- L a n g u a g e S e l e c t o r -->
<div id="languageSection">
<ul>
<li><a href="/sq/fokus/s-10250" title="FOKUS"
data-lang="sq-AL"
>
Albanian <span class="native">Shqip</span></a>
</li>
<li><a href="/am/ይዘት/s-11646" title="ይዘት"
data-lang="am-ET"
>
Amharic <span class="native">አማርኛ</span></a>
</li>
<li><a href="/ar/الرئيسية/s-9106" title="DW عربية | رؤية أخرى للأحداث في ألمانيا والعالم العربي"
data-lang="ar-AE"
>
Arabic <span class="native">العربية</span></a>
</li>
<li><a href="/bn/বিষয়/s-11929" title="বিষয়"
data-lang="bn-BD"
>
Bengali <span class="native">বাংলা</span></a>
</li>
<li><a href="/bs/teme/s-10037" title="TEME"
data-lang="bs-BA"
>
Bosnian <span class="native">B/H/S</span></a>
</li>
<li><a href="/bg/начало/s-10257" title="Начало"
data-lang="bg-BG"
>
Bulgarian <span class="native">Български</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=simp"
title="在线报导" data-lang="zh-CN">
Chinese <span
class="native">(Simplified) 简</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=trad" title="在線報導"
data-lang="zh-CN-t">
Chinese <span class="native">(Traditional) 繁</span></a>
</li>
</ul>
<ul>
<li><a href="/hr/teme/s-9747" title="TEME"
data-lang="hr-HR"
>
Croatian <span class="native">Hrvatski</span></a>
</li>
<li><a href="/fa-af/دويچه-وله-دری/s-10259" title="دويچه وله دری"
data-lang="fa-AF"
>
Dari <span class="native">دری </span></a>
</li>
<li><a href="/en/top-stories/s-9097" title="News and current affairs from Germany and around the world"
data-lang="en-GB"
class="ici">
English <span class="native">English</span></a>
</li>
<li><a href="/fr/actualités/s-10261" title="ACTUALITÉS"
data-lang="fr-FR"
>
French <span class="native">Français</span></a>
</li>
<li><a href="/de/themen/s-9077" title="Nachrichten & Analysen: der globale Blick auf Schlagzeilen"
data-lang="de-DE"
>
German <span class="native">Deutsch</span></a>
</li>
<li><a href="/el/θεματα/s-10507" title="ΘΕΜΑΤΑ"
data-lang="el-GR"
>
Greek <span class="native">Ελληνικά</span></a>
</li>
<li><a href="/ha/batutuwa/s-11603" title="BATUTUWA"
data-lang="ha-NG"
>
Hausa <span class="native">Hausa</span></a>
</li>
<li><a href="/hi/खबरें/s-11931" title="खबरें"
data-lang="hi-IN"
>
Hindi <span class="native">हिन्दी</span></a>
</li>
</ul>
<ul>
<li><a href="/id/beranda/s-11546" title="BERANDA"
data-lang="id-ID"
>
Indonesian <span class="native">Indonesia</span></a>
</li>
<li><a href="/sw/idhaa-ya-kiswahili/s-11588" title="IDHAA YA KISWAHILI"
data-lang="sw-TZ"
>
Kiswahili <span class="native">Kiswahili</span></a>
</li>
<li><a href="/mk/теми/s-10339" title="Теми"
data-lang="mk-MK"
>
Macedonian <span class="native">Македонски</span></a>
</li>
<li><a href="/ps/دويچه-ويله-پښتو/s-11722" title="دويچه ويله پښتو"
data-lang="ps-AF"
>
Pashto <span class="native">پښتو</span></a>
</li>
<li><a href="/fa-ir/دویچه-وله-فارسی/s-9993" title="دویچه وله فارسی"
data-lang="fa-IR"
>
Persian <span class="native">فارسی</span></a>
</li>
<li><a href="/pl/start/s-11394" title="Niemcy – najnowsze wiadomości z Niemiec, Europy i świata"
data-lang="pl-PL"
>
Polish <span class="native">Polski</span></a>
</li>
<li><a href="/pt-br/notícias/s-7111" title="DW Brasil | Notícias e análises do Brasil e do mundo"
data-lang="pt-BR"
>
Portuguese <span class="native">Português do Brasil</span></a>
</li>
<li><a href="/pt-002/notícias/s-13918" title="NOTÍCIAS"
data-lang="pt-002"
>
Portuguese <span class="native">Português para África</span></a>
</li>
</ul>
<ul>
<li><a href="/ro/focus/s-10575" title="FOCUS"
data-lang="ro-RO"
>
Romanian <span class="native">Română</span></a>
</li>
<li><a href="/ru/темы-дня/s-9119" title="Новости и аналитика о Германии, России, Европе, мире"
data-lang="ru-RU"
>
Russian <span class="native">Русский</span></a>
</li>
<li><a href="/sr/rubrike/s-10682" title="RUBRIKE"
data-lang="sr-RS"
>
Serbian <span class="native">Српски/Srpski</span></a>
</li>
<li><a href="/es/actualidad/s-30684" title="ACTUALIDAD"
data-lang="es-ES"
>
Spanish <span class="native">Español</span></a>
</li>
<li><a href="/tr/gündem/s-10201" title="GÜNDEM"
data-lang="tr-TR"
>
Turkish <span class="native">Türkçe</span></a>
</li>
<li><a href="/uk/головна/s-9874" title="Новини й аналітика про Німеччину, Україну, Європу та світ"
data-lang="uk-UA"
>
Ukrainian <span class="native">Українська</span></a>
</li>
<li><a href="/ur/عنوانات/s-11933" title="عنوانات"
data-lang="ur-PK"
>
Urdu <span class="native">اردو</span></a>
</li>
</ul>
</div><!-- / L a n g u a g e S e l e c t o r -->
<div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>
<!-- META-NAVI -->
<div id="topMeta" style="margin-top: -30px; display:none;">
<a title="close" href="#close" class="closeLink"></a>
<div id="topMetaInner">
<span class="langHint">
<a href="">Wrong language? Change it here</a>
</span>
DW.COM has chosen English as your language setting. <div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>
<!-- E X T R A W R A P B O D Y M O V E R -->
<div id="bodyMover">
<!-- META-NAVI -->
<div id="navMeta">
<div id="langSelect" class="v2">
<a name="langSelectTrigger" id="langSelectTrigger" href="javascript:void(0);">DW.COM in 30 languages</a>
</div>
<div class="metaLink"><a href="/en/dw-akademie/about-us/s-9519"
title="DW AKADEMIE">DW AKADEMIE</a>
</div>
<div class="metaLink"><a href="/en/about-dw/profile/s-30688"
title="About DW">ABOUT DW</a>
</div>
<div class="metaLink"><a href="/en/top-stories/s-9097"
title="News and current affairs from Germany and around the world">DW.COM</a></div>
</div>
<!-- OUTER FRAME -->
<div id="outerFrame">
<!-- NAV CONTAINER -->
<div id="navContainer">
<!-- NAVI MAIN: main categories:-->
<div id="navHead">
<div id="logo" class="dwnews">
<a href="/en/top-stories/s-9097" title="News and current affairs from Germany and around the world">
Deutsche Welle
</a>
</div>
<div id="logoprint">
<img width="98" height="100" alt="Deutsche Welle" src="/cssi/dwlogo-print.gif">
</div>
<div id="search">
<form id="navSearchForm" class="modular"
action="/search/en" title="GlobalSearch" method="get">
<input type="hidden" param="searchNavigationId" name="searchNavigationId"
value="9097"/>
<input type="hidden" param="languageCode" name="languageCode" value="en"/>
<input type="hidden" param="origin" name="origin" value="gN"/>
<input id="item" name="item" placeholder="Search TOP STORIES"/>
<div id="searchButton"></div>
</form>
</div>
</div>
<!-- subcategories: -->
<div id="navMain">
<ul id="navLevel1">
<li>
<a id="n01" href="/en/top-stories/s-9097"
title="News and current affairs from Germany and around the world">TOP STORIES</a>

<div class="flyout">
<ul class="sitemap">
<li><a href="/en/top-stories/coronavirus/s-32798"
title=" Coronavirus and Covid-19 - latest news about COVID-19 ">Coronavirus</a>
</li>
<li><a href="/en/top-stories/world/s-1429"
title="World | Breaking news and perspectives from around the globe">World</a>
<ul class="sitemap">
<li><a href="/en/top-stories/africa/s-12756"
title="Africa">Africa</a>
<ul class="sitemap">
<li><a href="/en/top-stories/the-77-percent/s-41461495"
title="The 77 Percent">The 77 Percent</a>
</li>
<li><a href="/en/top-stories/crime-fighters/s-32392"
title="Crime Fighters">Crime Fighters</a>
</li>
<li><a href="/en/top-stories/africa-on-the-move/s-32368"
title="Africa on the Move">Africa on the Move</a>
</li>
</ul>
</li>
<li><a href="/en/top-stories/asia/s-12758"
title="Asia | An in-depth look at news from across the continent">Asia</a>
</li>
<li><a href="/en/top-stories/europe/s-1433"
title="Europe | News and current affairs from around the continent">Europe</a>
</li>
<li><a href="/en/top-stories/americas/s-12757"
title="Americas | North and South American news impacting on Europe">Americas</a>
</li>
<li><a href="/en/top-stories/middle-east/s-14207"
title="Middle East | News and analysis of events in the Arab world">Middle East</a>
</li>
</ul>
</li>
<li><a href="/en/top-stories/germany/s-1432"
title="Germany | News and in-depth reporting from Berlin and beyond">Germany</a>
<ul class="sitemap">
<li><a href="/en/top-stories/berlin-wall/s-101222"
title="Fall of the Berlin Wall">Berlin Wall</a>
</li>
</ul>
</li>
<li><a href="/en/top-stories/business/s-1431"
title="Business | Economy and finance news from a German perspective">Business</a>
<ul class="sitemap">
<li><a href="/en/top-stories/founders-valley/s-39731714"
title="Founders Valley">Founders Valley</a>
</li>
</ul>
</li>
<li><a href="/en/top-stories/science/s-12526"
title="Science | In-depth reporting on science and technology">Science</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/en/top-stories/environment/s-11798"
title="Environment | All topics from climate change to conservation">Environment</a>
<ul class="sitemap">
<li><a href="/en/top-stories/global-ideas/s-30654"
title="Global Ideas">Global Ideas</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/a-19385797"
title="Living Planet">Living Planet</a>
</li>
</ul>
</li>
<li><a href="/en/top-stories/culture/s-1441"
title="Culture | Arts, music and lifestyle reporting from Germany">Culture</a>
<ul class="sitemap">
<li><a href="/en/top-stories/film/s-101405"
title="Film">Film</a>
</li>
<li><a href="/en/top-stories/books/s-101406"
title="Books">Books</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/en/top-stories/music/s-14019"
title="Music">Music</a>
</li>
<li><a href="/en/top-stories/arts/s-10553"
title="Arts">Arts</a>
</li>
<li><a href="/en/top-stories/digital-culture/s-101407"
title="Digital Culture">Digital Culture</a>
</li>
<li><a href="/en/top-stories/lifestyle/s-30526"
title="Lifestyle">Lifestyle</a>
</li>
<li><a href="/en/top-stories/travel/s-7550"
title="DW Travel">Travel</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/en/top-stories/bthvn2020/s-12257"
title="BTHVN2020">BTHVN2020</a>
</li>
</ul>
</li>
<li><a href="/en/top-stories/sports/s-8171"
title="Sports | German football and major international sports news">Sports</a>
</li>
</ul>
<div class="flyoutGroup col1">
<h4>SPECIAL</h4>
<ul class="sitemap">
<li><a href="/en/top-stories/100-must-reads/s-43415865"
title="100 German Must-Reads - a unique list of 100 works of German literature published in English">100 Must-Reads</a></li>
<li><a href="/en/top-stories/50-kitchens-one-city/s-32914"
title="50 kitchens, one city - 50 recipes, 50 restaurants, 50 nations">50 kitchens, one city</a></li>
<li><a href="/en/top-stories/baking-bread/s-47577851"
title="Baking Bread: What bread reveals about the EU">Baking Bread</a></li>
<li><a href="/en/top-stories/dw-freedom/s-101506"
title="DW Freedom | Speech. Expression. Media.">DW Freedom</a></li>
<li><a href="/en/top-stories/expedition-humboldt/s-46674363"
title="Expedition Humboldt">Expedition Humboldt</a></li>
<li><a href="/en/top-stories/meet-the-germans/s-32641"
title="Meet the Germans">Meet the Germans</a></li>
<li><a href="/en/top-stories/planet-berlin/s-48259213"
title="Planet Berlin - The global tourist guide for Germanyʼs booming capital">Planet Berlin</a></li>
</ul>
</div>
</div>

</li>
<li>
<a href="/en/media-center/s-100824"
title="Media Center">Media Center</a>

<div class="flyout mini">
<ul class="sitemap" role="menu">
<li role="menuitem">
<a href="/en/media-center/live-tv/s-100825"
title="Watch DW's TV live streams online: Breaking news 24/7">Live TV</a>
</li>
<li role="menuitem">
<a href="/en/media-center/all-media-content/s-100826"
title="All media content">All media content</a>
</li>
<li role="menuitem">
<a href="/en/media-center/latest-programs/s-100827"
title="Latest Programs">Latest Programs</a>
</li>
<li role="menuitem">
<a href="/en/media-center/podcasts/s-100977"
title="Podcasts">Podcasts</a>
</li>
</ul>
</div>

</li>
<li>
<a href="/en/tv/s-1452"
title="TV">TV</a>

<div class="flyout">
<ul class="sitemap">
<li><a href="/en/tv/schedule-and-reception/s-4757"
title="Schedule and Reception">Schedule and Reception</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/en/tv/tv-programs/s-9103"
title="TV Programs">TV Programs</a>
</li>
</ul>
<div class="flyoutGroup">
<h4 class="meta">TV programs</h4>
<ul class="sitemap">
<li><a href="/en/tv/arts21/s-7885" title="Arts.21 - The Culture Magazine">Arts.21</a></li>
<li><a href="/en/tv/arts-and-culture/s-47176598" title="Arts and Culture">Arts and Culture</a></li>
<li><a href="/en/tv/business/s-30478" title="Business News - The Latest financial, market & economic news">Business</a></li>
<li><a href="/en/tv/check-in/s-32688" title="Check-in - The Travel Guide">Check-in</a></li>
<li><a href="/en/tv/close-up/s-100282" title="Close up - The Current Affairs Documentary">Close up</a></li>
<li><a href="/en/tv/conflict-zone/s-101431" title="Conflict Zone - Confronting the Powerful">Conflict Zone</a></li>
<li><a href="/en/tv/covid-19-special/s-57652362" title="Covid-19 Special">Covid-19 Special</a></li>
<li><a href="/en/tv/docfilm/s-3610" title="DocFilm">DocFilm</a></li>
<li><a href="/en/tv/dw-news/s-3232" title="DW News - latest news and breaking stories">DW News</a></li>
<li><a href="/en/tv/eco-africa/s-32686" title="Eco Africa">Eco Africa</a></li>
</ul>
<ul class="sitemap">
<li><a href="/en/tv/eco-india/s-45624129" title="Eco India">Eco India</a></li>
<li><a href="/en/tv/euromaxx/s-7555" title="Euromaxx - Lifestyle in Europe">Euromaxx</a></li>
<li><a href="/en/tv/faith-matters/s-3952" title="Faith Matters - The Church Program">Faith Matters</a></li>
<li><a href="/en/tv/focus-on-europe/s-101185" title="Focus on Europe - Spotlight on People">Focus on Europe</a></li>
<li><a href="/en/tv/global-3000/s-11487" title="Global 3000 - The Globalization Program">Global 3000</a></li>
<li><a href="/en/tv/her/s-58092575" title="HER">Her</a></li>
<li><a href="/en/tv/in-good-shape/s-11938" title="In Good Shape - The Health Show">In Good Shape</a></li>
<li><a href="/en/tv/kick-off/s-12839" title="Kick off! - The Bundesliga Highlights">Kick off!</a></li>
<li><a href="/en/tv/made-in-germany/s-3066" title="Made in Germany">Made in Germany</a></li>
<li><a href="/en/tv/reporter/s-31616" title="Reporter - On Location">Reporter</a></li>
</ul>
<ul class="sitemap">
<li><a href="/en/tv/rev/s-51415805" title="REV">REV</a></li>
<li><a href="/en/tv/shift/s-30417" title="Shift - Living in the Digital Age">Shift</a></li>
<li><a href="/en/tv/sports-life/s-51415836" title="Sports Life">Sports Life</a></li>
<li><a href="/en/tv/the-day/s-32613" title="The Day - News in Review">The Day</a></li>
<li><a href="/en/tv/the-77-percent/s-47689720" title="The 77 Percent">The 77 Percent</a></li>
<li><a href="/en/tv/tomorrow-today/s-3062" title="Tomorrow Today - The Science Magazine">Tomorrow Today</a></li>
<li><a href="/en/tv/to-the-point/s-50034043" title="To the Point">To the Point</a></li>
<li><a href="/en/tv/world-stories/s-30419" title="World Stories - The Week in Reports">World Stories</a></li>
</ul>
</div>
</div>

</li>
<li>
<a href="/en/radio/s-32771"
title="RADIO">RADIO</a>

</li>
<li>
<a href="/en/learn-german/s-2469"
title="LEARN GERMAN">LEARN GERMAN</a>

<div class="flyout">
<div class="flyoutGroup">
<div class="flyoutGroup">
<h4>German Courses</h4>
<ul class="sitemap">
<li><a href="/en/learn-german/german-courses/s-2547"
title="German Courses">German Courses</a></li>
<li><a href="/en/learn-german/quick-start/s-31682"
title="Den richtigen Deutschkurs finden und sofort Deutsch lernen">Quick start</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/en/learn-german/harry/s-13232"
title="Harry">Harry</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/en/learn-german/deutsch-interaktiv/s-9572"
title="Deutsch Interaktiv">Deutsch Interaktiv</a>
</li>
<li><a href="/en/learn-german/radio-d/s-9671"
title="Radio D">Radio D</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/en/learn-german/mission-europe/s-9831"
title="Mission Europe">Mission Europe</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/en/learn-german/deutsch-warum-nicht/s-2548"
title="Deutsch - warum nicht?">Deutsch - warum nicht?</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/en/learn-german/audiotrainer/s-9677"
title="Audiotrainer">Audiotrainer</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/en/learn-german/deutschtrainer/s-32896"
title="Deutschtrainer">Deutschtrainer</a>
</li>
<li><a href="/en/learn-german/die-bienenretter/s-37645137"
title="Die Bienenretter">Die Bienenretter</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>German XXL</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/deutsch-xxl/s-12376"
title="German XXL">German XXL</a></li>
<li><a href="/deutsch-lernen/deutsch-aktuell/s-2146"
title="Deutsch Aktuell">Deutsch Aktuell</a>
</li>
<li><a href="/deutsch-lernen/deutsch-im-fokus/s-9213"
title="Deutsch im Fokus">Deutsch im Fokus</a>
</li>
<li><a href="/deutsch-lernen/telenovela/s-13121"
title="Telenovela">Telenovela</a>
</li>
<li><a href="/deutsch-lernen/bandtagebuch/s-13891"
title="Bandtagebuch">Bandtagebuch</a>
</li>
<li><a href="/deutsch-lernen/landeskunde/s-12377"
title="Landeskunde">Landeskunde</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Community D</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/community-d/s-9035"
title="Community D">Community D</a></li>
<li><a href="/deutsch-lernen/das-portr%C3%A4t/s-30546"
title="Das Porträt">Das Porträt</a>
</li>
<li><a href="/deutsch-lernen/podcasts-newsletter/s-11696"
title="Podcasts & Newsletter">Podcasts & Newsletter</a>
</li>
<li><a href="/deutsch-lernen/service/s-9032"
title="Service">Service</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Teaching German</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/deutsch-unterrichten/s-2233"
title="Teaching German">Teaching German</a></li>
<li><a href="/deutsch-lernen/dw-im-unterricht/s-14199"
title="DW im Unterricht">DW im Unterricht</a>
</li>
<li><a href="/deutsch-lernen/unterrichtsreihen/s-9729"
title="Unterrichtsreihen">Unterrichtsreihen</a>
</li>
<li><a href="/deutsch-lernen/deutschlehrer-info/s-13503"
title="Deutschlehrer-Info">Deutschlehrer-Info</a>
</li>
</ul>
</div>
</div>
</div>

</li>
</ul>
<ul id="navLevel2">
<li><a href="/en/top-stories/coronavirus/s-32798"
title=" Coronavirus and Covid-19 - latest news about COVID-19 ">Coronavirus</a></li>
<li><a id="navAct2"
href="/en/top-stories/world/s-1429"
title="World | Breaking news and perspectives from around the globe">World</a></li>
<li><a href="/en/top-stories/germany/s-1432"
title="Germany | News and in-depth reporting from Berlin and beyond">Germany</a></li>
<li><a href="/en/top-stories/business/s-1431"
title="Business | Economy and finance news from a German perspective">Business</a></li>
<li><a href="/en/top-stories/science/s-12526"
title="Science | In-depth reporting on science and technology">Science</a></li>
<li><a href="/en/top-stories/environment/s-11798"
title="Environment | All topics from climate change to conservation">Environment</a></li>
<li><a href="/en/top-stories/culture/s-1441"
title="Culture | Arts, music and lifestyle reporting from Germany">Culture</a></li>
<li><a href="/en/top-stories/sports/s-8171"
title="Sports | German football and major international sports news">Sports</a></li>
</ul>
</div>
<!-- breadcrumbs navigation: -->
<div id="navPath">
<a href="/en/top-stories/s-9097" title="News and current affairs from Germany and around the world">
TOP STORIES
</a>
/
<a href="/en/top-stories/world/s-1429" title="World | Breaking news and perspectives from around the globe">
World
</a>
/
<a href="/en/top-stories/middle-east/s-14207" title="Middle East | News and analysis of events in the Arab world">
Middle East
</a>
</div>
</div>

<div id="innerFrame">
<div class="adsContainer">
<div class="advertising">
<!-- GoogleDfP_Leaderboard -->
<div id="DW_D_Articles_Leaderboard-label" class="bannerAd">
<div id="div--Leaderboard">
<div class="adHeadline">Advertisement</div>
<div id="DW_D_Articles_Leaderboard"></div>
</div>
</div>
<!-- End/GoogleDfP_Leaderboard -->
</div>
</div>


<div id="bodyContent">
<div class="col3">
<h4 class="artikel">Middle East</h4>
<h1>Authoritarian states obscuring COVID death tolls, study shows</h1>
<p class="intro">A new global database shows a significant gap in reported COVID-related deaths, suggesting the actual worldwide death toll is short by at least 1 million. That's due in part to false figures from autocratic regimes.</p>
<div id="sharing-bar" class="min">
<span dir="ltr">
<a dir="ltr" class="sharing-item fb static" target="new" rel="nofollow"
href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fp.dw.com%2Fp%2F3ybFg%3Fmaca%3Den-Facebook-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Authoritarian%20states%20obscuring%20COVID%20death%20tolls%2C%20study%20shows', '58771888', '1', 'facebook')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item twitter static" target="new" rel="nofollow"
href="https://twitter.com/intent/tweet?source=webclient&amp;text=Authoritarian%20states%20obscuring%20COVID%20death%20tolls%2C%20study%20shows+https%3A%2F%2Fp.dw.com%2Fp%2F3ybFg%3Fmaca%3Den-Twitter-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Authoritarian%20states%20obscuring%20COVID%20death%20tolls%2C%20study%20shows', '58771888', '1', 'twitter')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item reddit static" target="new" rel="nofollow"
href="https://www.reddit.com/submit?url=https%3A%2F%2Fp.dw.com%2Fp%2F3ybFg%3Fmaca%3Den-reddit-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Authoritarian%20states%20obscuring%20COVID%20death%20tolls%2C%20study%20shows', '58771888', '1', 'reddit')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item email static" target="new" rel="nofollow"
href="mailto:?body=https%3A%2F%2Fwww.dw.com%2Fen%2Fauthoritarian-states-obscuring-covid-death-tolls-study-shows%2Fa-58771888%3Fmaca%3Den-EMail-sharing&amp;subject=Authoritarian%20states%20obscuring%20COVID%20death%20tolls%2C%20study%20shows"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Authoritarian%20states%20obscuring%20COVID%20death%20tolls%2C%20study%20shows', '58771888', '1', 'email')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item fb-messenger option" target="new" rel="nofollow"
href="https://www.facebook.com/dialog/send?app_id=161807964535758&amp;redirect_uri=https%3A%2F%2Fp.dw.com%2Fp%2F3ybFg%3Fmaca%3Den-Facebook%2BMessenger%2BWeb-sharing&amp;link=https%3A%2F%2Fp.dw.com%2Fp%2F3ybFg%3Fmaca%3Den-Facebook%2BMessenger%2BWeb-sharing&amp;display=popup"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Authoritarian%20states%20obscuring%20COVID%20death%20tolls%2C%20study%20shows', '58771888', '1', 'fb-messenger-web')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item whatsapp option" target="new" rel="nofollow"
href="https://web.whatsapp.com/send?text=https%3A%2F%2Fp.dw.com%2Fp%2F3ybFg%3Fmaca%3Den-Whatsapp%2BWeb-sharing+Authoritarian%20states%20obscuring%20COVID%20death%20tolls%2C%20study%20shows"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Authoritarian%20states%20obscuring%20COVID%20death%20tolls%2C%20study%20shows', '58771888', '1', 'whatsapp-web')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item telegram option" target="new" rel="nofollow"
href="https://telegram.me/share/url?url=https%3A%2F%2Fp.dw.com%2Fp%2F3ybFg%3Fmaca%3Den-Telegram-sharing&amp;text=Authoritarian%20states%20obscuring%20COVID%20death%20tolls"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Authoritarian%20states%20obscuring%20COVID%20death%20tolls%2C%20study%20shows', '58771888', '1', 'telegram')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item linkedin option" target="new" rel="nofollow"
href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fp.dw.com%2Fp%2F3ybFg%3Fmaca%3Den-linkedin-sharing&amp;title=Authoritarian%20states%20obscuring%20COVID%20death%20tolls%2C%20study%20shows&amp;source=DW.COM"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('2', 'Authoritarian%20states%20obscuring%20COVID%20death%20tolls%2C%20study%20shows', '58771888', '1', 'linkedin')"></a>
</span>
<p class="sharing-item toggler"></p>
</div> <div class="picBox full">
<a class="overlayLink" href="#"
link="/overlay/image/article/58771888/58766567" rel="nofollow"
style="cursor: pointer;">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/58766567_303.jpg" title="A man walks past tombstones " alt="A man walks past tombstones " /> </a>
<p>The latest figures suggest that COVID mortality in Egypt has been much higher than officially reported</p>
</div>
<div class="group">
<div class="longText">
<p>Since the start of the pandemic in early 2020, countries around the world have officially reported 4.27 million deaths from COVID-19. However, as widely suspected, these purported numbers are far from accurate.</p> <p>The World Health Organization (WHO) has said the <a href="/en/covid-death-toll-likely-a-major-undercount-says-who/a-57610808">official global death toll is likely a "significant undercount,"</a> meaning that fewer than the actual number of total deaths directly or indirectly attributed to COVID have been&nbsp;recorded. The reasons are manifold, and depend for example on the political situation or the will to publish data at all.</p> <p>"Many countries still lack functioning civil registration and vital statistics systems with the capacity to provide accurate, complete and timely data on births, deaths and causes of death," the organization said&nbsp;<a href="https://www.who.int/data/stories/the-true-death-toll-of-covid-19-estimating-global-excess-mortality" target="_blank" class="icon external" rel="nofollow noopener">in a report</a>.</p> <p>To shed more light on the real <a href="/en/coronavirus-digest-who-puts-death-toll-at-4-million/a-58184004">global death toll</a>, two researchers have compiled&nbsp;the <a href="https://elifesciences.org/articles/69336#s2" target="_blank" class="icon external" rel="nofollow noopener">world's largest mortality database</a>&nbsp;comparing&nbsp;reported COVID deaths with the weekly, monthly&nbsp;or quarterly data on&nbsp;deaths from all causes in 103 countries.</p> <p>"Excess mortality, which is defined as the increase in all-cause mortality relative to the expected mortality, is widely considered as a more objective indicator of the COVID-19 death toll," wrote the authors of the study, Ariel Karlinsky of the Hebrew University of Jerusalem&nbsp;and Dmitry Kobak of the University of Tübingen, in southern Germany.</p> <div class="picBox full"> <div class="group embeddedTweet" id="twtr-1422478206389661703"></div> <script>
if (!window.twttr) {
window.twttr = (function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
if (d.getElementById(id)) return t;
js = d.createElement(s);
js.id = id;
js.src = "https://platform.twitter.com/widgets.js";
fjs.parentNode.insertBefore(js, fjs);
t._e = [];
t.ready = function (f) {
t._e.push(f);
};
return t;
}(document, "script", "twitter-wjs"));
}
twttr.ready(function (twttr) {
twttr.widgets.createTweet('1422478206389661703', document.getElementById('twtr-1422478206389661703'), {
linkColor: '#0087eb', width: '550', align: 'center'
});
});
</script> </div> <p>Their <a href="https://dagshub.com/akarlinsky/world_mortality" target="_blank" class="icon external" rel="nofollow noopener">World Mortality Dataset</a>, published this week,&nbsp;estimates there have been at least a million extra deaths during the COVID-19 pandemic — and that's without the&nbsp;data from more than 100 other countries, which&nbsp;was not available.</p> <h2>Authoritarian regimes more likely to report false figures</h2> <p>The gap between the official mortality rate and the actual&nbsp;death toll has already been found to be wider in countries run by&nbsp;authoritarian regimes, when compared to the statistics reported by more&nbsp;democratic countries.</p> <p>The new global dataset&nbsp;seems to confirm this as well: Austria, <a href="/en/belgiums-coronavirus-overcounting-controversy/a-53660975">Belgium</a>, Germany and France were found to have been relatively accurate in their reporting numbers, which translated to an undercount ratio of less than 1.</p> <p>By contrast, the highest undercount ratio was found for non-democratic countries like Tajikistan (100), Nicaragua (51), Uzbekistan (31) and Belarus (14). In Egypt, for example, where that ratio was 13, some 6,600 deaths were officially recorded by&nbsp;November 2020,&nbsp;whereas the real mortality was calculated to be at 87,000.&nbsp;</p> <p>"In authoritarian regimes, transparency is generally not as important as in democratic ones, given the lack of&nbsp;accountability," said Maria Josua, a research fellow at the German Institute for Global and Area Studies in Hamburg.&nbsp;</p> <p>"In other words, it is fair to assume that many statistics from authoritarian regimes have been embellished, regardless of whether they are about unemployment rates, mortality or excess death rates. Egypt is a particularly blatant example with an extremely high excess death rate and also an extreme cover-up."</p> <h2>Egypt's undercount 'long been suspected'</h2> <p>Karlinsky said Egypt has&nbsp;a "pretty robust vital registration system in place," and said the high undercount ratio of 13 is likely a deliberate miscalculation, as well as an obvious power projection by the country's authoritarian leaders.</p> <p>"Egypt's undercount of COVID cases and deaths has long been suspected by many observers including myself," said Timothy Kaldas, a researcher with The Tahrir Institute for Middle East Policy. "Excess deaths between May and July of 2020 indicated the undercount was likely massive. It appears that the Egyptian government is not interested in a comprehensive count of cases, given that the official figures only reflect <a href="/en/middle-east-covid-vaccine-rollout-hesitancy/a-57227395">government-administered PCR tests</a> which are largely reserved for severe cases in government hospitals. Private PCR tests and other diagnostic methods are not included in the official count."</p> <p>Economic factors play another crucial&nbsp;role: the International Monetary Fund&nbsp;had raised the forecast for Egypt's 2021 growth from 2% to 2.8%, based in part on "official figures&nbsp;that even the government acknowledges to be inaccurate," Kaldas pointed&nbsp;out. And, said&nbsp;Josua, the economic impact of more COVID deaths on the country's backbone — tourism — cannot be underestimated. "Another missed tourism season simply cannot be afforded," she said.</p> <div class="picBox full
rechts
"> <a class="overlayLink" href="#" link="/overlay/image/article/58771888/58766516" rel="nofollow" style="cursor: pointer;"> <img loading="lazy" itemprop="image" src="https://static.dw.com/image/58766516_401.jpg" title="Funeral ceremony of Egyptian actor Samir Ghanem who passed away of Covid-19 on May 20" alt="Funeral ceremony of Egyptian actor Samir Ghanem who passed away of Covid-19 on May 20"> </a> <p>The funeral ceremony of the Egyptian actor Samir Ghanem who officially passed away of COVID-19 on May 20 last year. </p> </div> <h2>Fears that countries may 'manipulate' data</h2> <p>Until Karlinsky and&nbsp;Kobak started collecting the data in late 2020, there was no international repository for a pandemic-related&nbsp;excess mortality rate that included more than 100 countries. Previously, a few databases had only compared figures from a handful of high-income countries in Europe.</p> <p>As with every dataset, several aspects have to be taken into consideration when comparing the figures with previous years. Due to lockdowns, the number of fatal car accidents dropped to an all-time low in countries around the world. Deaths caused by influenza or other respiratory diseases fell due to&nbsp;social distancing&nbsp;and the fact that many more people were working from home. The researchers also pointed out that&nbsp;2020 was a leap year, which means that a direct comparison to another year is naturally slightly distorted, and added that the recording&nbsp;time frames differ from country to country, depending on when the pandemic began in each area.&nbsp;</p> <p>And yet, the bottom line is that far more people have died of COVID-19 than the WHO's official global count.</p> <p>"I have hope, and a contrasting fear at the same time," Karlinsky&nbsp;told DW. He hopes that countries will take the findings to heart and reaudit their COVID death tolls. <a href="/en/coronavirus-lambda-variant-spreads-across-latin-america/a-58035249">Peru has already followed through and updated its death toll</a>, which has more than doubled from 69,000 to 180,000.</p> <p>"What I am afraid of is that countries that are already sort of authoritarian and try to downplay the extent of the pandemic&nbsp;might start to manipulate these types of data as well," he said.</p> <p>Karlinsky fears&nbsp;Turkey has already taken steps in that direction. He said Turkey was supposed to release its all-cause mortality monthly data for 2020 by the end of June, but ended up postponing the publication for an unspecified time over unexplained "difficulties."</p> <p>"I'm in contact with researchers in Turkey. There are some excess mortality estimates from Istanbul and other big cities. And they are probably very, very large," said&nbsp;Karlinsky.</p> <p>
<div class="articleWidget"> <div id="promio-pym-container"></div> <script type="text/javascript" src="https://pym.nprapps.org/pym.v1.min.js"></script> <script>
var pymParent = new pym.Parent(
'promio-pym-container',
'https://system.promio-connect.com/register/16401/default/en/newsletter-form',
{}
);
</script> </div></p>
</div>
</div>
<div style="clear:both; height:0; font-size:1px; line-height: 0"></div>
<!-- detail_toolbox -->
<h4>DW recommends</h4>
<div class="group">
<div class="lineExtra"></div>
<div class="linkList intern">
<a href="/en/covid-indian-states-recount-death-toll-amid-criticism/a-58037125">
<h2>
COVID: Indian states recount death toll amid criticism
</h2>
<p>Several states have added to the official coronavirus death tolls following a recount. DW looks into why they may have got it wrong in the first place.
&nbsp; </p>
</a>
</div>
<div class="linkList intern">
<a href="/en/world-health-assembly-un-chief-says-globe-is-at-war-with-covid/a-57638308">
<h2>
World Health Assembly: UN chief says globe is 'at war' with COVID
</h2>
<p>The head of the United Nations says the world needed to pull together as one to more effectively fight the coronavirus pandemic.
&nbsp; </p>
</a>
</div>
<div class="linkList intern">
<a href="/en/coronavirus-digest-who-predicts-2-million-deaths/a-55057021">
<h2>
Coronavirus digest: WHO predicts 2 million deaths
</h2>
<p>The UN's health body has said without concerted action, 2 million deaths from the virus are "very likely." Meanwhile, Spain and the UK have implemented local lockdowns as cases rise. Read all the latest here.
&nbsp; </p>
</a>
</div>
</div>
<!-- OUTBRAIN WIDGET -->
<div class="OUTBRAIN" data-src="https://www.dw.com/en/authoritarian-states-obscuring-covid-death-tolls-study-shows/a-58771888" data-widget-id="AR_1"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div>
<!-- RECHTE SPALTE in DETAIL -->
<div class="col1 dim">
<div class="group">
<ul class="smallList">
<li><strong>Date</strong>
06.08.2021
</li>
<li>
<strong>Author</strong>
Jennifer Holleis
</li>
<!-- ESI fragment of related auto topics -->

<li>
<strong>Related Subjects</strong>
<a
href="/en/egypt/t-18332328">Egypt</a>, <a
href="/en/hosni-mubarak/t-39067571">Hosni Mubarak</a>, <a
href="/en/coronavirus/t-52104885">Coronavirus</a>
</li>

<li>
<strong>Keywords</strong>
<a href="/search/en?languageCode=en&origin=gN&item=COVID-19&searchNavigationId=9097"
rel="nofollow">COVID-19</a>,
<a href="/search/en?languageCode=en&origin=gN&item=Egypt&searchNavigationId=9097"
rel="nofollow">Egypt</a>,
<a href="/search/en?languageCode=en&origin=gN&item=database&searchNavigationId=9097"
rel="nofollow">database</a>,
<a href="/search/en?languageCode=en&origin=gN&item=death+toll&searchNavigationId=9097"
rel="nofollow">death toll</a>,
<a href="/search/en?languageCode=en&origin=gN&item=excess+mortality&searchNavigationId=9097"
rel="nofollow">excess mortality</a>,
<a href="/search/en?languageCode=en&origin=gN&item=undercount&searchNavigationId=9097"
rel="nofollow">undercount</a>,
<a href="/search/en?languageCode=en&origin=gN&item=pandemic&searchNavigationId=9097"
rel="nofollow">pandemic</a>
</li>
<li><a class="icon mail overlayLink" rel="nofollow" href="#"
link="/overlay/send_feedback/page/14207/58771888">Send us your feedback.</a>
</li>
<li>
<strong>Print</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">Print this page</a>
</li>
<li>
<strong>Permalink</strong>
https://p.dw.com/p/3ybFg
</li>
</ul>
</div>
</div>

<div class="col1 dim">
<!-- GoogleDfP_SquareSmall -->
<div id="DW_D_Articles_Square-label" class="squareAd">
<div id="div--Square_small">
<div id="squareHeadline" class="adHeadline">Advertisement</div>
<div id="DW_D_Articles_Square"></div>
</div>
</div>
<!-- End/GoogleDfP_SquareSmall -->

<div class="col1 rssFeedTeaser">
<div class="group">
<h4>World</h4>
<div class="linkList internal">
<a href="https://www.dw.com/en/german-prosecutors-launch-probe-over-deadly-floods/a-58779266?maca=en-rss-en-world-4025-xml-atom" target="_blank">
<h2>German prosecutors launch probe over deadly floods</h2>
</a>
</div>
<div class="linkList internal">
<a href="https://www.dw.com/en/thailand-swiss-woman-found-dead-at-waterfall-in-phuket/a-58777885?maca=en-rss-en-world-4025-xml-atom" target="_blank">
<h2>Thailand: Swiss woman found dead at waterfall in Phuket</h2>
</a>
</div>
<div class="linkList internal">
<a href="https://www.dw.com/en/coronavirus-digest-us-hits-six-month-high-in-new-daily-cases/a-58776260?maca=en-rss-en-world-4025-xml-atom" target="_blank">
<h2>Coronavirus digest: US hits six-month high in new daily cases</h2>
</a>
</div>
<div class="linkList internal">
<a href="https://www.dw.com/en/china-slams-us-over-safe-haven-offer-to-hong-kong-residents/a-58777092?maca=en-rss-en-world-4025-xml-atom" target="_blank">
<h2>China slams US over 'safe haven' offer to Hong Kong residents</h2>
</a>
</div>
<div class="linkList internal">
<a href="https://www.dw.com/en/navalny-s-wife-brings-borscht-cherries-on-three-day-prison-visit/a-58775739?maca=en-rss-en-world-4025-xml-atom" target="_blank">
<h2>Navalny's wife brings borscht, cherries on three-day prison visit</h2>
</a>
</div>
</div>
</div>

</div>
<div style="clear:both;"></div>
</div>
</div>

<!-- Footer -->
<div id="footerSection" style="clear:both;">
<div id="footerBody">
<ul class="footer">
<li><a style="font-weight: bold;" href="/en/top-stories/s-9097"
title="News and current affairs from Germany and around the world">TOP STORIES</a>
</li>
<li><a href="/en/top-stories/coronavirus/s-32798"
title=" Coronavirus and Covid-19 - latest news about COVID-19 ">Coronavirus</a></li>
<li><a href="/en/top-stories/world/s-1429"
title="World | Breaking news and perspectives from around the globe">World</a></li>
<li><a href="/en/top-stories/germany/s-1432"
title="Germany | News and in-depth reporting from Berlin and beyond">Germany</a></li>
<li><a href="/en/top-stories/business/s-1431"
title="Business | Economy and finance news from a German perspective">Business</a></li>
<li><a href="/en/top-stories/science/s-12526"
title="Science | In-depth reporting on science and technology">Science</a></li>
<li><a href="/en/top-stories/environment/s-11798"
title="Environment | All topics from climate change to conservation">Environment</a></li>
<li><a href="/en/top-stories/culture/s-1441"
title="Culture | Arts, music and lifestyle reporting from Germany">Culture</a></li>
<li><a href="/en/top-stories/sports/s-8171"
title="Sports | German football and major international sports news">Sports</a></li>
<li>&nbsp;</li>
<li><a href="/en/a-z-index/index-en">A - Z Index</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/en/media-center/s-100824"
title="Media Center">MEDIA CENTER</a>
</li>
<li><a href="/en/media-center/live-tv/s-100825"
title="Watch DW's TV live streams online: Breaking news 24/7">Live TV</a></li>
<li><a href="/en/media-center/all-media-content/s-100826"
title="All media content">All media content</a></li>
<li><a href="/en/media-center/latest-programs/s-100827"
title="Latest Programs">Latest Programs</a></li>
<li><a href="/en/media-center/podcasts/s-100977"
title="Podcasts">Podcasts</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/en/tv/s-1452"
title="TV">TV</a>
</li>
<li><a href="/en/tv/schedule-and-reception/s-4757"
title="Schedule and Reception">Schedule and Reception</a></li>
<li><a href="/en/tv/tv-programs/s-9103"
title="TV Programs">TV Programs</a></li>
<li>&nbsp;</li>
<li><a style="font-weight: bold;" href="/en/radio/s-32771"
title="RADIO">RADIO</a>
</li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/en/learn-german/s-2469"
title="LEARN GERMAN">LEARN GERMAN</a>
</li>
<li><a href="/en/learn-german/german-courses/s-2547"
title="German Courses">German Courses</a></li>
<li><a href="/deutsch-lernen/deutsch-xxl/s-12376"
title="German XXL">German XXL</a></li>
<li><a href="/deutsch-lernen/community-d/s-9035"
title="Community D">Community D</a></li>
<li><a href="/deutsch-lernen/deutsch-unterrichten/s-2233"
title="Teaching German">Teaching German</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/en/about-dw/profile/s-30688"
title="About DW">ABOUT DW</a>
</li>
<li><a href="/en/about-dw/profile/s-30688"
title="Who we are">Who we are</a></li>
<li><a href="/en/about-dw/press/s-3293"
title="Press">Press</a></li>
<li><a href="/en/about-dw/gmf/s-43101535"
title="Global Media Forum">GMF</a></li>
<li><a href="/en/about-dw/business-sales/s-3303"
title="Business & Sales">Business & Sales</a></li>
<li><a href="https://dwadsales.com/"
title="Advertising">Advertising</a></li>
<li><a href="/en/about-dw/travel/s-3972"
title="Travel Distribution">Travel</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/en/service/reception/s-6809"
title="Service">SERVICE</a>
</li>
<li><a href="/en/service/reception/s-6809"
title="Receiving Deutsche Welle's TV programming in your area">Reception</a></li>
<li><a href="/en/service/apps-co/s-51995939"
title="DW Apps for iOS, Android, Smart TV and smart speaker">Apps & Co.</a></li>
<li><a href="/newsletter-registration/a-15718229"
title="Newsletters & Co.">Newsletters & Co.</a></li>
<li><a href="/en/service/faq/s-30600"
title="FAQ: Answers to frequently asked questions at DW">FAQ</a></li>
<li><a href="/en/service/contact/s-30606"
title="Deutsche Welle contact information">Contact</a></li>
<li>&nbsp;</li>
<li><a style="font-weight: bold;" href="/en/dw-akademie/about-us/s-9519"
title="DW AKADEMIE">DW AKADEMIE</a>
</li>
<li><a href="/en/dw-akademie/about-us/s-9519"
title="About us">About us</a></li>
<li><a href="/en/dw-akademie/media-development/s-12120"
title="Media Development">Media Development</a></li>
<li><a href="/en/dw-akademie/masters-degree/s-12276"
title="Master's Degree">Master's Degree</a></li>
<li><a href="/en/dw-akademie/traineeship/s-12130"
title="Traineeship">Traineeship</a></li>
<li><a href="/en/dw-akademie/training/s-12125"
title="Training">Training</a></li>
</ul>
<p id="copyright">
© 2021 Deutsche Welle |
<a href="/en/european-union-general-data-protection-regulationgdpr-valid-may-25-2018/a-18265246">Privacy Policy</a> |
<a href="/imprint">Legal notice</a> |
<a href="/contact">Contact</a>
| <a id="mobilePreferredLink" href="https://m.dw.com/en/authoritarian-states-obscuring-covid-death-tolls-study-shows/a-58771888">Mobile version</a>
</p>
</div></div>
<!-- /Footer -->
</div>
</div>
</body>
</html>
