<!DOCTYPE html>
<!--[if lt IE 7 ]><!-->
<html lang="de" class="ie ie6"> <!--<![endif]-->
<!--[if IE 7 ]><!-->
<html lang="de" class="ie ie7"> <!--<![endif]-->
<!--[if IE 8 ]><!-->
<html lang="de" class="ie ie8"> <!--<![endif]-->
<!--[if IE 9 ]><!-->
<html lang="de" class="ie ie9"> <!--<![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="de"> <!--<![endif]-->
<head>
<link rel="canonical" href="https://www.dw.com/de/von-sexbomben-und-hausdrachen-konrad-klapheck-wird-85/a-52326446">
<link rel="amphtml" href="https://amp.dw.com/de/von-sexbomben-und-hausdrachen-konrad-klapheck-wird-85/a-52326446">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dw.com/de/von-sexbomben-und-hausdrachen-konrad-klapheck-wird-85/a-52326446">
<script type="text/javascript" src="/js/jquery-3.4.1.min.js"></script>
<script src="https://code.jquery.com/jquery-migrate-3.0.1.js"></script>
<script type="text/javascript" src="/js/dsgvo/dsgvo_utils.js"></script>
<script type="text/javascript">
window.languagePreferenceTTL = 2628000;
var languagePreferenceTTL = 2628000;
var hostNameMobile = "https://m.dw.com";
var mobileRedirectTTL = 86400;
</script>
<script type="text/javascript" src="/js/de.dw.cdaLanguage.min.js?v=6.53.0"></script>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<!--[if IE]>
<meta http-equiv="imagetoolbar" content="no"><![endif]-->
<!-- PAGINATION for SEO -->
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<meta name="revisit-after" content="1 days"/>
<meta name="publisher" content="Deutsche Welle (www.dw.com)"/>
<meta name="copyright" content="&copy; 2020 Deutsche Welle (www.dw.com)"/>
<meta name="author" content="Deutsche Welle (www.dw.com)"/>
<meta content="app-id=498833085" name="apple-itunes-app">
<meta content="app-id=com.idmedia.android.newsportal" name="google-play-app">
<link rel="icon" href="/favicon.png" type="image/png">
<link rel="apple-touch-icon" href="/favicon.png">
<meta name="language" content="de_DE"/>
<meta property="fb:pages" content="146634408702997"/>
<meta property="fb:pages" content="146822482008281"/>
<meta property="fb:pages" content="46657640977"/>
<meta property="fb:pages" content="66069193936"/>
<meta property="fb:pages" content="338998993519"/>
<meta property="fb:pages" content="164418313578851"/>
<meta property="fb:pages" content="180013702044400"/>
<meta property="fb:pages" content="141111232580541"/>
<meta property="fb:pages" content="130435762955"/>
<meta property="fb:pages" content="24369314439"/>
<meta property="fb:pages" content="131314590235972"/>
<meta property="fb:pages" content="204430626300528"/>
<meta property="fb:pages" content="229148123764036"/>
<meta property="fb:pages" content="533361940012569"/>
<meta property="fb:pages" content="49621769215"/>
<meta property="fb:pages" content="142061114273"/>
<meta property="fb:pages" content="125113390860188"/>
<meta property="fb:pages" content="144393622272640"/>
<meta property="fb:pages" content="245974238781165"/>
<meta property="fb:pages" content="171270196224553"/>
<meta property="fb:pages" content="118184978196457"/>
<meta property="fb:pages" content="178734186974"/>
<meta property="fb:pages" content="329373860454526"/>
<meta property="fb:pages" content="107256659303602"/>
<meta property="fb:pages" content="423198735471"/>
<meta property="fb:pages" content="122470481130194"/>
<meta property="fb:pages" content="114256188645"/>
<meta property="fb:pages" content="165174814436"/>
<meta property="fb:pages" content="155438574470276"/>
<meta property="fb:pages" content="50498982209"/>
<meta property="fb:pages" content="146790007393"/>
<meta property="fb:pages" content="164947183521601"/>
<meta property="fb:pages" content="211745678846355"/>
<meta property="fb:pages" content="134391923301563"/>
<meta property="fb:pages" content="63821723396"/>
<meta property="fb:pages" content="188157417929359"/>
<meta property="fb:pages" content="183239561787790"/>
<meta property="fb:pages" content="449623021724487"/>
<meta property="fb:pages" content="138206409609783"/>
<meta property="fb:pages" content="85945845557"/>
<meta property="fb:pages" content="226482300719948"/>
<meta property="fb:pages" content="60713064323"/>
<meta property="fb:pages" content="239025992817731"/>
<meta property="fb:pages" content="822896961134864"/>
<meta property="fb:pages" content="522458607878947"/>
<meta property="fb:pages" content="188850101556821"/>
<meta property="fb:pages" content="618268655042471"/>
<meta property="fb:pages" content="423198735471"/>
<meta property="fb:pages" content="276810869063357"/>
<meta property="fb:pages" content="100960075341"/>
<meta property="fb:pages" content="80408983549"/>
<meta property="fb:pages" content="100897936618493"/>
<meta property="fb:pages" content="138706041945"/>
<meta property="fb:pages" content="211775368865879"/>
<meta property="fb:pages" content="171400242905536"/>
<meta property="fb:pages" content="132731133463621"/>
<meta property="fb:pages" content="195750250443390"/>
<meta property="fb:pages" content="179443708766951"/>
<meta property="fb:pages" content="1804124663153407"/>
<meta property="fb:pages" content="134957921127"/>
<meta property="fb:pages" content="308858529571862"/>
<meta property="fb:pages" content="245084839304894"/>
<meta property="fb:pages" content="1643141409322787"/>
<meta property="fb:pages" content="161206864395653"/>
<meta property="fb:pages" content="166280690549965"/>
<meta property="fb:pages" content="1306227629456410"/>
<meta property="fb:pages" content="172144003288251"/>
<meta property="fb:pages" content="789839844513554"/>
<meta property="fb:pages" content="1907513229480533"/>
<meta property="fb:pages" content="1673788669587458"/>
<meta property="fb:pages" content="475937372553968"/>
<meta property="fb:pages" content="670958179648696"/>
<meta property="fb:pages" content="608485009178753"/>
<meta property="fb:pages" content="174528749295024"/>
<meta property="fb:pages" content="86161846910"/>
<meta property="fb:pages" content="268396416590741"/>
<meta property="fb:pages" content="239261806709"/>
<meta property="fb:pages" content="61626715828"/>
<meta property="fb:pages" content="210354862357400"/>
<meta name="keywords" content="Konrad Klapheck,Maler,Maschinen,gegenständliche Malerei"/>
<meta name="news_keywords" content="Konrad Klapheck,Maler,Maschinen,gegenständliche Malerei"/>
<meta name="description" content="Konrad Klapheck malte jahrzehntelang Maschinen und gab ihnen drollige Namen. Das Bild eines Bügeleisens nannte er &quot;Hausdrachen&quot;. Jetzt feiert der Maschinenmaler seinen 85. Geburtstag."/>
<meta property="og:description" content="Konrad Klapheck malte jahrzehntelang Maschinen und gab ihnen drollige Namen. Das Bild eines Bügeleisens nannte er &quot;Hausdrachen&quot;. Jetzt feiert der Maschinenmaler seinen 85. Geburtstag."/>
<meta property="og:url" content="https://www.dw.com/de/von-sexbomben-und-hausdrachen-konrad-klapheck-wird-85/a-52326446"/>
<meta property="og:site_name" content="DW.COM"/>
<meta property="fb:admins" content="100000944106340"/>
<meta property="fb:admins" content="100004095264842"/>
<meta property="fb:admins" content="100004135624835"/>
<link rel="stylesheet" href="/css/dwde-ltr.min.css?v=6.53.0" type="text/css"
media="all"/>
<link rel="stylesheet" href="/css/dw-print.css" type="text/css" media="print"/>
<link rel="stylesheet" href="/css/dw-fonts-latin.css" type="text/css" media="all"/>
<link rel="stylesheet" href="/css/dw-epg-ltr.css" type="text/css" media="all"/>
<!--[if IE 8]>
<link rel="stylesheet" href="/css/dw-epg-ie-ltr.css" type="text/css" media="all"/><![endif]-->
<style type="text/css" media="screen">
div#navMain ul#navLevel1 a#n01 {
color: #fff !important;
}
div#navMain ul#navLevel1 a#n01:hover {
color: #000 !important;
}
div#navMain ul#navLevel1 li:hover a#n01 {
color: #000 !important;
}
div#navMain ul#navLevel2 a#navAct2 {
color: #fff !important;
}
</style>
<script type="text/javascript">
let DWStructureType = "NORMAL";
</script>
<!-- Global site tag (gtag.js) - Google Analytics (Tracking-Code für Marketing-Zwecke) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109618266-1"></script>
<script type="text/javascript">
function googleTracking() {
var gtagTrackingId = 'UA-109618266-1';
var gtagDisableStr = 'ga-disable-' + gtagTrackingId;
if (!DWDE.dsgvo.isStoringCookiesOkay()) {
window[gtagDisableStr] = true;
gtagOptout();
} else {
window[gtagDisableStr] = false;
gtagOptin();
}
window.dataLayer = window.dataLayer || [];
function gtag() {
dataLayer.push(arguments);
}
gtag('js', new Date());
gtag('config', gtagTrackingId, {'anonymize_ip': true});
function gtagOptout() {
document.cookie = gtagDisableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/;samesite=lax';
window[gtagDisableStr] = true;
return "Google Tag Manager disabled";
}
function gtagOptin() {
document.cookie = gtagDisableStr + '=false; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/;samesite=lax';
window[gtagDisableStr] = false;
return "Google Tag Manager enabled";
}
}
googleTracking();
</script>
<!-- Facebook Pixel Code -->
<script>
document.addEventListener("DOMContentLoaded", function (event) {
if (DWDE.dsgvo.isStoringCookiesOkay()) {
facebookTracking();
}
});
function facebookTracking() {
!function (f, b, e, v, n, t, s) {
if (f.fbq) return;
n = f.fbq = function () {
n.callMethod ?
n.callMethod.apply(n, arguments) : n.queue.push(arguments)
};
if (!f._fbq) f._fbq = n;
n.push = n;
n.loaded = !0;
n.version = '2.0';
n.queue = [];
t = b.createElement(e);
t.async = !0;
t.src = v;
s = b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t, s)
}(window, document, 'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '157204581336210');
fbq('track', 'ViewContent');
}
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=157204581336210&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
w[l] = w[l] || [];
w[l].push({
'gtm.start':
new Date().getTime(), event: 'gtm.js'
});
var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
j.async = true;
j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-TXHJH9T');
</script>
<!-- End Google Tag Manager -->
<meta property="og:title" content="Von Sexbomben und Hausdrachen: Konrad Klapheck wird 85 | DW | 10.02.2020"/>
<meta property="og:image"
content="https://www.dw.com/image/52320507_304.jpg"/>
<meta property="og:image:width" content="940"/>
<meta property="og:image:height" content="529"/>
<meta property="og:image"
content="https://www.dw.com/image/52320446_304.jpg"/>
<meta property="og:image:width" content="940"/>
<meta property="og:image:height" content="529"/>
<meta property="og:image"
content="https://www.dw.com/image/52320418_304.jpg"/>
<meta property="og:image:width" content="940"/>
<meta property="og:image:height" content="529"/>
<meta property="og:image"
content="https://www.dw.com/image/52320517_304.jpg"/>
<meta property="og:image:width" content="940"/>
<meta property="og:image:height" content="529"/>
<meta property="og:image"
content="https://www.dw.com/image/52320499_304.jpg"/>
<meta property="og:image:width" content="940"/>
<meta property="og:image:height" content="529"/>
<meta property="og:image"
content="https://www.dw.com/image/52320483_304.jpg"/>
<meta property="og:image:width" content="940"/>
<meta property="og:image:height" content="529"/>
<title>Von Sexbomben und Hausdrachen: Konrad Klapheck wird 85 | Kultur | DW | 10.02.2020</title>
<script type="text/javascript" src="/js/dwde.min.js?v=6.53.0"></script>
<!-- DW jwplayer skin -->
<link rel="stylesheet" href="/js/jwplayer8/skins/DW/dwskinfile.css" type="text/css" media="all">
<link rel="stylesheet" href="/js/jwplayer8/skins/DW/desktop-additions.css" type="text/css" media="all">
<script>jwplayer.key = 'Y8nORY7CUY5RnlN/f8onh+AXI1ZWodkujMJAXBwpcAnDG5N4';</script>
<script type="text/javascript" src="/js/datepicker/jquery.ui.datepicker-de.min.js"></script>
<script src="//player.h-cdn.com/loader.js?customer=deutschewelle" crossorigin="anonymous" async></script>
<script type="text/javascript">
function getQueryVariable(variable) {
var query = window.location.search.substring(1);
var vars = query.split('&');
for (var i = 0; i < vars.length; i++) {
var pair = vars[i].split('=');
if (decodeURIComponent(pair[0]) === variable) {
return decodeURIComponent(pair[1]);
}
}
return false;
}
function setRecaptchaLanguage() {
var languageCode = "de";
if (languageCode === 'ha') {
return 'en';
} else {
var queryStringVal = getQueryVariable('zhongwen');
if (queryStringVal === false) {
return languageCode;
} else if (queryStringVal === 'trad') {
return 'zh-TW';
} else if (queryStringVal === 'simp') {
return 'zh';
}
}
}
var recaptchaScript = document.createElement('script');
var recaptchaLink = 'https://www.google.com/recaptcha/api.js?render=explicit&hl=' + setRecaptchaLanguage();
recaptchaScript.setAttribute('defer', true);
recaptchaScript.setAttribute('async', true);
recaptchaScript.setAttribute('src', recaptchaLink);
$('head').append(recaptchaScript);
</script>
<script type="text/javascript">
var disqus_shortname = 'dwtest-de';
</script>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@dw_deutsch"/>
<meta name="twitter:title"
content="Konrad Klapheck wird 85"/>
<meta name="twitter:image" content="https://www.dw.com/image/52320507_401.jpg"/>
</head>
<body id="html_body" >
<!-- Trackingcode Body-Area -->
<script type="text/javascript">
var dwInitialTrackingInfo = {
visibleStructure: "",
fullUrl: "http%3A%2F%2Fwww.dw.com%2Fde%2Fvon-sexbomben-und-hausdrachen-konrad-klapheck-wird-85%2Fa-52326446",
maca: "",
articleChangeDateShort: "20200210",
structureId: "1534",
structureTypeId: "1",
chap: "THEMEN::Kultur",
pageId: "52326446",
richMediaTracking: true,
trackingProfileId: "1",
subjects: "",
firstCategoryId: "19990010",
secondCategoryId: ""
};
var channelNameAppendix = "-";
trackingInfo_leve2 = "1";
trackingInfo_dkLanguage = "";
trackingInfo_multi_Value = "";
trackingInfo_profile = "NORMAL";
trackingInfo_pageSingleEncoded = "THEMEN::Kultur::Von+Sexbomben+und+Hausdrachen%3A+Konrad+Klapheck+wird+85";
trackingInfo_multi_Value = "&x1=1&x2=1&x3=52326446&x4=1534&x5=Von+Sexbomben+und+Hausdrachen%3A+Konrad+Klapheck+wird+85&x6=&x7=http%3A%2F%2Fwww.dw.com%2Fde%2Fvon-sexbomben-und-hausdrachen-konrad-klapheck-wird-85%2Fa-52326446&x8=&x9=20200210&x10=THEMEN::Kultur&x13=1&x14=&x15=19990010&x16=&x17=&x18=";
if (window.xtparam != null) {
window.xtparam += "&ac=" + "&an=" + trackingInfo_multi_Value;
} else {
window.xtparam = "&ac=" + "&an=" + trackingInfo_multi_Value;
}
</script> <noscript>
<img width="1" height="1" alt=""
src="https://logs1242.xiti.com/hit.xiti?s=510544&amp;s2=1&amp;p=THEMEN::Kultur::Von+Sexbomben+und+Hausdrachen%3A+Konrad+Klapheck+wird+85&amp;di=&amp;an=&amp;ac=&amp;x1=1&amp;x2=1&amp;x3=52326446&amp;x4=1534&amp;x5=Von+Sexbomben+und+Hausdrachen%3A+Konrad+Klapheck+wird+85&amp;x6=&amp;x7=http%3A%2F%2Fwww.dw.com%2Fde%2Fvon-sexbomben-und-hausdrachen-konrad-klapheck-wird-85%2Fa-52326446&amp;x8=&amp;x9=20200210&amp;x10=THEMEN::Kultur&amp;x13=1&amp;x14=&amp;x15=19990010&amp;x16=null&amp;x17=&amp;x18=">
</noscript>
<!-- Google Tag Manager (noscript) -->
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TXHJH9T"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) --><!--AT Internet Smart Tag Tracking-->
<script type="text/javascript" src="https://commons.dw.com/tracking/smarttag.js"></script>
<script type="text/javascript">
var tag = new ATInternet.Tracker.Tag({
secure: true,
site: "510544",
logSSL: "logs1242"
});
tag.page.set({
name: "THEMEN::Kultur::Von+Sexbomben+und+Hausdrachen%3A+Konrad+Klapheck+wird+85",
pageID: "52326446",
level2: 1
});
tag.customVars.set({
site: {
1: 1,
2: 1,
3: 52326446,
4: 1534,
5: "[Von+Sexbomben+und+Hausdrachen%3A+Konrad+Klapheck+wird+85]",
6: "",
7: "[http%3A%2F%2Fwww.dw.com%2Fde%2Fvon-sexbomben-und-hausdrachen-konrad-klapheck-wird-85%2Fa-52326446]",
8: "[]",
9: 20200210,
10: "[THEMEN::Kultur]",
11: "",
12: "",
13: 1,
14: "",
15: "19990010",
16: "",
17: "",
18: ""
}
});
tag.dispatch();
</script> <script src="https://commons.dw.com/tracking/smarttagJwPlayerPlugin.js" type="text/javascript"></script>

<div class="cookie">
<div class="cookie__wrap">
<div class="cookie__item">
<p class="cookie__text">Wir verwenden Cookies, um unser Angebot für Sie zu verbessern. Mehr Informationen dazu finden Sie in unserer Datenschutzerklärung.</p>
</div>
<div class="cookie__buttons">
<a class="cookie__btn cookie__btn--more"
href="/a-18265186">Mehr Infos</a>
<a class="cookie__btn cookie__btn--ok" href="#">Okay</a>
</div>
</div>
</div>
<!-- Language selection and quickjump navigation: -->
<ol id="quickjump" role="list">
<li role="listitem" aria-labelledby="Inhalt"><a href="#bodyContent" id="Inhalt">Inhalt</a></li>
<li role="listitem" aria-labelledby="Navigation"><a href="#navMain" id="Navigation">Navigation</a></li>
<li role="listitem" aria-labelledby="asideLink"><a href="#aside" id="asideLink">Weitere Inhalte</a></li>
<li role="listitem" aria-labelledby="metanavigationLink"><a href="#navMeta"
id="metanavigationLink">Metanavigation</a></li>
<li role="listitem" aria-labelledby="sucheLink"><a href="#search" id="sucheLink">Suche</a></li>
<li role="listitem" aria-labelledby="languageLink"><a href="#langSelect" id="languageLink" xml:lang="de" lang="de"
accesskey="6">Choose from 30 Languages</a></li>
</ol>
<!-- AUTO-LANGUAGE-SELECT-HINT -->
<!--[if IE 7 ]>
<div id="ie7PositionHelper"></div><![endif]-->
<div id="topMetaLang" style="margin-top: -190px;">
<a class="closeLink" href="#close" title="close"></a>
<div id="topMetaInner">
<!-- L a n g u a g e S e l e c t o r -->
<div id="languageSection">
<ul>
<li><a href="/sq/fokus/s-10250" title="FOKUS"
data-lang="sq-AL"
>
Albanian <span class="native">Shqip</span></a>
</li>
<li><a href="/am/ይዘት/s-11646" title="ይዘት"
data-lang="am-ET"
>
Amharic <span class="native">አማርኛ</span></a>
</li>
<li><a href="/ar/الرئيسية/s-9106" title="DW عربية | رؤية أخرى للأحداث في ألمانيا والعالم العربي"
data-lang="ar-AE"
>
Arabic <span class="native">العربية</span></a>
</li>
<li><a href="/bn/বিষয়/s-11929" title="বিষয়"
data-lang="bn-BD"
>
Bengali <span class="native">বাংলা</span></a>
</li>
<li><a href="/bs/teme/s-10037" title="TEME"
data-lang="bs-BA"
>
Bosnian <span class="native">B/H/S</span></a>
</li>
<li><a href="/bg/начало/s-10257" title="Начало"
data-lang="bg-BG"
>
Bulgarian <span class="native">Български</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=simp"
title="在线报导" data-lang="zh-CN">
Chinese <span
class="native">(Simplified) 简</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=trad" title="在線報導"
data-lang="zh-CN-t">
Chinese <span class="native">(Traditional) 繁</span></a>
</li>
</ul>
<ul>
<li><a href="/hr/teme/s-9747" title="TEME"
data-lang="hr-HR"
>
Croatian <span class="native">Hrvatski</span></a>
</li>
<li><a href="/fa-af/دويچه-وله-دری/s-10259" title="دويچه وله دری"
data-lang="fa-AF"
>
Dari <span class="native">دری </span></a>
</li>
<li><a href="/en/top-stories/s-9097" title="News and current affairs from Germany and around the world"
data-lang="en-GB"
>
English <span class="native">English</span></a>
</li>
<li><a href="/fr/actualités/s-10261" title="ACTUALITÉS"
data-lang="fr-FR"
>
French <span class="native">Français</span></a>
</li>
<li><a href="/de/themen/s-9077" title="Nachrichten & Analysen: der globale Blick auf Schlagzeilen"
data-lang="de-DE"
class="ici">
German <span class="native">Deutsch</span></a>
</li>
<li><a href="/el/θεματα/s-10507" title="ΘΕΜΑΤΑ"
data-lang="el-GR"
>
Greek <span class="native">Ελληνικά</span></a>
</li>
<li><a href="/ha/batutuwa/s-11603" title="BATUTUWA"
data-lang="ha-NG"
>
Hausa <span class="native">Hausa</span></a>
</li>
<li><a href="/hi/खबरें/s-11931" title="खबरें"
data-lang="hi-IN"
>
Hindi <span class="native">हिन्दी</span></a>
</li>
</ul>
<ul>
<li><a href="/id/beranda/s-11546" title="BERANDA"
data-lang="id-ID"
>
Indonesian <span class="native">Indonesia</span></a>
</li>
<li><a href="/sw/idhaa-ya-kiswahili/s-11588" title="IDHAA YA KISWAHILI"
data-lang="sw-TZ"
>
Kiswahili <span class="native">Kiswahili</span></a>
</li>
<li><a href="/mk/теми/s-10339" title="Теми"
data-lang="mk-MK"
>
Macedonian <span class="native">Македонски</span></a>
</li>
<li><a href="/ps/دويچه-ويله-پښتو/s-11722" title="دويچه ويله پښتو"
data-lang="ps-AF"
>
Pashto <span class="native">پښتو</span></a>
</li>
<li><a href="/fa-ir/دویچه-وله-فارسی/s-9993" title="دویچه وله فارسی"
data-lang="fa-IR"
>
Persian <span class="native">فارسی</span></a>
</li>
<li><a href="/pl/start/s-11394" title="Niemcy – najnowsze wiadomości z Niemiec, Europy i świata"
data-lang="pl-PL"
>
Polish <span class="native">Polski</span></a>
</li>
<li><a href="/pt-002/notícias/s-13918" title="NOTÍCIAS"
data-lang="pt-002"
>
Portuguese <span class="native">Português para África</span></a>
</li>
<li><a href="/pt-br/notícias/s-7111" title="DW Brasil | Notícias e análises do Brasil e do mundo"
data-lang="pt-BR"
>
Portuguese <span class="native">Português do Brasil</span></a>
</li>
</ul>
<ul>
<li><a href="/ro/focus/s-10575" title="FOCUS"
data-lang="ro-RO"
>
Romanian <span class="native">Română</span></a>
</li>
<li><a href="/ru/темы-дня/s-9119" title="Новости и аналитика о Германии, России, Европе, мире"
data-lang="ru-RU"
>
Russian <span class="native">Русский</span></a>
</li>
<li><a href="/sr/rubrike/s-10682" title="RUBRIKE"
data-lang="sr-RS"
>
Serbian <span class="native">Српски/Srpski</span></a>
</li>
<li><a href="/es/actualidad/s-30684" title="ACTUALIDAD"
data-lang="es-ES"
>
Spanish <span class="native">Español</span></a>
</li>
<li><a href="/tr/gündem/s-10201" title="GÜNDEM"
data-lang="tr-TR"
>
Turkish <span class="native">Türkçe</span></a>
</li>
<li><a href="/uk/головна/s-9874" title="Новини й аналітика про Німеччину, Україну, Європу та світ"
data-lang="uk-UA"
>
Ukrainian <span class="native">Українська</span></a>
</li>
<li><a href="/ur/عنوانات/s-11933" title="عنوانات"
data-lang="ur-PK"
>
Urdu <span class="native">اردو</span></a>
</li>
</ul>
</div><!-- / L a n g u a g e S e l e c t o r -->
<div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>
<!-- META-NAVI -->
<div id="topMeta" style="margin-top: -30px; display:none;">
<a title="close" href="#close" class="closeLink"></a>
<div id="topMetaInner">
<span class="langHint">
<a href="">Wrong language? Change it here</a>
</span>
DW.COM hat Deutsch als Spracheinstellung für Sie gewählt. <div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>
<!-- E X T R A W R A P B O D Y M O V E R -->
<div id="bodyMover">
<!-- META-NAVI -->
<div id="navMeta">
<div id="langSelect" class="v2">
<a name="langSelectTrigger" id="langSelectTrigger" href="javascript:void(0);">DW.COM in 30 languages</a>
</div>
<div class="metaLink"><a href="/de/dw-akademie/über-uns/s-8101"
title="DW AKADEMIE">DW Akademie</a>
</div>
<div class="metaLink"><a href="/de/unternehmen/profil/s-30626"
title="UNTERNEHMEN">Unternehmen</a>
</div>
<div class="metaLink"><a href="/de/themen/s-9077"
title="Nachrichten & Analysen: der globale Blick auf Schlagzeilen">DW.COM</a></div>
</div>
<!-- OUTER FRAME -->
<div id="outerFrame">
<!-- NAV CONTAINER -->
<div id="navContainer">
<!-- NAVI MAIN: main categories:-->
<div id="navHead">
<div id="logo" class="dwnews">
<a href="/de/themen/s-9077" title="Nachrichten & Analysen: der globale Blick auf Schlagzeilen">
Deutsche Welle
</a>
</div>
<div id="logoprint">
<img width="98" height="100" alt="Deutsche Welle" src="/cssi/dwlogo-print.gif">
</div>
<div id="search">
<form id="navSearchForm" class="modular"
action="/search/de" title="GlobalSearch" method="get">
<input type="hidden" param="searchNavigationId" name="searchNavigationId"
value="9077"/>
<input type="hidden" param="languageCode" name="languageCode" value="de"/>
<input type="hidden" param="origin" name="origin" value="gN"/>
<input id="item" name="item" placeholder="THEMEN durchsuchen"/>
<div id="searchButton"></div>
</form>
</div>
</div><!-- subcategories: -->
<div id="navMain">
<ul id="navLevel1">
<li>
<a id="n01" href="/de/themen/s-9077"
title="Nachrichten & Analysen: der globale Blick auf Schlagzeilen">THEMEN</a>

<div class="flyout">
<ul class="sitemap">
<li><a href="/de/themen/deutschland/s-12321"
title="Deutschland">Deutschland</a>
<ul class="sitemap">
<li><a href="/de/themen/deutschland-verstehen/s-12019"
title="Deutschland verstehen">Deutschland verstehen</a>
</li>
<li><a href="/de/themen/deutschland-evangelisch-katholisch/s-101276"
title="Deutschland evangelisch-katholisch">Deutschland evangelisch-katholisch</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/themen/erste-schritte-in-deutschland/s-32443"
title="Erste Schritte in Deutschland">Erste Schritte in Deutschland</a>
</li>
</ul>
</li>
<li><a href="/de/themen/brexit/s-42108563"
title="Aktuelle News zum Brexit - was passiert wenn das Vereinigte Königreich die EU verlässt">Brexit</a>
</li>
<li><a href="/de/themen/welt/s-100029"
title="Welt">Welt</a>
<ul class="sitemap">
<li><a href="/de/themen/europa/s-12322"
title="Europa">Europa</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/themen/nahost/s-12323"
title="Nahost">Nahost</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/themen/afrika/s-12324"
title="Afrika">Afrika</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/themen/amerika/s-12325"
title="Amerika - Die aktuellsten Nachrichten und Informationen">Amerika</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/themen/asien/s-12326"
title="Asien">Asien</a>
</li>
</ul>
</li>
<li><a href="/de/themen/wirtschaft/s-1503"
title="Wirtschaft">Wirtschaft</a>
<ul class="sitemap">
<li><a href="/de/themen/w20/s-37923697"
title="Wo+men">W20</a>
</li>
<li><a href="/de/themen/mein-2030/s-32428"
title="Mein 2030">Mein 2030</a>
</li>
</ul>
</li>
<li><a href="/de/themen/kultur/s-1534"
title="Kultur">Kultur</a>
<ul class="sitemap">
<li><a href="/de/themen/filme/s-1564"
title="Filme">Filme</a>
</li>
<li><a href="/de/themen/bücher/s-1568"
title="Bücher">Bücher</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/themen/musik/s-12771"
title="Musik">Musik</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/themen/kunst/s-101381"
title="Kunst">Kunst</a>
</li>
<li><a href="/de/themen/digitales-leben/s-30511"
title="Digitales Leben">Digitales Leben</a>
</li>
<li><a href="/de/themen/lebensart/s-101382"
title="Lebensart">Lebensart</a>
</li>
<li><a href="/de/themen/reise/s-1644"
title="DW Reise">Reise</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/themen/bthvn2020/s-5269"
title="BTHVN2020">BTHVN2020</a>
</li>
</ul>
</li>
<li><a href="/de/themen/wissen-umwelt/s-12296"
title="Wissen & Umwelt">Wissen & Umwelt</a>
<ul class="sitemap">
<li><a href="/de/themen/global-ideas/s-30494"
title="Global Ideas">Global Ideas</a>
<ul class="sitemap">
</ul>
</li>
</ul>
</li>
<li><a href="/de/themen/sport/s-12284"
title="Sport">Sport</a>
<ul class="sitemap">
</ul>
</li>
</ul>
<div class="flyoutGroup col1">
<h4>Specials</h4>
<ul class="sitemap">
<li><a href="/de/themen/100-gute-bücher/s-43415822"
title="100 gute Bücher - ein literarisches Jahrhundert-Panorama deutschsprachiger Literatur">100 Gute Bücher</a></li>
<li><a href="/de/themen/50-küchen-eine-heimat/s-32912"
title="50 Küchen, eine Heimat – 50 Restaurants, 50 Rezepte, 50 Länder">50 Küchen, eine Heimat</a></li>
<li><a href="/de/themen/baking-bread/s-47577721"
title="Baking Bread - Was uns Brot über die EU verrät">Baking Bread</a></li>
<li><a href="/de/themen/deutschland-die-salafistische-gefahr/s-101256"
title="Deutschland - die salafistische Gefahr">Deutschland - die salafistische Gefahr</a></li>
<li><a href="/de/themen/erster-weltkrieg/s-101010"
title="Der Erste Weltkrieg">Erster Weltkrieg</a></li>
<li><a href="/de/themen/expedition-humboldt/s-46674226"
title="Expedition Humboldt">Expedition Humboldt</a></li>
<li><a href="/de/themen/fake-news-krise-der-fakten-krieg-der-meinungen/s-36840487"
title="Fake News: Krise der Fakten - Krieg der Meinungen">Fake News: Krise der Fakten - Krieg der Meinungen</a></li>
<li><a href="/de/themen/gutenberg-im-cyberstorm/s-101300"
title="Gutenberg im Cyberstorm">Gutenberg im Cyberstorm</a></li>
<li><a href="/de/themen/meet-the-germans/s-32643"
title="Meet the Germans">Meet the Germans</a></li>
<li><a href="/de/themen/merkels-versprechen/s-32903"
title="Merkels Versprechen">Merkels Versprechen</a></li>
<li><a href="/de/themen/mit-17-das-jahrhundert-der-jugend/s-101112"
title="Mit 17... Das Jahrhundert der Jugend">Mit 17... Das Jahrhundert der Jugend</a></li>
<li><a href="/de/themen/planet-berlin/s-47577671"
title="Planet Berlin - der Weltreiseführer für Deutschlands lebendige Metropole">Planet Berlin</a></li>
<li><a href="http://de.qantara.de/"
title="Qantara.de">Qantara.de</a></li>
</ul>
</div>
</div>

</li>
<li>
<a href="/de/media-center/s-100813"
title="Das Media Center: Die Mediathek der Deutschen Welle">Media Center</a>

<div class="flyout mini">
<ul class="sitemap" role="menu">
<li role="menuitem">
<a href="/de/media-center/live-tv/s-100817"
title="Deutsche Welle Live TV Stream: Nachrichten aus aller Welt">Live TV</a>
</li>
<li role="menuitem">
<a href="/de/media-center/alle-inhalte/s-100814"
title="Alle multimedialen Inhalte der Deutschen Welle">Alle Inhalte</a>
</li>
<li role="menuitem">
<a href="/de/media-center/sendung-verpasst/s-100815"
title="Sie haben eine Sendung der Deutschen Welle verpasst?">Sendung verpasst?</a>
</li>
<li role="menuitem">
<a href="/de/media-center/deutschkurse/s-100816"
title="Online deutsch lernen mit Videos und Audios der DW">Deutschkurse</a>
</li>
<li role="menuitem">
<a href="/de/media-center/podcasts/s-100976"
title="Podcasts: Abonnieren Sie unsere Radio und TV Podcasts">Podcasts</a>
</li>
</ul>
</div>

</li>
<li>
<a href="/de/tv/s-9093"
title="TV">TV</a>

<div class="flyout">
<ul class="sitemap">
<li><a href="/de/tv/programmübersicht/s-4765"
title="TV-Programmplan und Empfang">Programmübersicht</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/tv/tv-sendungen/s-9094"
title="TV Sendungen">TV Sendungen</a>
</li>
</ul>
<div class="flyoutGroup">
<h4 class="meta">TV Sendungen</h4>
<ul class="sitemap">
<li><a href="/de/tv/37-grad/s-10145" title="37 Grad">37 Grad</a></li>
<li><a href="/de/tv/anne-will/s-12701" title="Anne Will">Anne Will</a></li>
<li><a href="/de/tv/auf-den-punkt/s-50033855" title="Auf den Punkt">Auf den Punkt</a></li>
<li><a href="/de/tv/auf-ein-wort/s-40362437" title="Auf ein Wort...">Auf ein Wort...</a></li>
<li><a href="/de/tv/bares-für-rares/s-36399064" title="Bares für Rares">Bares für Rares</a></li>
<li><a href="/de/tv/check-in/s-32692" title="Check-in - Das Reisemagazin">Check-in</a></li>
<li><a href="/de/tv/der-tag/s-32615" title="Der Tag - Nachrichten und Hintergrund">Der Tag</a></li>
<li><a href="/de/tv/die-anstalt/s-100973" title="Die Anstalt">Die Anstalt</a></li>
<li><a href="/de/tv/dokfilm/s-3609" title="DokFilm">DokFilm</a></li>
<li><a href="/de/tv/euromaxx/s-7553" title="Euromaxx- Leben und Kultur in Europa">Euromaxx</a></li>
<li><a href="/de/tv/europe-in-concert/s-30429" title="Europe in Concert - Top-Acts Live">Europe in Concert</a></li>
<li><a href="/de/tv/expedition-in-die-heimat/s-50558311" title="Expedition in die Heimat">Expedition in die Heimat</a></li>
<li><a href="/de/tv/fit-und-gesund/s-11936" title="Fit und gesund">Fit und gesund</a></li>
<li><a href="/de/tv/fokus-europa/s-101183" title="Fokus Europa - Länder, Menschen, Schicksale">Fokus Europa</a></li>
<li><a href="/de/tv/frag-den-lesch/s-50033835" title="Frag den Lesch">Frag den Lesch</a></li>
<li><a href="/de/tv/frautv/s-30312" title="FrauTV">FrauTV</a></li>
</ul>
<ul class="sitemap">
<li><a href="/de/tv/glaubenssachen/s-3668" title="Glaubenssachen - Die Kirchensendung">Glaubenssachen</a></li>
<li><a href="/de/tv/global-3000/s-11486" title="Global 3000 - Das Globalisierungsmagazin">Global 3000</a></li>
<li><a href="/de/tv/gottesdienst/s-101259" title="Gottesdienst">Gottesdienst</a></li>
<li><a href="/de/tv/hart-aber-fair/s-12675" title="Hart aber fair">Hart aber fair</a></li>
<li><a href="/de/tv/kick-off/s-12837" title="Kick off! - Das Bundesliga-Magazin der DW">Kick off!</a></li>
<li><a href="/de/tv/kochen-mit-martina-moritz/s-101487" title="Kochen mit Martina & Moritz">Kochen mit Martina & Moritz</a></li>
<li><a href="/de/tv/kultur21/s-7884" title="Kultur.21 - Das Kulturmagazin">Kultur.21</a></li>
<li><a href="/de/tv/kulturzeit/s-36398595" title="Kulturzeit">Kulturzeit</a></li>
<li><a href="/de/tv/ladies-night/s-36400088" title="Ladies Night">Ladies Night</a></li>
<li><a href="/de/tv/lesenswert/s-36399591" title="Lesenswert">Lesenswert</a></li>
<li><a href="/de/tv/made-in-germany/s-3054" title="Made in Germany">Made in Germany</a></li>
<li><a href="/de/tv/markus-lanz/s-12709" title="Markus Lanz">Markus Lanz</a></li>
<li><a href="/de/tv/maybrit-illner/s-10146" title="Maybrit Illner">Maybrit Illner</a></li>
<li><a href="/de/tv/nahaufnahme/s-100280" title="Nahaufnahme - Die aktuelle Reportage">Nahaufnahme</a></li>
<li><a href="/de/tv/ndr-comedy-contest/s-32737" title="NDR Comedy Contest">NDR Comedy Contest</a></li>
<li><a href="/de/tv/nuhr-im-ersten/s-100377" title="Nuhr im Ersten">Nuhr im Ersten</a></li>
</ul>
<ul class="sitemap">
<li><a href="/de/tv/privatkonzert/s-40463631" title="Privatkonzert">Privatkonzert</a></li>
<li><a href="/de/tv/projekt-zukunft/s-3210" title="Projekt Zukunft - Das Wissenschaftsmagazin">Projekt Zukunft</a></li>
<li><a href="/de/tv/pufpaffs-happy-hour/s-32800" title="Pufpaffs Happy Hour">Pufpaffs Happy Hour</a></li>
<li><a href="/de/tv/pur/s-36399031" title="Pur+">Pur+</a></li>
<li><a href="/de/tv/quarks/s-36400242" title="Quarks">Quarks</a></li>
<li><a href="/de/tv/reporter/s-31610" title="Reporter - Vor Ort">Reporter</a></li>
<li><a href="/de/tv/rev/s-51434653" title="REV">REV</a></li>
<li><a href="/de/tv/shift/s-30411" title="Shift - Leben in der digitalen Welt">Shift</a></li>
<li><a href="/de/tv/spätschicht/s-100375" title="Spätschicht">Spätschicht</a></li>
<li><a href="/de/tv/verrückt-nach-meer/s-36400533" title="Verrückt nach Meer">Verrückt nach Meer</a></li>
<li><a href="/de/tv/wissen-macht-ah/s-10149" title="Wissen macht Ah!">Wissen macht Ah!</a></li>
<li><a href="/de/tv/world-stories/s-101473" title="World Stories - Reportagen der Woche">World Stories</a></li>
<li><a href="/de/tv/zdf-reportage/s-12714" title="ZDF Reportage">ZDF Reportage</a></li>
<li><a href="/de/tv/zu-tisch/s-36399572" title="Zu Tisch...">Zu Tisch...</a></li>
</ul>
</div>
</div>

</li>
<li>
<a href="/de/deutsch-lernen/s-2055"
title="DEUTSCH LERNEN">DEUTSCH LERNEN</a>

<div class="flyout">
<div class="flyoutGroup">
<div class="flyoutGroup">
<h4>Deutschkurse</h4>
<ul class="sitemap">
<li><a href="/de/deutsch-lernen/deutschkurse/s-2068"
title="Deutschkurse">Deutschkurse</a></li>
<li><a href="/de/deutsch-lernen/schnellstart/s-31674"
title="Schnellstart">Schnellstart</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/deutsch-mobil/s-40884569"
title="Deutsch mobil">Deutsch mobil</a>
</li>
<li><a href="/de/deutsch-lernen/die-bienenretter/s-36745714"
title="Die Bienenretter">Die Bienenretter</a>
</li>
<li><a href="/de/deutsch-lernen/harry/s-13219"
title="Harry">Harry</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/deutsch-interaktiv/s-9571"
title="Deutsch Interaktiv">Deutsch Interaktiv</a>
</li>
<li><a href="/de/deutsch-lernen/mission-europe/s-9731"
title="Mission Europe">Mission Europe</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/radio-d/s-9603"
title="Radio D">Radio D</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/deutsch-warum-nicht/s-2163"
title="Deutsch - warum nicht?">Deutsch - warum nicht?</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/audiotrainer/s-3657"
title="Audiotrainer">Audiotrainer</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/deutschtrainer/s-32888"
title="Deutschtrainer">Deutschtrainer</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Deutsch XXL</h4>
<ul class="sitemap">
<li><a href="/de/deutsch-lernen/deutsch-xxl/s-12376"
title="Deutsch XXL">Deutsch XXL</a></li>
<li><a href="/de/deutsch-lernen/deutsch-aktuell/s-2146"
title="Deutsch Aktuell">Deutsch Aktuell</a>
<ul class="sitemap">
<li><a href="/de/deutsch-lernen/video-thema/s-12165"
title="Video-Thema">Video-Thema</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/top-thema/s-8031"
title="Top-Thema">Top-Thema</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/nachrichten/s-8030"
title="Nachrichten">Nachrichten</a>
</li>
<li><a href="/de/deutsch-lernen/glossar/s-9151"
title="Glossar">Glossar</a>
</li>
</ul>
</li>
<li><a href="/de/deutsch-lernen/deutsch-im-fokus/s-9213"
title="Deutsch im Fokus">Deutsch im Fokus</a>
<ul class="sitemap">
<li><a href="/de/deutsch-lernen/alltagsdeutsch/s-9214"
title="Alltagsdeutsch">Alltagsdeutsch</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/sprachbar/s-9011"
title="Sprachbar">Sprachbar</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/das-sagt-man-so/s-32376"
title="Das sagt man so!">Das sagt man so!</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/wort-der-woche/s-9031"
title="Wort der Woche">Wort der Woche</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/deutsche-sprache-in-bildern/s-101453"
title="Deutsche Sprache – in Bildern">Deutsche Sprache in Bildern</a>
</li>
</ul>
</li>
<li><a href="/de/deutsch-lernen/telenovela/s-13121"
title="Telenovela">Telenovela</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/bandtagebuch/s-13891"
title="Bandtagebuch">Bandtagebuch</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/landeskunde/s-12377"
title="Landeskunde">Landeskunde</a>
<ul class="sitemap">
<li><a href="/de/deutsch-lernen/ticket-nach-berlin/s-32294"
title="Ticket nach Berlin">Ticket nach Berlin</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/das-deutschlandlabor/s-32379"
title="Das Deutschlandlabor">Das Deutschlandlabor</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/dialektatlas/s-8150"
title="Dialektatlas">Dialektatlas</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/stadtbilder/s-31499"
title="Stadtbilder">Stadtbilder</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/deutschland-in-bildern/s-101454"
title="Deutschland erleben – in Bildern">Deutschland in Bildern</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Community D</h4>
<ul class="sitemap">
<li><a href="/de/deutsch-lernen/community-d/s-9035"
title="Community D">Community D</a></li>
<li><a href="/de/deutsch-lernen/das-porträt/s-30546"
title="Das Porträt">Das Porträt</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/podcasts-newsletter/s-11696"
title="Podcasts & Newsletter">Podcasts & Newsletter</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/service/s-9032"
title="Service">Service</a>
<ul class="sitemap">
</ul>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Deutsch unterrichten</h4>
<ul class="sitemap">
<li><a href="/de/deutsch-lernen/deutsch-unterrichten/s-2233"
title="Deutsch unterrichten">Deutsch unterrichten</a></li>
<li><a href="/de/deutsch-lernen/dw-im-unterricht/s-14199"
title="DW im Unterricht">DW im Unterricht</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/unterrichtsreihen/s-9729"
title="Unterrichtsreihen">Unterrichtsreihen</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/deutschlehrer-info/s-13503"
title="Deutschlehrer-Info">Deutschlehrer-Info</a>
<ul class="sitemap">
</ul>
</li>
</ul>
</div>
</div>
</div>

</li>
</ul>
<ul id="navLevel2">
<li><a href="/de/themen/deutschland/s-12321"
title="Deutschland">Deutschland</a></li>
<li><a href="/de/themen/brexit/s-42108563"
title="Aktuelle News zum Brexit - was passiert wenn das Vereinigte Königreich die EU verlässt">Brexit</a></li>
<li><a href="/de/themen/welt/s-100029"
title="Welt">Welt</a></li>
<li><a href="/de/themen/wirtschaft/s-1503"
title="Wirtschaft">Wirtschaft</a></li>
<li><a id="navAct2"
href="/de/themen/kultur/s-1534"
title="Kultur">Kultur</a></li>
<li><a href="/de/themen/wissen-umwelt/s-12296"
title="Wissen & Umwelt">Wissen & Umwelt</a></li>
<li><a href="/de/themen/sport/s-12284"
title="Sport">Sport</a></li>
</ul>
</div>
<!-- breadcrumbs navigation: -->
<div id="navPath">
<a href="/de/themen/s-9077" title="Nachrichten & Analysen: der globale Blick auf Schlagzeilen">
THEMEN
</a>
/
<a href="/de/themen/kultur/s-1534" title="Kultur">
Kultur
</a>
</div>
</div>
<div id="innerFrame">


<div id="bodyContent">
<div class="col3">
<h4 class="artikel">Künstlergeburtstag</h4>
<h1>Von Sexbomben und Hausdrachen: Konrad Klapheck wird 85</h1>
<p class="intro">Konrad Klapheck malte jahrzehntelang Maschinen und gab ihnen drollige Namen. Das Bild eines Bügeleisens nannte er "Hausdrachen". Jetzt feiert der Maschinenmaler seinen 85. Geburtstag.</p>
<div id="sharing-bar" class="min">
<span dir="ltr">
<a dir="ltr" class="sharing-item fb static" target="new" rel="nofollow"
href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fp.dw.com%2Fp%2F3XYUw%3Fmaca%3Dde-Facebook-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Von%20Sexbomben%20und%20Hausdrachen%3A%20Konrad%20Klapheck%20wird%2085', '52326446', '1', 'facebook')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item twitter static" target="new" rel="nofollow"
href="https://twitter.com/intent/tweet?source=webclient&amp;text=https%3A%2F%2Fp.dw.com%2Fp%2F3XYUw%3Fmaca%3Dde-Twitter-sharing+Von%20Sexbomben%20und%20Hausdrachen%3A%20Konrad%20Klapheck%20wird%2085"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Von%20Sexbomben%20und%20Hausdrachen%3A%20Konrad%20Klapheck%20wird%2085', '52326446', '1', 'twitter')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item whatsapp static" target="new" rel="nofollow"
href="https://web.whatsapp.com/send?text=https%3A%2F%2Fp.dw.com%2Fp%2F3XYUw%3Fmaca%3Dde-Whatsapp%2BWeb-sharing+Von%20Sexbomben%20und%20Hausdrachen%3A%20Konrad%20Klapheck%20wird%2085"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Von%20Sexbomben%20und%20Hausdrachen%3A%20Konrad%20Klapheck%20wird%2085', '52326446', '1', 'whatsapp-web')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item email static" target="new" rel="nofollow"
href="mailto:?body=https%3A%2F%2Fwww.dw.com%2Fde%2Fvon-sexbomben-und-hausdrachen-konrad-klapheck-wird-85%2Fa-52326446%3Fmaca%3Dde-EMail-sharing&amp;subject=Von%20Sexbomben%20und%20Hausdrachen%3A%20Konrad%20Klapheck%20wird%2085"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Von%20Sexbomben%20und%20Hausdrachen%3A%20Konrad%20Klapheck%20wird%2085', '52326446', '1', 'email')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item fb-messenger option" target="new" rel="nofollow"
href="https://www.facebook.com/dialog/send?app_id=161807964535758&amp;redirect_uri=https%3A%2F%2Fp.dw.com%2Fp%2F3XYUw%3Fmaca%3Dde-Facebook%2BMessenger%2BWeb-sharing&amp;link=https%3A%2F%2Fp.dw.com%2Fp%2F3XYUw%3Fmaca%3Dde-Facebook%2BMessenger%2BWeb-sharing&amp;display=popup"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Von%20Sexbomben%20und%20Hausdrachen%3A%20Konrad%20Klapheck%20wird%2085', '52326446', '1', 'fb-messenger-web')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item reddit option" target="new" rel="nofollow"
href="https://www.reddit.com/submit?url=https%3A%2F%2Fp.dw.com%2Fp%2F3XYUw%3Fmaca%3Dde-reddit-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Von%20Sexbomben%20und%20Hausdrachen%3A%20Konrad%20Klapheck%20wird%2085', '52326446', '1', 'reddit')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item telegram option" target="new" rel="nofollow"
href="https://telegram.me/share/url?url=https%3A%2F%2Fp.dw.com%2Fp%2F3XYUw%3Fmaca%3Dde-Telegram-sharing&amp;text=Konrad%20Klapheck%20wird%2085"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Von%20Sexbomben%20und%20Hausdrachen%3A%20Konrad%20Klapheck%20wird%2085', '52326446', '1', 'telegram')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item linkedin option" target="new" rel="nofollow"
href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fp.dw.com%2Fp%2F3XYUw%3Fmaca%3Dde-linkedin-sharing&amp;title=Von%20Sexbomben%20und%20Hausdrachen%3A%20Konrad%20Klapheck%20wird%2085&amp;source=DW.COM"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Von%20Sexbomben%20und%20Hausdrachen%3A%20Konrad%20Klapheck%20wird%2085', '52326446', '1', 'linkedin')"></a>
</span>
<p class="sharing-item toggler"></p>
</div> <div class="picBox full">
<a class="overlayLink" href="#"
link="/overlay/image/article/52326446/52320507" rel="nofollow"
style="cursor: pointer;">
<img itemprop="image" src="/image/52320507_303.jpg" title="Jazz-Fan Konrad Klapheck posiert vor seinen Bildern „Round about Midnight und Amateurs’ Night (picture-alliance/dpa/H. Ossinger)" alt="Jazz-Fan Konrad Klapheck posiert vor seinen Bildern „Round about Midnight und Amateurs’ Night (picture-alliance/dpa/H. Ossinger)" /> </a>
<p>Konrad Klapheck steht 2013 vor zwei Gemälden im Museum Kunstpalast in Düsseldorf </p>
</div>
<div class="group">
<div class="longText">
<p>1955, zehn Jahre nach Ende des Zweiten Weltkriegs, ist der Wiederaufbau in Deutschland in vollem Gange. Es herrscht Aufbruchstimmung, mit Inkrafttreten der Pariser Verträge endet die Besatzung, und Deutschland wird wieder souverän. Die Bundesrepublik tritt der Nato bei, und im Kino läuft "Jenseits von Eden"&nbsp;mit James Dean.</p> <p>Zu jener Zeit betritt ein junger Kunststudent aus Düsseldorf ein Schreibmaschinengeschäft und leiht sich eine "Continental"&nbsp;aus. Jedoch nicht, um darauf zu schreiben, obwohl er ein Literaturliebhaber ist und nach dem Abitur tatsächlich kurz mit dem Gedanken gespielt hat, Schriftsteller zu werden. Nun aber studiert er im zweiten Semester an der renommierten Kunstakademie in Düsseldorf und will die Schreibmaschine porträtieren. Die Maschine wird ihn berühmt machen und ihm den Beinamen "Maschinenmaler"&nbsp;einbringen.</p> <div class="picBox full
rechts
"> <a class="overlayLink" href="#" link="/overlay/image/article/52326446/52320446" rel="nofollow" style="cursor: pointer;"> <img itemprop="image" src="/image/52320446_401.jpg" title="Gemälde einer Schreibmaschine von Konrad Klapheck (picture-alliance/dpa/W. Kühn)" alt="Gemälde einer Schreibmaschine von Konrad Klapheck (picture-alliance/dpa/W. Kühn)"> </a> <p>Eine von vielen Schreibmaschinen, die Konrad Klapheck berühmt machten</p> </div> <p><strong>Meister der gegenständlichen Malerei</strong></p> <p>Die "Schreibmaschine"&nbsp;ist nicht Konrad Klaphecks erstes Bild, aber es markiert den Anfang der Karriere eines deutschen Nachkriegskünstlers, der jahrzehntelang akribisch Maschinen malt. Die Schreibmaschine ist ein wiederkehrendes Motiv in seinem Werk. Er experimentiert als Student mit verschiedenen Stilen, doch sein Lehrer Bruno Goller rät ihm, bei der gegenständlichen Malerei zu bleiben. Sie würde sich besser verkaufen. Er sollte Recht behalten. Schon elf Jahre später widmete die Kestner-Gesellschaft, einer der größten Kunstvereine Deutschlands, dem jungen Maler eine Retrospektive.</p> <p>Sein Stil ist einzigartig in der Nachkriegszeit und pendelt zwischen Hyperrealismus, Surrealismus und Pop-Art. Er sei "weder real noch surreal, und abstrakt ist es schon gar nicht; am ehesten läuft es auf eine Art Intellektual-Pop hinaus", schrieb Rose-Maria Gropp 2015 in der Frankfurter Allgemeinen Zeitung.</p> <div class="picBox full
rechts
"> <a class="overlayLink" href="#" link="/overlay/image/article/52326446/52320517" rel="nofollow" style="cursor: pointer;"> <img itemprop="image" src="/image/52320517_401.jpg" title="Ein Besucher der Kunsthalle in Recklinghausen geht am 03.05.2006 an dem Bild Autobiografie des Künstlers Konrad Klaphek aus dem Jahr 1983 vorbei. Zu sehen ist ein Motorrad mit der Aufschrift Star (picture-alliance/dpa/F. von Erichsen)" alt="Ein Besucher der Kunsthalle in Recklinghausen geht am 03.05.2006 an dem Bild Autobiografie des Künstlers Konrad Klaphek aus dem Jahr 1983 vorbei. Zu sehen ist ein Motorrad mit der Aufschrift Star (picture-alliance/dpa/F. von Erichsen)"> </a> <p>Ein Besucher der Kunsthalle in Recklinghausen vor dem Bild "Autobiografie" </p> </div> <p><strong>Von Sexbomben und Hausdrachen</strong></p> <p>Klaphecks Bilder lassen Interpretationsspielraum und spielen durch ihre ironischen Titel mit Zweideutigkeiten: Das Bild einer Nähmaschine trägt den Titel "Die gekränkte Braut"&nbsp;(1957), das Abbild eines Duschkopfs heißt "Die Sexbombe und ihr Begleiter"&nbsp;(1963), ein Bügeleisen nennt er "Der Hausdrachen"&nbsp;(1964), ein anderes Bügeleisen erhält den Titel "Die Schwiegermutter"&nbsp;(1967). Über den Titel mache er sich erst Gedanken, wenn er das Bild fertig gestellt habe, sagte er einmal. Doch gerade die Namen der Bilder rücken sie in ein anderes Licht und vermenschlichen die kalten Alltags- und Gebrauchsgegenstände.</p> <p>Konrad Klapheck lebt als junger Künstler eine Weile in Paris, wo er sich mit den dort ansässigen Surrealisten trifft. Max Ernst, den&nbsp;er sehr verehrt, stattet er einen Überraschungsbesuch ab. André Breton gewinnt er für den Katalogtext für seine erste Ausstellung in Paris – ein schwieriges Unterfangen. Doch der französische Dichter und Verfasser des "Manifests des Surrealismus"&nbsp;mag die Arbeit Klaphecks. Eines seiner Bilder hängt bei Breton an einer Tür zwischen Küche und Arbeitszimmer, wie sich Klapheck in einem Interview mit dem Frankfurter Städel Museum Jahre später erinnert.</p> <p><strong>Enge Bindung zur Düsseldorfer Kunstakademie </strong></p> <p>Die meiste Zeit seines Lebens aber verbringt Klapheck in Düsseldorf. Dort wird er am 10. Februar 1935 geboren. Seine Eltern sind Kunsthistoriker und lehren an der dortigen Kunstakademie. Als Konrad vier Jahre alt ist, stirbt sein Vater, der zuvor von den Nationalsozialisten aus der Kunstakademie entlassen wurde. Wenige Monate später bricht der Zweite Weltkrieg aus. Als die Bomben fallen, flieht er mit seiner Mutter zu Familienangehörigen nach Leipzig und von dort aus aufs Land. Nach dem Krieg zieht die Familie wieder zurück nach Düsseldorf, wo Klapheck das Abitur macht, studiert und von 1979 bis 2002 als Professor an der Kunstakademie lehrt.</p> <div class="picBox full
rechts
"> <a class="overlayLink" href="#" link="/overlay/image/article/52326446/52320418" rel="nofollow" style="cursor: pointer;"> <img itemprop="image" src="/image/52320418_401.jpg" title="Konrad Klapheck im Malerkittel in seinem Atelier neben einem Gemälde, das vier nackte Frauen in einer Küche zeigt (picture-alliance/dpa/W. Kühn)" alt="Konrad Klapheck im Malerkittel in seinem Atelier neben einem Gemälde, das vier nackte Frauen in einer Küche zeigt (picture-alliance/dpa/W. Kühn)"> </a> <p>Konrad Klapheck im Jahr 1998 in seinem Atelier in Düsseldorf</p> </div> <p>Klaphecks Werk lässt sich in zwei Schaffensphasen aufteilen: eine vor und eine nach 1997. Bis Ende der 1990er konzentriert sich Konrad Klapheck in seiner Malerei auf einen einzigen Gegenstand, zum Beispiel eine Schreibmaschine, eine Nähmaschine, ein Taschenmesser, ein Bügeleisen oder ein Paar Schnürstiefel. Nach 1997 kommen Figuren hinzu, nackte zumeist. Vorbilder sind Werbeprospekte und die Aktfotografie der 1920er Jahre. Einen Grund für den Stilwandel, nannte er 2005 in einem seiner seltenen Interviews der Rheinischen Post: "Ich muss nicht mehr für den Kunstmarkt produzieren. Ich will mich nicht selber kopieren." Mittlerweile ist es still geworden um Konrad Klapheck. Am 10. Februar feiert dieser prägende&nbsp;Künstler&nbsp;der deutschen Kunstgeschichte seinen 85. Geburtstag.</p>
</div>
</div>
<div style="clear:both; height:0; font-size:1px; line-height: 0"></div>
<!-- detail_toolbox -->
<h4>Die Redaktion empfiehlt</h4>
<div class="group">
<div class="lineExtra"></div>
<div class="linkList intern">
<a href="/de/matisse-und-bonnard-es-lebe-die-malerei/a-40462437">
<h2>
Matisse und Bonnard: "Es lebe die Malerei!"
</h2>
<p>Die Maler Henri Matisse und Pierre Bonnard waren 40 Jahre lang eng befreundet. In Briefen und Postkarten tauschten sie sich über Kunst und Frauen aus. Das Städel Museum zeigt die beiden im malerischen Dialog. (13.09.2017)<span class='icon pics'></span>
&nbsp; </p>
</a>
</div>
<div class="linkList intern">
<a href="/de/der-blaue-reiter-vor-140-jahren-wurde-franz-marc-geboren/a-19088110">
<h2>
"Der Blaue Reiter": Vor 140 Jahren wurde Franz Marc geboren
</h2>
<p>Er malte blaue Pferde, grüne Kühe und rote Hunde. Heute kennt jeder die Werke von Franz Marc, des Romantikers unter den Expressionisten. Vor 140 Jahren kam er in München zur Welt. (07.02.2020)
&nbsp; </p>
</a>
</div>
<div class="linkList intern">
<a href="/de/genter-altar-sensationsfund-bei-restaurierung/a-52095316">
<h2>
Genter Altar: Sensationsfund bei Restaurierung
</h2>
<p>Die Arbeiten an Jan van Eycks Genter Altar haben ein überraschendes neues Detail zum Vorschein gebracht: ein Lamm mit menschlichem Antlitz. Nun ist es in der Ausstellung "Van Eyck. Eine optische Revolution" zu sehen. (01.02.2020)<span class='icon pics'></span>
&nbsp; </p>
</a>
</div>
<div class="linkList overlayIcon">
<a href="/overlay/media/de/kippenberger-bitteschön-dankeschön-eine-retrospektive/51054183/52326446" rel="nofollow" class="overlayLink" link="/overlay/media/de/kippenberger-bitteschön-dankeschön-eine-retrospektive/51054183/52326446">
<h2>
Kippenberger: "Bitteschön Dankeschön" - eine Retrospektive
</h2>
<p>Bei Martin Kippenberger gab es nichts Privates. Sein Leben war Kunst: intensiv, schrill, exzessiv. Alle seine Arbeiten tragen biografische Spuren. Die Bonner Bundeskunsthalle widmet ihm eine Werkschau. (31.10.2019)<span class='icon pics'></span>
&nbsp; </p>
</a>
</div>
</div>
<h4>WWW-Links</h4>
<div class="group">
<div class="lineExtra"></div>
<div class="linkList external">
<a href="https://cafedeutschland.staedelmuseum.de/gespraeche/konrad-klapheck#konrad-klapheck-fn-40" rel="nofollow noopener" target="_blank">
<h2>
Interview mit Konrad Klapheck auf einer Website des Städel Museums
</h2>
</a>
</div>
</div>
<h4>Audio und Video zum Thema</h4>
<div class="group">
<div class="lineExtra"></div>
<div class="linkList overlayIcon">
<a href="/overlay/media/de/dali-magritte-zwei-meister-des-surrealismus-in-brüssel/51959946/52326446" rel="nofollow" class="overlayLink" link="/overlay/media/de/dali-magritte-zwei-meister-des-surrealismus-in-brüssel/51959946/52326446">
<h2>
"Dali & Magritte" - zwei Meister des Surrealismus in Brüssel
<span class='icon tv'></span> &nbsp; </h2>
</a>
</div>
</div>
<!-- OUTBRAIN WIDGET -->
<div class="group">
<ul class="smallList">
<li><strong>Datum</strong>
10.02.2020
</li>
<li>
<strong>Autorin/Autor</strong>
Kristina Reymann-Schneider
</li>
<!-- ESI fragment of related auto topics -->


<li>
<strong>Schlagwörter</strong>
<a href="/search/de?languageCode=de&origin=gN&item=Konrad+Klapheck&searchNavigationId=9077"
rel="nofollow">Konrad Klapheck</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Maler&searchNavigationId=9077"
rel="nofollow">Maler</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Maschinen&searchNavigationId=9077"
rel="nofollow">Maschinen</a>,
<a href="/search/de?languageCode=de&origin=gN&item=gegenst%C3%A4ndliche+Malerei&searchNavigationId=9077"
rel="nofollow">gegenständliche Malerei</a>
</li>
<li><strong>Feedback</strong>: <a class="overlayLink" href="#"
rel="nofollow"
link="/overlay/send_feedback/page/1534/52326446">Schicken Sie uns Ihr Feedback!</a>
</li>
<li>
<strong>Drucken</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">Seite drucken</a>
</li>
<li>
<strong>Permalink</strong>
https://p.dw.com/p/3XYUw
</li>
</ul>
</div>
<!-- show related content -->

<div class="col3 relatedContent">
<h4 class="meta">Mehr zum Thema</h4>
<div class="col1" data-id="51563497">
<div class="news">
<a href="/de/pierre-soulages-ein-jahrhundert-künstler/a-51563497">
<div class="teaserImg">
<img itemprop="image" src="/image/19094286_301.jpg" title="Ausstellung 'The Outrenoir(s) of Pierre Soulage" alt="Ausstellung 'The Outrenoir(s) of Pierre Soulage" /> </div>
<h2 class="">
Pierre Soulages - ein Jahrhundert Künstler
<span class="date">11.12.2019</span>
</h2>
<p>Der "Maler des Schwarz und des Lichts" feiert Heiligabend seinen 100. Geburtstag. Das hält Soulages nicht davon ab, noch im Atelier zu arbeiten. Der Louvre widmet ihm eine Retrospektive, über die ganz Frankreich spricht. </p>
</a>
</div>
</div>
<div class="col1" data-id="51169695">
<div class="news">
<a href="/de/der-montierte-mensch-im-spiegel-der-modernen-kunst/a-51169695">
<div class="teaserImg">
<img itemprop="image" src="/image/51141136_301.jpg" title="Ausstellung Der montierte Mensch (8. November 2019 - 15. März 2020) im Museum Folkwang | Roy Lichtenstein" alt="Ausstellung Der montierte Mensch (8. November 2019 - 15. März 2020) im Museum Folkwang | Roy Lichtenstein" /> </div>
<h2 class="">
"Der montierte Mensch" - im Spiegel der modernen Kunst
<span class="date">09.11.2019</span>
</h2>
<p>Was verbindet, was trennt Mensch und Maschine? Und welche Antworten liefern die Künstler? Wie weit geht die Verschmelzung von Mensch und Maschine? Das Essener Museum Folkwang bietet einen kunsthistorischen Überblick. <span class='icon pics'></span>
</p>
</a>
</div>
</div>
<div class="col1" data-id="52295621">
<div class="news">
<a href="/de/merkel-im-südlichen-afrika-von-problemen-und-problemlösern/a-52295621">
<div class="teaserImg">
<img itemprop="image" src="/image/52292820_301.jpg" title="Angola Staatsbesuch l Bundeskanzlerin Merkel trifft Präsident Lourenco" alt="Angola Staatsbesuch l Bundeskanzlerin Merkel trifft Präsident Lourenco" /> </div>
<h2 class="">
Merkel im südlichen Afrika – von Problemen und Problemlösern
<span class="date">07.02.2020</span>
</h2>
<p>Angela Merkel zu Besuch im südlichen Afrika: Dabei stärkte sie in Angola und Südafrika Präsidenten den Rücken, die für Wandel stehen. DW-Korrespondent Adrian Kriesch hat sie begleitet. </p>
</a>
</div>
</div>
</div>

</div>
<!-- RECHTE SPALTE in DETAIL -->
<div class="col1 dim">
<div class="group">
<ul class="smallList">
<li><strong>Datum</strong>
10.02.2020
</li>
<li>
<strong>Autorin/Autor</strong>
Kristina Reymann-Schneider
</li>
<!-- ESI fragment of related auto topics -->


<li>
<strong>Schlagwörter</strong>
<a href="/search/de?languageCode=de&origin=gN&item=Konrad+Klapheck&searchNavigationId=9077"
rel="nofollow">Konrad Klapheck</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Maler&searchNavigationId=9077"
rel="nofollow">Maler</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Maschinen&searchNavigationId=9077"
rel="nofollow">Maschinen</a>,
<a href="/search/de?languageCode=de&origin=gN&item=gegenst%C3%A4ndliche+Malerei&searchNavigationId=9077"
rel="nofollow">gegenständliche Malerei</a>
</li>
<li><a class="icon mail overlayLink" rel="nofollow" href="#"
link="/overlay/send_feedback/page/1534/52326446">Schicken Sie uns Ihr Feedback!</a>
</li>
<li>
<strong>Drucken</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">Seite drucken</a>
</li>
<li>
<strong>Permalink</strong>
https://p.dw.com/p/3XYUw
</li>
</ul>
</div>
</div>

<div class="col1 dim">

<!-- Base-Teaser -->
<div class="col1 basicTeaser">
<div class="group">
<h4>Filme</h4>
<div class="news">
<a href="/de/oscar-überraschung-parasite-aus-südkorea-gewinnt/g-52317656">
<div class="teaserImg">
<img itemprop="image" src="/image/51772911_301.jpg" title="Filmstill - Parasite von Bong Joon-ho (picture-alliance/dpa/Koch Film)" alt="Filmstill - Parasite von Bong Joon-ho (picture-alliance/dpa/Koch Film)" /> </div>
<h2 class="linkable">
Oscar-Überraschung: "Parasite" aus Südkorea gewinnt
</h2>
<p>Hollywood staunte nicht schlecht: Die Oscars endeten mit einer faustdicken Überraschung. Eine südkoreanische Gesellschaftssatire wurde als bester Film ausgewählt. "Parasite" von Bong Joon Ho durch bricht eine Tradition.<span class='icon pics'></span>
&nbsp; </p>
</a>
</div>
</div>
</div>
<!-- End Base-Teaser -->


<!-- Base-Teaser -->
<div class="col1 basicTeaser">
<div class="group">
<h4>Kultur.21</h4>
<div class="news">
<a href="/de/wie-naomi-klein-die-welt-retten-will/av-52118811">
<div class="teaserImg">
<img itemprop="image" src="/image/52072095_301.jpg" title="Naomi Klein, Autorin & Klimaaktivistin (Getty Images/C. Koall)" alt="Naomi Klein, Autorin & Klimaaktivistin (Getty Images/C. Koall)" /> </div>
<h2 class="linkable">
Wie Naomi Klein die Welt retten will </h2>
<p>Die Globalisierungskritikerin und Umweltaktivistin ist überzeugt: Nur mit einem radikalen Green New Deal können wir das Klima und die Menschheit retten.<span class='icon tv'></span>
&nbsp; </p>
</a>
</div>
</div>
</div>
<!-- End Base-Teaser -->


<!-- Base-Teaser -->
<div class="col1 basicTeaser">
<div class="group">
<h4>Kultur</h4>
<div class="news">
<a href="/de/auf-der-suche-nach-der-russischen-identität-boris-godunow-in-stuttgart/a-52251092">
<div class="teaserImg">
<img itemprop="image" src="/image/52240710_301.jpg" title="Oper Boris (picture-alliance/dpa/B. Weissbrod)" alt="Oper Boris (picture-alliance/dpa/B. Weissbrod)" /> </div>
<h2 class="linkable">
Auf der Suche nach der russischen Identität: "Boris Godunow" in Stuttgart
</h2>
<p>Neubeginn für einen Klassiker: Die Staatsoper Stuttgart kombiniert Mussorgskis Oper "Boris Godunow" mit Zitaten aus dem Buch "Secondhand-Zeit", geschrieben von Nobelpreisträgerin Swetlana Alexijewitsch.
&nbsp; </p>
</a>
</div>
</div>
</div>
<!-- End Base-Teaser -->


<!-- Base-Teaser -->
<div class="col1 basicTeaser">
<div class="group">
<h4>Kunst</h4>
<div class="news">
<a href="/de/durch-die-decke-warum-kosten-von-kulturbauten-so-häufig-explodieren/a-52004328">
<div class="teaserImg">
<img itemprop="image" src="/image/48570908_301.jpg" title="Berlin Baustelle des Pergamonmuseums (picture-alliance/dpa/B. Pedersen)" alt="Berlin Baustelle des Pergamonmuseums (picture-alliance/dpa/B. Pedersen)" /> </div>
<h2 class="linkable">
Durch die Decke: Warum Kosten von Kulturbauten so häufig explodieren
</h2>
<p>Die Elbphilharmonie in Hamburg, die Kölner Oper oder die Beethovenhalle in Bonn: Viele Prestigeobjekte im Kunstsektor ufern zu Bauskandalen aus. Kostenexplosionen und ewige Bauzeiten - was läuft da falsch?
&nbsp; </p>
</a>
</div>
</div>
</div>
<!-- End Base-Teaser -->


<!-- Base-Teaser -->
<div class="col1 basicTeaser">
<div class="group">
<h4>Digitales Leben</h4>
<div class="news">
<a href="/de/wie-cloud-gaming-die-spielewelt-verändert/a-50496584">
<div class="teaserImg">
<img itemprop="image" src="/image/50496896_301.jpg" title="Screenshot Videospiel No Man’s Sky (Hello Games)" alt="Screenshot Videospiel No Man’s Sky (Hello Games)" /> </div>
<h2 class="linkable">
Wie Cloud Gaming die Spielewelt verändert
</h2>
<p>Technischer Fortschritt und digitale Spiele haben sich schon immer gegenseitig beeinflusst. Neue Genres kamen und gingen. Mit Cloud Gaming - einem Netflix für Spiele - steht der nächste große Umbruch bevor.<span class='icon pics'></span>
&nbsp; </p>
</a>
</div>
</div>
</div>
<!-- End Base-Teaser -->


<!-- Base-Teaser -->
<div class="col1 basicTeaser">
<div class="group">
<h4>Lebensart</h4>
<div class="news">
<a href="/de/was-ist-ihr-lieblingssouvenir/a-52253976">
<div class="teaserImg">
<img itemprop="image" src="/image/52281943_301.png" title="DW Euromaxx Zuschaueraktion Souvenirs" alt="DW Euromaxx Zuschaueraktion Souvenirs" /> </div>
<h2 class="linkable">
Was ist Ihr Lieblingssouvenir?
</h2>
<p>Ein Souvenir ist der Versuch, ein kleines Andenken an die schöne Urlaubszeit mitzunehmen. Dabei muss es nicht unbedingt etwas Gekauftes sein: auch Muscheln und Steine vom Strandspaziergang können Mitbringsel sein.
&nbsp; </p>
</a>
</div>
</div>
</div>
<!-- End Base-Teaser -->


<!-- Base-Teaser -->
<div class="col1 basicTeaser">
<div class="group">
<h4>Noch mehr Kultur!</h4>
<!-- links -->
<div class="linkList intern">
<a href="/de/themen/filme/s-1564">
<h2>
Film
&nbsp; </h2>
</a>
</div>
<div class="linkList intern">
<a href="/de/themen/bücher/s-1568">
<h2>
Bücher
&nbsp; </h2>
</a>
</div>
<div class="linkList intern">
<a href="/de/themen/musik/s-12771">
<h2>
Musik
&nbsp; </h2>
</a>
</div>
<div class="linkList intern">
<a href="/de/themen/kunst/s-101381">
<h2>
Kunst
&nbsp; </h2>
</a>
</div>
<div class="linkList intern">
<a href="/de/themen/digitales-leben/s-30511">
<h2>
Netzkultur
&nbsp; </h2>
</a>
</div>
<div class="linkList intern">
<a href="/de/themen/lebensart/s-101382">
<h2>
Lebensart
&nbsp; </h2>
</a>
</div>
</div>
</div>
<!-- End Base-Teaser -->

</div>
<div style="clear:both;"></div>
</div>
</div>

<!-- Footer -->
<div id="footerSection" style="clear:both;">
<div id="footerBody">
<ul class="footer">
<li><a style="font-weight: bold;" href="/de/themen/s-9077"
title="Nachrichten & Analysen: der globale Blick auf Schlagzeilen">THEMEN</a>
</li>
<li><a href="/de/themen/deutschland/s-12321"
title="Deutschland">Deutschland</a></li>
<li><a href="/de/themen/brexit/s-42108563"
title="Aktuelle News zum Brexit - was passiert wenn das Vereinigte Königreich die EU verlässt">Brexit</a></li>
<li><a href="/de/themen/welt/s-100029"
title="Welt">Welt</a></li>
<li><a href="/de/themen/wirtschaft/s-1503"
title="Wirtschaft">Wirtschaft</a></li>
<li><a href="/de/themen/kultur/s-1534"
title="Kultur">Kultur</a></li>
<li><a href="/de/themen/wissen-umwelt/s-12296"
title="Wissen & Umwelt">Wissen & Umwelt</a></li>
<li><a href="/de/themen/sport/s-12284"
title="Sport">Sport</a></li>
<li>&nbsp;</li>
<li><a href="/de/themen-von-a-bis-z/index-de">Themen von A bis Z</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/de/media-center/s-100813"
title="Das Media Center: Die Mediathek der Deutschen Welle">MEDIA CENTER</a>
</li>
<li><a href="/de/media-center/live-tv/s-100817"
title="Deutsche Welle Live TV Stream: Nachrichten aus aller Welt">Live TV</a></li>
<li><a href="/de/media-center/alle-inhalte/s-100814"
title="Alle multimedialen Inhalte der Deutschen Welle">Alle Inhalte</a></li>
<li><a href="/de/media-center/sendung-verpasst/s-100815"
title="Sie haben eine Sendung der Deutschen Welle verpasst?">Sendung verpasst?</a></li>
<li><a href="/de/media-center/deutschkurse/s-100816"
title="Online deutsch lernen mit Videos und Audios der DW">Deutschkurse</a></li>
<li><a href="/de/media-center/podcasts/s-100976"
title="Podcasts: Abonnieren Sie unsere Radio und TV Podcasts">Podcasts</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/de/tv/s-9093"
title="TV">TV</a>
</li>
<li><a href="/de/tv/programmübersicht/s-4765"
title="TV-Programmplan und Empfang">Programmübersicht</a></li>
<li><a href="/de/tv/tv-sendungen/s-9094"
title="TV Sendungen">TV Sendungen</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/de/deutsch-lernen/s-2055"
title="DEUTSCH LERNEN">DEUTSCH LERNEN</a>
</li>
<li><a href="/de/deutsch-lernen/deutschkurse/s-2068"
title="Deutschkurse">Deutschkurse</a></li>
<li><a href="/de/deutsch-lernen/deutsch-xxl/s-12376"
title="Deutsch XXL">Deutsch XXL</a></li>
<li><a href="/de/deutsch-lernen/community-d/s-9035"
title="Community D">Community D</a></li>
<li><a href="/de/deutsch-lernen/deutsch-unterrichten/s-2233"
title="Deutsch unterrichten">Deutsch unterrichten</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/de/unternehmen/profil/s-30626"
title="UNTERNEHMEN">UNTERNEHMEN</a>
</li>
<li><a href="/de/unternehmen/profil/s-30626"
title="Über uns">Über uns</a></li>
<li><a href="/de/unternehmen/karriere/s-11525"
title="Machen Sie Karriere – Aktuelle Jobs bei der Deutschen Welle">Karriere</a></li>
<li><a href="/de/unternehmen/presse/s-2981"
title="Presse">Presse</a></li>
<li><a href="/de/unternehmen/business-sales/s-3086"
title="Business & Sales">Business & Sales</a></li>
<li><a href="/de/unternehmen/travel/s-7456"
title="Travel Distribution">Travel</a></li>
<li><a href="https://dwwerbung.com"
title="Werbung">Werbung</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/de/service/empfang/s-4136"
title="Service">SERVICE</a>
</li>
<li><a href="/de/service/empfang/s-4136"
title="Empfang der TV Programme der Deutschen Welle in Ihrer Region">Empfang</a></li>
<li><a href="/de/service/apps-co/s-50833969"
title="DW Apps für iOS, Android, Smart TV und Sprachassistenten">Apps & Co.</a></li>
<li><a href="/newsletter-anmeldung/a-15718221"
title="Newsletter & Co.">Newsletter & Co.</a></li>
<li><a href="/de/service/faq/s-30582"
title="FAQ: Antworten auf häufige Fragen an die Deutsche Welle">FAQ</a></li>
<li><a href="/de/service/kontakt/s-30583"
title="Anschriften und Ansprechpartner bei der Deutschen Welle">Kontakt</a></li>
<li>&nbsp;</li>
<li><a style="font-weight: bold;" href="/de/dw-akademie/über-uns/s-8101"
title="DW AKADEMIE">DW AKADEMIE</a>
</li>
<li><a href="/de/dw-akademie/über-uns/s-8101"
title="Über Uns | DW Akademie">Über uns</a></li>
<li><a href="/de/dw-akademie/medienentwicklung/s-11812"
title="Medienentwicklung | DW Akademie">Medienentwicklung</a></li>
<li><a href="/de/dw-akademie/studium/s-12262"
title="International Media Studies: Studium bei der Deutschen Welle">Studium</a></li>
<li><a href="/de/dw-akademie/volontariat/s-11881"
title="Starten Sie durch mit einem Volontariat der Deutschen Welle">Volontariat</a></li>
<li><a href="/de/dw-akademie/medientraining/s-11813"
title="Medientraining I Auftritt in Medien und Öffentlichkeit">Medientraining</a></li>
</ul>
<p id="copyright">
© 2020 Deutsche Welle |
<a href="/de/definition-und-nutzung-von-daten-durch-die-deutsche-welle-gemäß-eu-dsgvo/a-18265186">Datenschutz</a> |
<a href="/impressum">Impressum</a> |
<a href="/kontakt">Kontakt</a>
| <a id="mobilePreferredLink" href="https://m.dw.com/de/von-sexbomben-und-hausdrachen-konrad-klapheck-wird-85/a-52326446">Mobile Version</a>
</p>
</div></div>
<!-- /Footer -->
</div>
</div>
</body>
</html>
