<!DOCTYPE html>
<!--[if lt IE 7 ]><!--> <html lang="de" class="ie ie6"> <!--<![endif]-->
<!--[if IE 7 ]><!--> <html lang="de" class="ie ie7"> <!--<![endif]-->
<!--[if IE 8 ]><!--> <html lang="de" class="ie ie8"> <!--<![endif]-->
<!--[if IE 9 ]><!--> <html lang="de" class="ie ie9"> <!--<![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="de"> <!--<![endif]-->


<head>
<!-- Facebook Pixel Code -->
<script>
document.addEventListener("DOMContentLoaded", function (event) {
if (DWDE.dsgvo.isStoringCookiesOkay()) {
facebookTracking();
}
});
function facebookTracking() {
!function (f, b, e, v, n, t, s) {
if (f.fbq) return;
n = f.fbq = function () {
n.callMethod ?
n.callMethod.apply(n, arguments) : n.queue.push(arguments)
};
if (!f._fbq) f._fbq = n;
n.push = n;
n.loaded = !0;
n.version = '2.0';
n.queue = [];
t = b.createElement(e);
t.async = !0;
t.src = v;
s = b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t, s)
}(window, document, 'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '157204581336210');
fbq('track', 'ViewContent');
}
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=157204581336210&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><link rel="canonical" href="https://www.dw.com/de/iwf-deutsche-wirtschaft-trotz-risiken-gesund/a-44531008">

<link rel="amphtml" href="https://amp.dw.com/de/iwf-deutsche-wirtschaft-trotz-risiken-gesund/a-44531008">

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dw.com/de/iwf-deutsche-wirtschaft-trotz-risiken-gesund/a-44531008">
<script type="text/javascript" src="//wurfl.io/wurfl.js"></script>
<script type="text/javascript" src="/js/jquery-3.2.1.min.js"></script>
<script type="text/javascript" src="/js/jquery-migrate-3.0.0.min.js"></script>
<script type="text/javascript" src="/js/dsgvo/dsgvo_utils.js"></script>

<script type="text/javascript">
window.languagePreferenceTTL = 2628000;
var languagePreferenceTTL = 2628000;
var hostNameMobile = "https://m.dw.com";
var mobileRedirectTTL = 86400;
</script>
<script type="text/javascript" src="/js/de.dw.cdaLanguage.min.js?v=6.34.5"></script>

<meta http-equiv="content-type" content="text/html; charset=utf-8">
<!--[if IE]><meta http-equiv="imagetoolbar" content="no"><![endif]-->
<meta name="robots" content="index, follow"/>
<meta name="revisit-after" content="1 days"/>
<meta name="publisher" content="Deutsche Welle (www.dw.com)"/>
<meta name="copyright" content="&copy; 2018 Deutsche Welle (www.dw.com)"/>
<meta name="author" content="Deutsche Welle (www.dw.com)"/>
<meta content="app-id=498833085" name="apple-itunes-app">
<meta content="app-id=com.idmedia.android.newsportal" name="google-play-app">
<meta name="msApplication-TileImage" content="/js/smartbanner/DW-App-Icon-57x57.png"/>
<link rel="icon" href="/favicon.png" type="image/png">
<link rel="apple-touch-icon" href="/favicon.png">

<meta name="language" content="de_DE"/>
<meta property="fb:pages" content="146634408702997"/>
<meta property="fb:pages" content="146822482008281"/>
<meta property="fb:pages" content="46657640977"/>
<meta property="fb:pages" content="66069193936"/>
<meta property="fb:pages" content="338998993519"/>
<meta property="fb:pages" content="164418313578851"/>
<meta property="fb:pages" content="180013702044400"/>
<meta property="fb:pages" content="141111232580541"/>
<meta property="fb:pages" content="130435762955"/>
<meta property="fb:pages" content="24369314439"/>
<meta property="fb:pages" content="131314590235972"/>
<meta property="fb:pages" content="204430626300528"/>
<meta property="fb:pages" content="229148123764036"/>
<meta property="fb:pages" content="533361940012569"/>
<meta property="fb:pages" content="49621769215"/>
<meta property="fb:pages" content="142061114273"/>
<meta property="fb:pages" content="125113390860188"/>
<meta property="fb:pages" content="144393622272640"/>
<meta property="fb:pages" content="245974238781165"/>
<meta property="fb:pages" content="171270196224553"/>
<meta property="fb:pages" content="118184978196457"/>
<meta property="fb:pages" content="178734186974"/>
<meta property="fb:pages" content="329373860454526"/>
<meta property="fb:pages" content="107256659303602"/>
<meta property="fb:pages" content="423198735471"/>
<meta property="fb:pages" content="122470481130194"/>
<meta property="fb:pages" content="114256188645"/>
<meta property="fb:pages" content="165174814436"/>
<meta property="fb:pages" content="155438574470276"/>
<meta property="fb:pages" content="50498982209"/>
<meta property="fb:pages" content="146790007393"/>
<meta property="fb:pages" content="164947183521601"/>
<meta property="fb:pages" content="211745678846355"/>
<meta property="fb:pages" content="134391923301563"/>
<meta property="fb:pages" content="63821723396"/>
<meta property="fb:pages" content="188157417929359"/>
<meta property="fb:pages" content="183239561787790"/>
<meta property="fb:pages" content="449623021724487"/>
<meta property="fb:pages" content="138206409609783"/>
<meta property="fb:pages" content="85945845557"/>
<meta property="fb:pages" content="226482300719948"/>
<meta property="fb:pages" content="60713064323"/>
<meta property="fb:pages" content="239025992817731"/>
<meta property="fb:pages" content="822896961134864"/>
<meta property="fb:pages" content="522458607878947"/>
<meta property="fb:pages" content="188850101556821"/>
<meta property="fb:pages" content="618268655042471"/>
<meta property="fb:pages" content="423198735471"/>
<meta property="fb:pages" content="276810869063357"/>
<meta property="fb:pages" content="100960075341"/>
<meta property="fb:pages" content="80408983549"/>
<meta property="fb:pages" content="100897936618493"/>
<meta property="fb:pages" content="138706041945"/>
<meta property="fb:pages" content="211775368865879"/>
<meta property="fb:pages" content="171400242905536"/>
<meta property="fb:pages" content="132731133463621"/>
<meta property="fb:pages" content="195750250443390"/>
<meta property="fb:pages" content="179443708766951"/>
<meta property="fb:pages" content="1804124663153407"/>
<meta property="fb:pages" content="134957921127"/>
<meta property="fb:pages" content="308858529571862"/>
<meta property="fb:pages" content="245084839304894"/>
<meta property="fb:pages" content="1643141409322787"/>
<meta property="fb:pages" content="161206864395653"/>
<meta property="fb:pages" content="166280690549965"/>
<meta property="fb:pages" content="1306227629456410"/>
<meta property="fb:pages" content="172144003288251"/>
<meta property="fb:pages" content="789839844513554"/>
<meta property="fb:pages" content="1907513229480533"/>
<meta property="fb:pages" content="1673788669587458"/>
<meta property="fb:pages" content="475937372553968"/>
<meta property="fb:pages" content="670958179648696"/>
<meta property="fb:pages" content="608485009178753"/>
<meta property="fb:pages" content="174528749295024"/>
<meta property="fb:pages" content="86161846910"/>
<meta property="fb:pages" content="268396416590741"/>
<meta property="fb:pages" content="239261806709"/>
<meta property="fb:pages" content="61626715828"/>
<meta property="fb:pages" content="210354862357400"/>
<meta name="keywords" content="IWF,Deutschland,Wirtschaft,Konjunktur,Exporte,Protektionismus,Wachstum,BIP,Immobilien,Investitionen,Außenhandel"/>
<meta name="news_keywords" content="IWF,Deutschland,Wirtschaft,Konjunktur,Exporte,Protektionismus,Wachstum,BIP,Immobilien,Investitionen,Außenhandel"/>
<meta name="description" content="Der Internationale Währungsfonds geht davon aus, dass sich Deutschlands Wirtschaft weiter gut entwickelt. Anlass zur Sorge geben allerdings der Protektionismus in den USA und die Immobilienpreise in deutschen Städten."/>
<meta property="og:description" content="Der Internationale Währungsfonds geht davon aus, dass sich Deutschlands Wirtschaft weiter gut entwickelt. Anlass zur Sorge geben allerdings der Protektionismus in den USA und die Immobilienpreise in deutschen Städten."/>
<meta property="og:url" content="http://www.dw.com/de/iwf-deutsche-wirtschaft-trotz-risiken-gesund/a-44531008"/>
<meta property="og:site_name" content="DW.COM"/>
<meta property="fb:admins" content="100000944106340"/>
<meta property="fb:admins" content="100004095264842"/>
<meta property="fb:admins" content="100004135624835"/>

<link rel="stylesheet" href="/css/dwde-ltr.min.css?v=6.34.5" type="text/css"
media="all"/>
<link rel="stylesheet" href="/css/dw-print.css" type="text/css" media="print"/>

<link rel="stylesheet" href="/css/dw-fonts-latin.css" type="text/css" media="all"/>
<link rel="stylesheet" href="/css/dw-epg-ltr.css" type="text/css" media="all"/>
<!--[if IE 8]><link rel="stylesheet" href="/css/dw-epg-ie-ltr.css" type="text/css" media="all"/><![endif]-->


<style type="text/css" media="screen">
div#navMain ul#navLevel1 a#n01 {color: #fff !important;}
div#navMain ul#navLevel1 a#n01:hover {color: #000 !important;}
div#navMain ul#navLevel1 li:hover a#n01 {color: #000 !important;}
div#navMain ul#navLevel2 a#navAct2 {color: #fff !important;}
</style>
<!-- Global site tag (gtag.js) - Google Analytics (Tracking-Code für Marketing-Zwecke) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109618266-1"></script>
<script type="text/javascript">
function googleTracking() {
var gtagTrackingId = 'UA-109618266-1';
var gtagDisableStr = 'ga-disable-' + gtagTrackingId;
if (!DWDE.dsgvo.isStoringCookiesOkay()) {
window[gtagDisableStr] = true;
gtagOptout();
} else {
window[gtagDisableStr] = false;
gtagOptin();
}
window.dataLayer = window.dataLayer || [];
function gtag() {
dataLayer.push(arguments);
}
gtag('js', new Date());
gtag('config', gtagTrackingId, {'anonymize_ip': true});
function gtagOptout() {
document.cookie = gtagDisableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[gtagDisableStr] = true;
return "Google Tag Manager disabled";
}
function gtagOptin() {
document.cookie = gtagDisableStr + '=false; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[gtagDisableStr] = false;
return "Google Tag Manager enabled";
}
}
googleTracking();
</script> <meta property="og:title" content="IWF: Deutsche Wirtschaft trotz Risiken gesund | DW | 05.07.2018"/>
<meta property="og:image" content="https://www.dw.com/image/16748185_304.jpg"/>
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="529" />


<title>IWF: Deutsche Wirtschaft trotz Risiken gesund | Wirtschaft | DW | 05.07.2018</title>


<script type="text/javascript" src="/js/dwde.min.js?v=6.34.5"></script>
<!-- DW jwplayer skin -->
<link rel="stylesheet" href="/js/jwplayer8/skins/DW/dwskinfile.css" type="text/css" media="all">
<link rel="stylesheet" href="/js/jwplayer8/skins/DW/desktop-additions.css" type="text/css" media="all">
<script>jwplayer.key = "Y8nORY7CUY5RnlN/f8onh+AXI1ZWodkujMJAXBwpcAnDG5N4";</script>
<script type="text/javascript" src="/js/datepicker/jquery.ui.datepicker-de.min.js"></script>
<script type="text/javascript" src="//www.google.com/recaptcha/api.js?render=explicit&amp;hl=de"></script>

<script type="text/javascript">
var disqus_shortname = 'dwde-de';
</script>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@dw_deutsch"/>
<meta name="twitter:title" content="IWF: Deutsche Wirtschaft trotz Risiken gesund"/>
<meta name="twitter:image" content="https://www.dw.com/image/16748185_7.jpg"/>
</head>

<body id="html_body" >
<!-- Trackingcode Body-Area -->
<script type="text/javascript">
var dwXT = {
visibleStructure: "",
fullUrl: "http%3A%2F%2Fwww.dw.com%2Fde%2Fiwf-deutsche-wirtschaft-trotz-risiken-gesund%2Fa-44531008",
maca: "",
articleChangeDateShort: "20180705",
structureId: "1503",
structureTypeId: "1",
chap: "THEMEN::Wirtschaft",
pageId: "44531008",
richMediaTracking: true,
trackingProfileId: "1",
subjects: "Wirtschaft",
firstCategoryId: "19990032",
secondCategoryId: ""
};
var channelNameAppendix = "-";
xtnv = document;
xtsd = "https://logs1242";
xtsite = "510544";
xtdmc = ".dw.com";
xtn2 = "1";
xtdkLanguage = "";
xtdi = "";
xt_an = "";
xt_ac = "";
xt_multc = "";
xt_profile = "NORMAL";
xtpageSingleEncoded = "THEMEN::Wirtschaft::IWF%3A+Deutsche+Wirtschaft+trotz+Risiken+gesund";
xtpage = "THEMEN::Wirtschaft::IWF%3A+Deutsche+Wirtschaft+trotz+Risiken+gesund";
xt_multc = "&x1=1&x2=1&x3=44531008&x4=1503&x5=IWF%3A+Deutsche+Wirtschaft+trotz+Risiken+gesund&x6=&x7=http%3A%2F%2Fwww.dw.com%2Fde%2Fiwf-deutsche-wirtschaft-trotz-risiken-gesund%2Fa-44531008&x8=&x9=20180705&x10=THEMEN::Wirtschaft&x13=1&x14=Wirtschaft&x15=19990032&x16=&x17=&x18=";
if (window.xtparam!=null) {
window.xtparam += "&ac="+xt_ac+"&an="+xt_an+xt_multc;
} else {
window.xtparam = "&ac="+xt_ac+"&an="+xt_an+xt_multc;
}
</script>
<script src="https://commons.dw.com/tracking/xtcore.js" type="text/javascript"></script>
<script src="https://commons.dw.com/tracking/xtjw8rm.js" type="text/javascript"></script>
<noscript>
<img width="1" height="1" alt=""
src="https://logs1242.xiti.com/hit.xiti?s=510544&amp;s2=1&amp;p=THEMEN::Wirtschaft::IWF%3A+Deutsche+Wirtschaft+trotz+Risiken+gesund&amp;di=&amp;an=&amp;ac=&amp;x1=1&amp;x2=1&amp;x3=44531008&amp;x4=1503&amp;x5=IWF%3A+Deutsche+Wirtschaft+trotz+Risiken+gesund&amp;x6=null&amp;x7=http%3A%2F%2Fwww.dw.com%2Fde%2Fiwf-deutsche-wirtschaft-trotz-risiken-gesund%2Fa-44531008&amp;x8=&amp;x9=20180705&amp;x10=THEMEN::Wirtschaft&amp;x13=1&amp;x14=Wirtschaft&amp;x15=19990032&amp;x16=null&amp;x17=&amp;x18=">
</noscript>

<div class="cookie">
<div class="cookie__wrap">
<div class="cookie__item">
<p class="cookie__text">Wir verwenden Cookies, um unser Angebot für Sie zu verbessern. Mehr Informationen dazu finden Sie in unserer Datenschutzerklärung.</p>
</div>
<div class="cookie__buttons">
<a class="cookie__btn cookie__btn--more"
href="/a-18265186">Mehr Infos</a>
<a class="cookie__btn cookie__btn--ok" href="#">Okay</a>
</div>
</div>
</div>
<!-- Language selection and quickjump navigation: -->
<ol id="quickjump" role="list">
<li role="listitem" aria-labelledby="Inhalt"><a href="#bodyContent" id="Inhalt">Inhalt</a></li>
<li role="listitem" aria-labelledby="Navigation"><a href="#navMain" id="Navigation">Navigation</a></li>
<li role="listitem" aria-labelledby="asideLink"><a href="#aside" id="asideLink">Weitere Inhalte</a></li>
<li role="listitem" aria-labelledby="metanavigationLink"><a href="#navMeta" id="metanavigationLink">Metanavigation</a></li>
<li role="listitem" aria-labelledby="sucheLink"><a href="#search" id="sucheLink">Suche</a></li>
<li role="listitem" aria-labelledby="languageLink"><a href="#langSelect" id="languageLink" xml:lang="de" lang="de" accesskey="6">Choose from 30 Languages</a></li>
</ol>
<!-- AUTO-LANGUAGE-SELECT-HINT -->
<!--[if IE 7 ]><div id="ie7PositionHelper"></div><![endif]-->
<div id="topMetaLang" style="margin-top: -190px;">
<a class="closeLink" href="#close" title="close"></a>
<div id="topMetaInner">
<!-- L a n g u a g e S e l e c t o r -->
<div id="languageSection">
<ul>
<li><a href="/sq/fokus/s-10250" title="FOKUS" data-lang="sq-AL"
>
Albanian <span class="native">Shqip</span></a>
</li>
<li><a href="/am/ይዘት/s-11646" title="ይዘት" data-lang="am-ET"
>
Amharic <span class="native">አማርኛ</span></a>
</li>
<li><a href="/ar/الرئيسية/s-9106" title="الرئيسية" data-lang="ar-AE"
>
Arabic <span class="native">العربية</span></a>
</li>
<li><a href="/bn/বিষয়/s-11929" title="বিষয়" data-lang="bn-BD"
>
Bengali <span class="native">বাংলা</span></a>
</li>
<li><a href="/bs/teme/s-10037" title="TEME" data-lang="bs-BA"
>
Bosnian <span class="native">B/H/S</span></a>
</li>
<li><a href="/bg/начало/s-10257" title="Начало" data-lang="bg-BG"
>
Bulgarian <span class="native">Български</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=simp" title="在线报导" data-lang="zh-CN">
Chinese <span class="native">(Simplified) 简</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=trad" title="在線報導" data-lang="zh-CN-t">
Chinese <span class="native">(Traditional) 繁</span></a>
</li>
</ul>
<ul>
<li><a href="/hr/teme/s-9747" title="TEME" data-lang="hr-HR"
>
Croatian <span class="native">Hrvatski</span></a>
</li>
<li><a href="/fa-af/دويچه-وله-دری/s-10259" title="دويچه وله دری" data-lang="fa-AF"
>
Dari <span class="native">دری </span></a>
</li>
<li><a href="/en/top-stories/s-9097" title="News and current affairs from Germany and around the world" data-lang="en-GB"
>
English <span class="native">English</span></a>
</li>
<li><a href="/fr/actualités/s-10261" title="ACTUALITÉS" data-lang="fr-FR"
>
French <span class="native">Français</span></a>
</li>
<li><a href="/de/themen/s-9077" title="Nachrichten & Analysen: der globale Blick auf Schlagzeilen" data-lang="de-DE"
class="ici">
German <span class="native">Deutsch</span></a>
</li>
<li><a href="/el/θεματα/s-10507" title="ΘΕΜΑΤΑ" data-lang="el-GR"
>
Greek <span class="native">Ελληνικά</span></a>
</li>
<li><a href="/ha/batutuwa/s-11603" title="BATUTUWA" data-lang="ha-NG"
>
Hausa <span class="native">Hausa</span></a>
</li>
<li><a href="/hi/खबरें/s-11931" title="खबरें" data-lang="hi-IN"
>
Hindi <span class="native">हिन्दी</span></a>
</li>
</ul>
<ul>
<li><a href="/id/rubrik/s-11546" title="RUBRIK" data-lang="id-ID"
>
Indonesian <span class="native">Indonesia</span></a>
</li>
<li><a href="/sw/idhaa-ya-kiswahili/s-11588" title="IDHAA YA KISWAHILI" data-lang="sw-TZ"
>
Kiswahili <span class="native">Kiswahili</span></a>
</li>
<li><a href="/mk/теми/s-10339" title="Теми" data-lang="mk-MK"
>
Macedonian <span class="native">Македонски</span></a>
</li>
<li><a href="/ps/دويچه-ويله-پښتو/s-11722" title="دويچه ويله پښتو" data-lang="ps-AF"
>
Pashto <span class="native">پښتو</span></a>
</li>
<li><a href="/fa-ir/دویچه-وله-فارسی/s-9993" title="دویچه وله فارسی" data-lang="fa-IR"
>
Persian <span class="native">فارسی</span></a>
</li>
<li><a href="/pl/start/s-11394" title="Niemcy – najnowsze wiadomości z Niemiec, Europy i świata" data-lang="pl-PL"
>
Polish <span class="native">Polski</span></a>
</li>
<li><a href="/pt-002/notícias/s-13918" title="NOTÍCIAS" data-lang="pt-002"
>
Portuguese <span class="native">Português para África</span></a>
</li>
<li><a href="/pt-br/notícias/s-7111" title="DW Brasil | Notícias e análises do Brasil e do mundo" data-lang="pt-BR"
>
Portuguese <span class="native">Português do Brasil</span></a>
</li>
</ul>
<ul>
<li><a href="/ro/focus/s-10575" title="FOCUS" data-lang="ro-RO"
>
Romanian <span class="native">Română</span></a>
</li>
<li><a href="/ru/темы-дня/s-9119" title="Новости и аналитика о Германии, России, Европе, мире" data-lang="ru-RU"
>
Russian <span class="native">Русский</span></a>
</li>
<li><a href="/sr/rubrike/s-10682" title="RUBRIKE" data-lang="sr-RS"
>
Serbian <span class="native">Српски/Srpski</span></a>
</li>
<li><a href="/es/actualidad/s-30684" title="ACTUALIDAD" data-lang="es-ES"
>
Spanish <span class="native">Español</span></a>
</li>
<li><a href="/tr/gündem/s-10201" title="GÜNDEM" data-lang="tr-TR"
>
Turkish <span class="native">Türkçe</span></a>
</li>
<li><a href="/uk/головна/s-9874" title="Новини й аналітика про Німеччину, Україну, Європу та світ" data-lang="uk-UA"
>
Ukrainian <span class="native">Українська</span></a>
</li>
<li><a href="/ur/عنوانات/s-11933" title="عنوانات" data-lang="ur-PK"
>
Urdu <span class="native">اردو</span></a>
</li>
</ul>
</div><!-- / L a n g u a g e S e l e c t o r -->
<div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>

<!-- META-NAVI -->
<div id="topMeta" style="margin-top: -30px; display:none;">
<a title="close" href="#close" class="closeLink"></a>
<div id="topMetaInner">
<span class="langHint">
<a href="">Wrong language? Change it here</a>
</span>
DW.COM hat Deutsch als Spracheinstellung für Sie gewählt. <div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>

<!-- E X T R A W R A P B O D Y M O V E R -->
<div id="bodyMover">

<!-- META-NAVI -->
<div id="navMeta">
<div id="langSelect" class="v2">
<a name="langSelectTrigger" id="langSelectTrigger" href="javascript:void(0);">DW.COM in 30 languages</a>
</div>

<div class="metaLink"><a href="/de/dw-akademie/über-uns/s-8101" title="DW AKADEMIE">DW Akademie</a></div>
<div class="metaLink"><a href="/de/unternehmen/profil/s-30626" title="UNTERNEHMEN">Unternehmen</a></div>
<div class="metaLink"><a href="/de/themen/s-9077" title="Nachrichten & Analysen: der globale Blick auf Schlagzeilen">DW.COM</a></div>
</div>
<!-- OUTER FRAME -->
<div id="outerFrame">
<!-- NAV CONTAINER -->
<div id="navContainer">
<!-- NAVI MAIN: main categories:-->
<div id="navHead">
<div id="logo" class="dwnews">
<a href="/de/themen/s-9077" title="Nachrichten & Analysen: der globale Blick auf Schlagzeilen">
Deutsche Welle
</a>
</div>
<div id="logoprint">
<img width="98" height="100" alt="Deutsche Welle" src="/cssi/dwlogo-print.gif">
</div>
<div id="search">
<form id="navSearchForm" class="modular" action="/search/de" title="GlobalSearch" method="get">
<input type="hidden" param="searchNavigationId" name="searchNavigationId"
value="9077"/>

<input type="hidden" param="languageCode" name="languageCode" value="de"/>
<input type="hidden" param="origin" name="origin" value="gN"/>
<input id="item" name="item" placeholder="THEMEN durchsuchen">
<div id="searchButton"></div>
</form>
</div>
</div><!-- subcategories: -->
<div id="navMain">
<ul id="navLevel1">
<li>
<a id="n01" href="/de/themen/s-9077"
title="Nachrichten & Analysen: der globale Blick auf Schlagzeilen">THEMEN</a>

<div class="flyout">

<ul class="sitemap">

<li><a href="/de/themen/deutschland/s-12321" title="Deutschland">Deutschland</a>
<ul class="sitemap">
<li><a href="/de/themen/luther2017/s-38377918" title="Luther2017">Luther2017</a>
</li>
<li><a href="/de/themen/deutschland-verstehen/s-12019" title="Deutschland verstehen">Deutschland verstehen</a>
</li>
<li><a href="/de/themen/deutschland-evangelisch-katholisch/s-101276" title="Deutschland evangelisch-katholisch">Deutschland evangelisch-katholisch</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/themen/erste-schritte-in-deutschland/s-32443" title="Erste Schritte in Deutschland">Erste Schritte in Deutschland</a>
</li>
</ul>
</li>
<li><a href="/de/themen/brexit/s-42108563" title="Aktuelle News zum Brexit - was passiert wenn das Vereinigte Königreich die EU verlässt">Brexit</a>
</li>
<li><a href="/de/themen/welt/s-100029" title="Welt">Welt</a>
<ul class="sitemap">
<li><a href="/de/themen/europa/s-12322" title="Europa">Europa</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/themen/nahost/s-12323" title="Nahost">Nahost</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/themen/afrika/s-12324" title="Afrika">Afrika</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/themen/amerika/s-12325" title="Amerika - Die aktuellsten Nachrichten und Informationen">Amerika</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/themen/asien/s-12326" title="Asien">Asien</a>
</li>
</ul>
</li>
<li><a href="/de/themen/wirtschaft/s-1503" title="Wirtschaft">Wirtschaft</a>
<ul class="sitemap">
<li><a href="/de/themen/w20/s-37923697" title="Wo+men">W20</a>
</li>
<li><a href="/de/themen/mein-2030/s-32428" title="Mein 2030">Mein 2030</a>
</li>
<li><a href="/de/themen/zukunft-der-arbeit/s-36011301" title="Zukunft der Arbeit">Zukunft der Arbeit</a>
</li>
</ul>
</li>
<li><a href="/de/themen/kultur/s-1534" title="Kultur">Kultur</a>
<ul class="sitemap">
<li><a href="/de/themen/filme/s-1564" title="Filme">Filme</a>
</li>
<li><a href="/de/themen/bücher/s-1568" title="Bücher">Bücher</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/themen/musik/s-12771" title="Musik">Musik</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/themen/kunst/s-101381" title="Kunst">Kunst</a>
</li>
<li><a href="/de/themen/digitales-leben/s-30511" title="Digitales Leben">Digitales Leben</a>
</li>
<li><a href="/de/themen/lebensart/s-101382" title="Lebensart">Lebensart</a>
</li>
<li><a href="/de/themen/reise/s-1644" title="DW Reise">Reise</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/themen/bthvn2020/s-5269" title="BTHVN2020">BTHVN2020</a>
</li>
</ul>
</li>
<li><a href="/de/themen/wissen-umwelt/s-12296" title="Wissen & Umwelt">Wissen & Umwelt</a>
<ul class="sitemap">
<li><a href="/de/themen/global-ideas/s-30494" title="Global Ideas">Global Ideas</a>
<ul class="sitemap">
<li><a href="/de/themen/schwerpunkte/s-101459" title="Schwerpunkte">Schwerpunkte</a></li>
</ul>
</li>
</ul>
</li>
<li><a href="/de/themen/sport/s-12284" title="Sport">Sport</a>
<ul class="sitemap">
<li><a href="/de/themen/bundesliga/s-101238" title="Bundesliga">Bundesliga</a>
</li>
<li><a href="/de/themen/champions-league/s-101239" title="Champions League">Champions League</a>
</li>
<li><a href="/de/themen/esports/s-32648" title="eSports - virtueller Hochleistungssport">eSports</a>
</li>
<li><a href="/de/themen/mehr-sport/s-101242" title="Mehr Sport">Mehr Sport</a>
</li>
</ul>
</li>
</ul>

<div class="flyoutGroup col1">
<h4>Specials</h4>
<ul class="sitemap">
<li><a href="/de/themen/50-küchen-eine-heimat/s-32912" title="50 Küchen, eine Heimat – 50 Restaurants, 50 Rezepte, 50 Länder">50 Küchen, eine Heimat</a></li>
<li><a href="/de/themen/die-welt-spricht-sport/s-101374" title="Wie Sport weltweit Menschen verbindet">Die Welt spricht Sport</a></li>
<li><a href="/de/themen/fake-news-krise-der-fakten-krieg-der-meinungen/s-36840487" title="Fake News: Krise der Fakten - Krieg der Meinungen">Fake News: Krise der Fakten - Krieg der Meinungen</a></li>
<li><a href="/de/themen/gutenberg-im-cyberstorm/s-101300" title="Gutenberg im Cyberstorm">Gutenberg im Cyberstorm</a></li>
<li><a href="/de/themen/merkels-versprechen/s-32903" title="Merkels Versprechen">Merkels Versprechen</a></li>
<li><a href="/de/themen/mit-17-das-jahrhundert-der-jugend/s-101112" title="Mit 17... Das Jahrhundert der Jugend">Mit 17... Das Jahrhundert der Jugend</a></li>
<li><a href="http://de.qantara.de/" title="Qantara.de">Qantara.de</a></li>
<li><a href="/de/themen/wm-2018/s-32667" title="FIFA WM 2018 in Russland">WM 2018</a></li>
</ul>
</div>


<div class="navTeaserGroup">
<div class="navTeaser">
<a href="/de/merkel-rechtfertigt-ihren-kurs-in-der-flüchtlingsfrage/a-44515432">

<img width="120" height="68" src="/image/44515909_305.jpg" alt="Deutschland Haushaltsdebatte im Bundestag in Berlin (Reuters/H. Hanschke)" />	
<h4>Deutschland</h4>
<h2>Merkel rechtfertigt ihren Kurs in der Flüchtlingsfrage <span class="date"> 04.07.2018</span></h2>
</a>
</div>
<div class="navTeaser">
<a href="/de/polen-und-israel-schalten-anzeige-in-deutschen-medien/a-44526618">

<img width="120" height="68" src="/image/44136343_305.jpg" title="Ehemaliges Konzentrationslager Auschwitz-Birkenau" alt="Polen, Ausschwitz: KZ Gedenkstätte Auschwitz-Birkenau (picture-alliance/dpa/A. Weigel)" />	
<h4>Europa</h4>
<h2>Polen und Israel schalten Anzeige in deutschen Medien <span class="date"> 04.07.2018</span></h2>
</a>
</div>
<div class="navTeaser">
<a href="/de/bericht-usa-wollen-zollfreiheit-für-autos/a-44531341">

<img width="120" height="68" src="/image/43918596_305.jpg" alt="Trump droht EU mit Importzöllen (picture-alliance/dpa/I. Wagner)" />	
<h4>Wirtschaft</h4>
<h2>Bericht: USA wollen Zollfreiheit für Autos <span class="date"> 04.07.2018</span></h2>
</a>
</div>
</div>

</div>

</li>
<li>
<a href="/de/media-center/s-100813"
title="Das Media Center: Die Mediathek der Deutschen Welle">Media Center</a>

<div class="flyout mini">
<ul class="sitemap" role="menu">
<li role="menuitem">
<a href="/de/media-center/live-tv/s-100817" title="Deutsche Welle Live TV Stream: Nachrichten aus aller Welt">Live TV</a>
</li>
<li role="menuitem">
<a href="/de/media-center/alle-inhalte/s-100814" title="Alle multimedialen Inhalte der Deutschen Welle">Alle Inhalte</a>
</li>
<li role="menuitem">
<a href="/de/media-center/sendung-verpasst/s-100815" title="Sie haben eine Sendung der Deutschen Welle verpasst?">Sendung verpasst?</a>
</li>
<li role="menuitem">
<a href="/de/media-center/deutschkurse/s-100816" title="Online deutsch lernen mit Videos und Audios der DW">Deutschkurse</a>
</li>
<li role="menuitem">
<a href="/de/media-center/podcasts/s-100976" title="Podcasts: Abonnieren Sie unsere Radio und TV Podcasts">Podcasts</a>
</li>
</ul>
</div>

</li>
<li>
<a href="/de/tv/s-9093"
title="TV">TV</a>

<div class="flyout">

<ul class="sitemap">

<li><a href="/de/tv/programmübersicht/s-4765" title="TV-Programmplan und Empfang">Programmübersicht</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/tv/tv-sendungen/s-9094" title="TV Sendungen">TV Sendungen</a>
</li>
</ul>

<div class="flyoutGroup">
<h4 class="meta">Programme TV</h4>
<ul class="sitemap">
<li><a href="/de/tv/37-grad/s-10145" title="37 Grad">37 Grad</a></li>
<li><a href="/de/tv/anne-will/s-12701" title="Anne Will">Anne Will</a></li>
<li><a href="/de/tv/auf-ein-wort/s-40362437" title="Auf ein Wort...">Auf ein Wort...</a></li>
<li><a href="/de/tv/bares-für-rares/s-36399064" title="Bares für Rares">Bares für Rares</a></li>
<li><a href="/de/tv/bericht-aus-berlin/s-10154" title="Bericht aus Berlin">Bericht aus Berlin</a></li>
<li><a href="/de/tv/check-in/s-32692" title="Check-in - Das Reisemagazin">Check-in</a></li>
<li><a href="/de/tv/der-tag/s-32615" title="Der Tag - Nachrichten und Hintergrund">Der Tag</a></li>
<li><a href="/de/tv/die-anstalt/s-100973" title="Die Anstalt">Die Anstalt</a></li>
<li><a href="/de/tv/die-bundesliga/s-36400633" title="Die Bundesliga">Die Bundesliga</a></li>
<li><a href="/de/tv/dokfilm/s-3609" title="DokFilm">DokFilm</a></li>
<li><a href="/de/tv/euromaxx/s-7553" title="Euromaxx- Leben und Kultur in Europa">Euromaxx</a></li>
<li><a href="/de/tv/europe-in-concert/s-30429" title="Europe in Concert - Top-Acts Live">Europe in Concert</a></li>
<li><a href="/de/tv/fit-und-gesund/s-11936" title="Fit und gesund">Fit und gesund</a></li>
<li><a href="/de/tv/fokus-europa/s-101183" title="Fokus Europa - Länder, Menschen, Schicksale">Fokus Europa</a></li>
<li><a href="/de/tv/frautv/s-30312" title="FrauTV">FrauTV</a></li>
<li><a href="/de/tv/glaubenssachen/s-3668" title="Glaubenssachen - Die Kirchensendung">Glaubenssachen</a></li>
<li><a href="/de/tv/global-3000/s-11486" title="Global 3000 - Das Globalisierungsmagazin">Global 3000</a></li>
<li><a href="/de/tv/gottesdienst/s-101259" title="Gottesdienst">Gottesdienst</a></li>
</ul>
<ul class="sitemap">
<li><a href="/de/tv/hart-aber-fair/s-12675" title="Hart aber fair">Hart aber fair</a></li>
<li><a href="/de/tv/interview/s-31608" title="Interview - Hintergründe, Fakten, Analysen">Interview</a></li>
<li><a href="/de/tv/kessler-ist/s-36399473" title="Kessler ist…">Kessler ist…</a></li>
<li><a href="/de/tv/kick-off/s-12837" title="Kick off! - Das Bundesliga-Magazin der DW">Kick off!</a></li>
<li><a href="/de/tv/kino/s-7552" title="Kino - Das Filmmagazin">Kino</a></li>
<li><a href="/de/tv/kochen-mit-martina-moritz/s-101487" title="Kochen mit Martina & Moritz">Kochen mit Martina & Moritz</a></li>
<li><a href="/de/tv/kultur21/s-7884" title="Kultur.21 - Das Kulturmagazin">Kultur.21</a></li>
<li><a href="/de/tv/kulturzeit/s-36398595" title="Kulturzeit">Kulturzeit</a></li>
<li><a href="/de/tv/ladies-night/s-36400088" title="Ladies Night">Ladies Night</a></li>
<li><a href="/de/tv/lesenswert/s-36399591" title="Lesenswert">Lesenswert</a></li>
<li><a href="/de/tv/lesenswert-sachbuch/s-37071532" title="Lesenswert Sachbuch">Lesenswert Sachbuch</a></li>
<li><a href="/de/tv/made-in-germany/s-3054" title="Made in Germany">Made in Germany</a></li>
<li><a href="/de/tv/markus-lanz/s-12709" title="Markus Lanz">Markus Lanz</a></li>
<li><a href="/de/tv/maybrit-illner/s-10146" title="Maybrit Illner">Maybrit Illner</a></li>
<li><a href="/de/tv/motor-mobil/s-9689" title="Motor mobil - Das Automagazin">Motor mobil</a></li>
<li><a href="/de/tv/museums-check/s-36399846" title="Museums-Check">Museums-Check</a></li>
<li><a href="/de/tv/nahaufnahme/s-100280" title="Nahaufnahme - Die aktuelle Reportage">Nahaufnahme</a></li>
<li><a href="/de/tv/ndr-comedy-contest/s-32737" title="NDR Comedy Contest">NDR Comedy Contest</a></li>
</ul>
<ul class="sitemap">
<li><a href="/de/tv/nuhr-im-ersten/s-100377" title="Nuhr im Ersten">Nuhr im Ersten</a></li>
<li><a href="/de/tv/popxport/s-7851" title="PopXport - Das deutsche Musikmagazin">PopXport</a></li>
<li><a href="/de/tv/privatkonzert/s-40463631" title="Privatkonzert">Privatkonzert</a></li>
<li><a href="/de/tv/projekt-zukunft/s-3210" title="Projekt Zukunft - Das Wissenschaftsmagazin">Projekt Zukunft</a></li>
<li><a href="/de/tv/pufpaffs-happy-hour/s-32800" title="Pufpaffs Happy Hour">Pufpaffs Happy Hour</a></li>
<li><a href="/de/tv/pur/s-36399031" title="Pur+">Pur+</a></li>
<li><a href="/de/tv/quadriga/s-7251" title="Quadriga - Der internationale Talk aus Berlin">Quadriga</a></li>
<li><a href="/de/tv/quarks/s-36400242" title="Quarks">Quarks</a></li>
<li><a href="/de/tv/reporter/s-31610" title="Reporter - Vor Ort">Reporter</a></li>
<li><a href="/de/tv/sarahs-music/s-101116" title="Sarah's Music - Klassik live erleben">Sarah's Music</a></li>
<li><a href="/de/tv/shift/s-30411" title="Shift - Leben in der digitalen Welt">Shift</a></li>
<li><a href="/de/tv/spätschicht/s-100375" title="Spätschicht">Spätschicht</a></li>
<li><a href="/de/tv/verrückt-nach-meer/s-36400533" title="Verrückt nach Meer">Verrückt nach Meer</a></li>
<li><a href="/de/tv/wissen-macht-ah/s-10149" title="Wissen macht Ah!">Wissen macht Ah!</a></li>
<li><a href="/de/tv/world-stories/s-101473" title="World Stories - Reportagen der Woche">World Stories</a></li>
<li><a href="/de/tv/zdf-reportage/s-12714" title="ZDF Reportage">ZDF Reportage</a></li>
<li><a href="/de/tv/zu-tisch/s-36399572" title="Zu Tisch...">Zu Tisch...</a></li>
</ul>
</div>


</div>

</li>
<li>
<a href="/de/deutsch-lernen/s-2055"
title="DEUTSCH LERNEN">DEUTSCH LERNEN</a>

<div class="flyout">

<div class="flyoutGroup">
<div class="flyoutGroup">
<h4>Deutschkurse</h4>
<ul class="sitemap">
<li><a href="/de/deutsch-lernen/deutschkurse/s-2068" title="Deutschkurse">Deutschkurse</a></li>

<li><a href="/de/deutsch-lernen/schnellstart/s-31674" title="Schnellstart">Schnellstart</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/deutsch-mobil/s-40884569" title="Deutsch mobil">Deutsch mobil</a>
</li>
<li><a href="/de/deutsch-lernen/harry/s-13219" title="Harry">Harry</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/deutsch-interaktiv/s-9571" title="Deutsch Interaktiv">Deutsch Interaktiv</a>
</li>
<li><a href="/de/deutsch-lernen/mission-europe/s-9731" title="Mission Europe">Mission Europe</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/radio-d/s-9603" title="Radio D">Radio D</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/deutsch-warum-nicht/s-2163" title="Deutsch - warum nicht?">Deutsch - warum nicht?</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/audiotrainer/s-3657" title="Audiotrainer">Audiotrainer</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/deutschtrainer/s-32888" title="Deutschtrainer">Deutschtrainer</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Deutsch XXL</h4>
<ul class="sitemap">
<li><a href="/de/deutsch-lernen/deutsch-xxl/s-12376" title="Deutsch XXL">Deutsch XXL</a></li>

<li><a href="/de/deutsch-lernen/deutsch-aktuell/s-2146" title="Deutsch Aktuell">Deutsch Aktuell</a>
<ul class="sitemap">
<li><a href="/de/deutsch-lernen/video-thema/s-12165" title="Video-Thema">Video-Thema</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/top-thema/s-8031" title="Top-Thema">Top-Thema</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/nachrichten/s-8030" title="Nachrichten">Nachrichten</a>
</li>
<li><a href="/de/deutsch-lernen/glossar/s-9151" title="Glossar">Glossar</a>
</li>
</ul>
</li>
<li><a href="/de/deutsch-lernen/deutsch-im-fokus/s-9213" title="Deutsch im Fokus">Deutsch im Fokus</a>
<ul class="sitemap">
<li><a href="/de/deutsch-lernen/alltagsdeutsch/s-9214" title="Alltagsdeutsch">Alltagsdeutsch</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/sprachbar/s-9011" title="Sprachbar">Sprachbar</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/das-sagt-man-so/s-32376" title="Das sagt man so!">Das sagt man so!</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/wort-der-woche/s-9031" title="Wort der Woche">Wort der Woche</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/deutsche-sprache-in-bildern/s-101453" title="Deutsche Sprache – in Bildern">Deutsche Sprache in Bildern</a>
</li>
</ul>
</li>
<li><a href="/de/deutsch-lernen/telenovela/s-13121" title="Telenovela">Telenovela</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/bandtagebuch/s-13891" title="Bandtagebuch">Bandtagebuch</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/landeskunde/s-12377" title="Landeskunde">Landeskunde</a>
<ul class="sitemap">
<li><a href="/de/deutsch-lernen/ticket-nach-berlin/s-32294" title="Ticket nach Berlin">Ticket nach Berlin</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/das-deutschlandlabor/s-32379" title="Das Deutschlandlabor">Das Deutschlandlabor</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/dialektatlas/s-8150" title="Dialektatlas">Dialektatlas</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/stadtbilder/s-31499" title="Stadtbilder">Stadtbilder</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/deutschland-in-bildern/s-101454" title="Deutschland erleben – in Bildern">Deutschland in Bildern</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Community D</h4>
<ul class="sitemap">
<li><a href="/de/deutsch-lernen/community-d/s-9035" title="Community D">Community D</a></li>

<li><a href="/de/deutsch-lernen/das-porträt/s-30546" title="Das Porträt">Das Porträt</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/podcasts-newsletter/s-11696" title="Podcasts & Newsletter">Podcasts & Newsletter</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/service/s-9032" title="Service">Service</a>
<ul class="sitemap">
</ul>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Deutsch unterrichten</h4>
<ul class="sitemap">
<li><a href="/de/deutsch-lernen/deutsch-unterrichten/s-2233" title="Deutsch unterrichten">Deutsch unterrichten</a></li>

<li><a href="/de/deutsch-lernen/dw-im-unterricht/s-14199" title="DW im Unterricht">DW im Unterricht</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/unterrichtsreihen/s-9729" title="Unterrichtsreihen">Unterrichtsreihen</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/deutschlehrer-info/s-13503" title="Deutschlehrer-Info">Deutschlehrer-Info</a>
<ul class="sitemap">
</ul>
</li>
</ul>
</div>
</div>

</div>

</li>
</ul>
<ul id="navLevel2">
<li><a 
href="/de/themen/deutschland/s-12321"
title="Deutschland">Deutschland</a></li>
<li><a 
href="/de/themen/brexit/s-42108563"
title="Aktuelle News zum Brexit - was passiert wenn das Vereinigte Königreich die EU verlässt">Brexit</a></li>
<li><a 
href="/de/themen/welt/s-100029"
title="Welt">Welt</a></li>
<li><a id="navAct2"
href="/de/themen/wirtschaft/s-1503"
title="Wirtschaft">Wirtschaft</a></li>
<li><a 
href="/de/themen/kultur/s-1534"
title="Kultur">Kultur</a></li>
<li><a 
href="/de/themen/wissen-umwelt/s-12296"
title="Wissen & Umwelt">Wissen & Umwelt</a></li>
<li><a 
href="/de/themen/sport/s-12284"
title="Sport">Sport</a></li>
</ul>
</div>
<!-- breadcrumbs navigation: -->

<div id="navPath">

<a href="/de/themen/s-9077" title="Nachrichten & Analysen: der globale Blick auf Schlagzeilen">
THEMEN

</a>
/
<a href="/de/themen/wirtschaft/s-1503" title="Wirtschaft">
Wirtschaft

</a>
</div>
</div>

<div id="innerFrame">





<div id="bodyContent">

<div class="col3">
<h4 class="artikel">Konjunkturprognose</h4>
<h1>IWF: Deutsche Wirtschaft trotz Risiken gesund</h1>

<p class="intro">Der Internationale Währungsfonds geht davon aus, dass sich Deutschlands Wirtschaft weiter gut entwickelt. Anlass zur Sorge geben allerdings der Protektionismus in den USA und die Immobilienpreise in deutschen Städten.</p>

<div id="sharing-bar" class="min">
<span dir="ltr">
<a dir="ltr" class="sharing-item fb static" target="new" rel="nofollow"
href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fp.dw.com%2Fp%2F30qY4%3Fmaca%3Dde-Facebook-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'IWF%3A%20Deutsche%20Wirtschaft%20trotz%20Risiken%20gesund', '44531008', '1', 'facebook')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item twitter static" target="new" rel="nofollow"
href="https://twitter.com/intent/tweet?source=webclient&amp;text=https%3A%2F%2Fp.dw.com%2Fp%2F30qY4%3Fmaca%3Dde-Twitter-sharing+IWF%3A+Deutsche+Wirtschaft+trotz+Risiken+gesund"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'IWF%3A%20Deutsche%20Wirtschaft%20trotz%20Risiken%20gesund', '44531008', '1', 'twitter')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item whatsapp static" target="new" rel="nofollow"
href="https://web.whatsapp.com/send?text=https%3A%2F%2Fp.dw.com%2Fp%2F30qY4%3Fmaca%3Dde-Whatsapp%2BWeb-sharing+IWF%3A+Deutsche+Wirtschaft+trotz+Risiken+gesund"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'IWF%3A%20Deutsche%20Wirtschaft%20trotz%20Risiken%20gesund', '44531008', '1', 'whatsapp-web')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item email static" target="new" rel="nofollow"
href="mailto:?subject=https%3A%2F%2Fp.dw.com%2Fp%2F30qY4%3Fmaca%3Dde-EMail-sharing&amp;body=IWF%3A+Deutsche+Wirtschaft+trotz+Risiken+gesund"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'IWF%3A%20Deutsche%20Wirtschaft%20trotz%20Risiken%20gesund', '44531008', '1', 'email')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item fb-messenger option" target="new" rel="nofollow"
href="http://www.facebook.com/dialog/send?app_id=161807964535758&amp;redirect_uri=https%3A%2F%2Fp.dw.com%2Fp%2F30qY4%3Fmaca%3Dde-Facebook%2BMessenger%2BWeb-sharing&amp;link=https%3A%2F%2Fp.dw.com%2Fp%2F30qY4%3Fmaca%3Dde-Facebook%2BMessenger%2BWeb-sharing&amp;display=popup"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'IWF%3A%20Deutsche%20Wirtschaft%20trotz%20Risiken%20gesund', '44531008', '1', 'fb-messenger-web')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item reddit option" target="new" rel="nofollow"
href="http://www.reddit.com/submit?url=https%3A%2F%2Fp.dw.com%2Fp%2F30qY4%3Fmaca%3Dde-reddit-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'IWF%3A%20Deutsche%20Wirtschaft%20trotz%20Risiken%20gesund', '44531008', '1', 'reddit')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item telegram option" target="new" rel="nofollow"
href="https://telegram.me/share/url?url=https%3A%2F%2Fp.dw.com%2Fp%2F30qY4%3Fmaca%3Dde-Telegram-sharing&amp;text=IWF%3A+Deutsche+Wirtschaft+trotz+Risiken+gesund"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'IWF%3A%20Deutsche%20Wirtschaft%20trotz%20Risiken%20gesund', '44531008', '1', 'telegram')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item linkedin option" target="new" rel="nofollow"
href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fp.dw.com%2Fp%2F30qY4%3Fmaca%3Dde-linkedin-sharing&amp;title=IWF%3A+Deutsche+Wirtschaft+trotz+Risiken+gesund&amp;source=DW.COM"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'IWF%3A%20Deutsche%20Wirtschaft%20trotz%20Risiken%20gesund', '44531008', '1', 'linkedin')"></a>
</span>
<p class="sharing-item toggler" ></p>
</div> <div class="picBox full">
<a class="overlayLink" href="#"
link="/overlay/image/article/44531008/16748185" rel="nofollow"
style="cursor: pointer;">
<img itemprop="image" src="/image/16748185_303.jpg" title="Logo Zentrale IWF in Washington (DW/A.Becker)" alt="Logo Zentrale IWF in Washington (DW/A.Becker)" /> </a>
<p></p>
</div>

<div class="group">
<div class="longText">
<p>Die deutsche Wirtschaft bleibt nach Einschätzung des Internationalen Währungsfonds (IWF) ein Muster an Stabilität, ist aber auch vor Risiken nicht gefeit.</p> <p>Die Wirtschaftsleistung wird der IWF-Prognose zufolge im Jahr 2019 um 2,1 Prozent steigen, die Arbeitslosenquote nochmals leicht um 0,1 Punkte auf 3,5 Prozent sinken. Die Inflationsrate bleibt demnach mit 1,7 Prozent praktisch stabil.</p> <p>Die Staatsschulden sinken 2018 auf 60 Prozent des Bruttoinlandsproduktes und im Jahr 2019 sogar auf 56,1 Prozent. Damit würde Deutschland erstmals seit 2002 wieder die Maastricht-Kriterien erfüllen.</p> <p><strong>Gefahr für Exporte</strong></p> <p>Der IWF warnt allerdings auch vor einer Eintrübung. Die Effekte eines harten Brexits, eines zunehmenden wirtschaftlichen Protektionismus nicht zuletzt in den Vereinigten Staaten und einer Neuordnung der Lastenverteilung in der Eurozone könnten das Investitionsklima belasten und die Exporte drücken.</p> <div class="col1"> <div class="group accordion ui-accordion ui-widget ui-helper-reset" role="tablist"> <h4>Die Redaktion empfiehlt</h4> <div class="group"> <div class="lineExtra"></div> <div class="news red"> <a href="/de/iwf-hilft-argentinien-mit-milliarden-kredit/a-44120260" class="linkable"> <h2 class="ui-accordion-header ui-helper-reset ui-state-active ui-corner-top" style="cursor: pointer;" role="tab" aria-expanded="true" aria-selected="true" tabindex="0">IWF hilft Argentinien mit Milliarden-Kredit</h2> <div class="teaserContentWrap ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom ui-accordion-content-active" role="tabpanel" style="display: block; padding-top: 0px; padding-bottom: 0px;"> <p>Der Internationale Währungsfonds gewährt Argentinien eine große Finanzspritze. Doch die Mehrheit der Bürger des südamerikanischen Landes würde auf den IWF-Kredit lieber verzichten. (08.06.2018)<span class="arrow"></span></p> </div> </a> </div> <div class="news red"> <a href="/de/iwf-warnt-vor-risiken-für-die-weltwirtschaft/a-43461532" class="linkable"> <h2 class="ui-accordion-header ui-helper-reset ui-state-active ui-corner-top" style="cursor: pointer;" role="tab" aria-expanded="true" aria-selected="true" tabindex="0">IWF warnt vor Risiken für die Weltwirtschaft</h2> <div class="teaserContentWrap ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom ui-accordion-content-active" role="tabpanel" style="display: block; padding-top: 0px; padding-bottom: 0px;"> <p>IWF und Weltbank sind sich einig: Ziemlich viel läuft in der Weltwirtschaft in die richtige Richtung. Sorgen bereiten aber die hohen Schulden weltweit. Doch es gibt noch weitere Gefahren für die globale Konjunktur. (19.04.2018)<span class="arrow"></span></p> </div> </a> </div> <div class="news red"> <a href="/de/iwf-trump-gefährdet-gute-weltkonjunktur/a-43423405" class="linkable"> <h2 class="ui-accordion-header ui-helper-reset ui-state-active ui-corner-top" style="cursor: pointer;" role="tab" aria-expanded="true" aria-selected="true" tabindex="0">IWF: Trump gefährdet gute Weltkonjunktur</h2> <div class="teaserContentWrap ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom ui-accordion-content-active" role="tabpanel" style="display: block; padding-top: 0px; padding-bottom: 0px;"> <p>Trotz der Handelsstreitigkeiten erwartet der Internationale Währungsfonds eine weiter wachsende Weltwirtschaft. Der IWF sagt für 2018 und 2019 ein globales Wachstum von jeweils 3,9 Prozent voraus, sieht aber Risiken. (17.04.2018)<span class="arrow"></span></p> </div> </a> </div> <div class="news red"> <a href="/de/ungleichheit-schlecht-für-die-wirtschaft/a-43312737" class="linkable"> <h2 class="ui-accordion-header ui-helper-reset ui-state-active ui-corner-top" style="cursor: pointer;" role="tab" aria-expanded="true" aria-selected="true" tabindex="0">Ungleichheit - schlecht für die Wirtschaft?</h2> <div class="teaserContentWrap ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom ui-accordion-content-active" role="tabpanel" style="display: block; padding-top: 0px; padding-bottom: 0px;"> <p>Die Kluft zwischen Reich und Arm nimmt in vielen Ländern zu. Ökonomen untersuchen seit einiger Zeit verstärkt die Folgen. Das hat auch mit dem IWF zu tun, dessen Frühjahrstagung in Washington beginnt. (16.04.2018)<span class="arrow"></span></p> </div> </a> </div> <div class="news red"> <a href="/de/iwf-fordert-euro-stabilisierungsfonds/a-43141494" class="linkable"> <h2 class="ui-accordion-header ui-helper-reset ui-state-active ui-corner-top" style="cursor: pointer;" role="tab" aria-expanded="true" aria-selected="true" tabindex="0">IWF fordert Euro-Stabilisierungsfonds </h2> <div class="teaserContentWrap ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom ui-accordion-content-active" role="tabpanel" style="display: block; padding-top: 0px; padding-bottom: 0px;"> <p>Die Chefin des Internationalen Währungsfonds, Christine Lagarde, drängt die Länder der Eurozone, für künftige Krisen vorzusorgen. Allein Deutschland müsste dafür pro Jahr einen zweistelligen Milliardenbetrag stemmen. (26.03.2018)<span class="arrow"></span></p> </div> </a> </div> </div> </div> </div> <p>Den Experten bereiten auch Anzeichen für eine Immobilienblase in den Zentren großer Städte Kopfschmerzen. "Die Direktoren betonen, dass der Preisanstieg bei Hauspreisen in Deutschland dynamischsten Städten eine genaue Beobachtung verdient", heißt es in dem Bericht des IWF.</p> <p><strong>Immobilien zu teuer?</strong></p> <p>Derzeit stünden für eine genaue Untersuchung nicht ausreichend Daten zur Verfügung. Möglicherweise könnten hier punktuell finanzielle Anfälligkeiten entstehen, so der Bericht.</p> <p>Die Immobilienpreise in großen Städten wie München, Hamburg oder Frankfurt sind in den vergangenen Jahren und Monaten sehr stark gestiegen. Die niedrigen Zinsen haben die Nachfrage getrieben, das Angebot bleibt aber wegen geringer Neubauquoten spärlich.</p> <p>Nach Einschätzung der Bundesbank könnte das deutsche Finanzsystem einen Rückgang der Immobilienpreise um bis zu 30 Prozent verkraften. Die Kapitalausstattung der Banken sei dafür ausreichend, selbst wenn zeitgleich die Arbeitslosenquote auf acht Prozent hochschnellen sollte. Die Bundesbank hält 15 bis 30 Prozent der Wohnimmobilien - vor allem in Ballungsgebieten - für überbewertet.</p> <p><strong>Mehr Geld in Bildung</strong></p> <p>Der IWF ruft die Bundesregierung auf, ihre Haushaltsüberschüsse, die in diesem Jahr von bisher 1,0 Prozent auf 1,2 und im nächsten Jahr auf 1,4 Prozent steigen werden, für Investitionen vor allem in Bildung und Arbeitnehmer zu nutzen. Es müsse darum gehen, private Investitionen zu fördern und der Wirtschaft über staatliche Maßnahmen ausreichend qualifizierte Arbeitskräfte bereitzustellen.</p> <p>Investitionen würden hier langfristig auch dazu führen, den Außenhandelsüberschuss des Exportlandes Deutschland zu reduzieren. Dieser wird nicht nur von US-Präsident Donald Trump scharf kritisiert. Er übersteigt auch die von der EU vorgegebenen Grenzen. Die Europäische Union stuft einen Wert von mehr als sechs Prozent des Bruttoinlandsproduktes als stabilitätsgefährdend ein.</p> <p>Deutschland erreichte 2016 ein Hoch von 8,5 Prozent und wird nach 8,0 Prozent im vergangenen Jahr 2018 bei 8,3 Prozent sowie im kommenden Jahr bei 8,1 Prozent landen, prognostiziert der IWF.</p> <p>bea/sam (dpa)</p>
</div>
</div>
<div style="clear:both; height:0; font-size:1px; line-height: 0"></div>

<!-- detail_toolbox -->







<div class="group">
<ul class="smallList">
<li><strong>Datum</strong>
05.07.2018
</li>







<!-- ESI fragment of related auto topics -->

<li>
<strong>Themenseiten</strong>
<a href="/de/weltbank/t-17527975">Weltbank</a>, <a href="/de/wto/t-17528189">WTO</a>, <a href="/de/deutschland/t-18507022">Deutschland</a>, <a href="/de/internationaler-währungsfonds-iwf/t-17487753">Internationaler Währungsfonds (IWF)</a>, <a href="/de/außenhandel/t-42940530">Außenhandel</a>
</li>


<li>
<strong>Schlagwörter</strong>
<a href="/search/de?languageCode=de&origin=gN&item=IWF&searchNavigationId=9077"
rel="nofollow">IWF</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Deutschland&searchNavigationId=9077"
rel="nofollow">Deutschland</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Wirtschaft&searchNavigationId=9077"
rel="nofollow">Wirtschaft</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Konjunktur&searchNavigationId=9077"
rel="nofollow">Konjunktur</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Exporte&searchNavigationId=9077"
rel="nofollow">Exporte</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Protektionismus&searchNavigationId=9077"
rel="nofollow">Protektionismus</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Wachstum&searchNavigationId=9077"
rel="nofollow">Wachstum</a>,
<a href="/search/de?languageCode=de&origin=gN&item=BIP&searchNavigationId=9077"
rel="nofollow">BIP</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Immobilien&searchNavigationId=9077"
rel="nofollow">Immobilien</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Investitionen&searchNavigationId=9077"
rel="nofollow">Investitionen</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Au%C3%9Fenhandel&searchNavigationId=9077"
rel="nofollow">Außenhandel</a>
</li>




<li><strong>Feedback</strong>: <a class="overlayLink" href="#" rel="nofollow"
link="/overlay/send_feedback/page/1503/44531008">Schicken Sie uns Ihr Feedback!</a>
</li>



<li>
<strong>Drucken</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">Seite drucken</a>
</li>

<li>
<strong>Permalink</strong>
https://p.dw.com/p/30qY4
</li>
</ul>
</div>



<div class="col3 relatedContent">

<h4 class="meta">Mehr zum Thema</h4>

<div class="col1" data-id="44293613">
<div class="news">
<a href="/de/konjunkturforscher-gewitter-zieht-auf/a-44293613">
<div class="teaserImg">
<img width="220" height="124" src="/image/44192959_301.jpg" title="Konjunkturforscher: Gewitter zieht auf" alt="Siemens Turbinenfertigung" /> </div>
<h2 class="">

Konjunkturforscher: "Gewitter zieht auf"
<span class="date">19.06.2018</span>
</h2>
<p>Noch brummt die deutsche Wirtschaft. Aber der eskalierende Handelsstreit zwischen den USA und China lässt die Experten vorsichtiger nach vorne schauen. Denn es lauern noch andere Risiken, zum Beispiel der Brexit. 
</p>
</a>
</div>
</div>
<div class="col1" data-id="44172844">
<div class="news">
<a href="/de/trotz-zollstreit-wächst-deutschland-kräftig/a-44172844">
<div class="teaserImg">
<img width="220" height="124" src="/image/44038549_301.jpg" title="Trotz Zollstreit wächst Deutschland kräftig" alt="Deutschland Audi Produktion im Werk Ingolstadt" /> </div>
<h2 class="">

Trotz Zollstreit wächst Deutschland kräftig
<span class="date">12.06.2018</span>
</h2>
<p>Die Wirtschaft brummt - trotz anbahnendem Handelsstreit mit den USA. Darauf ausruhen sollten sich die Deutschen aber nicht, heißt es im neuesten Bericht der Wirtschaftsorganisation OECD. 
</p>
</a>
</div>
</div>
<div class="col1" data-id="43787447">
<div class="news">
<a href="/de/deutsche-wirtschaft-verliert-etwas-an-tempo/a-43787447">
<div class="teaserImg">
<img width="220" height="124" src="/image/43787280_301.jpg" title="Deutsche Wirtschaft verliert etwas an Tempo" alt="Deutschland Konjunktur BIP" /> </div>
<h2 class="">

Deutsche Wirtschaft verliert etwas an Tempo
<span class="date">15.05.2018</span>
</h2>
<p>Geringere Staatsausgaben und rückläufige Exporte: Europas größte Volkswirtschaft drosselt ihr Wachstumstempo. Eine Delle oder Vorboten eines Abschwungs? Die Experten sind sich ziemlich einig. 
</p>
</a>
</div>
</div>
</div>


</div>
<!-- RECHTE SPALTE in DETAIL -->

<div class="col1 dim">

<div class="group">
<ul class="smallList">
<li><strong>Datum</strong>
05.07.2018
</li>







<!-- ESI fragment of related auto topics -->

<li>
<strong>Themenseiten</strong>
<a href="/de/weltbank/t-17527975">Weltbank</a>, <a href="/de/wto/t-17528189">WTO</a>, <a href="/de/deutschland/t-18507022">Deutschland</a>, <a href="/de/internationaler-währungsfonds-iwf/t-17487753">Internationaler Währungsfonds (IWF)</a>, <a href="/de/außenhandel/t-42940530">Außenhandel</a>
</li>


<li>
<strong>Schlagwörter</strong>
<a href="/search/de?languageCode=de&origin=gN&item=IWF&searchNavigationId=9077"
rel="nofollow">IWF</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Deutschland&searchNavigationId=9077"
rel="nofollow">Deutschland</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Wirtschaft&searchNavigationId=9077"
rel="nofollow">Wirtschaft</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Konjunktur&searchNavigationId=9077"
rel="nofollow">Konjunktur</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Exporte&searchNavigationId=9077"
rel="nofollow">Exporte</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Protektionismus&searchNavigationId=9077"
rel="nofollow">Protektionismus</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Wachstum&searchNavigationId=9077"
rel="nofollow">Wachstum</a>,
<a href="/search/de?languageCode=de&origin=gN&item=BIP&searchNavigationId=9077"
rel="nofollow">BIP</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Immobilien&searchNavigationId=9077"
rel="nofollow">Immobilien</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Investitionen&searchNavigationId=9077"
rel="nofollow">Investitionen</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Au%C3%9Fenhandel&searchNavigationId=9077"
rel="nofollow">Außenhandel</a>
</li>




<li><a class="icon mail overlayLink" rel="nofollow" href="#"
link="/overlay/send_feedback/page/1503/44531008">Schicken Sie uns Ihr Feedback!</a>
</li>



<li>
<strong>Drucken</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">Seite drucken</a>
</li>

<li>
<strong>Permalink</strong>
https://p.dw.com/p/30qY4
</li>
</ul>
</div>
</div>

<div class="col1 dim">


<!-- Picture Teaser -->

<div class="col1 pictureTeaser">
<div class="group">
<div class="imgTeaserS
bottom
bluedw" id="pictureteaser_35891563">
<div class="teaserImg">
<a href="http://www.dw.com/themen/wirtschaft/s-1503" target="_blank">
<img itemprop="image" src="/image/15951831_301.jpg" title="Containerterminal im Hamburger Hafen bei Sonnenuntergang © Thorsten Schier #18784375" alt="Containerterminal im Hamburger Hafen bei Sonnenuntergang © Thorsten Schier #18784375" />	</a>
</div>
<div class="teaserContentWrap">
<a href="http://www.dw.com/themen/wirtschaft/s-1503" target="_blank">
<h2>
Mehr Berichte aus der Wirtschaft
<span class="date">28.11.2012</span>
</h2>
</a>
</div>
</div>
</div>
</div>

<!-- Picture Teaser -->

<div class="col1 pictureTeaser">
<div class="group">
<div class="imgTeaserS
bottom
bluedw" id="pictureteaser_35891565">
<div class="teaserImg">
<a href="http://www.dw.com/programm/made-in-germany/s-3054-9800" target="_blank">
<img itemprop="image" src="/image/15680655_301.jpg" title="Sendungslogo Made in Germany, Fernsehen Eingestellt am 20.01.2012" alt="Sendungslogo Made in Germany, Fernsehen Eingestellt am 20.01.2012" />	</a>
</div>
<div class="teaserContentWrap">
<a href="http://www.dw.com/programm/made-in-germany/s-3054-9800" target="_blank">
<h2>
Das Wirtschaftsmagazin der DW
<span class="date">08.01.2013</span>
</h2>
</a>
</div>
</div>
</div>
</div>

<!-- Picture Teaser -->

<div class="col1 pictureTeaser">
<div class="group">
<div class="imgTeaserS
bottom
bluedw" id="pictureteaser_35891567">
<div class="teaserImg">
<a href="http://www.dw.com/themen/podcast-wirtschaft/s-3645" target="_blank">
<img itemprop="image" src="/image/18226234_301.png" title="01.2015 DW Wirtschaft Menschen und Märkte Teaser zum Audiopodcast" alt="01.2015 DW Wirtschaft Menschen und Märkte Teaser zum Audiopodcast" />	</a>
</div>
<div class="teaserContentWrap">
<a href="http://www.dw.com/themen/podcast-wirtschaft/s-3645" target="_blank">
<h2>
<span class="date">03.07.2013</span>
</h2>
</a>
</div>
</div>
</div>
</div>

<!-- Accordion Teaser -->
<div class="col1 accordionTeaser">
<div class="group accordion" id="accordion_35891571" role="tablist" data-fsid="35891571">
<h4>Aus aller Welt</h4>

<div class="news">

<a href="/de/kein-schutz-mehr-für-kim-dotcom-in-neuseeland/a-44532875">
<h2 class="linkable">
Kein Schutz mehr für Kim Dotcom in Neuseeland </h2>
<div class="newsWrapper" data-id="35891571_44532875" data-title="Kein Schutz mehr für Kim Dotcom in Neuseeland" data-date="20180705">
<div class="teaserImg">
<img itemprop="image" src="/image/18935696_301.jpg" title="Neuseeland Gericht genehmigt Auslieferung von Kim Dotcom an USA (Reuters/C. Cameron)" alt="Neuseeland Gericht genehmigt Auslieferung von Kim Dotcom an USA (Reuters/C. Cameron)" />	</div>
<p>Der deutsche Internetunternehmer hat im Kampf gegen seine Auslieferung in die USA einen Rückschlag erlitten. Ein neuseeländisches Gericht bestätigte ein Urteil von 2017, wonach Kim Dotcom abgeschoben werden kann.&nbsp;&nbsp; 
</p>
</div>
</a>
</div>

<div class="news closed">

<a href="/de/neue-runde-im-ringen-um-flüchtlingspolitik/a-44532712">
<h2 class="linkable">
Neue Runde im Ringen um Flüchtlingspolitik </h2>
<div class="newsWrapper" data-id="35891571_44532712" data-title="Neue Runde im Ringen um Flüchtlingspolitik" data-date="20180705">
<div class="teaserImg">
<img itemprop="image" src="/image/44532741_301.jpg" title="Seehofer und Merkel (picture-alliance/dpa/B. von Jutrczenka)" alt="Seehofer und Merkel (picture-alliance/dpa/B. von Jutrczenka)" />	</div>
<p>Nach dem zwischen CDU und CSU erkämpften Asyl-Kompromiss geht es ans Eingemachte. Wie umsetzen, ist die Frage. Innenminister Seehofer sondiert zu diesem Zwecke in Wien, Kanzlerin Merkel empfängt Ungarns Regierungschef.&nbsp;&nbsp; 
</p>
</div>
</a>
</div>

<div class="news closed">

<a href="/de/aus-protest-auf-die-freiheitsstatue-geklettert/a-44532668">
<h2 class="linkable">
Aus Protest auf die Freiheitsstatue geklettert </h2>
<div class="newsWrapper" data-id="35891571_44532668" data-title="Aus Protest auf die Freiheitsstatue geklettert" data-date="20180704">
<div class="teaserImg">
<img itemprop="image" src="/image/44532624_301.jpg" title="New York Protest auf der Freiheitsstatue (picture-alliance/AP Photo/PIX11)" alt="New York Protest auf der Freiheitsstatue (picture-alliance/AP Photo/PIX11)" />	</div>
<p>Aus der Ferne war die Aktion nur schwer zu erkennen. Aber der Protest gegen die Politik des US-Präsidenten an der Freiheitsstatue in New York hatte für Touristen unmittelbare Auswirkungen. &nbsp;&nbsp; 
</p>
</div>
</a>
</div>

<div class="news closed">

<a href="/de/wieder-opfer-des-nervengifts-nowitschok-in-england/a-44532275">
<h2 class="linkable">
Wieder Opfer des Nervengifts Nowitschok in England </h2>
<div class="newsWrapper" data-id="35891571_44532275" data-title="Wieder Opfer des Nervengifts Nowitschok in England" data-date="20180704">
<div class="teaserImg">
<img itemprop="image" src="/image/44532128_301.jpg" title="Großbritannien Vergiftungen in Wiltshire (Reuters/J. Nicholls)" alt="Großbritannien Vergiftungen in Wiltshire (Reuters/J. Nicholls)" />	</div>
<p>Zunächst gab der Fall Rätsel auf, doch jetzt ist klar: Ein in Südengland lebensbedrohlich erkranktes Paar ist durch den Kampfstoff Nowitschok vergiftet worden. Wie im Fall Skripal. Tragischer Zufall oder ein Verbrechen?&nbsp;&nbsp; 
</p>
</div>
</a>
</div>
</div>
</div>

<!-- Accordion Teaser -->
<div class="col1 accordionTeaser">
<div class="group accordion" id="accordion_35891573" role="tablist" data-fsid="35891573">
<h4>Globalisierung</h4>

<div class="news">

<a href="/de/deutschland-und-der-katastrophenschutz/a-40936290">
<h2 class="linkable">
Deutschland und der Katastrophenschutz </h2>
<div class="newsWrapper" data-id="35891573_40936290" data-title="Deutschland und der Katastrophenschutz" data-date="20171013">
<div class="teaserImg">
<img itemprop="image" src="/image/40636022_301.jpg" title="Dominica Hurrikan Maria (Getty Images/AFP/Str)" alt="Dominica Hurrikan Maria (Getty Images/AFP/Str)" />	</div>
<p>Gerade erst haben Wirbelstürme in der Karibik und Waldbrände in den USA wieder Menschenleben gefordert und verheerende Schäden angerichtet. Ein Interview zum heutigen Internationalen Tag der Katastrophenvorbeugung. &nbsp;&nbsp; 
</p>
</div>
</a>
</div>

<div class="news closed">

<a href="/de/deutschlands-strategie-für-eine-enkelgerechte-zukunft/a-37112164">
<h2 class="linkable">
Deutschlands Strategie für eine enkelgerechte Zukunft </h2>
<div class="newsWrapper" data-id="35891573_37112164" data-title="Deutschlands Strategie für eine enkelgerechte Zukunft " data-date="20170112">
<div class="teaserImg">
<img itemprop="image" src="/image/19568500_301.jpg" title="Nordex Windenergie (Nordex)" alt="Nordex Windenergie (Nordex)" />	</div>
<p>Wie können wir alle gut leben und auch noch unsere Enkel? Wie lassen sich die natürlichen Lebensgrundlagen schützen? Die Weltgemeinschaft beschloss klare Ziele, Deutschland hat nun eine Strategie. Wie sieht sie aus? &nbsp;&nbsp; 
</p>
</div>
</a>
</div>

<div class="news closed">
<a class="disqus-link"
data-disqus-identifier="1-36045826"></a>
<a href="/de/kommentar-brics-war-da-was/a-36045826">
<h2 class="linkable">
Kommentar: BRICS - war da was? </h2>
<div class="newsWrapper" data-id="35891573_36045826" data-title="Kommentar: BRICS - war da was?" data-date="20161015">
<div class="teaserImg">
<img itemprop="image" src="/image/18597010_301.jpg" title="Symbolbild Neue BRICS-Bank eröffnet (picture-alliance/dpa/BRICS/SCO Photohost/K. Kallinikov)" alt="Symbolbild Neue BRICS-Bank eröffnet (picture-alliance/dpa/BRICS/SCO Photohost/K. Kallinikov)" />	</div>
<p>Die BRICS-Familie ist tot, es leben die BRICS-Staaten! Beim ihrem Gipfeltreffen in Goa sollten Brasilien, Russland, Indien, China und Südafrika das Märchen vom gemeinsamen Aufstieg beenden, meint Astrid Prange.&nbsp;&nbsp; <span class="comments disqus-thread-link verbose"
data-disqus-identifier="1-36045826"></span>
</p>
</div>
</a>
</div>
</div>
</div>

</div>
<div style="clear:both;"></div>
</div>
</div>



<!-- Footer -->
<div id="footerSection" style="clear:both;">
<div id="footerBody">

<ul class="footer">	
<li><a style="font-weight: bold;" href="/de/themen/s-9077" title="Nachrichten & Analysen: der globale Blick auf Schlagzeilen">THEMEN</a></li>
<li><a href="/de/themen/deutschland/s-12321" title="Deutschland">Deutschland</a></li>
<li><a href="/de/themen/brexit/s-42108563" title="Aktuelle News zum Brexit - was passiert wenn das Vereinigte Königreich die EU verlässt">Brexit</a></li>
<li><a href="/de/themen/welt/s-100029" title="Welt">Welt</a></li>
<li><a href="/de/themen/wirtschaft/s-1503" title="Wirtschaft">Wirtschaft</a></li>
<li><a href="/de/themen/kultur/s-1534" title="Kultur">Kultur</a></li>
<li><a href="/de/themen/wissen-umwelt/s-12296" title="Wissen & Umwelt">Wissen & Umwelt</a></li>
<li><a href="/de/themen/sport/s-12284" title="Sport">Sport</a></li>
<li>&nbsp;</li>
<li><a href="/de/themen-von-a-bis-z/index-de">Themen von A bis Z</a></li>

</ul>

<ul class="footer">	
<li><a style="font-weight: bold;" href="/de/media-center/s-100813" title="Das Media Center: Die Mediathek der Deutschen Welle">MEDIA CENTER</a></li>
<li><a href="/de/media-center/live-tv/s-100817" title="Deutsche Welle Live TV Stream: Nachrichten aus aller Welt">Live TV</a></li>
<li><a href="/de/media-center/alle-inhalte/s-100814" title="Alle multimedialen Inhalte der Deutschen Welle">Alle Inhalte</a></li>
<li><a href="/de/media-center/sendung-verpasst/s-100815" title="Sie haben eine Sendung der Deutschen Welle verpasst?">Sendung verpasst?</a></li>
<li><a href="/de/media-center/deutschkurse/s-100816" title="Online deutsch lernen mit Videos und Audios der DW">Deutschkurse</a></li>
<li><a href="/de/media-center/podcasts/s-100976" title="Podcasts: Abonnieren Sie unsere Radio und TV Podcasts">Podcasts</a></li>

</ul>

<ul class="footer">	
<li><a style="font-weight: bold;" href="/de/tv/s-9093" title="TV">TV</a></li>
<li><a href="/de/tv/programmübersicht/s-4765" title="TV-Programmplan und Empfang">Programmübersicht</a></li>
<li><a href="/de/tv/tv-sendungen/s-9094" title="TV Sendungen">TV Sendungen</a></li>

</ul>

<ul class="footer">	
<li><a style="font-weight: bold;" href="/de/deutsch-lernen/s-2055" title="DEUTSCH LERNEN">DEUTSCH LERNEN</a></li>
<li><a href="/de/deutsch-lernen/deutschkurse/s-2068" title="Deutschkurse">Deutschkurse</a></li>
<li><a href="/de/deutsch-lernen/deutsch-xxl/s-12376" title="Deutsch XXL">Deutsch XXL</a></li>
<li><a href="/de/deutsch-lernen/community-d/s-9035" title="Community D">Community D</a></li>
<li><a href="/de/deutsch-lernen/deutsch-unterrichten/s-2233" title="Deutsch unterrichten">Deutsch unterrichten</a></li>

</ul>

<ul class="footer">	
<li><a style="font-weight: bold;" href="/de/unternehmen/profil/s-30626" title="UNTERNEHMEN">UNTERNEHMEN</a></li>
<li><a href="/de/unternehmen/profil/s-30626" title="Über uns">Über uns</a></li>
<li><a href="/de/unternehmen/karriere/s-11525" title="Machen Sie Karriere – Aktuelle Jobs bei der Deutschen Welle">Karriere</a></li>
<li><a href="/de/unternehmen/presse/s-2981" title="Presse">Presse</a></li>
<li><a href="/de/unternehmen/business-sales/s-3086" title="Business & Sales">Business & Sales</a></li>
<li><a href="/de/unternehmen/travel/s-7456" title="Travel Distribution">Travel</a></li>

</ul>

<ul class="footer">	
<li><a style="font-weight: bold;" href="/de/service/empfang/s-4136" title="Service">SERVICE</a></li>
<li><a href="/de/service/empfang/s-4136" title="Empfang der TV Programme der Deutschen Welle in Ihrer Region">Empfang</a></li>
<li><a href="/de/service/mobil/s-8732" title="Die DW-Apps für Android, iOS, Windows Phone und Symbian">Mobil</a></li>
<li><a href="/de/service/smart-tv/s-32863" title="DW Smart TV Apps für Apple TV, Android TV, Sony, LG, Samsung">Smart TV</a></li>
<li><a href="/newsletter-anmeldung/a-15718221" title="Newsletter & Co.">Newsletter & Co.</a></li>
<li><a href="/de/service/faq/s-30582" title="FAQ: Antworten auf häufige Fragen an die Deutsche Welle">FAQ</a></li>
<li><a href="/de/service/kontakt/s-30583" title="Anschriften und Ansprechpartner bei der Deutschen Welle">Kontakt</a></li>
<li>&nbsp;</li>
<li><a style="font-weight: bold;" href="/de/dw-akademie/über-uns/s-8101" title="DW AKADEMIE">DW AKADEMIE</a></li>
<li><a href="/de/dw-akademie/über-uns/s-8101" title="Über Uns | DW Akademie">Über uns</a></li>
<li><a href="/de/dw-akademie/medienentwicklung/s-11812" title="Medienentwicklung | DW Akademie">Medienentwicklung</a></li>
<li><a href="/de/dw-akademie/studium/s-12262" title="International Media Studies: Studium bei der Deutschen Welle">Studium</a></li>
<li><a href="/de/dw-akademie/volontariat/s-11881" title="Starten Sie durch mit einem Volontariat der Deutschen Welle">Volontariat</a></li>
<li><a href="/de/dw-akademie/medientraining/s-11813" title="Medientraining | DW Akademie">Medientraining</a></li>

</ul>




<p id="copyright">
© 2018 Deutsche Welle |
<a href="/de/definition-und-nutzung-von-daten-durch-die-deutsche-welle-gemäß-eu-dsgvo/a-18265186" >Datenschutz</a> |
<a href="/impressum">Impressum</a> |
<a href="/kontakt">Kontakt</a>
| <a id="mobilePreferredLink" href="https://m.dw.com/de/iwf-deutsche-wirtschaft-trotz-risiken-gesund/a-44531008">Mobile Version</a>
</p>
</div></div>

<script src="https://commons.dw.com/tracking/xtjw8rm.js" type="text/javascript"></script>
<!-- /Footer -->

</div>


</div>
</body>
</html>
