<!DOCTYPE html>
<!--[if lt IE 7 ]><!--> <html lang="de" class="ie ie6"> <!--<![endif]-->
<!--[if IE 7 ]><!--> <html lang="de" class="ie ie7"> <!--<![endif]-->
<!--[if IE 8 ]><!--> <html lang="de" class="ie ie8"> <!--<![endif]-->
<!--[if IE 9 ]><!--> <html lang="de" class="ie ie9"> <!--<![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="de"> <!--<![endif]-->
<head>
<!-- Facebook Pixel Code -->
<script>
document.addEventListener("DOMContentLoaded", function (event) {
if (DWDE.dsgvo.isStoringCookiesOkay()) {
facebookTracking();
}
});
function facebookTracking() {
!function (f, b, e, v, n, t, s) {
if (f.fbq) return;
n = f.fbq = function () {
n.callMethod ?
n.callMethod.apply(n, arguments) : n.queue.push(arguments)
};
if (!f._fbq) f._fbq = n;
n.push = n;
n.loaded = !0;
n.version = '2.0';
n.queue = [];
t = b.createElement(e);
t.async = !0;
t.src = v;
s = b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t, s)
}(window, document, 'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '157204581336210');
fbq('track', 'ViewContent');
}
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=157204581336210&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><link rel="canonical" href="https://www.dw.com/de/alle-jahre-wieder-traumziel-tournee-sieg/a-46876407">
<link rel="amphtml" href="https://amp.dw.com/de/alle-jahre-wieder-traumziel-tournee-sieg/a-46876407">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dw.com/de/alle-jahre-wieder-traumziel-tournee-sieg/a-46876407">
<script type="text/javascript" src="/js/jquery-3.3.1.min.js"></script>
<script src="https://code.jquery.com/jquery-migrate-3.0.1.js"></script>
<script type="text/javascript" src="/js/dsgvo/dsgvo_utils.js"></script>
<script type="text/javascript">
window.languagePreferenceTTL = 2628000;
var languagePreferenceTTL = 2628000;
var hostNameMobile = "https://m.dw.com";
var mobileRedirectTTL = 86400;
</script>
<script type="text/javascript" src="/js/de.dw.cdaLanguage.min.js?v=6.37.3"></script>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<!--[if IE]><meta http-equiv="imagetoolbar" content="no"><![endif]-->
<meta name="robots" content="index, follow"/>
<meta name="revisit-after" content="1 days"/>
<meta name="publisher" content="Deutsche Welle (www.dw.com)"/>
<meta name="copyright" content="&copy; 2018 Deutsche Welle (www.dw.com)"/>
<meta name="author" content="Deutsche Welle (www.dw.com)"/>
<meta content="app-id=498833085" name="apple-itunes-app">
<meta content="app-id=com.idmedia.android.newsportal" name="google-play-app">
<link rel="icon" href="/favicon.png" type="image/png">
<link rel="apple-touch-icon" href="/favicon.png">
<meta name="language" content="de_DE"/>
<meta property="fb:pages" content="146634408702997"/>
<meta property="fb:pages" content="146822482008281"/>
<meta property="fb:pages" content="46657640977"/>
<meta property="fb:pages" content="66069193936"/>
<meta property="fb:pages" content="338998993519"/>
<meta property="fb:pages" content="164418313578851"/>
<meta property="fb:pages" content="180013702044400"/>
<meta property="fb:pages" content="141111232580541"/>
<meta property="fb:pages" content="130435762955"/>
<meta property="fb:pages" content="24369314439"/>
<meta property="fb:pages" content="131314590235972"/>
<meta property="fb:pages" content="204430626300528"/>
<meta property="fb:pages" content="229148123764036"/>
<meta property="fb:pages" content="533361940012569"/>
<meta property="fb:pages" content="49621769215"/>
<meta property="fb:pages" content="142061114273"/>
<meta property="fb:pages" content="125113390860188"/>
<meta property="fb:pages" content="144393622272640"/>
<meta property="fb:pages" content="245974238781165"/>
<meta property="fb:pages" content="171270196224553"/>
<meta property="fb:pages" content="118184978196457"/>
<meta property="fb:pages" content="178734186974"/>
<meta property="fb:pages" content="329373860454526"/>
<meta property="fb:pages" content="107256659303602"/>
<meta property="fb:pages" content="423198735471"/>
<meta property="fb:pages" content="122470481130194"/>
<meta property="fb:pages" content="114256188645"/>
<meta property="fb:pages" content="165174814436"/>
<meta property="fb:pages" content="155438574470276"/>
<meta property="fb:pages" content="50498982209"/>
<meta property="fb:pages" content="146790007393"/>
<meta property="fb:pages" content="164947183521601"/>
<meta property="fb:pages" content="211745678846355"/>
<meta property="fb:pages" content="134391923301563"/>
<meta property="fb:pages" content="63821723396"/>
<meta property="fb:pages" content="188157417929359"/>
<meta property="fb:pages" content="183239561787790"/>
<meta property="fb:pages" content="449623021724487"/>
<meta property="fb:pages" content="138206409609783"/>
<meta property="fb:pages" content="85945845557"/>
<meta property="fb:pages" content="226482300719948"/>
<meta property="fb:pages" content="60713064323"/>
<meta property="fb:pages" content="239025992817731"/>
<meta property="fb:pages" content="822896961134864"/>
<meta property="fb:pages" content="522458607878947"/>
<meta property="fb:pages" content="188850101556821"/>
<meta property="fb:pages" content="618268655042471"/>
<meta property="fb:pages" content="423198735471"/>
<meta property="fb:pages" content="276810869063357"/>
<meta property="fb:pages" content="100960075341"/>
<meta property="fb:pages" content="80408983549"/>
<meta property="fb:pages" content="100897936618493"/>
<meta property="fb:pages" content="138706041945"/>
<meta property="fb:pages" content="211775368865879"/>
<meta property="fb:pages" content="171400242905536"/>
<meta property="fb:pages" content="132731133463621"/>
<meta property="fb:pages" content="195750250443390"/>
<meta property="fb:pages" content="179443708766951"/>
<meta property="fb:pages" content="1804124663153407"/>
<meta property="fb:pages" content="134957921127"/>
<meta property="fb:pages" content="308858529571862"/>
<meta property="fb:pages" content="245084839304894"/>
<meta property="fb:pages" content="1643141409322787"/>
<meta property="fb:pages" content="161206864395653"/>
<meta property="fb:pages" content="166280690549965"/>
<meta property="fb:pages" content="1306227629456410"/>
<meta property="fb:pages" content="172144003288251"/>
<meta property="fb:pages" content="789839844513554"/>
<meta property="fb:pages" content="1907513229480533"/>
<meta property="fb:pages" content="1673788669587458"/>
<meta property="fb:pages" content="475937372553968"/>
<meta property="fb:pages" content="670958179648696"/>
<meta property="fb:pages" content="608485009178753"/>
<meta property="fb:pages" content="174528749295024"/>
<meta property="fb:pages" content="86161846910"/>
<meta property="fb:pages" content="268396416590741"/>
<meta property="fb:pages" content="239261806709"/>
<meta property="fb:pages" content="61626715828"/>
<meta property="fb:pages" content="210354862357400"/>
<meta name="keywords" content="Wintersport,Skispringen,Vierschanzentournee,DSV-Adler,Oberstdorf,Garmisch-Partenkirchen,Innsbruck,Bischofshofen,Werner Schuster,Sven Hannawald,Andreas Wellinger,Karl Geiger,Markus Eisenbichler,Severin Freund,Stephan Leyhe,Richard Freitag,Kamil Stoch,Peter Prevc,Ryoyu Kobayashi"/>
<meta name="news_keywords" content="Wintersport,Skispringen,Vierschanzentournee,DSV-Adler,Oberstdorf,Garmisch-Partenkirchen,Innsbruck,Bischofshofen,Werner Schuster,Sven Hannawald,Andreas Wellinger,Karl Geiger,Markus Eisenbichler,Severin Freund,Stephan Leyhe,Richard Freitag,Kamil Stoch,Peter Prevc,Ryoyu Kobayashi"/>
<meta name="description" content="Immer noch ist Sven Hannawald das Maß aller Dinge, denn seit 17 Jahren hat kein deutscher Skispringer die Vierschanzentournee gewonnen. Vor dem Start am Wochenende sind die Hoffnungen der DSV-Adler eher verhalten."/>
<meta property="og:description" content="Immer noch ist Sven Hannawald das Maß aller Dinge, denn seit 17 Jahren hat kein deutscher Skispringer die Vierschanzentournee gewonnen. Vor dem Start am Wochenende sind die Hoffnungen der DSV-Adler eher verhalten."/>
<meta property="og:url" content="https://www.dw.com/de/alle-jahre-wieder-traumziel-tournee-sieg/a-46876407"/>
<meta property="og:site_name" content="DW.COM"/>
<meta property="fb:admins" content="100000944106340"/>
<meta property="fb:admins" content="100004095264842"/>
<meta property="fb:admins" content="100004135624835"/>
<link rel="stylesheet" href="/css/dwde-ltr.min.css?v=6.37.3" type="text/css"
media="all"/>
<link rel="stylesheet" href="/css/dw-print.css" type="text/css" media="print"/>
<link rel="stylesheet" href="/css/dw-fonts-latin.css" type="text/css" media="all"/>
<link rel="stylesheet" href="/css/dw-epg-ltr.css" type="text/css" media="all"/>
<!--[if IE 8]><link rel="stylesheet" href="/css/dw-epg-ie-ltr.css" type="text/css" media="all"/><![endif]-->
<style type="text/css" media="screen">
div#navMain ul#navLevel1 a#n01 {color: #fff !important;}
div#navMain ul#navLevel1 a#n01:hover {color: #000 !important;}
div#navMain ul#navLevel1 li:hover a#n01 {color: #000 !important;}
div#navMain ul#navLevel2 a#navAct2 {color: #fff !important;}
</style>
<!-- Global site tag (gtag.js) - Google Analytics (Tracking-Code für Marketing-Zwecke) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109618266-1"></script>
<script type="text/javascript">
function googleTracking() {
var gtagTrackingId = 'UA-109618266-1';
var gtagDisableStr = 'ga-disable-' + gtagTrackingId;
if (!DWDE.dsgvo.isStoringCookiesOkay()) {
window[gtagDisableStr] = true;
gtagOptout();
} else {
window[gtagDisableStr] = false;
gtagOptin();
}
window.dataLayer = window.dataLayer || [];
function gtag() {
dataLayer.push(arguments);
}
gtag('js', new Date());
gtag('config', gtagTrackingId, {'anonymize_ip': true});
function gtagOptout() {
document.cookie = gtagDisableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[gtagDisableStr] = true;
return "Google Tag Manager disabled";
}
function gtagOptin() {
document.cookie = gtagDisableStr + '=false; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[gtagDisableStr] = false;
return "Google Tag Manager enabled";
}
}
googleTracking();
</script><script type="text/javascript">
var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
_sf_async_config.uid = 64506;
_sf_async_config.domain = 'dw.com';
_sf_async_config.flickerControl = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = window.location.pathname;
_sf_async_config.useCanonicalDomain = true;
_sf_async_config.videoPageGroups = true;
function chartbeatTracking() {
localStorage.setItem('chartbeatConf', JSON.stringify(_sf_async_config));
}
document.addEventListener('DOMContentLoaded', function() {
if (DWDE.dsgvo.isStoringCookiesOkay()) {
chartbeatTracking();
}
});
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script> <meta property="og:title" content="Alle Jahre wieder: Traumziel Tournee-Sieg | DW | 28.12.2018"/>
<meta property="og:image" content="https://www.dw.com/image/46876866_304.jpg"/>
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="529" />
<meta property="og:image" content="https://www.dw.com/image/46876857_304.jpg"/>
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="529" />
<meta property="og:image" content="https://www.dw.com/image/46876875_304.jpg"/>
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="529" />
<title>Alle Jahre wieder: Traumziel Tournee-Sieg | Sport | DW | 28.12.2018</title>
<script type="text/javascript" src="/js/dwde.min.js?v=6.37.3"></script>
<!-- DW jwplayer skin -->
<link rel="stylesheet" href="/js/jwplayer8/skins/DW/dwskinfile.css" type="text/css" media="all">
<link rel="stylesheet" href="/js/jwplayer8/skins/DW/desktop-additions.css" type="text/css" media="all">
<script>jwplayer.key = 'Y8nORY7CUY5RnlN/f8onh+AXI1ZWodkujMJAXBwpcAnDG5N4';</script>
<script type="text/javascript" src="/js/datepicker/jquery.ui.datepicker-de.min.js"></script>
<script type="text/javascript" src= https://commons.dw.com/tracking/dynatrace.js></script>
<script type="text/javascript">
function getQueryVariable(variable) {
var query = window.location.search.substring(1);
var vars = query.split('&');
for (var i = 0; i < vars.length; i++) {
var pair = vars[i].split('=');
if (decodeURIComponent(pair[0]) === variable) {
return decodeURIComponent(pair[1]);
}
}
return false;
}
function setRecaptchaLanguage() {
var languageCode = "de";
if (languageCode === 'ha') {
return 'en';
} else {
var queryStringVal = getQueryVariable('zhongwen');
if (queryStringVal === false) {
return languageCode;
} else if (queryStringVal === 'trad') {
return 'zh-TW';
} else if (queryStringVal === 'simp') {
return 'zh';
}
}
}
var recaptchaScript = document.createElement('script');
var recaptchaLink = 'https://www.google.com/recaptcha/api.js?render=explicit&hl=' + setRecaptchaLanguage();
recaptchaScript.setAttribute('defer', true);
recaptchaScript.setAttribute('async', true);
recaptchaScript.setAttribute('src', recaptchaLink);
$('head').append(recaptchaScript);
</script>
<script type="text/javascript">
var disqus_shortname = 'dwde-de';
</script>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@dw_deutsch"/>
<meta name="twitter:title"
content="Alle Jahre wieder: Traumziel Tournee-Sieg"/>
<meta name="twitter:image" content="https://www.dw.com/image/46876866_7.jpg"/>
</head>
<body id="html_body" >
<!-- Trackingcode Body-Area -->
<script type="text/javascript">
var dwXT = {
visibleStructure: "",
fullUrl: "http%3A%2F%2Fwww.dw.com%2Fde%2Falle-jahre-wieder-traumziel-tournee-sieg%2Fa-46876407",
maca: "",
articleChangeDateShort: "20181228",
structureId: "12284",
structureTypeId: "1",
chap: "THEMEN::Sport",
pageId: "46876407",
richMediaTracking: true,
trackingProfileId: "1",
subjects: "",
firstCategoryId: "19990029",
secondCategoryId: ""
};
var channelNameAppendix = "-";
xtnv = document;
xtsd = "https://logs1242";
xtsite = "510544";
xtdmc = ".dw.com";
xtn2 = "1";
xtdkLanguage = "";
xtdi = "";
xt_an = "";
xt_ac = "";
xt_multc = "";
xt_profile = "NORMAL";
xtpageSingleEncoded = "THEMEN::Sport::Alle+Jahre+wieder%3A+Traumziel+Tournee-Sieg";
xtpage = "THEMEN::Sport::Alle+Jahre+wieder%3A+Traumziel+Tournee-Sieg";
xt_multc = "&x1=1&x2=1&x3=46876407&x4=12284&x5=Alle+Jahre+wieder%3A+Traumziel+Tournee-Sieg&x6=&x7=http%3A%2F%2Fwww.dw.com%2Fde%2Falle-jahre-wieder-traumziel-tournee-sieg%2Fa-46876407&x8=&x9=20181228&x10=THEMEN::Sport&x13=1&x14=&x15=19990029&x16=&x17=&x18=";
if (window.xtparam != null) {
window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
} else {
window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
}
</script>
<script src="https://commons.dw.com/tracking/xtcore.js" type="text/javascript"></script>
<script src="https://commons.dw.com/tracking/xtjw8rm.js" type="text/javascript"></script>
<noscript>
<img width="1" height="1" alt=""
src="https://logs1242.xiti.com/hit.xiti?s=510544&amp;s2=1&amp;p=THEMEN::Sport::Alle+Jahre+wieder%3A+Traumziel+Tournee-Sieg&amp;di=&amp;an=&amp;ac=&amp;x1=1&amp;x2=1&amp;x3=46876407&amp;x4=12284&amp;x5=Alle+Jahre+wieder%3A+Traumziel+Tournee-Sieg&amp;x6=&amp;x7=http%3A%2F%2Fwww.dw.com%2Fde%2Falle-jahre-wieder-traumziel-tournee-sieg%2Fa-46876407&amp;x8=&amp;x9=20181228&amp;x10=THEMEN::Sport&amp;x13=1&amp;x14=&amp;x15=19990029&amp;x16=null&amp;x17=&amp;x18=">
</noscript>
<noscript>
<img width="1" height="1" alt=""
src="https://logs1242.xiti.com/hit.xiti?s=592858&amp;s2=1&amp;p=THEMEN::Sport::Alle+Jahre+wieder%3A+Traumziel+Tournee-Sieg&amp;di=&amp;an=&amp;ac=&amp;x1=1&amp;x2=1&amp;x3=46876407&amp;x4=12284&amp;x5=Alle+Jahre+wieder%3A+Traumziel+Tournee-Sieg&amp;x6=&amp;x7=http%3A%2F%2Fwww.dw.com%2Fde%2Falle-jahre-wieder-traumziel-tournee-sieg%2Fa-46876407&amp;x8=&amp;x9=20181228&amp;x10=THEMEN::Sport&amp;x13=1&amp;x14=&amp;x15=19990029&amp;x16=null&amp;x17=&amp;x18=">
</noscript>
<!--AT Internet Smart Tag Tracking-->
<script type="text/javascript" src="https://commons.dw.com/tracking/smarttag.js"></script>
<script type="text/javascript">
var tag = new ATInternet.Tracker.Tag({
secure: true,
site: 592858,
logSSL: "logs1242"
});
tag.page.set({
name: "THEMEN::Sport::Alle+Jahre+wieder%3A+Traumziel+Tournee-Sieg",
pageID: "46876407",
level2: 1
});
tag.customVars.set({
site: {
1: 1,
2: 1,
3: 46876407,
4: 12284,
5: "[Alle+Jahre+wieder%3A+Traumziel+Tournee-Sieg]",
6: "",
7: "[http%3A%2F%2Fwww.dw.com%2Fde%2Falle-jahre-wieder-traumziel-tournee-sieg%2Fa-46876407]",
8: "[]",
9: 20181228,
10: "[THEMEN::Sport]",
11: "",
12: "",
13: 1,
14: "",
15: "19990029",
16: "",
17: "",
18: ""
}
});
tag.dispatch();
</script>

<div class="cookie">
<div class="cookie__wrap">
<div class="cookie__item">
<p class="cookie__text">Wir verwenden Cookies, um unser Angebot für Sie zu verbessern. Mehr Informationen dazu finden Sie in unserer Datenschutzerklärung.</p>
</div>
<div class="cookie__buttons">
<a class="cookie__btn cookie__btn--more"
href="/a-18265186">Mehr Infos</a>
<a class="cookie__btn cookie__btn--ok" href="#">Okay</a>
</div>
</div>
</div>
<!-- Language selection and quickjump navigation: -->
<ol id="quickjump" role="list">
<li role="listitem" aria-labelledby="Inhalt"><a href="#bodyContent" id="Inhalt">Inhalt</a></li>
<li role="listitem" aria-labelledby="Navigation"><a href="#navMain" id="Navigation">Navigation</a></li>
<li role="listitem" aria-labelledby="asideLink"><a href="#aside" id="asideLink">Weitere Inhalte</a></li>
<li role="listitem" aria-labelledby="metanavigationLink"><a href="#navMeta" id="metanavigationLink">Metanavigation</a></li>
<li role="listitem" aria-labelledby="sucheLink"><a href="#search" id="sucheLink">Suche</a></li>
<li role="listitem" aria-labelledby="languageLink"><a href="#langSelect" id="languageLink" xml:lang="de" lang="de" accesskey="6">Choose from 30 Languages</a></li>
</ol>
<!-- AUTO-LANGUAGE-SELECT-HINT -->
<!--[if IE 7 ]><div id="ie7PositionHelper"></div><![endif]-->
<div id="topMetaLang" style="margin-top: -190px;">
<a class="closeLink" href="#close" title="close"></a>
<div id="topMetaInner">
<!-- L a n g u a g e S e l e c t o r -->
<div id="languageSection">
<ul>
<li><a href="/sq/fokus/s-10250" title="FOKUS" data-lang="sq-AL"
>
Albanian <span class="native">Shqip</span></a>
</li>
<li><a href="/am/ይዘት/s-11646" title="ይዘት" data-lang="am-ET"
>
Amharic <span class="native">አማርኛ</span></a>
</li>
<li><a href="/ar/الرئيسية/s-9106" title="الرئيسية" data-lang="ar-AE"
>
Arabic <span class="native">العربية</span></a>
</li>
<li><a href="/bn/বিষয়/s-11929" title="বিষয়" data-lang="bn-BD"
>
Bengali <span class="native">বাংলা</span></a>
</li>
<li><a href="/bs/teme/s-10037" title="TEME" data-lang="bs-BA"
>
Bosnian <span class="native">B/H/S</span></a>
</li>
<li><a href="/bg/начало/s-10257" title="Начало" data-lang="bg-BG"
>
Bulgarian <span class="native">Български</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=simp" title="在线报导" data-lang="zh-CN">
Chinese <span class="native">(Simplified) 简</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=trad" title="在線報導" data-lang="zh-CN-t">
Chinese <span class="native">(Traditional) 繁</span></a>
</li>
</ul>
<ul>
<li><a href="/hr/teme/s-9747" title="TEME" data-lang="hr-HR"
>
Croatian <span class="native">Hrvatski</span></a>
</li>
<li><a href="/fa-af/دويچه-وله-دری/s-10259" title="دويچه وله دری" data-lang="fa-AF"
>
Dari <span class="native">دری </span></a>
</li>
<li><a href="/en/top-stories/s-9097" title="News and current affairs from Germany and around the world" data-lang="en-GB"
>
English <span class="native">English</span></a>
</li>
<li><a href="/fr/actualités/s-10261" title="ACTUALITÉS" data-lang="fr-FR"
>
French <span class="native">Français</span></a>
</li>
<li><a href="/de/themen/s-9077" title="Nachrichten & Analysen: der globale Blick auf Schlagzeilen" data-lang="de-DE"
class="ici">
German <span class="native">Deutsch</span></a>
</li>
<li><a href="/el/θεματα/s-10507" title="ΘΕΜΑΤΑ" data-lang="el-GR"
>
Greek <span class="native">Ελληνικά</span></a>
</li>
<li><a href="/ha/batutuwa/s-11603" title="BATUTUWA" data-lang="ha-NG"
>
Hausa <span class="native">Hausa</span></a>
</li>
<li><a href="/hi/खबरें/s-11931" title="खबरें" data-lang="hi-IN"
>
Hindi <span class="native">हिन्दी</span></a>
</li>
</ul>
<ul>
<li><a href="/id/beranda/s-11546" title="BERANDA" data-lang="id-ID"
>
Indonesian <span class="native">Indonesia</span></a>
</li>
<li><a href="/sw/idhaa-ya-kiswahili/s-11588" title="IDHAA YA KISWAHILI" data-lang="sw-TZ"
>
Kiswahili <span class="native">Kiswahili</span></a>
</li>
<li><a href="/mk/теми/s-10339" title="Теми" data-lang="mk-MK"
>
Macedonian <span class="native">Македонски</span></a>
</li>
<li><a href="/ps/دويچه-ويله-پښتو/s-11722" title="دويچه ويله پښتو" data-lang="ps-AF"
>
Pashto <span class="native">پښتو</span></a>
</li>
<li><a href="/fa-ir/دویچه-وله-فارسی/s-9993" title="دویچه وله فارسی" data-lang="fa-IR"
>
Persian <span class="native">فارسی</span></a>
</li>
<li><a href="/pl/start/s-11394" title="Niemcy – najnowsze wiadomości z Niemiec, Europy i świata" data-lang="pl-PL"
>
Polish <span class="native">Polski</span></a>
</li>
<li><a href="/pt-002/notícias/s-13918" title="NOTÍCIAS" data-lang="pt-002"
>
Portuguese <span class="native">Português para África</span></a>
</li>
<li><a href="/pt-br/notícias/s-7111" title="DW Brasil | Notícias e análises do Brasil e do mundo" data-lang="pt-BR"
>
Portuguese <span class="native">Português do Brasil</span></a>
</li>
</ul>
<ul>
<li><a href="/ro/focus/s-10575" title="FOCUS" data-lang="ro-RO"
>
Romanian <span class="native">Română</span></a>
</li>
<li><a href="/ru/темы-дня/s-9119" title="Новости и аналитика о Германии, России, Европе, мире" data-lang="ru-RU"
>
Russian <span class="native">Русский</span></a>
</li>
<li><a href="/sr/rubrike/s-10682" title="RUBRIKE" data-lang="sr-RS"
>
Serbian <span class="native">Српски/Srpski</span></a>
</li>
<li><a href="/es/actualidad/s-30684" title="ACTUALIDAD" data-lang="es-ES"
>
Spanish <span class="native">Español</span></a>
</li>
<li><a href="/tr/gündem/s-10201" title="GÜNDEM" data-lang="tr-TR"
>
Turkish <span class="native">Türkçe</span></a>
</li>
<li><a href="/uk/головна/s-9874" title="Новини й аналітика про Німеччину, Україну, Європу та світ" data-lang="uk-UA"
>
Ukrainian <span class="native">Українська</span></a>
</li>
<li><a href="/ur/عنوانات/s-11933" title="عنوانات" data-lang="ur-PK"
>
Urdu <span class="native">اردو</span></a>
</li>
</ul>
</div><!-- / L a n g u a g e S e l e c t o r -->
<div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>
<!-- META-NAVI -->
<div id="topMeta" style="margin-top: -30px; display:none;">
<a title="close" href="#close" class="closeLink"></a>
<div id="topMetaInner">
<span class="langHint">
<a href="">Wrong language? Change it here</a>
</span>
DW.COM hat Deutsch als Spracheinstellung für Sie gewählt. <div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>
<!-- E X T R A W R A P B O D Y M O V E R -->
<div id="bodyMover">
<!-- META-NAVI -->
<div id="navMeta">
<div id="langSelect" class="v2">
<a name="langSelectTrigger" id="langSelectTrigger" href="javascript:void(0);">DW.COM in 30 languages</a>
</div>
<div class="metaLink"><a href="/de/dw-akademie/über-uns/s-8101" title="DW AKADEMIE">DW Akademie</a></div>
<div class="metaLink"><a href="/de/unternehmen/profil/s-30626" title="UNTERNEHMEN">Unternehmen</a></div>
<div class="metaLink"><a href="/de/themen/s-9077" title="Nachrichten & Analysen: der globale Blick auf Schlagzeilen">DW.COM</a></div>
</div>
<!-- OUTER FRAME -->
<div id="outerFrame">
<!-- NAV CONTAINER -->
<div id="navContainer">
<!-- NAVI MAIN: main categories:-->
<div id="navHead">
<div id="logo" class="dwnews">
<a href="/de/themen/s-9077" title="Nachrichten & Analysen: der globale Blick auf Schlagzeilen">
Deutsche Welle
</a>
</div>
<div id="logoprint">
<img width="98" height="100" alt="Deutsche Welle" src="/cssi/dwlogo-print.gif">
</div>
<div id="search">
<form id="navSearchForm" class="modular" action="/search/de" title="GlobalSearch" method="get">
<input type="hidden" param="searchNavigationId" name="searchNavigationId"
value="9077"/>
<input type="hidden" param="languageCode" name="languageCode" value="de"/>
<input type="hidden" param="origin" name="origin" value="gN"/>
<input id="item" name="item" placeholder="THEMEN durchsuchen">
<div id="searchButton"></div>
</form>
</div>
</div><!-- subcategories: -->
<div id="navMain">
<ul id="navLevel1">
<li>
<a id="n01" href="/de/themen/s-9077"
title="Nachrichten & Analysen: der globale Blick auf Schlagzeilen">THEMEN</a>

<div class="flyout">
<ul class="sitemap">
<li><a href="/de/themen/deutschland/s-12321" title="Deutschland">Deutschland</a>
<ul class="sitemap">
<li><a href="/de/themen/deutschland-verstehen/s-12019" title="Deutschland verstehen">Deutschland verstehen</a>
</li>
<li><a href="/de/themen/deutschland-evangelisch-katholisch/s-101276" title="Deutschland evangelisch-katholisch">Deutschland evangelisch-katholisch</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/themen/erste-schritte-in-deutschland/s-32443" title="Erste Schritte in Deutschland">Erste Schritte in Deutschland</a>
</li>
</ul>
</li>
<li><a href="/de/themen/brexit/s-42108563" title="Aktuelle News zum Brexit - was passiert wenn das Vereinigte Königreich die EU verlässt">Brexit</a>
</li>
<li><a href="/de/themen/welt/s-100029" title="Welt">Welt</a>
<ul class="sitemap">
<li><a href="/de/themen/europa/s-12322" title="Europa">Europa</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/themen/nahost/s-12323" title="Nahost">Nahost</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/themen/afrika/s-12324" title="Afrika">Afrika</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/themen/amerika/s-12325" title="Amerika - Die aktuellsten Nachrichten und Informationen">Amerika</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/themen/asien/s-12326" title="Asien">Asien</a>
</li>
</ul>
</li>
<li><a href="/de/themen/wirtschaft/s-1503" title="Wirtschaft">Wirtschaft</a>
<ul class="sitemap">
<li><a href="/de/themen/w20/s-37923697" title="Wo+men">W20</a>
</li>
<li><a href="/de/themen/mein-2030/s-32428" title="Mein 2030">Mein 2030</a>
</li>
</ul>
</li>
<li><a href="/de/themen/kultur/s-1534" title="Kultur">Kultur</a>
<ul class="sitemap">
<li><a href="/de/themen/filme/s-1564" title="Filme">Filme</a>
</li>
<li><a href="/de/themen/bücher/s-1568" title="Bücher">Bücher</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/themen/musik/s-12771" title="Musik">Musik</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/themen/kunst/s-101381" title="Kunst">Kunst</a>
</li>
<li><a href="/de/themen/digitales-leben/s-30511" title="Digitales Leben">Digitales Leben</a>
</li>
<li><a href="/de/themen/lebensart/s-101382" title="Lebensart">Lebensart</a>
</li>
<li><a href="/de/themen/reise/s-1644" title="DW Reise">Reise</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/themen/bthvn2020/s-5269" title="BTHVN2020">BTHVN2020</a>
</li>
</ul>
</li>
<li><a href="/de/themen/wissen-umwelt/s-12296" title="Wissen & Umwelt">Wissen & Umwelt</a>
<ul class="sitemap">
<li><a href="/de/themen/global-ideas/s-30494" title="Global Ideas">Global Ideas</a>
<ul class="sitemap">
<li><a href="/de/themen/schwerpunkte/s-101459" title="Schwerpunkte">Schwerpunkte</a></li>
</ul>
</li>
</ul>
</li>
<li><a href="/de/themen/sport/s-12284" title="Sport">Sport</a>
<ul class="sitemap">
</ul>
</li>
</ul>
<div class="flyoutGroup col1">
<h4>Specials</h4>
<ul class="sitemap">
<li><a href="/de/themen/50-küchen-eine-heimat/s-32912" title="50 Küchen, eine Heimat – 50 Restaurants, 50 Rezepte, 50 Länder">50 Küchen, eine Heimat</a></li>
<li><a href="/de/themen/deutschland-die-salafistische-gefahr/s-101256" title="Deutschland - die salafistische Gefahr">Deutschland - die salafistische Gefahr</a></li>
<li><a href="/de/themen/erster-weltkrieg/s-101010" title="Der Erste Weltkrieg">Erster Weltkrieg</a></li>
<li><a href="/de/themen/fake-news-krise-der-fakten-krieg-der-meinungen/s-36840487" title="Fake News: Krise der Fakten - Krieg der Meinungen">Fake News: Krise der Fakten - Krieg der Meinungen</a></li>
<li><a href="/de/themen/gutenberg-im-cyberstorm/s-101300" title="Gutenberg im Cyberstorm">Gutenberg im Cyberstorm</a></li>
<li><a href="/de/themen/merkels-versprechen/s-32903" title="Merkels Versprechen">Merkels Versprechen</a></li>
<li><a href="/de/themen/mit-17-das-jahrhundert-der-jugend/s-101112" title="Mit 17... Das Jahrhundert der Jugend">Mit 17... Das Jahrhundert der Jugend</a></li>
<li><a href="http://de.qantara.de/" title="Qantara.de">Qantara.de</a></li>
</ul>
</div>
<div class="navTeaserGroup">
<div class="navTeaser">
<a href="/de/altenpflegerin-prangert-gewalt-in-pflege-an/a-46816078">
<img width="120" height="68" src="/image/46863201_305.jpg" alt="Eva Ohlerth, Altenpflegerin, hier bei der ambulanten Intensivpflege (Privat)" />	<h4>Deutschland</h4>
<h2>Altenpflegerin prangert Gewalt in Pflege an <span class="date"> 28.12.2018</span></h2>
</a>
</div>
<div class="navTeaser">
<a href="/de/wer-darf-in-den-armeen-dieser-welt-dienen/a-46880390">
<img width="120" height="68" src="/image/46880716_305.jpg" alt="Bundeswehr Soldaten Übung Wachbataillon (Bundeswehr/Sebastian Wilke)" />	<h4>Welt</h4>
<h2>Wer darf in den Armeen dieser Welt dienen? <span class="date"> 27.12.2018</span></h2>
</a>
</div>
<div class="navTeaser">
<a href="/de/plastik-verbot-das-ende-von-trinkhalmen-und-plastikbesteck/a-46801987">
<img width="120" height="68" src="/image/43958051_305.jpg" title="Ausgesaugt: Von 2021 sollen EU-Bürger alternative Halme nutzen" alt="Plastik - Strohhalme (picture-alliance/dpa/P. Pleul)" />	<h4>Europa</h4>
<h2>Plastik-Verbot: Das Ende von Trinkhalmen und Plastikbesteck <span class="date"> 19.12.2018</span></h2>
</a>
</div>
</div>
</div>

</li>
<li>
<a href="/de/media-center/s-100813"
title="Das Media Center: Die Mediathek der Deutschen Welle">Media Center</a>

<div class="flyout mini">
<ul class="sitemap" role="menu">
<li role="menuitem">
<a href="/de/media-center/live-tv/s-100817" title="Deutsche Welle Live TV Stream: Nachrichten aus aller Welt">Live TV</a>
</li>
<li role="menuitem">
<a href="/de/media-center/alle-inhalte/s-100814" title="Alle multimedialen Inhalte der Deutschen Welle">Alle Inhalte</a>
</li>
<li role="menuitem">
<a href="/de/media-center/sendung-verpasst/s-100815" title="Sie haben eine Sendung der Deutschen Welle verpasst?">Sendung verpasst?</a>
</li>
<li role="menuitem">
<a href="/de/media-center/deutschkurse/s-100816" title="Online deutsch lernen mit Videos und Audios der DW">Deutschkurse</a>
</li>
<li role="menuitem">
<a href="/de/media-center/podcasts/s-100976" title="Podcasts: Abonnieren Sie unsere Radio und TV Podcasts">Podcasts</a>
</li>
</ul>
</div>

</li>
<li>
<a href="/de/tv/s-9093"
title="TV">TV</a>

<div class="flyout">
<ul class="sitemap">
<li><a href="/de/tv/programmübersicht/s-4765" title="TV-Programmplan und Empfang">Programmübersicht</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/tv/tv-sendungen/s-9094" title="TV Sendungen">TV Sendungen</a>
</li>
</ul>
<div class="flyoutGroup">
<h4 class="meta">Programme TV</h4>
<ul class="sitemap">
<li><a href="/de/tv/37-grad/s-10145" title="37 Grad">37 Grad</a></li>
<li><a href="/de/tv/anne-will/s-12701" title="Anne Will">Anne Will</a></li>
<li><a href="/de/tv/auf-ein-wort/s-40362437" title="Auf ein Wort...">Auf ein Wort...</a></li>
<li><a href="/de/tv/bares-für-rares/s-36399064" title="Bares für Rares">Bares für Rares</a></li>
<li><a href="/de/tv/check-in/s-32692" title="Check-in - Das Reisemagazin">Check-in</a></li>
<li><a href="/de/tv/der-tag/s-32615" title="Der Tag - Nachrichten und Hintergrund">Der Tag</a></li>
<li><a href="/de/tv/die-anstalt/s-100973" title="Die Anstalt">Die Anstalt</a></li>
<li><a href="/de/tv/die-bundesliga/s-36400633" title="Die Bundesliga">Die Bundesliga</a></li>
<li><a href="/de/tv/dokfilm/s-3609" title="DokFilm">DokFilm</a></li>
<li><a href="/de/tv/euromaxx/s-7553" title="Euromaxx- Leben und Kultur in Europa">Euromaxx</a></li>
<li><a href="/de/tv/europe-in-concert/s-30429" title="Europe in Concert - Top-Acts Live">Europe in Concert</a></li>
<li><a href="/de/tv/fit-und-gesund/s-11936" title="Fit und gesund">Fit und gesund</a></li>
<li><a href="/de/tv/fokus-europa/s-101183" title="Fokus Europa - Länder, Menschen, Schicksale">Fokus Europa</a></li>
<li><a href="/de/tv/frautv/s-30312" title="FrauTV">FrauTV</a></li>
<li><a href="/de/tv/glaubenssachen/s-3668" title="Glaubenssachen - Die Kirchensendung">Glaubenssachen</a></li>
<li><a href="/de/tv/global-3000/s-11486" title="Global 3000 - Das Globalisierungsmagazin">Global 3000</a></li>
<li><a href="/de/tv/gottesdienst/s-101259" title="Gottesdienst">Gottesdienst</a></li>
</ul>
<ul class="sitemap">
<li><a href="/de/tv/hart-aber-fair/s-12675" title="Hart aber fair">Hart aber fair</a></li>
<li><a href="/de/tv/interview/s-31608" title="Interview - Hintergründe, Fakten, Analysen">Interview</a></li>
<li><a href="/de/tv/kessler-ist/s-36399473" title="Kessler ist…">Kessler ist…</a></li>
<li><a href="/de/tv/kick-off/s-12837" title="Kick off! - Das Bundesliga-Magazin der DW">Kick off!</a></li>
<li><a href="/de/tv/kino/s-7552" title="Kino - Das Filmmagazin">Kino</a></li>
<li><a href="/de/tv/kochen-mit-martina-moritz/s-101487" title="Kochen mit Martina & Moritz">Kochen mit Martina & Moritz</a></li>
<li><a href="/de/tv/kultur21/s-7884" title="Kultur.21 - Das Kulturmagazin">Kultur.21</a></li>
<li><a href="/de/tv/kulturzeit/s-36398595" title="Kulturzeit">Kulturzeit</a></li>
<li><a href="/de/tv/ladies-night/s-36400088" title="Ladies Night">Ladies Night</a></li>
<li><a href="/de/tv/lesenswert/s-36399591" title="Lesenswert">Lesenswert</a></li>
<li><a href="/de/tv/lesenswert-sachbuch/s-37071532" title="Lesenswert Sachbuch">Lesenswert Sachbuch</a></li>
<li><a href="/de/tv/made-in-germany/s-3054" title="Made in Germany">Made in Germany</a></li>
<li><a href="/de/tv/markus-lanz/s-12709" title="Markus Lanz">Markus Lanz</a></li>
<li><a href="/de/tv/maybrit-illner/s-10146" title="Maybrit Illner">Maybrit Illner</a></li>
<li><a href="/de/tv/motor-mobil/s-9689" title="Motor mobil - Das Automagazin">Motor mobil</a></li>
<li><a href="/de/tv/museums-check/s-36399846" title="Museums-Check">Museums-Check</a></li>
<li><a href="/de/tv/nahaufnahme/s-100280" title="Nahaufnahme - Die aktuelle Reportage">Nahaufnahme</a></li>
</ul>
<ul class="sitemap">
<li><a href="/de/tv/ndr-comedy-contest/s-32737" title="NDR Comedy Contest">NDR Comedy Contest</a></li>
<li><a href="/de/tv/nuhr-im-ersten/s-100377" title="Nuhr im Ersten">Nuhr im Ersten</a></li>
<li><a href="/de/tv/popxport/s-7851" title="Popxport">Popxport</a></li>
<li><a href="/de/tv/projekt-zukunft/s-3210" title="Projekt Zukunft - Das Wissenschaftsmagazin">Projekt Zukunft</a></li>
<li><a href="/de/tv/pufpaffs-happy-hour/s-32800" title="Pufpaffs Happy Hour">Pufpaffs Happy Hour</a></li>
<li><a href="/de/tv/pur/s-36399031" title="Pur+">Pur+</a></li>
<li><a href="/de/tv/quadriga/s-7251" title="Quadriga - Der internationale Talk aus Berlin">Quadriga</a></li>
<li><a href="/de/tv/quarks/s-36400242" title="Quarks">Quarks</a></li>
<li><a href="/de/tv/reporter/s-31610" title="Reporter - Vor Ort">Reporter</a></li>
<li><a href="/de/tv/sarahs-music/s-101116" title="Sarah's Music - Klassik live erleben">Sarah's Music</a></li>
<li><a href="/de/tv/shift/s-30411" title="Shift - Leben in der digitalen Welt">Shift</a></li>
<li><a href="/de/tv/spätschicht/s-100375" title="Spätschicht">Spätschicht</a></li>
<li><a href="/de/tv/verrückt-nach-meer/s-36400533" title="Verrückt nach Meer">Verrückt nach Meer</a></li>
<li><a href="/de/tv/wissen-macht-ah/s-10149" title="Wissen macht Ah!">Wissen macht Ah!</a></li>
<li><a href="/de/tv/world-stories/s-101473" title="World Stories - Reportagen der Woche">World Stories</a></li>
<li><a href="/de/tv/zdf-reportage/s-12714" title="ZDF Reportage">ZDF Reportage</a></li>
<li><a href="/de/tv/zu-tisch/s-36399572" title="Zu Tisch...">Zu Tisch...</a></li>
</ul>
</div>
</div>

</li>
<li>
<a href="/de/deutsch-lernen/s-2055"
title="DEUTSCH LERNEN">DEUTSCH LERNEN</a>

<div class="flyout">
<div class="flyoutGroup">
<div class="flyoutGroup">
<h4>Deutschkurse</h4>
<ul class="sitemap">
<li><a href="/de/deutsch-lernen/deutschkurse/s-2068" title="Deutschkurse">Deutschkurse</a></li>
<li><a href="/de/deutsch-lernen/schnellstart/s-31674" title="Schnellstart">Schnellstart</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/deutsch-mobil/s-40884569" title="Deutsch mobil">Deutsch mobil</a>
</li>
<li><a href="/de/deutsch-lernen/die-bienenretter/s-36745714" title="Die Bienenretter">Die Bienenretter</a>
</li>
<li><a href="/de/deutsch-lernen/harry/s-13219" title="Harry">Harry</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/deutsch-interaktiv/s-9571" title="Deutsch Interaktiv">Deutsch Interaktiv</a>
</li>
<li><a href="/de/deutsch-lernen/mission-europe/s-9731" title="Mission Europe">Mission Europe</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/radio-d/s-9603" title="Radio D">Radio D</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/deutsch-warum-nicht/s-2163" title="Deutsch - warum nicht?">Deutsch - warum nicht?</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/audiotrainer/s-3657" title="Audiotrainer">Audiotrainer</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/deutschtrainer/s-32888" title="Deutschtrainer">Deutschtrainer</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Deutsch XXL</h4>
<ul class="sitemap">
<li><a href="/de/deutsch-lernen/deutsch-xxl/s-12376" title="Deutsch XXL">Deutsch XXL</a></li>
<li><a href="/de/deutsch-lernen/deutsch-aktuell/s-2146" title="Deutsch Aktuell">Deutsch Aktuell</a>
<ul class="sitemap">
<li><a href="/de/deutsch-lernen/video-thema/s-12165" title="Video-Thema">Video-Thema</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/top-thema/s-8031" title="Top-Thema">Top-Thema</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/nachrichten/s-8030" title="Nachrichten">Nachrichten</a>
</li>
<li><a href="/de/deutsch-lernen/glossar/s-9151" title="Glossar">Glossar</a>
</li>
</ul>
</li>
<li><a href="/de/deutsch-lernen/deutsch-im-fokus/s-9213" title="Deutsch im Fokus">Deutsch im Fokus</a>
<ul class="sitemap">
<li><a href="/de/deutsch-lernen/alltagsdeutsch/s-9214" title="Alltagsdeutsch">Alltagsdeutsch</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/sprachbar/s-9011" title="Sprachbar">Sprachbar</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/das-sagt-man-so/s-32376" title="Das sagt man so!">Das sagt man so!</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/wort-der-woche/s-9031" title="Wort der Woche">Wort der Woche</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/deutsche-sprache-in-bildern/s-101453" title="Deutsche Sprache – in Bildern">Deutsche Sprache in Bildern</a>
</li>
</ul>
</li>
<li><a href="/de/deutsch-lernen/telenovela/s-13121" title="Telenovela">Telenovela</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/bandtagebuch/s-13891" title="Bandtagebuch">Bandtagebuch</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/landeskunde/s-12377" title="Landeskunde">Landeskunde</a>
<ul class="sitemap">
<li><a href="/de/deutsch-lernen/ticket-nach-berlin/s-32294" title="Ticket nach Berlin">Ticket nach Berlin</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/das-deutschlandlabor/s-32379" title="Das Deutschlandlabor">Das Deutschlandlabor</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/dialektatlas/s-8150" title="Dialektatlas">Dialektatlas</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/stadtbilder/s-31499" title="Stadtbilder">Stadtbilder</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/deutschland-in-bildern/s-101454" title="Deutschland erleben – in Bildern">Deutschland in Bildern</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Community D</h4>
<ul class="sitemap">
<li><a href="/de/deutsch-lernen/community-d/s-9035" title="Community D">Community D</a></li>
<li><a href="/de/deutsch-lernen/das-porträt/s-30546" title="Das Porträt">Das Porträt</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/podcasts-newsletter/s-11696" title="Podcasts & Newsletter">Podcasts & Newsletter</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/service/s-9032" title="Service">Service</a>
<ul class="sitemap">
</ul>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Deutsch unterrichten</h4>
<ul class="sitemap">
<li><a href="/de/deutsch-lernen/deutsch-unterrichten/s-2233" title="Deutsch unterrichten">Deutsch unterrichten</a></li>
<li><a href="/de/deutsch-lernen/dw-im-unterricht/s-14199" title="DW im Unterricht">DW im Unterricht</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/unterrichtsreihen/s-9729" title="Unterrichtsreihen">Unterrichtsreihen</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/deutschlehrer-info/s-13503" title="Deutschlehrer-Info">Deutschlehrer-Info</a>
<ul class="sitemap">
</ul>
</li>
</ul>
</div>
</div>
</div>

</li>
</ul>
<ul id="navLevel2">
<li><a href="/de/themen/deutschland/s-12321"
title="Deutschland">Deutschland</a></li>
<li><a href="/de/themen/brexit/s-42108563"
title="Aktuelle News zum Brexit - was passiert wenn das Vereinigte Königreich die EU verlässt">Brexit</a></li>
<li><a href="/de/themen/welt/s-100029"
title="Welt">Welt</a></li>
<li><a href="/de/themen/wirtschaft/s-1503"
title="Wirtschaft">Wirtschaft</a></li>
<li><a href="/de/themen/kultur/s-1534"
title="Kultur">Kultur</a></li>
<li><a href="/de/themen/wissen-umwelt/s-12296"
title="Wissen & Umwelt">Wissen & Umwelt</a></li>
<li><a id="navAct2"
href="/de/themen/sport/s-12284"
title="Sport">Sport</a></li>
</ul>
</div>
<!-- breadcrumbs navigation: -->
<div id="navPath">
<a href="/de/themen/s-9077" title="Nachrichten & Analysen: der globale Blick auf Schlagzeilen">
THEMEN
</a>
/
<a href="/de/themen/sport/s-12284" title="Sport">
Sport
</a>
</div>
</div>
<div id="innerFrame">


<div id="bodyContent">
<div class="col3">
<h4 class="artikel">Vierschanzentournee</h4>
<h1>Alle Jahre wieder: Traumziel Tournee-Sieg</h1>
<p class="intro">Immer noch ist Sven Hannawald das Maß aller Dinge, denn seit 17 Jahren hat kein deutscher Skispringer die Vierschanzentournee gewonnen. Vor dem Start am Wochenende sind die Hoffnungen der DSV-Adler eher verhalten.</p>
<div id="sharing-bar" class="min">
<span dir="ltr">
<a dir="ltr" class="sharing-item fb static" target="new" rel="nofollow"
href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fp.dw.com%2Fp%2F3Agh5%3Fmaca%3Dde-Facebook-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Alle%20Jahre%20wieder%3A%20Traumziel%20Tournee-Sieg', '46876407', '1', 'facebook')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item twitter static" target="new" rel="nofollow"
href="https://twitter.com/intent/tweet?source=webclient&amp;text=https%3A%2F%2Fp.dw.com%2Fp%2F3Agh5%3Fmaca%3Dde-Twitter-sharing+Alle%20Jahre%20wieder%3A%20Traumziel%20Tournee-Sieg"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Alle%20Jahre%20wieder%3A%20Traumziel%20Tournee-Sieg', '46876407', '1', 'twitter')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item whatsapp static" target="new" rel="nofollow"
href="https://web.whatsapp.com/send?text=https%3A%2F%2Fp.dw.com%2Fp%2F3Agh5%3Fmaca%3Dde-Whatsapp%2BWeb-sharing+Alle%20Jahre%20wieder%3A%20Traumziel%20Tournee-Sieg"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Alle%20Jahre%20wieder%3A%20Traumziel%20Tournee-Sieg', '46876407', '1', 'whatsapp-web')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item email static" target="new" rel="nofollow"
href="mailto:?body=https%3A%2F%2Fwww.dw.com%2Fde%2Falle-jahre-wieder-traumziel-tournee-sieg%2Fa-46876407%3Fmaca%3Dde-EMail-sharing&amp;subject=Alle%20Jahre%20wieder%3A%20Traumziel%20Tournee-Sieg"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Alle%20Jahre%20wieder%3A%20Traumziel%20Tournee-Sieg', '46876407', '1', 'email')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item fb-messenger option" target="new" rel="nofollow"
href="http://www.facebook.com/dialog/send?app_id=161807964535758&amp;redirect_uri=https%3A%2F%2Fp.dw.com%2Fp%2F3Agh5%3Fmaca%3Dde-Facebook%2BMessenger%2BWeb-sharing&amp;link=https%3A%2F%2Fp.dw.com%2Fp%2F3Agh5%3Fmaca%3Dde-Facebook%2BMessenger%2BWeb-sharing&amp;display=popup"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Alle%20Jahre%20wieder%3A%20Traumziel%20Tournee-Sieg', '46876407', '1', 'fb-messenger-web')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item reddit option" target="new" rel="nofollow"
href="http://www.reddit.com/submit?url=https%3A%2F%2Fp.dw.com%2Fp%2F3Agh5%3Fmaca%3Dde-reddit-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Alle%20Jahre%20wieder%3A%20Traumziel%20Tournee-Sieg', '46876407', '1', 'reddit')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item telegram option" target="new" rel="nofollow"
href="https://telegram.me/share/url?url=https%3A%2F%2Fp.dw.com%2Fp%2F3Agh5%3Fmaca%3Dde-Telegram-sharing&amp;text=Alle%20Jahre%20wieder%3A%20Traumziel%20Tournee-Sieg"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Alle%20Jahre%20wieder%3A%20Traumziel%20Tournee-Sieg', '46876407', '1', 'telegram')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item linkedin option" target="new" rel="nofollow"
href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fp.dw.com%2Fp%2F3Agh5%3Fmaca%3Dde-linkedin-sharing&amp;title=Alle%20Jahre%20wieder%3A%20Traumziel%20Tournee-Sieg&amp;source=DW.COM"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Alle%20Jahre%20wieder%3A%20Traumziel%20Tournee-Sieg', '46876407', '1', 'linkedin')"></a>
</span>
<p class="sharing-item toggler" ></p>
</div> <div class="picBox full">
<a class="overlayLink" href="#"
link="/overlay/image/article/46876407/46876866" rel="nofollow"
style="cursor: pointer;">
<img itemprop="image" src="/image/46876866_303.jpg" title="Karl Geiger beim Sprung in Engelberg in der Schweiz (Foto: picture-alliance/AP Photo/A. Wey)" alt="Karl Geiger beim Sprung in Engelberg in der Schweiz (Foto: picture-alliance/AP Photo/A. Wey)" /> </a>
<p></p>
</div>
<div class="group">
<div class="longText">
<p>Das große Ziel bleibt unverändert: 17 Jahre nach Sven Hannawald soll endlich mal wieder ein deutscher Skispringer die berühmte Adler-Trophäe gewinnen. "Seit ein paar Jahren sind wir eigentlich dafür bereit, dennoch hat es nie gereicht", sagt Bundestrainer Werner Schuster, der dem "Hannawald-Phantom" bislang vergeblich nachjagt. Der Österreicher holte in seiner Amtszeit Olympiasiege, WM-Titel und den Gesamtweltcup. Der aus deutscher Sicht eigentlich wichtigste Erfolg fehlt aber.</p> <p>Zweimal seien seine Topleute "an absoluten Überfliegern gescheitert": Severin Freund 2015/16 am Slowenen Peter Prevc, im Vorjahr der <a href="/de/freitag-nach-unglückssprung-raus/a-42029026">in Innsbruck schwer gestürzte Richard Freitag</a> und Andreas Wellinger an <a href="/de/stoch-gewinnt-vierschanzentournee/a-42051740">Kamil Stoch</a>. Dem Polen gelang dabei das Kunststück, als zweiter Springer nach Hannawald beim letzten deutschen Gesamtsieg 2002, den Grand Slam mit vier Tagessiegen zu holen.</p> <p><strong>Hoffnungen und Sorgen</strong></p> <p>In die am Wochenende in Oberstdorf beginnende 67. Vierschanzentournee starten die deutschen Skispringer mit gleichsam großen Hoffnungen und Sorgen. Karl Geiger bläst in seinem Wohnzimmer zur Attacke, Olympiasieger Andreas Wellinger muss endlich liefern, die strauchelnden Stars Richard Freitag und Severin Freund kämpfen um den Anschluss.</p> <div class="picBox	full
rechts
"> <a class="overlayLink" href="#" link="/overlay/image/article/46876407/46876875" rel="nofollow" style="cursor: pointer;"> <img width="700" height="394" src="/image/46876875_401.jpg" title="Ryoyu Kobayash: Der Japaner springt in der bisherigen Saison auf Top-Niveau" alt="Der japanische Skispringer Ryoyu Kobayash klatscht die Zuschauer ab (Foto: picture-alliance/AP Photo/A. Wey)" /> </a> <p>Ryoyu Kobayash: Der Japaner springt in der bisherigen Saison auf Top-Niveau</p> </div> <p>Der klare Top-Favorit aber  kommt aus Japan: Ryoyu Kobayashi gewann von sieben Einzelspringen in dieser Saison bisher vier und führt die Weltcup-Gesamtwertung souverän an. Seine größten Konkurrenten um den Gesamtsieg sind wohl zwei Polen. Tournee-Experte Kamil Stoch könnte mit seinem dritten Gesamterfolg in Folge beim Saisonhighlight den Rekord des Norwegers Björn Wirkola, der bisher als Einziger dreimal in Serie gewann, einstellen. Stochs Teamkollege Piotr Zyla präsentiert sich ebenfalls konstant stark. Bei der Generalprobe in Engelberg wurde er zweimal Zweiter.</p> <p><strong>Papier ist geduldig</strong></p> <p>Auf dem Papier klingt das DSV-Team eindrucksvoll. Karl Geiger als frischgebackener Weltcupsieger, dazu Stephan Leyhe, der in Wisla erstmals auf das Podest sprang, der hochveranlagte WM-Dritte Markus Eisenbichler, Olympiasieger Wellinger, Freitag als dreimaliger Weltcup-Gewinner der Vorsaison und schließlich Ex-Weltmeister Freund als Rückkehrer nach langer Verletzungspause. Klingt üppig, ist in Wahrheit aber fragil.</p> <p>Klare Nummer eins ist Geiger, der als 25-Jähriger endlich in der Weltspitze angekommen ist und auf den Auftakt auf seiner Heimschanze in Oberstdorf (Qualifikation am 29.12., Entscheidung am 30.12.2018) brennt: "Wenn ich gut springe, kann ich auch auf dem Podest landen", sagt der Allgäuer. Auf dem Podium stand er in seiner Karriere bislang zweimal. Beeindruckender ist da seine Konstanz: In jedem bisherigen Saison-Wettkampf landete er unter den Top 10.</p> <div class="picBox	full
rechts
"> <a class="overlayLink" href="#" link="/overlay/image/article/46876407/46876857" rel="nofollow" style="cursor: pointer;"> <img width="700" height="394" src="/image/46876857_401.jpg" title="Karl Geiger: Der Allgäuer ist im Moment der beste deutsche DSV-Adler" alt="Der deutsche Skispringer Karl Geiger im Porträt (Foto: picture-alliance/dpa/U. Flueeler)" /> </a> <p>Karl Geiger: Der Allgäuer ist im Moment der beste deutsche DSV-Adler</p> </div> <p>Da auch Leyhe einen großen Schritt nach vorne gemacht hat, sind ausgerechnet die bisherigen Schattenmänner die Hoffnungsträger - auch weil die Topleute ihr Potenzial nur sporadisch abrufen. Eisenbichler beispielsweise, der laut Schuster "im Training unser stärkster Springer" ist, ist eigentlich ein Siegflieger, zeigt aber wie zuletzt in Engelberg mit den Plätzen vier und 48 binnen 24 Stunden riesige Schwankungen.</p> <p><strong>Alles muss passen</strong></p> <p>Wellinger kommt trotz Platz zwei in Kuusamo nicht richtig in Schwung. "Im Moment sind es Kleinigkeiten. Ich weiß, was ich kann und will", sagt der 23-Jährige, im Vorjahr Tournee-Zweiter: "Es kann sehr schnell gehen." Geduld ist bei Freitag gefragt. Im Vorjahr kam er als Weltcupführender zur Tournee, vom Crash beim dritten Tournee-Springen in Innsbruck erholte er sich aber nie vollends: Die Ergebnisse waren mäßig, große Unsicherheiten bei der Landung führten zum erneuten Sturz in Nischni Tagil und neuerlichen Hüftschmerzen.</p> <p>Und auf dem größten Namen ruhen schließlich die geringsten Erwartungen: Team-Senior Severin Freund genießt nach seinen zwei Kreuzbandrissen noch Schonfrist. "Er ist derzeit weit weg und wird nicht auf der nächsten Schanze den großen Wurf machen", sagt Schuster. Dennoch ist Freund immens wichtig - für die interne Chemie und in seiner Rolle als Publikumsliebling. Sein Erfolg in Oberstdorf vor drei Jahren war der letzte deutsche Tagessieg bei der Tournee. Bei den Springern von Bundestrainer Schuster muss also alles passen, damit sie Kobayashi, Stoch und Co. ernsthaft angreifen können.</p> <p>ck/kd/dvo (sid, dpa)</p>
</div>
</div>
<div style="clear:both; height:0; font-size:1px; line-height: 0"></div>
<!-- detail_toolbox -->
<h4>Die Redaktion empfiehlt</h4>
<div class="group">
<div class="lineExtra"></div>
<div class="linkList intern">
<a href="/de/stoch-gewinnt-vierschanzentournee/a-42051740">
<h2>
Stoch gewinnt Vierschanzentournee
</h2>
<p>Olympiasieger, Vierschanzentournee-Sieger, Grand-Slam-Eroberer: Kamil Stoch wiederholt das historische Kunststück von Sven Hannawald. Andreas Wellinger zeigt ebenfalls eine gute Leistung. (06.01.2018)
&nbsp; </p>
</a>
</div>
<div class="linkList intern">
<a href="/de/freitag-steigt-aus-vierschanzentournee-aus/a-42036029">
<h2>
Freitag steigt aus Vierschanzentournee aus
</h2>
<p>Nach seinem bitteren Sturz in Innsbruck verzichtet Skispringer Richard Freitag auf einen Start beim letzten Springen der Vierschanzentournee in Bischofshofen. Die Schmerzen in der Hüfte sind zu stark. (05.01.2018)
&nbsp; </p>
</a>
</div>
<div class="linkList intern">
<a href="/de/freitag-nach-unglückssprung-raus/a-42029026">
<h2>
Freitag nach Unglückssprung raus
</h2>
<p>Für Skispringer Richard Freitag ist der Gesamtsieg bei der Vierschanzentournee geplatzt. Nach einem Sturz im ersten Durchgang in Innsbruck hat der deutsche Hoffnungsträger keine Chance mehr auf den Goldenen Adler. (04.01.2018)
&nbsp; </p>
</a>
</div>
<div class="linkList intern">
<a href="/de/richard-freitag-erneut-zweiter-hinter-kamil-stoch/a-41991543">
<h2>
Richard Freitag erneut Zweiter hinter Kamil Stoch
</h2>
<p>Beim zweiten Springen zum zweiten Mal auf den zweiten Platz: Richard Freitag fliegt auch in Garmisch gut, aber der Vorjahressieger zeigt Nervenstärke. Was aber ist mit den Österreichern bei der Vierschanzentournee los? (01.01.2018)
&nbsp; </p>
</a>
</div>
<div class="linkList intern">
<a href="/de/freitag-zum-tourneeauftakt-auf-rang-zwei/a-41979017">
<h2>
Freitag zum Tourneeauftakt auf Rang zwei
</h2>
<p>Bei widrigem Wetter muss Topfavorit Richard Freitag beim Auftaktspringen der Vierschanzentournee kämpfen. Deutschlands bester Skispringer scheitert knapp, ist aber dennoch nicht unzufrieden. Vorne landet ein Pole. (30.12.2017)
&nbsp; </p>
</a>
</div>
</div>
<h4>WWW-Links</h4>
<div class="group">
<div class="lineExtra"></div>
<div class="linkList external">
<a href="http://vierschanzentournee.com" rel="nofollow noopener" target="_blank">
<h2>
Die offizielle Homepage der Vierschanzentournee
</h2>
</a>
</div>
</div>
<div class="group">
<ul class="smallList">
<li><strong>Datum</strong>
28.12.2018
</li>
<li>
<strong>Autorin/Autor</strong>
Calle Kops (sid, dpa)
</li>
<!-- ESI fragment of related auto topics -->

<li>
<strong>Themenseiten</strong>
<a href="/de/wintersport/t-17548406">Wintersport</a>, <a href="/de/garmisch-partenkirchen/t-19463618">Garmisch-Partenkirchen</a>
</li>

<li>
<strong>Schlagwörter</strong>
<a href="/search/de?languageCode=de&origin=gN&item=Wintersport&searchNavigationId=9077"
rel="nofollow">Wintersport</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Skispringen&searchNavigationId=9077"
rel="nofollow">Skispringen</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Vierschanzentournee&searchNavigationId=9077"
rel="nofollow">Vierschanzentournee</a>,
<a href="/search/de?languageCode=de&origin=gN&item=DSV-Adler&searchNavigationId=9077"
rel="nofollow">DSV-Adler</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Oberstdorf&searchNavigationId=9077"
rel="nofollow">Oberstdorf</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Garmisch-Partenkirchen&searchNavigationId=9077"
rel="nofollow">Garmisch-Partenkirchen</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Innsbruck&searchNavigationId=9077"
rel="nofollow">Innsbruck</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Bischofshofen&searchNavigationId=9077"
rel="nofollow">Bischofshofen</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Werner+Schuster&searchNavigationId=9077"
rel="nofollow">Werner Schuster</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Sven+Hannawald&searchNavigationId=9077"
rel="nofollow">Sven Hannawald</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Andreas+Wellinger&searchNavigationId=9077"
rel="nofollow">Andreas Wellinger</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Karl+Geiger&searchNavigationId=9077"
rel="nofollow">Karl Geiger</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Markus+Eisenbichler&searchNavigationId=9077"
rel="nofollow">Markus Eisenbichler</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Severin+Freund&searchNavigationId=9077"
rel="nofollow">Severin Freund</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Stephan+Leyhe&searchNavigationId=9077"
rel="nofollow">Stephan Leyhe</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Richard+Freitag&searchNavigationId=9077"
rel="nofollow">Richard Freitag</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Kamil+Stoch&searchNavigationId=9077"
rel="nofollow">Kamil Stoch</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Peter+Prevc&searchNavigationId=9077"
rel="nofollow">Peter Prevc</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Ryoyu+Kobayashi&searchNavigationId=9077"
rel="nofollow">Ryoyu Kobayashi</a>
</li>
<li><strong>Feedback</strong>: <a class="overlayLink" href="#" rel="nofollow"
link="/overlay/send_feedback/page/12284/46876407">Schicken Sie uns Ihr Feedback!</a>
</li>
<li>
<strong>Drucken</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">Seite drucken</a>
</li>
<li>
<strong>Permalink</strong>
https://p.dw.com/p/3Agh5
</li>
</ul>
</div>

<div class="col3 relatedContent">
<h4 class="meta">Mehr zum Thema</h4>
<div class="col1" data-id="41991543">
<div class="news">
<a href="/de/richard-freitag-erneut-zweiter-hinter-kamil-stoch/a-41991543">
<div class="teaserImg">
<img width="220" height="124" src="/image/41991589_301.jpg" title="Richard Freitag erneut Zweiter hinter Kamil Stoch" alt="Deutschland Vierschanzentournee in Garmisch-Partenkirchen | Richard Freitag, Deutschland" /> </div>
<h2 class="">
Richard Freitag erneut Zweiter hinter Kamil Stoch
<span class="date">01.01.2018</span>
</h2>
<p>Beim zweiten Springen zum zweiten Mal auf den zweiten Platz: Richard Freitag fliegt auch in Garmisch gut, aber der Vorjahressieger zeigt Nervenstärke. Was aber ist mit den Österreichern bei der Vierschanzentournee los? </p>
</a>
</div>
</div>
<div class="col1" data-id="42051740">
<div class="news">
<a href="/de/stoch-gewinnt-vierschanzentournee/a-42051740">
<div class="teaserImg">
<img width="220" height="124" src="/image/42051834_301.jpg" title="Stoch gewinnt Vierschanzentournee" alt="Skispringen | Kamil Stoch gewinnt die 66. Vierschanzentournee" /> </div>
<h2 class="">
Stoch gewinnt Vierschanzentournee
<span class="date">06.01.2018</span>
</h2>
<p>Olympiasieger, Vierschanzentournee-Sieger, Grand-Slam-Eroberer: Kamil Stoch wiederholt das historische Kunststück von Sven Hannawald. Andreas Wellinger zeigt ebenfalls eine gute Leistung. </p>
</a>
</div>
</div>
<div class="col1" data-id="41983975">
<div class="news">
<a href="/de/freitag-bei-quali-in-garmisch-wieder-stark/a-41983975">
<div class="teaserImg">
<img width="220" height="124" src="/image/41984866_301.jpg" title="Freitag bei Quali in Garmisch wieder stark" alt="Garmisch-Partenkirchen 66. Vierschanzentournee" /> </div>
<h2 class="">
Freitag bei Quali in Garmisch wieder stark
<span class="date">31.12.2017</span>
</h2>
<p>Neun deutsche Skispringer schaffen die Qualifikation für das Neujahrsspringen der 66. Vierschanzentournee in Garmisch-Partenkirchen. Bester Deutscher ist Richard Freitag. Der weiteste Sprung gelingt einem Norweger. </p>
</a>
</div>
</div>
</div>

</div>
<!-- RECHTE SPALTE in DETAIL -->
<div class="col1 dim">
<div class="group">
<ul class="smallList">
<li><strong>Datum</strong>
28.12.2018
</li>
<li>
<strong>Autorin/Autor</strong>
Calle Kops (sid, dpa)
</li>
<!-- ESI fragment of related auto topics -->

<li>
<strong>Themenseiten</strong>
<a href="/de/wintersport/t-17548406">Wintersport</a>, <a href="/de/garmisch-partenkirchen/t-19463618">Garmisch-Partenkirchen</a>
</li>

<li>
<strong>Schlagwörter</strong>
<a href="/search/de?languageCode=de&origin=gN&item=Wintersport&searchNavigationId=9077"
rel="nofollow">Wintersport</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Skispringen&searchNavigationId=9077"
rel="nofollow">Skispringen</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Vierschanzentournee&searchNavigationId=9077"
rel="nofollow">Vierschanzentournee</a>,
<a href="/search/de?languageCode=de&origin=gN&item=DSV-Adler&searchNavigationId=9077"
rel="nofollow">DSV-Adler</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Oberstdorf&searchNavigationId=9077"
rel="nofollow">Oberstdorf</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Garmisch-Partenkirchen&searchNavigationId=9077"
rel="nofollow">Garmisch-Partenkirchen</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Innsbruck&searchNavigationId=9077"
rel="nofollow">Innsbruck</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Bischofshofen&searchNavigationId=9077"
rel="nofollow">Bischofshofen</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Werner+Schuster&searchNavigationId=9077"
rel="nofollow">Werner Schuster</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Sven+Hannawald&searchNavigationId=9077"
rel="nofollow">Sven Hannawald</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Andreas+Wellinger&searchNavigationId=9077"
rel="nofollow">Andreas Wellinger</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Karl+Geiger&searchNavigationId=9077"
rel="nofollow">Karl Geiger</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Markus+Eisenbichler&searchNavigationId=9077"
rel="nofollow">Markus Eisenbichler</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Severin+Freund&searchNavigationId=9077"
rel="nofollow">Severin Freund</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Stephan+Leyhe&searchNavigationId=9077"
rel="nofollow">Stephan Leyhe</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Richard+Freitag&searchNavigationId=9077"
rel="nofollow">Richard Freitag</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Kamil+Stoch&searchNavigationId=9077"
rel="nofollow">Kamil Stoch</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Peter+Prevc&searchNavigationId=9077"
rel="nofollow">Peter Prevc</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Ryoyu+Kobayashi&searchNavigationId=9077"
rel="nofollow">Ryoyu Kobayashi</a>
</li>
<li><a class="icon mail overlayLink" rel="nofollow" href="#"
link="/overlay/send_feedback/page/12284/46876407">Schicken Sie uns Ihr Feedback!</a>
</li>
<li>
<strong>Drucken</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">Seite drucken</a>
</li>
<li>
<strong>Permalink</strong>
https://p.dw.com/p/3Agh5
</li>
</ul>
</div>
</div>

<div class="col1 dim">
<!-- Accordion Teaser -->
<div class="col1 accordionTeaser">
<div class="group accordion" id="accordion_36398979" role="tablist" data-fsid="36398979">
<div class="news">
<a href="/de/dfb-ein-neustart-mit-potential/a-46803372">
<h2 class="linkable">
DFB - Ein Neustart mit Potential </h2>
<div class="newsWrapper" data-id="36398979_46803372" data-title="DFB - Ein Neustart mit Potential" data-date="20181228">
<div class="teaserImg">
<img itemprop="image" src="/image/46415061_301.jpg" title="Deutschland | 26 Schattenbilder am Fußballmuseum Dortmund (picture-alliance/dpa/I. Fassbender)" alt="Deutschland | 26 Schattenbilder am Fußballmuseum Dortmund (picture-alliance/dpa/I. Fassbender)" />	</div>
<p>Das Fußball-Jahr 2018 war ein Desaster für die DFB-Auswahl. Nach WM-Aus und Abstieg in der Nations League muss Bundestrainer Joachim Löw auf neue Gesichter setzen. Dabei wird er auch harte Entscheidungen treffen müssen.&nbsp;&nbsp; </p>
</div>
</a>
</div>
<div class="news closed">
<a href="/de/fan-stirbt-nach-krawallen-bei-inter-neapel/a-46878381">
<h2 class="linkable">
Fan stirbt nach Krawallen bei Inter - Neapel </h2>
<div class="newsWrapper" data-id="36398979_46878381" data-title="Fan stirbt nach Krawallen bei Inter - Neapel" data-date="20181227">
<div class="teaserImg">
<img itemprop="image" src="/image/46878587_301.jpg" title="Italien Fußball FC Internazionale Milano vs. SSC Napoli (picture-alliance/ NurPhoto/G. Cottini)" alt="Italien Fußball FC Internazionale Milano vs. SSC Napoli (picture-alliance/ NurPhoto/G. Cottini)" />	</div>
<p>Gewalt und Rassismus erschüttern erneut den italienischen Fußball. Ein Fan stirbt nach Ausschreitungen in einem Mailänder Krankenhaus, ein Profi des SSC Neapel wird wegen seiner Hautfarbe rassistisch beleidigt.&nbsp;&nbsp; </p>
</div>
</a>
</div>
<div class="news closed">
<a href="/de/rassistische-rufe-im-mailänder-stadion/a-46873739">
<h2 class="linkable">
Rassistische Rufe im Mailänder Stadion </h2>
<div class="newsWrapper" data-id="36398979_46873739" data-title="Rassistische Rufe im Mailänder Stadion" data-date="20181227">
<div class="teaserImg">
<img itemprop="image" src="/image/46873826_301.jpg" title="Kalidou Koulibaly geht vom Platz (Foto: picture-alliance/AP Photo/L. Bruno)" alt="Kalidou Koulibaly geht vom Platz (Foto: picture-alliance/AP Photo/L. Bruno)" />	</div>
<p>Erneut macht der italienische Fußball mit rassistischen Beleidigungen auf sich aufmerksam. Diesmal trifft es Kalidou Koulibaly vom Erstligisten SSC Neapel. Inter-Fans provozieren den Verteidiger mit Affenlauten.&nbsp;&nbsp; </p>
</div>
</a>
</div>
<div class="news closed">
<a href="/de/biathlon-star-schipulin-beendet-karriere/a-46861328">
<h2 class="linkable">
Biathlon-Star Schipulin beendet Karriere </h2>
<div class="newsWrapper" data-id="36398979_46861328" data-title="Biathlon-Star Schipulin beendet Karriere" data-date="20181225">
<div class="teaserImg">
<img itemprop="image" src="/image/46861022_301.jpg" title="Der russische Biathlet Anton Schipulin bei einer Pressekonferenz (Foto: picture-alliance/dpa/TASS/M. Grigoryev)" alt="Der russische Biathlet Anton Schipulin bei einer Pressekonferenz (Foto: picture-alliance/dpa/TASS/M. Grigoryev)" />	</div>
<p>Anton Schipulin kehrt nicht in den Biathlon-Weltcup zurück. Der umstrittene russische Olympiasieger von 2014 will seine Karriere beenden. Mit ein Grund für seine Entscheidung sind anhaltende Doping-Anschuldigungen.&nbsp;&nbsp; </p>
</div>
</a>
</div>
</div>
</div>


<!-- Base-Teaser -->
<div class="col1 basicTeaser">
<div class="group">
<div class="news">
<a href="http://fussball.dw.com/index.php?lang=de">
<div class="teaserImg">
<img width="220" height="124" src="/image/41166848_301.jpg" alt="Fussball Bundesliga Logo 2017" /> </div>
<h2 class="linkable">
Ergebnisse und Tabelle der Bundesliga
</h2>
<p>Damit Sie nicht den Überblick verlieren: Alle Zahlen und Fakten zur Fußball-Bundesliga - hier bleiben Sie am Ball.&nbsp; </p>
</a>
</div>
</div>
</div>
<!-- End Base-Teaser -->


<!-- Base-Teaser -->
<div class="col1 basicTeaser">
<div class="group">
<div class="news">
<a href="http://fussball.dw.com/index.php?lang=de&event=cl">
<div class="teaserImg">
<img width="220" height="124" src="/image/16392542_301.jpg" alt="UEFA Champions League (Logo)" /> </div>
<h2 class="linkable">
Ergebnisse und Tabellen
</h2>
<p>Im Überblick: Alle Zahlen und Fakten zur Champions League.&nbsp; </p>
</a>
</div>
</div>
</div>
<!-- End Base-Teaser -->


<!-- Base-Teaser -->
<div class="col1 basicTeaser">
<div class="group">
<div class="news">
<a href="http://fussball.dw.com/index.php?lang=de&event=el&matchday=VR">
<div class="teaserImg">
<img width="220" height="124" src="/image/16392713_301.jpg" alt="Handout released by the UEFA shows the new logo of the UEFA Europa League. The UEFA Executive Committee has approved 26 September 2008 the change of name for the UEFA Cup to the UEFA Europa League from 2009/10. The new name heralds major changes to the competition, which will have a new 48-team group stage with centralised marketing of broadcast rights, a presenting sponsor and an official matchball in addition to centralised sponsorship from the knockout stage and a new logo and visual identity according to the news release by the UEFA. EPA/UEFA HANDOUT EDITORIAL USE ONLY / NO SALES +++(c) dpa - Report+++" /> </div>
<h2 class="linkable">
Ergebnisse und die Tabelle
</h2>
<p>Im Überblick: Alle Zahlen und Fakten zur Europa League.&nbsp; </p>
</a>
</div>
</div>
</div>
<!-- End Base-Teaser -->

</div>
<div style="clear:both;"></div>
</div>
</div>

<!-- Footer -->
<div id="footerSection" style="clear:both;">
<div id="footerBody">
<ul class="footer">	<li><a style="font-weight: bold;" href="/de/themen/s-9077" title="Nachrichten & Analysen: der globale Blick auf Schlagzeilen">THEMEN</a></li>
<li><a href="/de/themen/deutschland/s-12321" title="Deutschland">Deutschland</a></li>
<li><a href="/de/themen/brexit/s-42108563" title="Aktuelle News zum Brexit - was passiert wenn das Vereinigte Königreich die EU verlässt">Brexit</a></li>
<li><a href="/de/themen/welt/s-100029" title="Welt">Welt</a></li>
<li><a href="/de/themen/wirtschaft/s-1503" title="Wirtschaft">Wirtschaft</a></li>
<li><a href="/de/themen/kultur/s-1534" title="Kultur">Kultur</a></li>
<li><a href="/de/themen/wissen-umwelt/s-12296" title="Wissen & Umwelt">Wissen & Umwelt</a></li>
<li><a href="/de/themen/sport/s-12284" title="Sport">Sport</a></li>
<li>&nbsp;</li>
<li><a href="/de/themen-von-a-bis-z/index-de">Themen von A bis Z</a></li>
</ul>
<ul class="footer">	<li><a style="font-weight: bold;" href="/de/media-center/s-100813" title="Das Media Center: Die Mediathek der Deutschen Welle">MEDIA CENTER</a></li>
<li><a href="/de/media-center/live-tv/s-100817" title="Deutsche Welle Live TV Stream: Nachrichten aus aller Welt">Live TV</a></li>
<li><a href="/de/media-center/alle-inhalte/s-100814" title="Alle multimedialen Inhalte der Deutschen Welle">Alle Inhalte</a></li>
<li><a href="/de/media-center/sendung-verpasst/s-100815" title="Sie haben eine Sendung der Deutschen Welle verpasst?">Sendung verpasst?</a></li>
<li><a href="/de/media-center/deutschkurse/s-100816" title="Online deutsch lernen mit Videos und Audios der DW">Deutschkurse</a></li>
<li><a href="/de/media-center/podcasts/s-100976" title="Podcasts: Abonnieren Sie unsere Radio und TV Podcasts">Podcasts</a></li>
</ul>
<ul class="footer">	<li><a style="font-weight: bold;" href="/de/tv/s-9093" title="TV">TV</a></li>
<li><a href="/de/tv/programmübersicht/s-4765" title="TV-Programmplan und Empfang">Programmübersicht</a></li>
<li><a href="/de/tv/tv-sendungen/s-9094" title="TV Sendungen">TV Sendungen</a></li>
</ul>
<ul class="footer">	<li><a style="font-weight: bold;" href="/de/deutsch-lernen/s-2055" title="DEUTSCH LERNEN">DEUTSCH LERNEN</a></li>
<li><a href="/de/deutsch-lernen/deutschkurse/s-2068" title="Deutschkurse">Deutschkurse</a></li>
<li><a href="/de/deutsch-lernen/deutsch-xxl/s-12376" title="Deutsch XXL">Deutsch XXL</a></li>
<li><a href="/de/deutsch-lernen/community-d/s-9035" title="Community D">Community D</a></li>
<li><a href="/de/deutsch-lernen/deutsch-unterrichten/s-2233" title="Deutsch unterrichten">Deutsch unterrichten</a></li>
</ul>
<ul class="footer">	<li><a style="font-weight: bold;" href="/de/unternehmen/profil/s-30626" title="UNTERNEHMEN">UNTERNEHMEN</a></li>
<li><a href="/de/unternehmen/profil/s-30626" title="Über uns">Über uns</a></li>
<li><a href="/de/unternehmen/karriere/s-11525" title="Machen Sie Karriere – Aktuelle Jobs bei der Deutschen Welle">Karriere</a></li>
<li><a href="/de/unternehmen/presse/s-2981" title="Presse">Presse</a></li>
<li><a href="/de/unternehmen/business-sales/s-3086" title="Business & Sales">Business & Sales</a></li>
<li><a href="/de/unternehmen/travel/s-7456" title="Travel Distribution">Travel</a></li>
<li><a href="https://dwwerbung.com" title="Werbung">Werbung</a></li>
</ul>
<ul class="footer">	<li><a style="font-weight: bold;" href="/de/service/empfang/s-4136" title="Service">SERVICE</a></li>
<li><a href="/de/service/empfang/s-4136" title="Empfang der TV Programme der Deutschen Welle in Ihrer Region">Empfang</a></li>
<li><a href="/de/service/mobil/s-8732" title="Die DW-Apps für Android, iOS, Windows Phone und Symbian">Mobil</a></li>
<li><a href="/de/service/smart-tv/s-32863" title="DW Smart TV Apps für Apple TV, Android TV, Sony, LG, Samsung">Smart TV</a></li>
<li><a href="/newsletter-anmeldung/a-15718221" title="Newsletter & Co.">Newsletter & Co.</a></li>
<li><a href="/de/service/faq/s-30582" title="FAQ: Antworten auf häufige Fragen an die Deutsche Welle">FAQ</a></li>
<li><a href="/de/service/kontakt/s-30583" title="Anschriften und Ansprechpartner bei der Deutschen Welle">Kontakt</a></li>
<li>&nbsp;</li>
<li><a style="font-weight: bold;" href="/de/dw-akademie/über-uns/s-8101" title="DW AKADEMIE">DW AKADEMIE</a></li>
<li><a href="/de/dw-akademie/über-uns/s-8101" title="Über Uns | DW Akademie">Über uns</a></li>
<li><a href="/de/dw-akademie/medienentwicklung/s-11812" title="Medienentwicklung | DW Akademie">Medienentwicklung</a></li>
<li><a href="/de/dw-akademie/studium/s-12262" title="International Media Studies: Studium bei der Deutschen Welle">Studium</a></li>
<li><a href="/de/dw-akademie/volontariat/s-11881" title="Starten Sie durch mit einem Volontariat der Deutschen Welle">Volontariat</a></li>
<li><a href="/de/dw-akademie/medientraining/s-11813" title="Medientraining | DW Akademie">Medientraining</a></li>
</ul>
<p id="copyright">
© 2018 Deutsche Welle |
<a href="/de/definition-und-nutzung-von-daten-durch-die-deutsche-welle-gemäß-eu-dsgvo/a-18265186" >Datenschutz</a> |
<a href="/impressum">Impressum</a> |
<a href="/kontakt">Kontakt</a>
| <a id="mobilePreferredLink" href="https://m.dw.com/de/alle-jahre-wieder-traumziel-tournee-sieg/a-46876407">Mobile Version</a>
</p>
</div></div>
<!-- /Footer -->
</div>
</div>
<script type='text/javascript'>
function loadChartbeat() {
window._sf_async_config = JSON.parse(window.localStorage.getItem('chartbeatConf')) || {};
_sf_async_config.sections = 'german,german-Detailseite,Sport';
_sf_async_config.authors = '';
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
document.body.appendChild(e);
}
document.addEventListener('DOMContentLoaded', function() {
if (DWDE.dsgvo.isStoringCookiesOkay()) {
loadChartbeat();
}
});
</script>	</body>
</html>
