<!DOCTYPE html>
<!--[if lt IE 7 ]><!-->
<html lang="bn" class="ie ie6"> <!--<![endif]-->
<!--[if IE 7 ]><!-->
<html lang="bn" class="ie ie7"> <!--<![endif]-->
<!--[if IE 8 ]><!-->
<html lang="bn" class="ie ie8"> <!--<![endif]-->
<!--[if IE 9 ]><!-->
<html lang="bn" class="ie ie9"> <!--<![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="bn"> <!--<![endif]-->
<head>
<link rel="canonical" href="https://www.dw.com/bn/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%B0-%E0%A6%B8%E0%A7%81%E0%A6%AF%E0%A7%8B%E0%A6%97-%E0%A6%95%E0%A6%BE%E0%A6%9C%E0%A7%87-%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87%E0%A6%A8-%E0%A6%9C%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%BF%E0%A6%B0%E0%A6%BE/a-53006304">
<link rel="amphtml" href="https://amp.dw.com/bn/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%B0-%E0%A6%B8%E0%A7%81%E0%A6%AF%E0%A7%8B%E0%A6%97-%E0%A6%95%E0%A6%BE%E0%A6%9C%E0%A7%87-%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87%E0%A6%A8-%E0%A6%9C%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%BF%E0%A6%B0%E0%A6%BE/a-53006304">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dw.com/bn/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%B0-%E0%A6%B8%E0%A7%81%E0%A6%AF%E0%A7%8B%E0%A6%97-%E0%A6%95%E0%A6%BE%E0%A6%9C%E0%A7%87-%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87%E0%A6%A8-%E0%A6%9C%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%BF%E0%A6%B0%E0%A6%BE/a-53006304">
<script type="text/javascript" src="/js/jquery-3.4.1.min.js"></script>
<script src="https://code.jquery.com/jquery-migrate-3.0.1.js"></script>
<script type="text/javascript" src="/js/dsgvo/dsgvo_utils.js"></script>
<script type="text/javascript">
window.languagePreferenceTTL = 2628000;
var languagePreferenceTTL = 2628000;
var hostNameMobile = "https://m.dw.com";
var mobileRedirectTTL = 86400;
</script>
<script type="text/javascript" src="/js/de.dw.cdaLanguage.min.js?v=6.55.1"></script>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<!--[if IE]>
<meta http-equiv="imagetoolbar" content="no"><![endif]-->
<!-- PAGINATION for SEO -->
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<meta name="revisit-after" content="1 days"/>
<meta name="publisher" content="Deutsche Welle (www.dw.com)"/>
<meta name="copyright" content="&copy; 2020 Deutsche Welle (www.dw.com)"/>
<meta name="author" content="Deutsche Welle (www.dw.com)"/>
<meta content="app-id=498833085" name="apple-itunes-app">
<meta content="app-id=com.idmedia.android.newsportal" name="google-play-app">
<link rel="icon" href="/favicon.png" type="image/png">
<link rel="apple-touch-icon" href="/favicon.png">
<meta name="language" content="bn_BD"/>
<meta property="fb:pages" content="146634408702997"/>
<meta property="fb:pages" content="146822482008281"/>
<meta property="fb:pages" content="46657640977"/>
<meta property="fb:pages" content="66069193936"/>
<meta property="fb:pages" content="338998993519"/>
<meta property="fb:pages" content="164418313578851"/>
<meta property="fb:pages" content="180013702044400"/>
<meta property="fb:pages" content="141111232580541"/>
<meta property="fb:pages" content="130435762955"/>
<meta property="fb:pages" content="24369314439"/>
<meta property="fb:pages" content="131314590235972"/>
<meta property="fb:pages" content="204430626300528"/>
<meta property="fb:pages" content="229148123764036"/>
<meta property="fb:pages" content="533361940012569"/>
<meta property="fb:pages" content="49621769215"/>
<meta property="fb:pages" content="142061114273"/>
<meta property="fb:pages" content="125113390860188"/>
<meta property="fb:pages" content="144393622272640"/>
<meta property="fb:pages" content="245974238781165"/>
<meta property="fb:pages" content="171270196224553"/>
<meta property="fb:pages" content="118184978196457"/>
<meta property="fb:pages" content="178734186974"/>
<meta property="fb:pages" content="329373860454526"/>
<meta property="fb:pages" content="107256659303602"/>
<meta property="fb:pages" content="423198735471"/>
<meta property="fb:pages" content="122470481130194"/>
<meta property="fb:pages" content="114256188645"/>
<meta property="fb:pages" content="165174814436"/>
<meta property="fb:pages" content="155438574470276"/>
<meta property="fb:pages" content="50498982209"/>
<meta property="fb:pages" content="146790007393"/>
<meta property="fb:pages" content="164947183521601"/>
<meta property="fb:pages" content="211745678846355"/>
<meta property="fb:pages" content="134391923301563"/>
<meta property="fb:pages" content="63821723396"/>
<meta property="fb:pages" content="188157417929359"/>
<meta property="fb:pages" content="183239561787790"/>
<meta property="fb:pages" content="449623021724487"/>
<meta property="fb:pages" content="138206409609783"/>
<meta property="fb:pages" content="85945845557"/>
<meta property="fb:pages" content="226482300719948"/>
<meta property="fb:pages" content="60713064323"/>
<meta property="fb:pages" content="239025992817731"/>
<meta property="fb:pages" content="822896961134864"/>
<meta property="fb:pages" content="522458607878947"/>
<meta property="fb:pages" content="188850101556821"/>
<meta property="fb:pages" content="618268655042471"/>
<meta property="fb:pages" content="423198735471"/>
<meta property="fb:pages" content="276810869063357"/>
<meta property="fb:pages" content="100960075341"/>
<meta property="fb:pages" content="80408983549"/>
<meta property="fb:pages" content="100897936618493"/>
<meta property="fb:pages" content="138706041945"/>
<meta property="fb:pages" content="211775368865879"/>
<meta property="fb:pages" content="171400242905536"/>
<meta property="fb:pages" content="132731133463621"/>
<meta property="fb:pages" content="195750250443390"/>
<meta property="fb:pages" content="179443708766951"/>
<meta property="fb:pages" content="1804124663153407"/>
<meta property="fb:pages" content="134957921127"/>
<meta property="fb:pages" content="308858529571862"/>
<meta property="fb:pages" content="245084839304894"/>
<meta property="fb:pages" content="1643141409322787"/>
<meta property="fb:pages" content="161206864395653"/>
<meta property="fb:pages" content="166280690549965"/>
<meta property="fb:pages" content="1306227629456410"/>
<meta property="fb:pages" content="172144003288251"/>
<meta property="fb:pages" content="789839844513554"/>
<meta property="fb:pages" content="1907513229480533"/>
<meta property="fb:pages" content="1673788669587458"/>
<meta property="fb:pages" content="475937372553968"/>
<meta property="fb:pages" content="670958179648696"/>
<meta property="fb:pages" content="608485009178753"/>
<meta property="fb:pages" content="174528749295024"/>
<meta property="fb:pages" content="86161846910"/>
<meta property="fb:pages" content="268396416590741"/>
<meta property="fb:pages" content="239261806709"/>
<meta property="fb:pages" content="61626715828"/>
<meta property="fb:pages" content="210354862357400"/>
<meta name="keywords" content="করোনা ভাইরাস,জঙ্গি,সুযোগ,ইসলামিক স্টেট,আল-কায়েদা,বোকো হারাম,আফ্রিকা,মার্কিন সৈন্য"/>
<meta name="news_keywords" content="করোনা ভাইরাস,জঙ্গি,সুযোগ,ইসলামিক স্টেট,আল-কায়েদা,বোকো হারাম,আফ্রিকা,মার্কিন সৈন্য"/>
<meta name="description" content="সবার মতো জঙ্গিরাও করোনা সংক্রমনের ভয়ে আছেন৷ তারপরও কোথাও কোথাও তারা যেমন হামলা চালিয়ে যাচ্ছেন, কোথাও কোথাও আবার জনগণের সমর্থন আদায়ের চেষ্টা করেছেন৷ খবর এপির৷"/>
<meta property="og:description" content="সবার মতো জঙ্গিরাও করোনা সংক্রমনের ভয়ে আছেন৷ তারপরও কোথাও কোথাও তারা যেমন হামলা চালিয়ে যাচ্ছেন, কোথাও কোথাও আবার জনগণের সমর্থন আদায়ের চেষ্টা করেছেন৷ খবর এপির৷"/>
<meta property="og:url" content="https://www.dw.com/bn/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%B0-%E0%A6%B8%E0%A7%81%E0%A6%AF%E0%A7%8B%E0%A6%97-%E0%A6%95%E0%A6%BE%E0%A6%9C%E0%A7%87-%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87%E0%A6%A8-%E0%A6%9C%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%BF%E0%A6%B0%E0%A6%BE/a-53006304"/>
<meta property="og:site_name" content="DW.COM"/>
<meta property="fb:admins" content="100000944106340"/>
<meta property="fb:admins" content="100004095264842"/>
<meta property="fb:admins" content="100004135624835"/>
<link rel="stylesheet" href="/css/dwde-ltr.min.css?v=6.55.1" type="text/css"
media="all"/>
<link rel="stylesheet" href="/css/dw-print.css" type="text/css" media="print"/>
<link rel="stylesheet" href="/css/dw-fonts-bengali.css" type="text/css" media="all"/>
<link rel="stylesheet" href="/css/dw-epg-ltr.css" type="text/css" media="all"/>
<!--[if IE 8]>
<link rel="stylesheet" href="/css/dw-epg-ie-ltr.css" type="text/css" media="all"/><![endif]-->
<style type="text/css" media="screen">
div#navMain ul#navLevel1 a#n01 {
color: #fff !important;
}
div#navMain ul#navLevel1 a#n01:hover {
color: #000 !important;
}
div#navMain ul#navLevel1 li:hover a#n01 {
color: #000 !important;
}
div#navMain ul#navLevel2 a#navAct2 {
color: #fff !important;
}
</style>
<script type="text/javascript">
let DWStructureType = "NORMAL";
</script>
<!-- Global site tag (gtag.js) - Google Analytics (Tracking-Code für Marketing-Zwecke) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109618266-1"></script>
<script type="text/javascript">
function googleTracking() {
var gtagTrackingId = 'UA-109618266-1';
var gtagDisableStr = 'ga-disable-' + gtagTrackingId;
if (!DWDE.dsgvo.isStoringCookiesOkay()) {
window[gtagDisableStr] = true;
gtagOptout();
} else {
window[gtagDisableStr] = false;
gtagOptin();
}
window.dataLayer = window.dataLayer || [];
function gtag() {
dataLayer.push(arguments);
}
gtag('js', new Date());
gtag('config', gtagTrackingId, {'anonymize_ip': true});
function gtagOptout() {
document.cookie = gtagDisableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/;samesite=lax';
window[gtagDisableStr] = true;
return "Google Tag Manager disabled";
}
function gtagOptin() {
document.cookie = gtagDisableStr + '=false; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/;samesite=lax';
window[gtagDisableStr] = false;
return "Google Tag Manager enabled";
}
}
googleTracking();
</script>
<!-- Facebook Pixel Code -->
<script>
document.addEventListener("DOMContentLoaded", function (event) {
if (DWDE.dsgvo.isStoringCookiesOkay()) {
facebookTracking();
}
});
function facebookTracking() {
!function (f, b, e, v, n, t, s) {
if (f.fbq) return;
n = f.fbq = function () {
n.callMethod ?
n.callMethod.apply(n, arguments) : n.queue.push(arguments)
};
if (!f._fbq) f._fbq = n;
n.push = n;
n.loaded = !0;
n.version = '2.0';
n.queue = [];
t = b.createElement(e);
t.async = !0;
t.src = v;
s = b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t, s)
}(window, document, 'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '157204581336210');
fbq('track', 'ViewContent');
}
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=157204581336210&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
w[l] = w[l] || [];
w[l].push({
'gtm.start':
new Date().getTime(), event: 'gtm.js'
});
var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
j.async = true;
j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-TXHJH9T');
</script>
<!-- End Google Tag Manager -->
<meta property="og:title" content="করোনার সুযোগ কাজে লাগাচ্ছেন জঙ্গিরা! | DW | 03.04.2020"/>
<meta property="og:image"
content="https://www.dw.com/image/50585367_304.jpg"/>
<meta property="og:image:width" content="940"/>
<meta property="og:image:height" content="529"/>
<title>করোনার সুযোগ কাজে লাগাচ্ছেন জঙ্গিরা! | বিশ্ব | DW | 03.04.2020</title>
<script type="text/javascript" src="/js/dwde.min.js?v=6.55.1"></script>
<!-- DW jwplayer skin -->
<link rel="stylesheet" href="/js/jwplayer8/skins/DW/dwskinfile.css" type="text/css" media="all">
<link rel="stylesheet" href="/js/jwplayer8/skins/DW/desktop-additions.css" type="text/css" media="all">
<script>jwplayer.key = 'Y8nORY7CUY5RnlN/f8onh+AXI1ZWodkujMJAXBwpcAnDG5N4';</script>
<script type="text/javascript" src="/js/datepicker/jquery.ui.datepicker-en.min.js"></script>
<script src="//player.h-cdn.com/loader.js?customer=deutschewelle" crossorigin="anonymous" async></script>
<script type="text/javascript">
function getQueryVariable(variable) {
var query = window.location.search.substring(1);
var vars = query.split('&');
for (var i = 0; i < vars.length; i++) {
var pair = vars[i].split('=');
if (decodeURIComponent(pair[0]) === variable) {
return decodeURIComponent(pair[1]);
}
}
return false;
}
function setRecaptchaLanguage() {
var languageCode = "bn";
if (languageCode === 'ha') {
return 'en';
} else {
var queryStringVal = getQueryVariable('zhongwen');
if (queryStringVal === false) {
return languageCode;
} else if (queryStringVal === 'trad') {
return 'zh-TW';
} else if (queryStringVal === 'simp') {
return 'zh';
}
}
}
var recaptchaScript = document.createElement('script');
var recaptchaLink = 'https://www.google.com/recaptcha/api.js?render=explicit&hl=' + setRecaptchaLanguage();
recaptchaScript.setAttribute('defer', true);
recaptchaScript.setAttribute('async', true);
recaptchaScript.setAttribute('src', recaptchaLink);
$('head').append(recaptchaScript);
</script>
<script type="text/javascript">
var disqus_shortname = 'dwtest-bn';
</script>
<script async type="text/javascript" src="/js/advertisement/clickPerformance.desktop.articles.min.js"></script>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@dw_bengali"/>
<meta name="twitter:title"
content="করোনার সুযোগ কাজে লাগাচ্ছেন জঙ্গিরা!"/>
<meta name="twitter:image" content="https://www.dw.com/image/50585367_401.jpg"/>
</head>
<body id="html_body" >
<!-- Trackingcode Body-Area -->
<script type="text/javascript">
var dwInitialTrackingInfo = {
visibleStructure: "",
fullUrl: "http%3A%2F%2Fwww.dw.com%2Fbn%2F%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%B0-%E0%A6%B8%E0%A7%81%E0%A6%AF%E0%A7%8B%E0%A6%97-%E0%A6%95%E0%A6%BE%E0%A6%9C%E0%A7%87-%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87%E0%A6%A8-%E0%A6%9C%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%BF%E0%A6%B0%E0%A6%BE%2Fa-53006304",
maca: "",
articleChangeDateShort: "20200403",
structureId: "11973",
structureTypeId: "1",
chap: "%E0%A6%AC%E0%A6%BF%E0%A6%B7%E0%A7%9F::%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC",
pageId: "53006304",
richMediaTracking: true,
trackingProfileId: "1",
subjects: "",
firstCategoryId: "19990006",
secondCategoryId: "",
departmentName: ""
};
var channelNameAppendix = "-";
trackingInfo_leve2 = "9";
trackingInfo_dkLanguage = "";
trackingInfo_multi_Value = "";
trackingInfo_profile = "NORMAL";
trackingInfo_pageSingleEncoded = "%E0%A6%AC%E0%A6%BF%E0%A6%B7%E0%A7%9F::%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC::%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%B0+%E0%A6%B8%E0%A7%81%E0%A6%AF%E0%A7%8B%E0%A6%97+%E0%A6%95%E0%A6%BE%E0%A6%9C%E0%A7%87+%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87%E0%A6%A8+%E0%A6%9C%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%BF%E0%A6%B0%E0%A6%BE%21";
trackingInfo_multi_Value = "&x1=1&x2=9&x3=53006304&x4=11973&x5=%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%B0+%E0%A6%B8%E0%A7%81%E0%A6%AF%E0%A7%8B%E0%A6%97+%E0%A6%95%E0%A6%BE%E0%A6%9C%E0%A7%87+%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87%E0%A6%A8+%E0%A6%9C%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%BF%E0%A6%B0%E0%A6%BE%21&x6=&x7=http%3A%2F%2Fwww.dw.com%2Fbn%2F%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%B0-%E0%A6%B8%E0%A7%81%E0%A6%AF%E0%A7%8B%E0%A6%97-%E0%A6%95%E0%A6%BE%E0%A6%9C%E0%A7%87-%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87%E0%A6%A8-%E0%A6%9C%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%BF%E0%A6%B0%E0%A6%BE%2Fa-53006304&x8=&x9=20200403&x10=%E0%A6%AC%E0%A6%BF%E0%A6%B7%E0%A7%9F::%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC&x13=1&x14=&x15=19990006&x16=&x17=&x18=&x20=";
if (window.xtparam != null) {
window.xtparam += "&ac=" + "&an=" + trackingInfo_multi_Value;
} else {
window.xtparam = "&ac=" + "&an=" + trackingInfo_multi_Value;
}
</script>
<noscript>
<img width="1" height="1" alt=""
src="https://logs1242.xiti.com/hit.xiti?s=510544&amp;s2=9&amp;p=%E0%A6%AC%E0%A6%BF%E0%A6%B7%E0%A7%9F::%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC::%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%B0+%E0%A6%B8%E0%A7%81%E0%A6%AF%E0%A7%8B%E0%A6%97+%E0%A6%95%E0%A6%BE%E0%A6%9C%E0%A7%87+%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87%E0%A6%A8+%E0%A6%9C%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%BF%E0%A6%B0%E0%A6%BE%21&amp;di=&amp;an=&amp;ac=&amp;x1=1&amp;x2=9&amp;x3=53006304&amp;x4=11973&amp;x5=%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%B0+%E0%A6%B8%E0%A7%81%E0%A6%AF%E0%A7%8B%E0%A6%97+%E0%A6%95%E0%A6%BE%E0%A6%9C%E0%A7%87+%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87%E0%A6%A8+%E0%A6%9C%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%BF%E0%A6%B0%E0%A6%BE%21&amp;x6=&amp;x7=http%3A%2F%2Fwww.dw.com%2Fbn%2F%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%B0-%E0%A6%B8%E0%A7%81%E0%A6%AF%E0%A7%8B%E0%A6%97-%E0%A6%95%E0%A6%BE%E0%A6%9C%E0%A7%87-%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87%E0%A6%A8-%E0%A6%9C%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%BF%E0%A6%B0%E0%A6%BE%2Fa-53006304&amp;x8=&amp;x9=20200403&amp;x10=%E0%A6%AC%E0%A6%BF%E0%A6%B7%E0%A7%9F::%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC&amp;x13=1&amp;x14=&amp;x15=19990006&amp;x16=null&amp;x17=&amp;x18=&amp;x20=null">
</noscript>
<!-- Google Tag Manager (noscript) -->
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TXHJH9T"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) --><!--AT Internet Smart Tag Tracking-->
<script type="text/javascript" src="https://commons.dw.com/tracking/smarttag.js"></script>
<script type="text/javascript">
var tag = new ATInternet.Tracker.Tag({
secure: true,
site: "510544",
logSSL: "logs1242",
cookieSecure: true
});
tag.page.set({
name: "%E0%A6%AC%E0%A6%BF%E0%A6%B7%E0%A7%9F::%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC::%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%B0+%E0%A6%B8%E0%A7%81%E0%A6%AF%E0%A7%8B%E0%A6%97+%E0%A6%95%E0%A6%BE%E0%A6%9C%E0%A7%87+%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87%E0%A6%A8+%E0%A6%9C%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%BF%E0%A6%B0%E0%A6%BE%21",
pageID: "53006304",
level2: 9
});
tag.customVars.set({
site: {
1: 1,
2: 9,
3: 53006304,
4: 11973,
5: "[%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%B0+%E0%A6%B8%E0%A7%81%E0%A6%AF%E0%A7%8B%E0%A6%97+%E0%A6%95%E0%A6%BE%E0%A6%9C%E0%A7%87+%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87%E0%A6%A8+%E0%A6%9C%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%BF%E0%A6%B0%E0%A6%BE%21]",
6: "",
7: "[http%3A%2F%2Fwww.dw.com%2Fbn%2F%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%B0-%E0%A6%B8%E0%A7%81%E0%A6%AF%E0%A7%8B%E0%A6%97-%E0%A6%95%E0%A6%BE%E0%A6%9C%E0%A7%87-%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87%E0%A6%A8-%E0%A6%9C%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%BF%E0%A6%B0%E0%A6%BE%2Fa-53006304]",
8: "[]",
9: 20200403,
10: "[%E0%A6%AC%E0%A6%BF%E0%A6%B7%E0%A7%9F::%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC]",
11: "",
12: "",
13: 1,
14: "",
15: "19990006",
16: "",
17: "",
18: "",
19: "",
20: ""
}
});
tag.dispatch();
</script>
<script src="https://commons.dw.com/tracking/smarttagJwPlayerPlugin.js" type="text/javascript"></script>

<div class="cookie">
<div class="cookie__wrap">
<div class="cookie__item">
<p class="cookie__text">আপনার জন্য সেবার মান আরও উন্নত করতে আমরা কুকি ব্যবহার করি৷ এ সম্পর্কিত আরও তথ্য পাওয়া যাবে আমাদের গোপনীয়তা নীতিতে৷</p>
</div>
<div class="cookie__buttons">
<a class="cookie__btn cookie__btn--more"
href="/a-18265246">আরও তথ্য</a>
<a class="cookie__btn cookie__btn--ok" href="#">ওকে</a>
</div>
</div>
</div>
<!-- Language selection and quickjump navigation: -->
<ol id="quickjump" role="list">
<li role="listitem" aria-labelledby="Inhalt"><a href="#bodyContent" id="Inhalt">Inhalt</a></li>
<li role="listitem" aria-labelledby="Navigation"><a href="#navMain" id="Navigation">Navigation</a></li>
<li role="listitem" aria-labelledby="asideLink"><a href="#aside" id="asideLink">Weitere Inhalte</a></li>
<li role="listitem" aria-labelledby="metanavigationLink"><a href="#navMeta"
id="metanavigationLink">Metanavigation</a></li>
<li role="listitem" aria-labelledby="sucheLink"><a href="#search" id="sucheLink">Suche</a></li>
<li role="listitem" aria-labelledby="languageLink"><a href="#langSelect" id="languageLink" xml:lang="de" lang="de"
accesskey="6">Choose from 30 Languages</a></li>
</ol>
<!-- AUTO-LANGUAGE-SELECT-HINT -->
<!--[if IE 7 ]>
<div id="ie7PositionHelper"></div><![endif]-->
<div id="topMetaLang" style="margin-top: -190px;">
<a class="closeLink" href="#close" title="close"></a>
<div id="topMetaInner">
<!-- L a n g u a g e S e l e c t o r -->
<div id="languageSection">
<ul>
<li><a href="/sq/fokus/s-10250" title="FOKUS"
data-lang="sq-AL"
>
Albanian <span class="native">Shqip</span></a>
</li>
<li><a href="/am/ይዘት/s-11646" title="ይዘት"
data-lang="am-ET"
>
Amharic <span class="native">አማርኛ</span></a>
</li>
<li><a href="/ar/الرئيسية/s-9106" title="DW عربية | رؤية أخرى للأحداث في ألمانيا والعالم العربي"
data-lang="ar-AE"
>
Arabic <span class="native">العربية</span></a>
</li>
<li><a href="/bn/বিষয়/s-11929" title="বিষয়"
data-lang="bn-BD"
class="ici">
Bengali <span class="native">বাংলা</span></a>
</li>
<li><a href="/bs/teme/s-10037" title="TEME"
data-lang="bs-BA"
>
Bosnian <span class="native">B/H/S</span></a>
</li>
<li><a href="/bg/начало/s-10257" title="Начало"
data-lang="bg-BG"
>
Bulgarian <span class="native">Български</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=simp"
title="在线报导" data-lang="zh-CN">
Chinese <span
class="native">(Simplified) 简</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=trad" title="在線報導"
data-lang="zh-CN-t">
Chinese <span class="native">(Traditional) 繁</span></a>
</li>
</ul>
<ul>
<li><a href="/hr/teme/s-9747" title="TEME"
data-lang="hr-HR"
>
Croatian <span class="native">Hrvatski</span></a>
</li>
<li><a href="/fa-af/دويچه-وله-دری/s-10259" title="دويچه وله دری"
data-lang="fa-AF"
>
Dari <span class="native">دری </span></a>
</li>
<li><a href="/en/top-stories/s-9097" title="News and current affairs from Germany and around the world"
data-lang="en-GB"
>
English <span class="native">English</span></a>
</li>
<li><a href="/fr/actualités/s-10261" title="ACTUALITÉS"
data-lang="fr-FR"
>
French <span class="native">Français</span></a>
</li>
<li><a href="/de/themen/s-9077" title="Nachrichten & Analysen: der globale Blick auf Schlagzeilen"
data-lang="de-DE"
>
German <span class="native">Deutsch</span></a>
</li>
<li><a href="/el/θεματα/s-10507" title="ΘΕΜΑΤΑ"
data-lang="el-GR"
>
Greek <span class="native">Ελληνικά</span></a>
</li>
<li><a href="/ha/batutuwa/s-11603" title="BATUTUWA"
data-lang="ha-NG"
>
Hausa <span class="native">Hausa</span></a>
</li>
<li><a href="/hi/खबरें/s-11931" title="खबरें"
data-lang="hi-IN"
>
Hindi <span class="native">हिन्दी</span></a>
</li>
</ul>
<ul>
<li><a href="/id/beranda/s-11546" title="BERANDA"
data-lang="id-ID"
>
Indonesian <span class="native">Indonesia</span></a>
</li>
<li><a href="/sw/idhaa-ya-kiswahili/s-11588" title="IDHAA YA KISWAHILI"
data-lang="sw-TZ"
>
Kiswahili <span class="native">Kiswahili</span></a>
</li>
<li><a href="/mk/теми/s-10339" title="Теми"
data-lang="mk-MK"
>
Macedonian <span class="native">Македонски</span></a>
</li>
<li><a href="/ps/دويچه-ويله-پښتو/s-11722" title="دويچه ويله پښتو"
data-lang="ps-AF"
>
Pashto <span class="native">پښتو</span></a>
</li>
<li><a href="/fa-ir/دویچه-وله-فارسی/s-9993" title="دویچه وله فارسی"
data-lang="fa-IR"
>
Persian <span class="native">فارسی</span></a>
</li>
<li><a href="/pl/start/s-11394" title="Niemcy – najnowsze wiadomości z Niemiec, Europy i świata"
data-lang="pl-PL"
>
Polish <span class="native">Polski</span></a>
</li>
<li><a href="/pt-002/notícias/s-13918" title="NOTÍCIAS"
data-lang="pt-002"
>
Portuguese <span class="native">Português para África</span></a>
</li>
<li><a href="/pt-br/notícias/s-7111" title="DW Brasil | Notícias e análises do Brasil e do mundo"
data-lang="pt-BR"
>
Portuguese <span class="native">Português do Brasil</span></a>
</li>
</ul>
<ul>
<li><a href="/ro/focus/s-10575" title="FOCUS"
data-lang="ro-RO"
>
Romanian <span class="native">Română</span></a>
</li>
<li><a href="/ru/темы-дня/s-9119" title="Новости и аналитика о Германии, России, Европе, мире"
data-lang="ru-RU"
>
Russian <span class="native">Русский</span></a>
</li>
<li><a href="/sr/rubrike/s-10682" title="RUBRIKE"
data-lang="sr-RS"
>
Serbian <span class="native">Српски/Srpski</span></a>
</li>
<li><a href="/es/actualidad/s-30684" title="ACTUALIDAD"
data-lang="es-ES"
>
Spanish <span class="native">Español</span></a>
</li>
<li><a href="/tr/gündem/s-10201" title="GÜNDEM"
data-lang="tr-TR"
>
Turkish <span class="native">Türkçe</span></a>
</li>
<li><a href="/uk/головна/s-9874" title="Новини й аналітика про Німеччину, Україну, Європу та світ"
data-lang="uk-UA"
>
Ukrainian <span class="native">Українська</span></a>
</li>
<li><a href="/ur/عنوانات/s-11933" title="عنوانات"
data-lang="ur-PK"
>
Urdu <span class="native">اردو</span></a>
</li>
</ul>
</div><!-- / L a n g u a g e S e l e c t o r -->
<div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>
<!-- META-NAVI -->
<div id="topMeta" style="margin-top: -30px; display:none;">
<a title="close" href="#close" class="closeLink"></a>
<div id="topMetaInner">
<span class="langHint">
<a href="">Wrong language? Change it here</a>
</span>
DW.COM has chosen বাংলা as your language setting. <div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>
<!-- E X T R A W R A P B O D Y M O V E R -->
<div id="bodyMover">
<!-- META-NAVI -->
<div id="navMeta">
<div id="langSelect" class="v2">
<a name="langSelectTrigger" id="langSelectTrigger" href="javascript:void(0);">DW.COM in 30 languages</a>
</div>
<div class="metaLink"><a href="/en/dw-akademie/about-us/s-9519"
title="DW AKADEMIE">ডিডাব্লিউ অ্যাকাডেমি</a>
</div>
<div class="metaLink"><a href="/en/about-dw/profile/s-30688"
title="ABOUT DW">ডিডাব্লিউ সম্পর্কে</a>
</div>
<div class="metaLink"><a href="/bn/বিষয়/s-11929"
title="বিষয়">DW.COM</a></div>
</div>
<!-- OUTER FRAME -->
<div id="outerFrame">
<!-- NAV CONTAINER -->
<div id="navContainer">
<!-- NAVI MAIN: main categories:-->
<div id="navHead">
<div id="logo" class="dwnews">
<a href="/bn/বিষয়/s-11929" title="বিষয়">
Deutsche Welle
</a>
</div>
<div id="logoprint">
<img width="98" height="100" alt="Deutsche Welle" src="/cssi/dwlogo-print.gif">
</div>
<div id="search">
<form id="navSearchForm" class="modular"
action="/search/bn" title="GlobalSearch" method="get">
<input type="hidden" param="searchNavigationId" name="searchNavigationId"
value="11929"/>
<input type="hidden" param="languageCode" name="languageCode" value="bn"/>
<input type="hidden" param="origin" name="origin" value="gN"/>
<input id="item" name="item" placeholder="বিষয় সন্ধান করুন"/>
<div id="searchButton"></div>
</form>
</div>
</div><!-- subcategories: -->
<div id="navMain">
<ul id="navLevel1">
<li>
<a id="n01" href="/bn/বিষয়/s-11929"
title="বিষয়">বিষয়</a>

<div class="flyout">
<ul class="sitemap">
<li><a href="/bn/বিষয়/বিশ্ব/s-11973"
title="বিশ্ব">বিশ্ব</a>
<ul class="sitemap">
<li><a href="/bn/বিষয়/সংসদ-নির্বাচন-২০১৮/s-46375199"
title="সংসদ নির্বাচন ২০১৮">সংসদ নির্বাচন ২০১৮</a>
</li>
<li><a href="/bn/বিষয়/আলাপ/s-32439"
title="আলাপ">আলাপ</a>
</li>
</ul>
</li>
<li><a href="/bn/বিষয়/জার্মানি-ইউরোপ/s-100248"
title="জার্মানি ইউরোপ">জার্মানি ইউরোপ</a>
<ul class="sitemap">
<li><a href="/bn/বিষয়/জার্মান-নির্বাচন/s-39041650"
title="জার্মান নির্বাচন ২০১৭">জার্মান নির্বাচন</a>
</li>
</ul>
</li>
<li><a href="/bn/বিষয়/বিজ্ঞান-পরিবেশ/s-11976"
title="বিজ্ঞান পরিবেশ">বিজ্ঞান পরিবেশ</a>
</li>
<li><a href="/bn/বিষয়/সমাজ-সংস্কৃতি/s-11977"
title="সমাজ সংস্কৃতি">সমাজ সংস্কৃতি</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/bn/বিষয়/খেলাধুলা/s-11974"
title="খেলাধুলা">খেলাধুলা</a>
</li>
<li><a href="/bn/বিষয়/অন্বেষণ/s-100345"
title="অন্বেষণ">অন্বেষণ</a>
</li>
</ul>
<div class="flyoutGroup col1">
<ul class="sitemap"></ul>
</div>
</div>

</li>
<li>
<a href="/bn/মিডিয়া-সেন্টার/s-100905"
title="মিডিয়া সেন্টার">মিডিয়া সেন্টার</a>

<div class="flyout mini">
<ul class="sitemap" role="menu">
<li role="menuitem">
<a href="/bn/মিডিয়া-সেন্টার/লাইভ-টিভি/s-100909"
title="লাইভ টিভি">লাইভ টিভি</a>
</li>
<li role="menuitem">
<a href="/bn/মিডিয়া-সেন্টার/মাল্টিমিডিয়া/s-100913"
title="মাল্টিমিডিয়া">মাল্টিমিডিয়া</a>
</li>
</ul>
</div>

</li>
<li>
<a href="/bn/জার্মান-ভাষা-শিখুন/s-11729"
title="জার্মান ভাষা শিখুন">জার্মান ভাষা শিখুন</a>

<div class="flyout">
<div class="flyoutGroup">
<div class="flyoutGroup">
<h4>জার্মান ভাষা শেখা</h4>
<ul class="sitemap">
<li><a href="/bn/জার্মান-ভাষা-শিখুন/জার্মান-ভাষা-শেখা/s-11004"
title="জার্মান ভাষা শেখা">জার্মান ভাষা শেখা</a></li>
<li><a href="/bn/জার্মান-ভাষা-শিখুন/deutsch-interaktiv/s-11041"
title="Deutsch Interaktiv">Deutsch Interaktiv</a>
</li>
<li><a href="/bn/জার্মান-ভাষা-শিখুন/mission-europe/s-11037"
title="Mission Europe">Mission Europe</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/bn/জার্মান-ভাষা-শিখুন/radio-d/s-11034"
title="Radio D">Radio D</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/bn/জার্মান-ভাষা-শিখুন/deutsch-warum-nicht/s-11014"
title="Deutsch - warum nicht?">Deutsch - warum nicht?</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/bn/জার্মান-ভাষা-শিখুন/audiotrainer/s-31713"
title="Vokabeltrainer - Wortschatzübungen zum Mitnehmen | Deutsche Welle">Audiotrainer</a>
<ul class="sitemap">
</ul>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>জার্মান ভাষা চর্চা</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/deutsch-xxl/s-12376"
title="জার্মান ভাষা চর্চা">জার্মান ভাষা চর্চা</a></li>
<li><a href="/deutsch-lernen/deutsch-aktuell/s-2146"
title="Deutsch Aktuell">Deutsch Aktuell</a>
</li>
<li><a href="/deutsch-lernen/deutsch-im-fokus/s-9213"
title="Deutsch im Fokus">Deutsch im Fokus</a>
</li>
<li><a href="/deutsch-lernen/telenovela/s-13121"
title="Telenovela">Telenovela</a>
</li>
<li><a href="/deutsch-lernen/bandtagebuch/s-13891"
title="Bandtagebuch">Bandtagebuch</a>
</li>
<li><a href="/deutsch-lernen/landeskunde/s-12377"
title="Landeskunde">Landeskunde</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Community D</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/community-d/s-9035"
title="Community D">Community D</a></li>
<li><a href="/deutsch-lernen/das-portr%C3%A4t/s-30546"
title="Das Porträt">Das Porträt</a>
</li>
<li><a href="/deutsch-lernen/podcasts-newsletter/s-11696"
title="Podcasts & Newsletter">Podcasts & Newsletter</a>
</li>
<li><a href="/deutsch-lernen/service/s-9032"
title="Service">Service</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>জার্মান ভাষা পড়ানো</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/deutsch-unterrichten/s-2233"
title="জার্মান ভাষা পড়ানো">জার্মান ভাষা পড়ানো</a></li>
<li><a href="/deutsch-lernen/dw-im-unterricht/s-14199"
title="DW im Unterricht">DW im Unterricht</a>
</li>
<li><a href="/deutsch-lernen/unterrichtsreihen/s-9729"
title="Unterrichtsreihen">Unterrichtsreihen</a>
</li>
<li><a href="/deutsch-lernen/deutschlehrer-info/s-13503"
title="Deutschlehrer-Info">Deutschlehrer-Info</a>
</li>
</ul>
</div>
</div>
</div>

</li>
</ul>
<ul id="navLevel2">
<li><a id="navAct2"
href="/bn/বিষয়/বিশ্ব/s-11973"
title="বিশ্ব">বিশ্ব</a></li>
<li><a href="/bn/বিষয়/জার্মানি-ইউরোপ/s-100248"
title="জার্মানি ইউরোপ">জার্মানি ইউরোপ</a></li>
<li><a href="/bn/বিষয়/বিজ্ঞান-পরিবেশ/s-11976"
title="বিজ্ঞান পরিবেশ">বিজ্ঞান পরিবেশ</a></li>
<li><a href="/bn/বিষয়/সমাজ-সংস্কৃতি/s-11977"
title="সমাজ সংস্কৃতি">সমাজ সংস্কৃতি</a></li>
<li><a href="/bn/বিষয়/খেলাধুলা/s-11974"
title="খেলাধুলা">খেলাধুলা</a></li>
<li><a href="/bn/বিষয়/অন্বেষণ/s-100345"
title="অন্বেষণ">অন্বেষণ</a></li>
</ul>
</div>
<!-- breadcrumbs navigation: -->
<div id="navPath">
<a href="/bn/বিষয়/s-11929" title="বিষয়">
বিষয়
</a>
/
<a href="/bn/বিষয়/বিশ্ব/s-11973" title="বিশ্ব">
বিশ্ব
</a>
</div>
</div>
<div id="innerFrame">
<div class="adsContainer">
<div class="advertising">
<!-- GoogleDfP_Leaderboard -->
<div class="bannerAd adWrapper">
<div id="div--Leaderboard">
<div class="adHeadline">বিজ্ঞাপন</div>
<div id="DW_D_Articles_Leaderboard"></div>
</div>
</div>
<!-- End/GoogleDfP_Leaderboard --> </div>
</div>


<div id="bodyContent">
<div class="col3">
<h4 class="artikel">করোনা ভাইরাস</h4>
<h1>করোনার সুযোগ কাজে লাগাচ্ছেন জঙ্গিরা!</h1>
<p class="intro">সবার মতো জঙ্গিরাও করোনা সংক্রমনের ভয়ে আছেন৷ তারপরও কোথাও কোথাও তারা যেমন হামলা চালিয়ে যাচ্ছেন, কোথাও কোথাও আবার জনগণের সমর্থন আদায়ের চেষ্টা করেছেন৷ খবর এপির৷</p>
<div id="sharing-bar" class="min">
<span dir="ltr">
<a dir="ltr" class="sharing-item fb static" target="new" rel="nofollow"
href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fp.dw.com%2Fp%2F3aPMO%3Fmaca%3Dbn-Facebook-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('9', '%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%B0%20%E0%A6%B8%E0%A7%81%E0%A6%AF%E0%A7%8B%E0%A6%97%20%E0%A6%95%E0%A6%BE%E0%A6%9C%E0%A7%87%20%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87%E0%A6%A8%20%E0%A6%9C%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%BF%E0%A6%B0%E0%A6%BE!', '53006304', '1', 'facebook')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item twitter static" target="new" rel="nofollow"
href="https://twitter.com/intent/tweet?source=webclient&amp;text=https%3A%2F%2Fp.dw.com%2Fp%2F3aPMO%3Fmaca%3Dbn-Twitter-sharing+%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%B0%20%E0%A6%B8%E0%A7%81%E0%A6%AF%E0%A7%8B%E0%A6%97%20%E0%A6%95%E0%A6%BE%E0%A6%9C%E0%A7%87%20%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87%E0%A6%A8%20%E0%A6%9C%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%BF%E0%A6%B0%E0%A6%BE%21"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('9', '%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%B0%20%E0%A6%B8%E0%A7%81%E0%A6%AF%E0%A7%8B%E0%A6%97%20%E0%A6%95%E0%A6%BE%E0%A6%9C%E0%A7%87%20%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87%E0%A6%A8%20%E0%A6%9C%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%BF%E0%A6%B0%E0%A6%BE!', '53006304', '1', 'twitter')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item fb-messenger static" target="new" rel="nofollow"
href="https://www.facebook.com/dialog/send?app_id=161807964535758&amp;redirect_uri=https%3A%2F%2Fp.dw.com%2Fp%2F3aPMO%3Fmaca%3Dbn-Facebook%2BMessenger%2BWeb-sharing&amp;link=https%3A%2F%2Fp.dw.com%2Fp%2F3aPMO%3Fmaca%3Dbn-Facebook%2BMessenger%2BWeb-sharing&amp;display=popup"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('9', '%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%B0%20%E0%A6%B8%E0%A7%81%E0%A6%AF%E0%A7%8B%E0%A6%97%20%E0%A6%95%E0%A6%BE%E0%A6%9C%E0%A7%87%20%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87%E0%A6%A8%20%E0%A6%9C%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%BF%E0%A6%B0%E0%A6%BE!', '53006304', '1', 'fb-messenger-web')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item email static" target="new" rel="nofollow"
href="mailto:?body=https%3A%2F%2Fp.dw.com%2Fp%2F3aPMO%3Fmaca%3Dbn-EMail-sharing&amp;subject=%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%B0%20%E0%A6%B8%E0%A7%81%E0%A6%AF%E0%A7%8B%E0%A6%97%20%E0%A6%95%E0%A6%BE%E0%A6%9C%E0%A7%87%20%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87%E0%A6%A8%20%E0%A6%9C%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%BF%E0%A6%B0%E0%A6%BE%21"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('9', '%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%B0%20%E0%A6%B8%E0%A7%81%E0%A6%AF%E0%A7%8B%E0%A6%97%20%E0%A6%95%E0%A6%BE%E0%A6%9C%E0%A7%87%20%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87%E0%A6%A8%20%E0%A6%9C%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%BF%E0%A6%B0%E0%A6%BE!', '53006304', '1', 'email')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item whatsapp option" target="new" rel="nofollow"
href="https://web.whatsapp.com/send?text=https%3A%2F%2Fp.dw.com%2Fp%2F3aPMO%3Fmaca%3Dbn-Whatsapp%2BWeb-sharing+%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%B0%20%E0%A6%B8%E0%A7%81%E0%A6%AF%E0%A7%8B%E0%A6%97%20%E0%A6%95%E0%A6%BE%E0%A6%9C%E0%A7%87%20%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87%E0%A6%A8%20%E0%A6%9C%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%BF%E0%A6%B0%E0%A6%BE%21"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('9', '%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%B0%20%E0%A6%B8%E0%A7%81%E0%A6%AF%E0%A7%8B%E0%A6%97%20%E0%A6%95%E0%A6%BE%E0%A6%9C%E0%A7%87%20%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87%E0%A6%A8%20%E0%A6%9C%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%BF%E0%A6%B0%E0%A6%BE!', '53006304', '1', 'whatsapp-web')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item telegram option" target="new" rel="nofollow"
href="https://telegram.me/share/url?url=https%3A%2F%2Fp.dw.com%2Fp%2F3aPMO%3Fmaca%3Dbn-Telegram-sharing&amp;text=%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%B0%20%E0%A6%B8%E0%A7%81%E0%A6%AF%E0%A7%8B%E0%A6%97%20%E0%A6%95%E0%A6%BE%E0%A6%9C%E0%A7%87%20%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87%E0%A6%A8%20%E0%A6%9C%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%BF%E0%A6%B0%E0%A6%BE%21"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('9', '%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%B0%20%E0%A6%B8%E0%A7%81%E0%A6%AF%E0%A7%8B%E0%A6%97%20%E0%A6%95%E0%A6%BE%E0%A6%9C%E0%A7%87%20%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87%E0%A6%A8%20%E0%A6%9C%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%BF%E0%A6%B0%E0%A6%BE!', '53006304', '1', 'telegram')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item reddit option" target="new" rel="nofollow"
href="https://www.reddit.com/submit?url=https%3A%2F%2Fp.dw.com%2Fp%2F3aPMO%3Fmaca%3Dbn-reddit-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('9', '%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%B0%20%E0%A6%B8%E0%A7%81%E0%A6%AF%E0%A7%8B%E0%A6%97%20%E0%A6%95%E0%A6%BE%E0%A6%9C%E0%A7%87%20%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87%E0%A6%A8%20%E0%A6%9C%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%BF%E0%A6%B0%E0%A6%BE!', '53006304', '1', 'reddit')"></a>
</span>
<p class="sharing-item toggler"></p>
</div> <div class="picBox full">
<a class="overlayLink" href="#"
link="/overlay/image/article/53006304/50585367" rel="nofollow"
style="cursor: pointer;">
<img itemprop="image" src="/image/50585367_303.jpg" title="Nigeria Baga | Truck des IS Gruppe (ISWAP) (Getty Images/AFP/A. Marte)" alt="Nigeria Baga | Truck des IS Gruppe (ISWAP) (Getty Images/AFP/A. Marte)" /> </a>
<p></p>
</div>
<div class="group">
<div class="longText">
<p>বার্তা সংস্থাটি বলছে, এই গোষ্ঠীগুলো উদ্বেগ জানিয়ে নানা বার্তা প্রকাশ করেছে৷ সেখানে বলা হচ্ছে, করোনা ভাইরাসের সংক্রমণ অমুসলিমদের জন্য সাজা৷ তারা ইসলাম অনুসারীদের অনুতপ্ত হবার এবং নিজেদের যত্ন নেবার পরামর্শ দিয়েছে৷</p> <p>মঙ্গলবার এক বিবৃতিতে আল-কায়েদা বলেছে, অমুসলিমরা তাদের এই কোয়ারেন্টিনের সময়টাতে ইসলাম সম্পর্কে জানতে পারে৷ ইসলামিক স্টেট অবশ্য কঠোর অবস্থান ধরে রেখেছে৷ অনুসারীদের কোনো অনুকম্পা না দেখিয়ে আক্রমণ চালিয়ে যাবার আহ্বান জানিয়েছে তারা৷&nbsp;</p> <p>এদিকে, মঙ্গলবার ব্রাসেলসভিত্তিক থিংক ট্যাঙ্ক ইন্টারন্যাশনাল ক্রাইসিস গ্রুপ বলেছে, এই সংকটের মুহূর্তে মহামারী বৈশ্বিক সহাবস্থানকে ঝুঁকির মুখে ফেলতে পারে, যে বৈশ্বিক সহাবস্থান উগ্রপন্থিদের বিরুদ্ধে লড়াইয়ের একমাত্র চাবিকাঠি৷</p> <p>‘‘একরকম নিশ্চিত করেই বলা যায়, কোভিড-১৯ দেশগুলোর অভ্যন্তরীণ নিরাপত্তাব্যবস্থা ও আইএসআইএসের বিরুদ্ধে সহযোগিতার জায়গাগুলোকে দুর্বল করে দেবে৷ এতে এই জঙ্গিরা তাদের অভূতপূর্ব হামলার জন্য প্রস্তুতি নিতে পারবে,'' মতামত জানায় সংস্থাটি৷</p> <p>তবে জঙ্গিদের কোন হামলাগুলোকে করোনা ভাইরাসের ওপর চাপিয়ে দেয়া যায়, তা নিশ্চিত করে বলা না গেলেও আফ্রিকার দেশ শাদের মিলিটারির বিরুদ্ধে সবচেয়ে বড় হামলাটি হয়েছে মার্চের শেষ দিকে৷ নাইজেরিয়া ও নাইজার সীমান্তের কাছে এ হামলায় ৯২ জন সেনাসদস্য মারা যান৷ শাদের মিলিটারিরা আফ্রিকান জঙ্গিগোষ্ঠীর বিরুদ্ধে লড়াইয়ে বিশেষ ভুমিকা রাখছে৷</p> <p>এদিকে, নাম প্রকাশে অনিচ্ছুক মিশরের অন্তত দু'জন সেনা কর্মকর্তা এপিকে জানিয়েছেন, মার্চে দেশটির সিনাই উপত্যকার উত্তরাংশে আইএস হামলার সংখ্যা বেড়েছে৷ নিরাপত্তা বাহিনী আরো অন্তত তিনটি হামলা ঠেকিয়েছে৷</p> <p>ভাইরাস ছড়িয়ে পড়ার পর থেকে অবশ্য সিরিয়া ও ইরাকে কোনো হামলার ঘটনা ঘটেনি৷ তবে মার্কিন নেতৃত্বাধীন জোট ইরাকে তাদের প্রশিক্ষণ কার্যক্রম বন্ধ রেখেছে এবং আগের পরিকল্পনা অনুযায়ী সেনাসদস্যদের সরিয়ে নেয়ার কাজ চালিয়ে যাচ্ছে৷</p> <p>কেনিয়ায় ব্রিটিশ আর্মির জঙ্গিবাদবিরোধী মিশন থেকে সেনাসদস্যরা পরিবারসহ যুক্তরাজ্যে ফেরত আসছেন৷ তবে ফ্রান্স দেশের বাইরে তাদের সবচেয়ে বড় মিশনটি থেকে সেনাসংখ্যা কমাচ্ছে না বলে জানিয়েছে দেশটির প্রতিরক্ষা মন্ত্রণালয়৷ পশ্চিম আফ্রিকায় সাহারা মরুভূমির দক্ষিণাংশের সাহেল অঞ্চলে তাদের ৫১০০ সেনা মোতায়েন আছে৷&nbsp;</p> <p>আফ্রিকান সেনাবাহিনীগুলোও তাদের কার্যক্রম সীমিত করে আনছে৷ আইএসপন্থি বোকো হারামের বিরুদ্ধে লড়াই চালিয়ে যাওয়া নাইজেরিয়ার সেনাবাহিনী তাদের বড় জমায়েত ও প্রশিক্ষণসহ বেশিরভাগ কার্যক্রম বন্ধ করে দিয়েছে৷</p> <p>নাইজেরিয়ান সেনাবাহিনীর একটি ফাঁস হওয়া চিঠিতে দেখা গেছে, করোনার বিস্তার হলে তাদের গাড়িগুলো গণকবর দেয়া বা অসুস্থদের হাসপাতালে নেয়ার কাজে ব্যবহার করা হবে৷ নিরাপত্তা বিশ্লেষকরা আশঙ্কা করছেন যে, পশ্চিম আফ্রিকায় নিরাপত্তা বাহিনীর পাশাপাশি কম সুরক্ষিত কারাগারগুলোকেও হামলার জন্য লক্ষ্য বানানো হতে পারে৷ জঙ্গি গোষ্ঠীগুলো সরকারকে বেকায়দায় ফেলে নিজেদের দিকে সমর্থন আদায়ের চেষ্টা করতে পারে৷</p> <p>এ বিষয়ে নিরাপত্তা গবেষক লায়েথ আলখৌরি এপিকে বলেন, এমনকি কোনো কোনো গোষ্ঠী ‘ভাইরাসের হাত থেকে কেবল ধর্ম মানুষকে বাঁচাতে পারে' এমন তত্ত্ব দিয়ে সব বৈজ্ঞানিক সমাধান এড়িয়ে চলার কথা বলে বরং মহামারী ছড়াতে ভুমিকা রাখতে পারে৷</p> <p>তবে ভিন্নভাবেও চিন্তা করছেন অনেকে৷ সোমালিয়ায় আল কায়েদা সমর্থিত আল-শাবাব গোষ্ঠীর নেতারা মার্চে পাঁচদিনব্যাপী সভা করেন৷ তারা করোনা ভাইরাস সংকটকে ‘জরুরি সমস্যা' বলে চিহ্নিত করেন বলে এপিকে জানিয়েছে গোষ্ঠীটির এক মুখপাত্র৷ তিনি বলেন, সংকটের এই মুহূর্তে জাতিসংঘের স্বাস্থ্যকর্মীদের তাদের নিয়ন্ত্রিত এলাকায় কাজ করতে দেয়া হবে কিনা এ বিষয়ে অচিরেই সিদ্ধান্ত নেবেন তারা৷</p> <p>আফগানিস্তানে তালেবান আরো একধাপ এগিয়ে কাজ করছে৷ তারা তাদের যোদ্ধারা মাস্ক ও সাবান বিলি করছেন এমন ভিডিও প্রকাশ করছে৷ অসুস্থদের সহযোগিতায় বা এই রোগের বিস্তার ঠেকাতে যে কোনো সহযোগী সংস্থার কার্যক্রমের নিরাপত্তায় বিঘ্ন না ঘটানোর নিশ্চয়তাও দিয়েছে তারা৷ তালেবান মুখপাত্র জাবিহুল্লাহ মুজাহেদ এপিকে বলেন, ‘‘আল্লাহ না করুন, যদি আমাদের নিয়ন্ত্রিত কোনো এলাকায় প্রাদুর্ভাব দেখা দেয়, তাহলে সে জায়গায় যুদ্ধ বন্ধ করা হতে পারে৷''</p> <p>জেডএ/এসিবি (এপি)</p> <div class="longText"> <!-- PictureGallery --> <div class="gallery col3"> <div class="imgTeaserL slideshow noDim" data-id="48230142" data-title="কয়েকটি উগ্র মতাদর্শ" data-date="20190406" data-firstcategory="19990019"> <ul class="slides"> <!-- Picture gallery - related image --> <li class="first"> <div class="teaserImg"> <img itemprop="image" src="/image/17745768_303.jpg" title="ISIS ruft Kalifat Staat aus in Irak und Syrien (Reuters)" alt="ISIS ruft Kalifat Staat aus in Irak und Syrien (Reuters)">
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>কয়েকটি উগ্র মতাদর্শ</h4> <h2>ইসলামিক স্টেট, আইএস</h2> <p>একসময় পোশাকি নাম ছিল ‘ইসলামিক স্টেট অব ইরাক অ্যান্ড দি লিভ্যান্ট’৷ সংক্ষেপে আইএসআইএল কিংবা আইএসআইএস৷ তবে বেশি পরিচিত আইএস বা দায়েশ নামে৷ বিশ্বজুড়ে ইসলামি খেলাফত প্রতিষ্ঠার ঘোষণা দিয়ে ২০১৪ সালে তারা আত্মপ্রকাশ করে৷ ২০১৫ সালের শেষ পর্যন্ত বিশ্বের ৮৫টি দেশ থেকে প্রায় ৩০ হাজার যোদ্ধা জঙ্গি গোষ্ঠীটিতে যোগ দেয়৷ সিরিয়া, ইরাকের একটি বড় অংশ দখল করে নিয়েছিল তারা৷ তবে সম্প্রতি শেষ ঘাঁটিটিও হারিয়েছে আইএস৷</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" src="/image/43795797_303.jpg" title="Eiman al-Sawahiri und Osama bin Laden (picture-alliance/dpa/Ausaf)" alt="Eiman al-Sawahiri und Osama bin Laden (picture-alliance/dpa/Ausaf)">
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>কয়েকটি উগ্র মতাদর্শ</h4> <h2>আল-কায়দার উত্থান</h2> <p>জর্ডান-প্যালেস্টেনিয়ান মুসলিম ধর্মীয় গুরু আব্দুল্লাহ আজম৷ একটি জিহাদি জার্নালে আফগানিস্তানে লড়াইয়ের জন্য মুজাহিদিন বা বিদেশি যোদ্ধাদের বাহিনী গড়ার ধারণা দেন তিনি৷ ১৯৮৯ সালে মারা গেলেও তাঁর মতবাদই বৈশ্বিক জিহাদি ধারণার জন্ম দেয়৷ যার উপর ভিত্তি করে ১৯৮৮ সালে আল-কায়েদা প্রতিষ্ঠা করেন ওসামা বিন লাদেন৷ আফগানিস্তান থেকে রাশিয়ার সৈন্য প্রত্যাহারের পরে আল-কায়দার শাখা ছড়িয়ে পড়ে অনেক মুসলিম দেশে৷ </p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" src="/image/43224506_303.jpg" title="Nigeria Damasak Soldat Boko Haram Wandbild (Reuters/J. Penney)" alt="Nigeria Damasak Soldat Boko Haram Wandbild (Reuters/J. Penney)">
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>কয়েকটি উগ্র মতাদর্শ</h4> <h2>দেশে দেশে আল-কায়দা</h2> <p>বিভিন্ন দেশে ভিন্ন ভিন্ন নামেও আল-কায়দার জিহাদি মতাদর্শের উপর ভিত্তি করে জঙ্গি সংগঠন গড়ে ওঠে৷ তারই একটি আল শাবাব৷ সোমালিয়ায় শরিয়া আইন প্রতিষ্ঠার উদ্দেশ্য নিয়ে ২০০৬ সালে গোষ্ঠীটি প্রতিষ্ঠিত হয়৷ দেশটিতে বহু বিদেশি নাগরিক হত্যার জন্য দায়ী তারা৷ আফ্রিকার এমন আরেকটি জঙ্গি গোষ্ঠী নাইজেরিয়ার বোকো হারাম৷ ২০১৪ সালে ৩০০ স্কুল ছাত্রী অপহরণের ঘটনায় গোষ্ঠীটি আন্তর্জাতিকভাবে আলোচনায় আসে৷ </p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" src="/image/40161210_303.jpg" title="Demonstrationen in Boston (picture alliance / ZUMAPRESS.com)" alt="Demonstrationen in Boston (picture alliance / ZUMAPRESS.com)">
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>কয়েকটি উগ্র মতাদর্শ</h4> <h2>‘‘সাদারাই সেরা’’</h2> <p>বর্ণবাদী মতবাদের উপর ভিত্তি করে বিশ্বে যুগে যুগে নানা গোষ্ঠীর উত্থান হয়েছে৷ বিংশ শতকে ‘হোয়াইট সুপ্রিমেসি’ বা সাদাদের শ্রেষ্ঠত্বের ধারণার উপর ভিত্তি করে অ্যামেরিকায় গড়ে ওঠে ‘কু ক্লুক্স ক্ল্যান’ নামের কট্টর বর্ণবাদী গোষ্ঠী৷ বর্ণবাদের উপর ভর করে ইউরোপে উত্থান হয় ফ্যাসিবাদের৷</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" src="/image/47942738_303.jpg" title="Neuseeland | Anschlag von Christchurch | Brenton Tarrant (Reuters/M. Mitchell)" alt="Neuseeland | Anschlag von Christchurch | Brenton Tarrant (Reuters/M. Mitchell)">
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>কয়েকটি উগ্র মতাদর্শ</h4> <h2>উগ্র ডানপন্থা</h2> <p>সাম্প্রতিক সময়ে নতুন করে পশ্চিমা দুনিয়ায় উগ্র ডানপন্থার প্রকটতা বাড়ছে৷ অ্যামেরিকা, ইউরোপ থেকে শুরু করে অস্ট্রেলিয়া, নিউজিল্যান্ড পর্যন্ত এই মতাদর্শ ছড়িয়ে পড়ছে৷ ভিন্ন ধর্ম, বর্ণ, জাতি ও সংস্কৃতির মানুষের প্রতি এর অনুসারীরা রক্ষণশীল৷ সবশেষ নিউজিল্যান্ডে হামলা করে ৫০ জনকে হত্যায় অভিযুক্তও তেমনই একজন৷</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" src="/image/38567227_303.jpg" title="Indien Maoisten (picture-alliance/AP Photo/M. Quraishi)" alt="Indien Maoisten (picture-alliance/AP Photo/M. Quraishi)">
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>কয়েকটি উগ্র মতাদর্শ</h4> <h2>বামপন্থিদের সশস্ত্র লড়াই</h2> <p>সমাজতান্ত্রিক সমাজ ব্যবস্থা কিংবা কমিউনিস্ট রাষ্ট্র প্রতিষ্ঠার জন্য সশস্ত্র সংগ্রামের পথ বেছে নেয় বিশ্বের অনেক উগ্র বামপন্থি সংগঠন৷ রাষ্ট্রের আইনশৃঙ্খলা বাহিনী থেকে শুরু করে, সরকারি কর্মকর্তা, সম্পদশালী মানুষদের তারা শত্রু বিবেচনা করে৷ ফিলিপিন্সের কমিউনিস্ট পার্টি নিও পিপলস আর্মি বা ভারতের মাওবাদী কমিউনিস্ট পার্টি তারই উদাহরণ - যাদেরকে সন্ত্রাসী গোষ্ঠী হিসেবে অভিহিত করে আসছে দেশগুলোর সরকার৷ </p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" src="/image/47638873_303.jpg" title="Palästina-Israel Konflikt am Gazastreifen (picture-alliance)" alt="Palästina-Israel Konflikt am Gazastreifen (picture-alliance)">
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>কয়েকটি উগ্র মতাদর্শ</h4> <h2>স্বাধীনতাকামীদের সংগ্রাম</h2> <p>ইসরায়েলের দখলদারিত্বের অবসান ঘটিয়ে একটি স্বাধীন প্যালেস্টাইন রাষ্ট্রের জন্য দীর্ঘদিন ধরে সংগ্রাম করে আসছে ফিলিস্তিনিরা৷ এজন্য সশস্ত্র যুদ্ধের পথ বেছে নিয়েছে হামাস, প্যালেস্টাইন লিবারেশন ফ্রন্ট, প্যালেস্টাইন ইসলামিক জিহাদ৷ উগ্রতার কারণে এই দলগুলোকে সন্ত্রাসী হিসেবে অভিহিত করে আসছে যুক্তরাষ্ট্র৷ এমন স্বাধিনতাকামী সংগঠন আছে আয়ারল্যান্ড, রাশিয়া, পাকিস্তান ভারতসহ বিশ্বের নানা দেশে৷ </p> </div> </li> </ul> <br class="clearfix"> <div class="teaserNavWrap"> <div class="slidePagination"> <div style="float: right"> <a class="function tostart" href="javascript:void(0);" rel="nofollow"></a> <a class="function rwd" href="javascript:void(0);" rel="nofollow"></a> <a class="function fwd" href="javascript:void(0);" rel="nofollow"></a> <a class="function toend" href="javascript:void(0);" rel="nofollow"></a> </div> <a class="function playpause" href="javascript:void(0);" rel="nofollow"></a> <span class="slideshowNav"></span> </div> </div> </div> </div> </div>
</div>
</div>
<div style="clear:both; height:0; font-size:1px; line-height: 0"></div>
<!-- detail_toolbox -->
<h4>নির্বাচিত প্রতিবেদন</h4>
<div class="group">
<div class="lineExtra"></div>
<div class="linkList intern">
<a href="/bn/করোনা-আতঙ্ক-কমছে-যুদ্ধে-মৃত্যু/a-53006193">
<h2>
করোনা আতঙ্ক: কমছে যুদ্ধে মৃত্যু
</h2>
<p>সারা বিশ্ব আজ কোভিড-১৯ মহামারীর বিরুদ্ধে প্রাণপণে যুদ্ধ করছে৷‍ ‍ বেশিরভাগ দেশ লকডাউনে, চারিদিক স্তব্ধ, থেমে গেছে অস্ত্রের ঝনঝনানি৷‍ ‍ তবে ইয়েমেনে গৃহযুদ্ধ পরিস্থিতি এর মধ্যেও জটিল আকার নিচ্ছে৷‍ (03.04.2020)
&nbsp; </p>
</a>
</div>
<div class="linkList intern">
<a href="/bn/কাবুলে-গুরুদ্বারে-হামলা-২৫-জন-নিহত/a-52910827">
<h2>
কাবুলে গুরুদ্বারে হামলা, ২৫ জন নিহত
</h2>
<p>শিখ সম্প্রদায়ের উপাসনালয়ে বুধবার এক হামলায় ২৫ জন নিহত হয়েছেন৷ ইসলামিক স্টেট এই হামলার দায় স্বীকার করেছে৷ (25.03.2020)
&nbsp; </p>
</a>
</div>
<div class="linkList intern">
<a href="/bn/করোনা-ভাইরাস-ও-বিশ্বের-ধর্মগুলো/a-52834347">
<h2>
করোনা ভাইরাস ও বিশ্বের ধর্মগুলো
</h2>
<p>পৃথিবীব্যাপী কোভিড-১৯ ছড়িয়ে পড়ায় অনেক ধর্মের আচারগুলোকে সে অনুযায়ী মানিয়ে নেয়া হচ্ছে৷ তবে বিশ্লেষকেরা সাবধান করছেন যে, এর মধ্যে যেন ষড়যন্ত্রতত্ত্ব খোঁজা না হয়৷ (19.03.2020)
&nbsp; </p>
</a>
</div>
<div class="linkList intern">
<a href="/bn/করোনা-ভাইরাসের-প্রাদুর্ভাবকালে-ধর্মীয়-উপাসনা/a-52952935">
<h2>
করোনা ভাইরাসের প্রাদুর্ভাবকালে ধর্মীয় উপাসনা
</h2>
<p>করোনা ভাইরাস মানুষের সামাজিক ও অর্থনৈতিক জীবন স্তব্ধ করে দিয়েছে৷ স্বাভাবিক নয় ধর্মীয় জীবনও৷ মধ্যপ্রাচ্যে মসজিদগুলোতে কিংবা জার্মানিতে চার্চগুলোতে কিছু উদ্যোগ নেয়া হয়েছে৷ (30.03.2020)
&nbsp; </p>
</a>
</div>
<div class="linkList overlayIcon">
<a href="/overlay/media/bn/কয়েকটি-উগ্র-মতাদর্শ/48230142/53006304" rel="nofollow" class="overlayLink" link="/overlay/media/bn/কয়েকটি-উগ্র-মতাদর্শ/48230142/53006304">
<h2>
কয়েকটি উগ্র মতাদর্শ
</h2>
<p>ধর্ম, বর্ণ, স্বাধীনতা নানা নামে উগ্রবাদ ছড়ায় বিশ্বে৷ বিভিন্ন মতাদর্শের উপর ভর করে গড়ে ওঠে জঙ্গি সংগঠন কিংবা সশস্ত্র বাহিনীও, যা অনেক সময় রূপ নেয় সন্ত্রাসে৷  (06.04.2019)<span class='icon pics'></span>
&nbsp; </p>
</a>
</div>
</div>
<!-- OUTBRAIN WIDGET -->
<div class="group">
<ul class="smallList">
<li><strong>তারিখ</strong>
03.04.2020
</li>
<!-- ESI fragment of related auto topics -->


<li>
<strong>কি-ওয়ার্ডস</strong>
<a href="/search/bn?languageCode=bn&origin=gN&item=%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE+%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%B0%E0%A6%BE%E0%A6%B8&searchNavigationId=11929"
rel="nofollow">করোনা ভাইরাস</a>,
<a href="/search/bn?languageCode=bn&origin=gN&item=%E0%A6%9C%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%BF&searchNavigationId=11929"
rel="nofollow">জঙ্গি</a>,
<a href="/search/bn?languageCode=bn&origin=gN&item=%E0%A6%B8%E0%A7%81%E0%A6%AF%E0%A7%8B%E0%A6%97&searchNavigationId=11929"
rel="nofollow">সুযোগ</a>,
<a href="/search/bn?languageCode=bn&origin=gN&item=%E0%A6%87%E0%A6%B8%E0%A6%B2%E0%A6%BE%E0%A6%AE%E0%A6%BF%E0%A6%95+%E0%A6%B8%E0%A7%8D%E0%A6%9F%E0%A7%87%E0%A6%9F&searchNavigationId=11929"
rel="nofollow">ইসলামিক স্টেট</a>,
<a href="/search/bn?languageCode=bn&origin=gN&item=%E0%A6%86%E0%A6%B2-%E0%A6%95%E0%A6%BE%E0%A7%9F%E0%A7%87%E0%A6%A6%E0%A6%BE&searchNavigationId=11929"
rel="nofollow">আল-কায়েদা</a>,
<a href="/search/bn?languageCode=bn&origin=gN&item=%E0%A6%AC%E0%A7%8B%E0%A6%95%E0%A7%8B+%E0%A6%B9%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A6%AE&searchNavigationId=11929"
rel="nofollow">বোকো হারাম</a>,
<a href="/search/bn?languageCode=bn&origin=gN&item=%E0%A6%86%E0%A6%AB%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A6%BE&searchNavigationId=11929"
rel="nofollow">আফ্রিকা</a>,
<a href="/search/bn?languageCode=bn&origin=gN&item=%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%95%E0%A6%BF%E0%A6%A8+%E0%A6%B8%E0%A7%88%E0%A6%A8%E0%A7%8D%E0%A6%AF&searchNavigationId=11929"
rel="nofollow">মার্কিন সৈন্য</a>
</li>
<li><strong>মতামত</strong>: <a class="overlayLink" href="#"
rel="nofollow"
link="/overlay/send_feedback/page/11973/53006304">আপনার মতামত জানান</a>
</li>
<li>
<strong>প্রিন্ট</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">পাতাটি প্রিন্ট করুন</a>
</li>
<li>
<strong>পার্মালিংক</strong>
https://p.dw.com/p/3aPMO
</li>
</ul>
</div>
<!-- show related content -->

<div class="col3 relatedContent">
<h4 class="meta">সংশ্লিষ্ট বিষয়</h4>
<div class="col1" data-id="51238002">
<div class="news">
<a href="/bn/ক্ষোভ-কাজে-লাগিয়ে-চরমপন্থা/a-51238002">
<div class="teaserImg">
<img itemprop="image" src="/image/50808672_301.jpg" title="Burkina Faso Symbolbild Sicherheitskräfte" alt="Burkina Faso Symbolbild Sicherheitskräfte" /> </div>
<h2 class="">
ক্ষোভ কাজে লাগিয়ে চরমপন্থা
<span class="date">14.11.2019</span>
</h2>
<p>ক্ষোভ কাজে লাগিয়ে কিভাবে মানুষকে চরমপন্থায় আকৃষ্ট করা যায়, তার নিদারুণ নিদর্শনে পরিণত হয়েছে আফ্রিকার দেশ বুরকিনা ফাসো৷ শুধু একটি রেডিও ডিভাইস কাজে লাগিয়ে ঘৃণা ছড়ানো শুরু করেন এক চরমপন্থি ধর্মপ্রচারক৷ </p>
</a>
</div>
</div>
<div class="col1" data-id="51012662">
<div class="news">
<a href="/bn/বাগদাদি-নেই-কিন্তু-আইএস-কি-শেষ-হয়ে-গেছে/a-51012662">
<div class="teaserImg">
<img itemprop="image" src="/image/51007717_301.jpg" title="Abu Bakr al-Bagdadi" alt="Abu Bakr al-Bagdadi" /> </div>
<h2 class="">
বাগদাদি নেই, কিন্তু আইএস কি শেষ হয়ে গেছে?
<span class="date">28.10.2019</span>
</h2>
<p>আইএস নেতা বাগদাদির মৃত্যু সত্ত্বেও তার সংগঠন এখনো মধ্যপ্রাচ্যসহ বিশ্বের বিভিন্ন প্রান্তে সক্রিয় রয়েছে বলে ধরে নেওয়া হচ্ছে৷ ট্রাম্প প্রশাসন নতুন পরিস্থিতিতে কীভাবে তাদের মোকাবিলা করবে, তা নিয়ে জল্পনাকল্পনা চলছে৷ </p>
</a>
</div>
</div>
</div>

</div>
<!-- RECHTE SPALTE in DETAIL -->
<div class="col1 dim">
<div class="group">
<ul class="smallList">
<li><strong>তারিখ</strong>
03.04.2020
</li>
<!-- ESI fragment of related auto topics -->


<li>
<strong>কি-ওয়ার্ডস</strong>
<a href="/search/bn?languageCode=bn&origin=gN&item=%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE+%E0%A6%AD%E0%A6%BE%E0%A6%87%E0%A6%B0%E0%A6%BE%E0%A6%B8&searchNavigationId=11929"
rel="nofollow">করোনা ভাইরাস</a>,
<a href="/search/bn?languageCode=bn&origin=gN&item=%E0%A6%9C%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%BF&searchNavigationId=11929"
rel="nofollow">জঙ্গি</a>,
<a href="/search/bn?languageCode=bn&origin=gN&item=%E0%A6%B8%E0%A7%81%E0%A6%AF%E0%A7%8B%E0%A6%97&searchNavigationId=11929"
rel="nofollow">সুযোগ</a>,
<a href="/search/bn?languageCode=bn&origin=gN&item=%E0%A6%87%E0%A6%B8%E0%A6%B2%E0%A6%BE%E0%A6%AE%E0%A6%BF%E0%A6%95+%E0%A6%B8%E0%A7%8D%E0%A6%9F%E0%A7%87%E0%A6%9F&searchNavigationId=11929"
rel="nofollow">ইসলামিক স্টেট</a>,
<a href="/search/bn?languageCode=bn&origin=gN&item=%E0%A6%86%E0%A6%B2-%E0%A6%95%E0%A6%BE%E0%A7%9F%E0%A7%87%E0%A6%A6%E0%A6%BE&searchNavigationId=11929"
rel="nofollow">আল-কায়েদা</a>,
<a href="/search/bn?languageCode=bn&origin=gN&item=%E0%A6%AC%E0%A7%8B%E0%A6%95%E0%A7%8B+%E0%A6%B9%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A6%AE&searchNavigationId=11929"
rel="nofollow">বোকো হারাম</a>,
<a href="/search/bn?languageCode=bn&origin=gN&item=%E0%A6%86%E0%A6%AB%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A6%BE&searchNavigationId=11929"
rel="nofollow">আফ্রিকা</a>,
<a href="/search/bn?languageCode=bn&origin=gN&item=%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%95%E0%A6%BF%E0%A6%A8+%E0%A6%B8%E0%A7%88%E0%A6%A8%E0%A7%8D%E0%A6%AF&searchNavigationId=11929"
rel="nofollow">মার্কিন সৈন্য</a>
</li>
<li><a class="icon mail overlayLink" rel="nofollow" href="#"
link="/overlay/send_feedback/page/11973/53006304">আপনার মতামত জানান</a>
</li>
<li>
<strong>প্রিন্ট</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">পাতাটি প্রিন্ট করুন</a>
</li>
<li>
<strong>পার্মালিংক</strong>
https://p.dw.com/p/3aPMO
</li>
</ul>
</div>
</div>

<div class="col1 dim">
<!-- GoogleDfP_SquareSmall -->
<div class="squareAd adWrapper">
<div id="div--Square_small">
<div id="squareHeadline" class="adHeadline">বিজ্ঞাপন</div>
<div id="DW_D_Articles_Square"></div>
</div>
</div>
<!-- End/GoogleDfP_SquareSmall -->
<!-- External window teaser -->
<div class="col1 externalWindowTeaser">
<div class="group">
<iframe src="https://social.dw.com/fb/widgets/likebox.php?id=46657640977&amp;lg=bn-BD&amp;cols=1" width="220" height="385" scrolling="no"
marginheight="0" marginwidth="0" frameborder="0">
</iframe>
</div>
</div>

</div>
<div style="clear:both;"></div>
</div>
</div>

<!-- Footer -->
<div id="footerSection" style="clear:both;">
<div id="footerBody">
<ul class="footer">
<li><a style="font-weight: bold;" href="/bn/বিষয়/s-11929"
title="বিষয়">বিষয়</a>
</li>
<li><a href="/bn/বিষয়/বিশ্ব/s-11973"
title="বিশ্ব">বিশ্ব</a></li>
<li><a href="/bn/বিষয়/জার্মানি-ইউরোপ/s-100248"
title="জার্মানি ইউরোপ">জার্মানি ইউরোপ</a></li>
<li><a href="/bn/বিষয়/বিজ্ঞান-পরিবেশ/s-11976"
title="বিজ্ঞান পরিবেশ">বিজ্ঞান পরিবেশ</a></li>
<li><a href="/bn/বিষয়/সমাজ-সংস্কৃতি/s-11977"
title="সমাজ সংস্কৃতি">সমাজ সংস্কৃতি</a></li>
<li><a href="/bn/বিষয়/খেলাধুলা/s-11974"
title="খেলাধুলা">খেলাধুলা</a></li>
<li><a href="/bn/বিষয়/অন্বেষণ/s-100345"
title="অন্বেষণ">অন্বেষণ</a></li>
<li>&nbsp;</li>
<li><a href="/bn/বর্ণানুক্রমিক-বিষয়সূচি/index-bn">বর্ণানুক্রমিক বিষয়সূচি</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/bn/মিডিয়া-সেন্টার/s-100905"
title="মিডিয়া সেন্টার">মিডিয়া সেন্টার</a>
</li>
<li><a href="/bn/মিডিয়া-সেন্টার/লাইভ-টিভি/s-100909"
title="লাইভ টিভি">লাইভ টিভি</a></li>
<li><a href="/bn/মিডিয়া-সেন্টার/মাল্টিমিডিয়া/s-100913"
title="মাল্টিমিডিয়া">মাল্টিমিডিয়া</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/bn/জার্মান-ভাষা-শিখুন/s-11729"
title="জার্মান ভাষা শিখুন">জার্মান ভাষা শিখুন</a>
</li>
<li><a href="/bn/জার্মান-ভাষা-শিখুন/জার্মান-ভাষা-শেখা/s-11004"
title="জার্মান ভাষা শেখা">জার্মান ভাষা শেখা</a></li>
<li><a href="/deutsch-lernen/deutsch-xxl/s-12376"
title="জার্মান ভাষা চর্চা">জার্মান ভাষা চর্চা</a></li>
<li><a href="/deutsch-lernen/community-d/s-9035"
title="Community D">Community D</a></li>
<li><a href="/deutsch-lernen/deutsch-unterrichten/s-2233"
title="জার্মান ভাষা পড়ানো">জার্মান ভাষা পড়ানো</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/bn/ডিডাব্লিউকে-জানুন/s-11064"
title="ডিডাব্লিউ'কে জানুন">ডিডাব্লিউ'কে জানুন</a>
</li>
<li><a href="/bn/ডিডাব্লিউকে-জানুন/পাঠক-ভাবনা/s-11980"
title="পাঠক ভাবনা">পাঠক ভাবনা</a></li>
<li><a href="/bn/ডিডাব্লিউকে-জানুন/যোগাযোগের-ঠিকানা/s-11985"
title="যোগাযোগের ঠিকানা">যোগাযোগের ঠিকানা</a></li>
<li><a href="/bn/ডিডাব্লিউকে-জানুন/পডকাস্ট/s-11066"
title="পডকাস্ট">পডকাস্ট</a></li>
<li><a href="/bn/ডিডাব্লিউকে-জানুন/মোবাইল/s-11067"
title="মোবাইল">মোবাইল</a></li>
<li><a href="/bn/ডিডাব্লিউকে-জানুন/আরএসএস/s-11068"
title="আর.এস.এস">আর.এস.এস</a></li>
<li><a href="/bn/ডিডাব্লিউকে-জানুন/আমাদের-সহযোগীরা/s-11979"
title="ডয়চে ভেলের সহযোগীরা">আমাদের সহযোগীরা</a></li>
</ul>
<p id="copyright">
আইনি নোটিশ |
<a href="/en/european-union-general-data-protection-regulationgdpr-valid-may-25-2018/a-18265246">তথ্য সুরক্ষা</a> |
<a href="/imprint">আইনি বিজ্ঞপ্তি</a> |
<a href="/contact">যোগাযোগ</a>
| <a id="mobilePreferredLink" href="https://m.dw.com/bn/%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%B0-%E0%A6%B8%E0%A7%81%E0%A6%AF%E0%A7%8B%E0%A6%97-%E0%A6%95%E0%A6%BE%E0%A6%9C%E0%A7%87-%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87%E0%A6%A8-%E0%A6%9C%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%BF%E0%A6%B0%E0%A6%BE/a-53006304">মোবাইল সংস্করণ</a>
</p>
</div></div>
<!-- /Footer -->
</div>
</div>
<script>
(function () {
AD_UNITS.collapseEmptyAdsDesktop();
})();
</script>
</body>
</html>
