<!DOCTYPE html>
<!--[if lt IE 7 ]><!-->
<html lang="ar" class="ie ie6"> <!--<![endif]-->
<!--[if IE 7 ]><!-->
<html lang="ar" class="ie ie7"> <!--<![endif]-->
<!--[if IE 8 ]><!-->
<html lang="ar" class="ie ie8"> <!--<![endif]-->
<!--[if IE 9 ]><!-->
<html lang="ar" class="ie ie9"> <!--<![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="ar"> <!--<![endif]-->
<head>
<!-- Facebook Pixel Code -->
<script>
document.addEventListener("DOMContentLoaded", function (event) {
if (DWDE.dsgvo.isStoringCookiesOkay()) {
facebookTracking();
}
});
function facebookTracking() {
!function (f, b, e, v, n, t, s) {
if (f.fbq) return;
n = f.fbq = function () {
n.callMethod ?
n.callMethod.apply(n, arguments) : n.queue.push(arguments)
};
if (!f._fbq) f._fbq = n;
n.push = n;
n.loaded = !0;
n.version = '2.0';
n.queue = [];
t = b.createElement(e);
t.async = !0;
t.src = v;
s = b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t, s)
}(window, document, 'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '157204581336210');
fbq('track', 'ViewContent');
}
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=157204581336210&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --> <link rel="canonical" href="https://www.dw.com/ar/%D9%85%D9%86-%D8%A7%D9%84%D9%85%D8%AC%D8%B1-%D8%A5%D9%84%D9%89-%D8%B5%D8%B1%D8%A8%D9%8A%D8%A7-%D8%A3%D8%B3%D8%B1-%D9%84%D8%A7%D8%AC%D8%A6%D8%A9-%D8%AA%D9%8F%D8%AC%D8%A8%D8%B1-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%B1%D8%AD%D9%8A%D9%84/a-48991811">
<link rel="amphtml" href="https://amp.dw.com/ar/%D9%85%D9%86-%D8%A7%D9%84%D9%85%D8%AC%D8%B1-%D8%A5%D9%84%D9%89-%D8%B5%D8%B1%D8%A8%D9%8A%D8%A7-%D8%A3%D8%B3%D8%B1-%D9%84%D8%A7%D8%AC%D8%A6%D8%A9-%D8%AA%D9%8F%D8%AC%D8%A8%D8%B1-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%B1%D8%AD%D9%8A%D9%84/a-48991811">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dw.com/ar/%D9%85%D9%86-%D8%A7%D9%84%D9%85%D8%AC%D8%B1-%D8%A5%D9%84%D9%89-%D8%B5%D8%B1%D8%A8%D9%8A%D8%A7-%D8%A3%D8%B3%D8%B1-%D9%84%D8%A7%D8%AC%D8%A6%D8%A9-%D8%AA%D9%8F%D8%AC%D8%A8%D8%B1-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%B1%D8%AD%D9%8A%D9%84/a-48991811">
<script type="text/javascript" src="/js/jquery-3.3.1.min.js"></script>
<script src="https://code.jquery.com/jquery-migrate-3.0.1.js"></script>
<script type="text/javascript" src="/js/dsgvo/dsgvo_utils.js"></script>
<script type="text/javascript">
window.languagePreferenceTTL = 2628000;
var languagePreferenceTTL = 2628000;
var hostNameMobile = "https://m.dw.com";
var mobileRedirectTTL = 86400;
</script>
<script type="text/javascript" src="/js/de.dw.cdaLanguage.min.js?v=6.42.3"></script>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<!--[if IE]>
<meta http-equiv="imagetoolbar" content="no"><![endif]-->
<!-- PAGINATION for SEO -->
<meta name="robots" content="index, follow"/>
<meta name="revisit-after" content="1 days"/>
<meta name="publisher" content="Deutsche Welle (www.dw.com)"/>
<meta name="copyright" content="&copy; 2019 Deutsche Welle (www.dw.com)"/>
<meta name="author" content="Deutsche Welle (www.dw.com)"/>
<meta content="app-id=498833085" name="apple-itunes-app">
<meta content="app-id=com.idmedia.android.newsportal" name="google-play-app">
<link rel="icon" href="/favicon.png" type="image/png">
<link rel="apple-touch-icon" href="/favicon.png">
<meta name="language" content="ar_AE"/>
<meta property="fb:pages" content="146634408702997"/>
<meta property="fb:pages" content="146822482008281"/>
<meta property="fb:pages" content="46657640977"/>
<meta property="fb:pages" content="66069193936"/>
<meta property="fb:pages" content="338998993519"/>
<meta property="fb:pages" content="164418313578851"/>
<meta property="fb:pages" content="180013702044400"/>
<meta property="fb:pages" content="141111232580541"/>
<meta property="fb:pages" content="130435762955"/>
<meta property="fb:pages" content="24369314439"/>
<meta property="fb:pages" content="131314590235972"/>
<meta property="fb:pages" content="204430626300528"/>
<meta property="fb:pages" content="229148123764036"/>
<meta property="fb:pages" content="533361940012569"/>
<meta property="fb:pages" content="49621769215"/>
<meta property="fb:pages" content="142061114273"/>
<meta property="fb:pages" content="125113390860188"/>
<meta property="fb:pages" content="144393622272640"/>
<meta property="fb:pages" content="245974238781165"/>
<meta property="fb:pages" content="171270196224553"/>
<meta property="fb:pages" content="118184978196457"/>
<meta property="fb:pages" content="178734186974"/>
<meta property="fb:pages" content="329373860454526"/>
<meta property="fb:pages" content="107256659303602"/>
<meta property="fb:pages" content="423198735471"/>
<meta property="fb:pages" content="122470481130194"/>
<meta property="fb:pages" content="114256188645"/>
<meta property="fb:pages" content="165174814436"/>
<meta property="fb:pages" content="155438574470276"/>
<meta property="fb:pages" content="50498982209"/>
<meta property="fb:pages" content="146790007393"/>
<meta property="fb:pages" content="164947183521601"/>
<meta property="fb:pages" content="211745678846355"/>
<meta property="fb:pages" content="134391923301563"/>
<meta property="fb:pages" content="63821723396"/>
<meta property="fb:pages" content="188157417929359"/>
<meta property="fb:pages" content="183239561787790"/>
<meta property="fb:pages" content="449623021724487"/>
<meta property="fb:pages" content="138206409609783"/>
<meta property="fb:pages" content="85945845557"/>
<meta property="fb:pages" content="226482300719948"/>
<meta property="fb:pages" content="60713064323"/>
<meta property="fb:pages" content="239025992817731"/>
<meta property="fb:pages" content="822896961134864"/>
<meta property="fb:pages" content="522458607878947"/>
<meta property="fb:pages" content="188850101556821"/>
<meta property="fb:pages" content="618268655042471"/>
<meta property="fb:pages" content="423198735471"/>
<meta property="fb:pages" content="276810869063357"/>
<meta property="fb:pages" content="100960075341"/>
<meta property="fb:pages" content="80408983549"/>
<meta property="fb:pages" content="100897936618493"/>
<meta property="fb:pages" content="138706041945"/>
<meta property="fb:pages" content="211775368865879"/>
<meta property="fb:pages" content="171400242905536"/>
<meta property="fb:pages" content="132731133463621"/>
<meta property="fb:pages" content="195750250443390"/>
<meta property="fb:pages" content="179443708766951"/>
<meta property="fb:pages" content="1804124663153407"/>
<meta property="fb:pages" content="134957921127"/>
<meta property="fb:pages" content="308858529571862"/>
<meta property="fb:pages" content="245084839304894"/>
<meta property="fb:pages" content="1643141409322787"/>
<meta property="fb:pages" content="161206864395653"/>
<meta property="fb:pages" content="166280690549965"/>
<meta property="fb:pages" content="1306227629456410"/>
<meta property="fb:pages" content="172144003288251"/>
<meta property="fb:pages" content="789839844513554"/>
<meta property="fb:pages" content="1907513229480533"/>
<meta property="fb:pages" content="1673788669587458"/>
<meta property="fb:pages" content="475937372553968"/>
<meta property="fb:pages" content="670958179648696"/>
<meta property="fb:pages" content="608485009178753"/>
<meta property="fb:pages" content="174528749295024"/>
<meta property="fb:pages" content="86161846910"/>
<meta property="fb:pages" content="268396416590741"/>
<meta property="fb:pages" content="239261806709"/>
<meta property="fb:pages" content="61626715828"/>
<meta property="fb:pages" content="210354862357400"/>
<meta name="keywords" content="المجر,صربيا,ترحيل,لاجئ,هجرة,لجوء,طرد,عائلات,أفغان,انتهاك,خطير"/>
<meta name="news_keywords" content="المجر,صربيا,ترحيل,لاجئ,هجرة,لجوء,طرد,عائلات,أفغان,انتهاك,خطير"/>
<meta name="description" content="أُجبرت عائلتان أفغانيتان على مغادرة المجر والعودة إلى صربيا بعد رفض طلباتهم للجوء. مفوضية اللاجئين تحدثت عن عملية طرد العائلات الأفغانية - ومن بينهم امرأة حامل - واصفة إياها بأنها &quot;انتهاك خطير للقانون الدولي&quot;."/>
<meta property="og:description" content="أُجبرت عائلتان أفغانيتان على مغادرة المجر والعودة إلى صربيا بعد رفض طلباتهم للجوء. مفوضية اللاجئين تحدثت عن عملية طرد العائلات الأفغانية - ومن بينهم امرأة حامل - واصفة إياها بأنها &quot;انتهاك خطير للقانون الدولي&quot;."/>
<meta property="og:url" content="https://www.dw.com/ar/%D9%85%D9%86-%D8%A7%D9%84%D9%85%D8%AC%D8%B1-%D8%A5%D9%84%D9%89-%D8%B5%D8%B1%D8%A8%D9%8A%D8%A7-%D8%A3%D8%B3%D8%B1-%D9%84%D8%A7%D8%AC%D8%A6%D8%A9-%D8%AA%D9%8F%D8%AC%D8%A8%D8%B1-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%B1%D8%AD%D9%8A%D9%84/a-48991811"/>
<meta property="og:site_name" content="DW.COM"/>
<meta property="fb:admins" content="100000944106340"/>
<meta property="fb:admins" content="100004095264842"/>
<meta property="fb:admins" content="100004135624835"/>
<link rel="stylesheet" href="/css/dwde-rtl.min.css?v=6.42.3" type="text/css"
media="all"/>
<link rel="stylesheet" href="/css/dw-print.css" type="text/css" media="print"/>
<link rel="stylesheet" href="/css/dw-fonts-arabic.css" type="text/css" media="all"/>
<link rel="stylesheet" href="/css/dw-epg-rtl.css" type="text/css" media="all"/>
<!--[if IE 8]>
<link rel="stylesheet" href="/css/dw-epg-ie-rtl.css" type="text/css" media="all"/><![endif]-->
<style type="text/css" media="screen">
div#navMain ul#navLevel1 a#n01 {
color: #fff !important;
}
div#navMain ul#navLevel1 a#n01:hover {
color: #000 !important;
}
div#navMain ul#navLevel1 li:hover a#n01 {
color: #000 !important;
}
div#navMain ul#navLevel2 a#navAct2 {
color: #fff !important;
}
</style>
<!-- Global site tag (gtag.js) - Google Analytics (Tracking-Code für Marketing-Zwecke) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109618266-1"></script>
<script type="text/javascript">
function googleTracking() {
var gtagTrackingId = 'UA-109618266-1';
var gtagDisableStr = 'ga-disable-' + gtagTrackingId;
if (!DWDE.dsgvo.isStoringCookiesOkay()) {
window[gtagDisableStr] = true;
gtagOptout();
} else {
window[gtagDisableStr] = false;
gtagOptin();
}
window.dataLayer = window.dataLayer || [];
function gtag() {
dataLayer.push(arguments);
}
gtag('js', new Date());
gtag('config', gtagTrackingId, {'anonymize_ip': true});
function gtagOptout() {
document.cookie = gtagDisableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[gtagDisableStr] = true;
return "Google Tag Manager disabled";
}
function gtagOptin() {
document.cookie = gtagDisableStr + '=false; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[gtagDisableStr] = false;
return "Google Tag Manager enabled";
}
}
googleTracking();
</script> <meta property="og:title" content="من المجر إلى صربيا .. أسر لاجئة تُجبر على الرحيل | DW | 01.06.2019"/>
<meta property="og:image"
content="https://www.dw.com/image/43980227_304.jpg"/>
<meta property="og:image:width" content="940"/>
<meta property="og:image:height" content="529"/>
<meta property="og:image"
content="https://www.dw.com/image/19104410_304.jpg"/>
<meta property="og:image:width" content="940"/>
<meta property="og:image:height" content="529"/>
<meta property="og:image"
content="https://www.dw.com/image/18683561_304.jpg"/>
<meta property="og:image:width" content="940"/>
<meta property="og:image:height" content="529"/>
<title>من المجر إلى صربيا .. أسر لاجئة تُجبر على الرحيل | ثقافة ومجتمع | DW | 01.06.2019</title>
<script type="text/javascript" src="/js/dwde.min.js?v=6.42.3"></script>
<!-- DW jwplayer skin -->
<link rel="stylesheet" href="/js/jwplayer8/skins/DW/dwskinfile.css" type="text/css" media="all">
<link rel="stylesheet" href="/js/jwplayer8/skins/DW/desktop-additions.css" type="text/css" media="all">
<script>jwplayer.key = 'Y8nORY7CUY5RnlN/f8onh+AXI1ZWodkujMJAXBwpcAnDG5N4';</script>
<script type="text/javascript" src="/js/datepicker/jquery.ui.datepicker-ar.min.js"></script>
<script type="text/javascript">
function getQueryVariable(variable) {
var query = window.location.search.substring(1);
var vars = query.split('&');
for (var i = 0; i < vars.length; i++) {
var pair = vars[i].split('=');
if (decodeURIComponent(pair[0]) === variable) {
return decodeURIComponent(pair[1]);
}
}
return false;
}
function setRecaptchaLanguage() {
var languageCode = "ar";
if (languageCode === 'ha') {
return 'en';
} else {
var queryStringVal = getQueryVariable('zhongwen');
if (queryStringVal === false) {
return languageCode;
} else if (queryStringVal === 'trad') {
return 'zh-TW';
} else if (queryStringVal === 'simp') {
return 'zh';
}
}
}
var recaptchaScript = document.createElement('script');
var recaptchaLink = 'https://www.google.com/recaptcha/api.js?render=explicit&hl=' + setRecaptchaLanguage();
recaptchaScript.setAttribute('defer', true);
recaptchaScript.setAttribute('async', true);
recaptchaScript.setAttribute('src', recaptchaLink);
$('head').append(recaptchaScript);
</script>
<script type="text/javascript">
var disqus_shortname = 'dwtest-ar';
</script>
<script async type="text/javascript" src="/js/advertisement/clickPerformance.desktop.articles.min.js"></script>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@dw_arabic"/>
<meta name="twitter:title"
content="من المجر إلى صربيا .. أسر لاجئة تُجبر على الرحيل"/>
<meta name="twitter:image" content="https://www.dw.com/image/43980227_7.jpg"/>
</head>
<body id="html_body" >
<!-- Trackingcode Body-Area -->
<script type="text/javascript">
var dwXT = {
visibleStructure: "",
fullUrl: "http%3A%2F%2Fwww.dw.com%2Far%2F%D9%85%D9%86-%D8%A7%D9%84%D9%85%D8%AC%D8%B1-%D8%A5%D9%84%D9%89-%D8%B5%D8%B1%D8%A8%D9%8A%D8%A7-%D8%A3%D8%B3%D8%B1-%D9%84%D8%A7%D8%AC%D8%A6%D8%A9-%D8%AA%D9%8F%D8%AC%D8%A8%D8%B1-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%B1%D8%AD%D9%8A%D9%84%2Fa-48991811",
maca: "",
articleChangeDateShort: "20190601",
structureId: "13074",
structureTypeId: "1",
chap: "%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%D9%8A%D8%A9::%D8%AB%D9%82%D8%A7%D9%81%D8%A9+%D9%88%D9%85%D8%AC%D8%AA%D9%85%D8%B9",
pageId: "48991811",
richMediaTracking: true,
trackingProfileId: "1",
subjects: "",
firstCategoryId: "19990006",
secondCategoryId: ""
};
var channelNameAppendix = "-";
xtnv = document;
xtsd = "https://logs1242";
xtsite = "510544";
xtdmc = ".dw.com";
xtn2 = "8";
xtdkLanguage = "";
xtdi = "";
xt_an = "";
xt_ac = "";
xt_multc = "";
xt_profile = "NORMAL";
xtpageSingleEncoded = "%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%D9%8A%D8%A9::%D8%AB%D9%82%D8%A7%D9%81%D8%A9+%D9%88%D9%85%D8%AC%D8%AA%D9%85%D8%B9::%D9%85%D9%86+%D8%A7%D9%84%D9%85%D8%AC%D8%B1+%D8%A5%D9%84%D9%89+%D8%B5%D8%B1%D8%A8%D9%8A%D8%A7+..+%D8%A3%D8%B3%D8%B1+%D9%84%D8%A7%D8%AC%D8%A6%D8%A9+%D8%AA%D9%8F%D8%AC%D8%A8%D8%B1+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%B1%D8%AD%D9%8A%D9%84";
xtpage = "%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%D9%8A%D8%A9::%D8%AB%D9%82%D8%A7%D9%81%D8%A9+%D9%88%D9%85%D8%AC%D8%AA%D9%85%D8%B9::%D9%85%D9%86+%D8%A7%D9%84%D9%85%D8%AC%D8%B1+%D8%A5%D9%84%D9%89+%D8%B5%D8%B1%D8%A8%D9%8A%D8%A7+..+%D8%A3%D8%B3%D8%B1+%D9%84%D8%A7%D8%AC%D8%A6%D8%A9+%D8%AA%D9%8F%D8%AC%D8%A8%D8%B1+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%B1%D8%AD%D9%8A%D9%84";
xt_multc = "&x1=1&x2=8&x3=48991811&x4=13074&x5=%D9%85%D9%86+%D8%A7%D9%84%D9%85%D8%AC%D8%B1+%D8%A5%D9%84%D9%89+%D8%B5%D8%B1%D8%A8%D9%8A%D8%A7+..+%D8%A3%D8%B3%D8%B1+%D9%84%D8%A7%D8%AC%D8%A6%D8%A9+%D8%AA%D9%8F%D8%AC%D8%A8%D8%B1+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%B1%D8%AD%D9%8A%D9%84&x6=&x7=http%3A%2F%2Fwww.dw.com%2Far%2F%D9%85%D9%86-%D8%A7%D9%84%D9%85%D8%AC%D8%B1-%D8%A5%D9%84%D9%89-%D8%B5%D8%B1%D8%A8%D9%8A%D8%A7-%D8%A3%D8%B3%D8%B1-%D9%84%D8%A7%D8%AC%D8%A6%D8%A9-%D8%AA%D9%8F%D8%AC%D8%A8%D8%B1-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%B1%D8%AD%D9%8A%D9%84%2Fa-48991811&x8=&x9=20190601&x10=%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%D9%8A%D8%A9::%D8%AB%D9%82%D8%A7%D9%81%D8%A9+%D9%88%D9%85%D8%AC%D8%AA%D9%85%D8%B9&x13=1&x14=&x15=19990006&x16=&x17=&x18=";
if (window.xtparam != null) {
window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
} else {
window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
}
</script>
<noscript>
<img width="1" height="1" alt=""
src="https://logs1242.xiti.com/hit.xiti?s=510544&amp;s2=8&amp;p=%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%D9%8A%D8%A9::%D8%AB%D9%82%D8%A7%D9%81%D8%A9+%D9%88%D9%85%D8%AC%D8%AA%D9%85%D8%B9::%D9%85%D9%86+%D8%A7%D9%84%D9%85%D8%AC%D8%B1+%D8%A5%D9%84%D9%89+%D8%B5%D8%B1%D8%A8%D9%8A%D8%A7+..+%D8%A3%D8%B3%D8%B1+%D9%84%D8%A7%D8%AC%D8%A6%D8%A9+%D8%AA%D9%8F%D8%AC%D8%A8%D8%B1+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%B1%D8%AD%D9%8A%D9%84&amp;di=&amp;an=&amp;ac=&amp;x1=1&amp;x2=8&amp;x3=48991811&amp;x4=13074&amp;x5=%D9%85%D9%86+%D8%A7%D9%84%D9%85%D8%AC%D8%B1+%D8%A5%D9%84%D9%89+%D8%B5%D8%B1%D8%A8%D9%8A%D8%A7+..+%D8%A3%D8%B3%D8%B1+%D9%84%D8%A7%D8%AC%D8%A6%D8%A9+%D8%AA%D9%8F%D8%AC%D8%A8%D8%B1+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%B1%D8%AD%D9%8A%D9%84&amp;x6=&amp;x7=http%3A%2F%2Fwww.dw.com%2Far%2F%D9%85%D9%86-%D8%A7%D9%84%D9%85%D8%AC%D8%B1-%D8%A5%D9%84%D9%89-%D8%B5%D8%B1%D8%A8%D9%8A%D8%A7-%D8%A3%D8%B3%D8%B1-%D9%84%D8%A7%D8%AC%D8%A6%D8%A9-%D8%AA%D9%8F%D8%AC%D8%A8%D8%B1-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%B1%D8%AD%D9%8A%D9%84%2Fa-48991811&amp;x8=&amp;x9=20190601&amp;x10=%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%D9%8A%D8%A9::%D8%AB%D9%82%D8%A7%D9%81%D8%A9+%D9%88%D9%85%D8%AC%D8%AA%D9%85%D8%B9&amp;x13=1&amp;x14=&amp;x15=19990006&amp;x16=null&amp;x17=&amp;x18=">
</noscript>
<!--AT Internet Smart Tag Tracking-->
<script type="text/javascript" src="https://commons.dw.com/tracking/smarttag.js"></script>
<script type="text/javascript">
var tag = new ATInternet.Tracker.Tag({
secure: true,
site: "510544",
logSSL: "logs1242"
});
tag.page.set({
name: "%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%D9%8A%D8%A9::%D8%AB%D9%82%D8%A7%D9%81%D8%A9+%D9%88%D9%85%D8%AC%D8%AA%D9%85%D8%B9::%D9%85%D9%86+%D8%A7%D9%84%D9%85%D8%AC%D8%B1+%D8%A5%D9%84%D9%89+%D8%B5%D8%B1%D8%A8%D9%8A%D8%A7+..+%D8%A3%D8%B3%D8%B1+%D9%84%D8%A7%D8%AC%D8%A6%D8%A9+%D8%AA%D9%8F%D8%AC%D8%A8%D8%B1+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%B1%D8%AD%D9%8A%D9%84",
pageID: "48991811",
level2: 8
});
tag.customVars.set({
site: {
1: 1,
2: 8,
3: 48991811,
4: 13074,
5: "[%D9%85%D9%86+%D8%A7%D9%84%D9%85%D8%AC%D8%B1+%D8%A5%D9%84%D9%89+%D8%B5%D8%B1%D8%A8%D9%8A%D8%A7+..+%D8%A3%D8%B3%D8%B1+%D9%84%D8%A7%D8%AC%D8%A6%D8%A9+%D8%AA%D9%8F%D8%AC%D8%A8%D8%B1+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%B1%D8%AD%D9%8A%D9%84]",
6: "",
7: "[http%3A%2F%2Fwww.dw.com%2Far%2F%D9%85%D9%86-%D8%A7%D9%84%D9%85%D8%AC%D8%B1-%D8%A5%D9%84%D9%89-%D8%B5%D8%B1%D8%A8%D9%8A%D8%A7-%D8%A3%D8%B3%D8%B1-%D9%84%D8%A7%D8%AC%D8%A6%D8%A9-%D8%AA%D9%8F%D8%AC%D8%A8%D8%B1-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%B1%D8%AD%D9%8A%D9%84%2Fa-48991811]",
8: "[]",
9: 20190601,
10: "[%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%D9%8A%D8%A9::%D8%AB%D9%82%D8%A7%D9%81%D8%A9+%D9%88%D9%85%D8%AC%D8%AA%D9%85%D8%B9]",
11: "",
12: "",
13: 1,
14: "",
15: "19990006",
16: "",
17: "",
18: ""
}
});
tag.dispatch();
</script> <script src="https://commons.dw.com/tracking/smarttagJwPlayerPlugin.js" type="text/javascript"></script>

<div class="cookie">
<div class="cookie__wrap">
<div class="cookie__item">
<p class="cookie__text">نستخدم ملفات تعريف ارتباطية (كوكيز) لتحسين خدمتنا لك. تجد معلومات إضافية حول ذلك في سياسة الخصوصية المتعلقة بنا.</p>
</div>
<div class="cookie__buttons">
<a class="cookie__btn cookie__btn--more"
href="/a-18265246">معلومات إضافية</a>
<a class="cookie__btn cookie__btn--ok" href="#">موافق</a>
</div>
</div>
</div>
<!-- Language selection and quickjump navigation: -->
<ol id="quickjump" role="list">
<li role="listitem" aria-labelledby="Inhalt"><a href="#bodyContent" id="Inhalt">Inhalt</a></li>
<li role="listitem" aria-labelledby="Navigation"><a href="#navMain" id="Navigation">Navigation</a></li>
<li role="listitem" aria-labelledby="asideLink"><a href="#aside" id="asideLink">Weitere Inhalte</a></li>
<li role="listitem" aria-labelledby="metanavigationLink"><a href="#navMeta"
id="metanavigationLink">Metanavigation</a></li>
<li role="listitem" aria-labelledby="sucheLink"><a href="#search" id="sucheLink">Suche</a></li>
<li role="listitem" aria-labelledby="languageLink"><a href="#langSelect" id="languageLink" xml:lang="de" lang="de"
accesskey="6">Choose from 30 Languages</a></li>
</ol>
<!-- AUTO-LANGUAGE-SELECT-HINT -->
<!--[if IE 7 ]>
<div id="ie7PositionHelper"></div><![endif]-->
<div id="topMetaLang" style="margin-top: -190px;">
<a class="closeLink" href="#close" title="close"></a>
<div id="topMetaInner">
<!-- L a n g u a g e S e l e c t o r -->
<div id="languageSection">
<ul>
<li><a href="/sq/fokus/s-10250" title="FOKUS"
data-lang="sq-AL"
>
Albanian <span class="native">Shqip</span></a>
</li>
<li><a href="/am/ይዘት/s-11646" title="ይዘት"
data-lang="am-ET"
>
Amharic <span class="native">አማርኛ</span></a>
</li>
<li><a href="/ar/الرئيسية/s-9106" title="الرئيسية"
data-lang="ar-AE"
class="ici">
Arabic <span class="native">العربية</span></a>
</li>
<li><a href="/bn/বিষয়/s-11929" title="বিষয়"
data-lang="bn-BD"
>
Bengali <span class="native">বাংলা</span></a>
</li>
<li><a href="/bs/teme/s-10037" title="TEME"
data-lang="bs-BA"
>
Bosnian <span class="native">B/H/S</span></a>
</li>
<li><a href="/bg/начало/s-10257" title="Начало"
data-lang="bg-BG"
>
Bulgarian <span class="native">Български</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=simp"
title="在线报导" data-lang="zh-CN">
Chinese <span
class="native">(Simplified) 简</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=trad" title="在線報導"
data-lang="zh-CN-t">
Chinese <span class="native">(Traditional) 繁</span></a>
</li>
</ul>
<ul>
<li><a href="/hr/teme/s-9747" title="TEME"
data-lang="hr-HR"
>
Croatian <span class="native">Hrvatski</span></a>
</li>
<li><a href="/fa-af/دويچه-وله-دری/s-10259" title="دويچه وله دری"
data-lang="fa-AF"
>
Dari <span class="native">دری </span></a>
</li>
<li><a href="/en/top-stories/s-9097" title="News and current affairs from Germany and around the world"
data-lang="en-GB"
>
English <span class="native">English</span></a>
</li>
<li><a href="/fr/actualités/s-10261" title="ACTUALITÉS"
data-lang="fr-FR"
>
French <span class="native">Français</span></a>
</li>
<li><a href="/de/themen/s-9077" title="Nachrichten & Analysen: der globale Blick auf Schlagzeilen"
data-lang="de-DE"
>
German <span class="native">Deutsch</span></a>
</li>
<li><a href="/el/θεματα/s-10507" title="ΘΕΜΑΤΑ"
data-lang="el-GR"
>
Greek <span class="native">Ελληνικά</span></a>
</li>
<li><a href="/ha/batutuwa/s-11603" title="BATUTUWA"
data-lang="ha-NG"
>
Hausa <span class="native">Hausa</span></a>
</li>
<li><a href="/hi/खबरें/s-11931" title="खबरें"
data-lang="hi-IN"
>
Hindi <span class="native">हिन्दी</span></a>
</li>
</ul>
<ul>
<li><a href="/id/beranda/s-11546" title="BERANDA"
data-lang="id-ID"
>
Indonesian <span class="native">Indonesia</span></a>
</li>
<li><a href="/sw/idhaa-ya-kiswahili/s-11588" title="IDHAA YA KISWAHILI"
data-lang="sw-TZ"
>
Kiswahili <span class="native">Kiswahili</span></a>
</li>
<li><a href="/mk/теми/s-10339" title="Теми"
data-lang="mk-MK"
>
Macedonian <span class="native">Македонски</span></a>
</li>
<li><a href="/ps/دويچه-ويله-پښتو/s-11722" title="دويچه ويله پښتو"
data-lang="ps-AF"
>
Pashto <span class="native">پښتو</span></a>
</li>
<li><a href="/fa-ir/دویچه-وله-فارسی/s-9993" title="دویچه وله فارسی"
data-lang="fa-IR"
>
Persian <span class="native">فارسی</span></a>
</li>
<li><a href="/pl/start/s-11394" title="Niemcy – najnowsze wiadomości z Niemiec, Europy i świata"
data-lang="pl-PL"
>
Polish <span class="native">Polski</span></a>
</li>
<li><a href="/pt-002/notícias/s-13918" title="NOTÍCIAS"
data-lang="pt-002"
>
Portuguese <span class="native">Português para África</span></a>
</li>
<li><a href="/pt-br/notícias/s-7111" title="DW Brasil | Notícias e análises do Brasil e do mundo"
data-lang="pt-BR"
>
Portuguese <span class="native">Português do Brasil</span></a>
</li>
</ul>
<ul>
<li><a href="/ro/focus/s-10575" title="FOCUS"
data-lang="ro-RO"
>
Romanian <span class="native">Română</span></a>
</li>
<li><a href="/ru/темы-дня/s-9119" title="Новости и аналитика о Германии, России, Европе, мире"
data-lang="ru-RU"
>
Russian <span class="native">Русский</span></a>
</li>
<li><a href="/sr/rubrike/s-10682" title="RUBRIKE"
data-lang="sr-RS"
>
Serbian <span class="native">Српски/Srpski</span></a>
</li>
<li><a href="/es/actualidad/s-30684" title="ACTUALIDAD"
data-lang="es-ES"
>
Spanish <span class="native">Español</span></a>
</li>
<li><a href="/tr/gündem/s-10201" title="GÜNDEM"
data-lang="tr-TR"
>
Turkish <span class="native">Türkçe</span></a>
</li>
<li><a href="/uk/головна/s-9874" title="Новини й аналітика про Німеччину, Україну, Європу та світ"
data-lang="uk-UA"
>
Ukrainian <span class="native">Українська</span></a>
</li>
<li><a href="/ur/عنوانات/s-11933" title="عنوانات"
data-lang="ur-PK"
>
Urdu <span class="native">اردو</span></a>
</li>
</ul>
</div><!-- / L a n g u a g e S e l e c t o r -->
<div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>
<!-- META-NAVI -->
<div id="topMeta" style="margin-top: -30px; display:none;">
<a title="close" href="#close" class="closeLink"></a>
<div id="topMetaInner">
<span class="langHint">
<a href="">Wrong language? Change it here</a>
</span>
لقد اختارت DW.COM اللغة العربية كلغة الإعدادات الخاصة بك. <div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>
<!-- E X T R A W R A P B O D Y M O V E R -->
<div id="bodyMover">
<!-- META-NAVI -->
<div id="navMeta">
<div id="langSelect" class="v2">
<a name="langSelectTrigger" id="langSelectTrigger" href="javascript:void(0);">DW.COM in 30 languages</a>
</div>
<div class="metaLink"><a href="/en/dw-akademie/about-us/s-9519"
title="DW AKADEMIE">أكاديمية DW</a>
</div>
<div class="metaLink"><a href="/en/about-dw/profile/s-30688"
title="ABOUT DW">من نحن</a>
</div>
<div class="metaLink"><a href="/ar/الرئيسية/s-9106"
title="الرئيسية">DW.COM</a></div>
</div>
<!-- OUTER FRAME -->
<div id="outerFrame">
<!-- NAV CONTAINER -->
<div id="navContainer">
<!-- NAVI MAIN: main categories:-->
<div id="navHead">
<div id="logo" class="dwnews">
<a href="/ar/الرئيسية/s-9106" title="الرئيسية">
Deutsche Welle
</a>
</div>
<div id="logoprint">
<img width="98" height="100" alt="Deutsche Welle" src="/cssi/dwlogo-print.gif">
</div>
<div id="search">
<form id="navSearchForm" class="modular"
action="/search/ar" title="GlobalSearch" method="get">
<input type="hidden" param="searchNavigationId" name="searchNavigationId"
value="9106"/>
<input type="hidden" param="languageCode" name="languageCode" value="ar"/>
<input type="hidden" param="origin" name="origin" value="gN"/>
<input id="item" name="item" placeholder="بحث الرئيسية"/>
<div id="searchButton"></div>
</form>
</div>
</div><!-- subcategories: -->
<div id="navMain">
<ul id="navLevel1">
<li>
<a id="n01" href="/ar/الرئيسية/s-9106"
title="الرئيسية">الرئيسية</a>

<div class="flyout">
<ul class="sitemap">
<li><a href="/ar/الرئيسية/أخبار/s-8391"
title="أخبار">أخبار</a>
</li>
<li><a href="/ar/الرئيسية/سياسة-واقتصاد/s-8392"
title="سياسة واقتصاد">سياسة واقتصاد</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ar/الرئيسية/ثقافة-ومجتمع/s-13074"
title="ثقافة ومجتمع">ثقافة ومجتمع</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ar/الرئيسية/علوم-وتكنولوجيا/s-8411"
title="علوم وتكنولوجيا">علوم وتكنولوجيا</a>
</li>
<li><a href="/ar/الرئيسية/عالم-الرياضة/s-8403"
title="عالم الرياضة">عالم الرياضة</a>
</li>
<li><a href="/ar/الرئيسية/تعرف-على-ألمانيا/s-8418"
title="تعرف على ألمانيا">تعرف على ألمانيا</a>
<ul class="sitemap">
<li><a href="/ar/الرئيسية/الدراسة-في-ألمانيا/s-8427"
title="الدراسة في ألمانيا">الدراسة في ألمانيا</a>
</li>
</ul>
</li>
<li><a href="/ar/الرئيسية/منوعات/s-100647"
title="عالم المنوعات">منوعات</a>
</li>
<li><a href="/ar/الرئيسية/آراء/s-32716"
title="آراء">آراء</a>
</li>
</ul>
<div class="flyoutGroup col1">
<ul class="sitemap"></ul>
</div>
</div>

</li>
<li>
<a href="/ar/صوت-وصورة/s-100828"
title="صوت وصورة">صوت وصورة</a>

<div class="flyout mini">
<ul class="sitemap" role="menu">
<li role="menuitem">
<a href="/ar/صوت-وصورة/بث-مباشر/s-100829"
title="بث مباشر">بث مباشر</a>
</li>
<li role="menuitem">
<a href="/ar/صوت-وصورة/جميع-المحتويات/s-100830"
title="جميع المحتويات">جميع المحتويات</a>
</li>
<li role="menuitem">
<a href="/ar/صوت-وصورة/أحدث-البرامج/s-100831"
title="أحدث البرامج">أحدث البرامج</a>
</li>
</ul>
</div>

</li>
<li>
<a href="/ar/تلفزيون/s-9049"
title="تلفزيون">تلفزيون</a>

<div class="flyout">
<ul class="sitemap">
<li><a href="/ar/تلفزيون/جدول-البرامج/s-9051"
title="جدول البرامج">جدول البرامج</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ar/تلفزيون/برامج-التلفزيون/s-10163"
title="برامج التلفزيون">برامج التلفزيون</a>
</li>
</ul>
<div class="flyoutGroup">
<h4 class="meta">برامج التلفزيون</h4>
<ul class="sitemap">
<li><a href="/ar/تلفزيون/dw-الأخبار/s-10111" title="DW الأخبار">DW الأخبار</a></li>
<li><a href="/ar/تلفزيون/مسائية-dw/s-101483" title="مسائية DW">مسائية DW</a></li>
<li><a href="/ar/تلفزيون/كوادريغا/s-10109" title="كوادريغا">كوادريغا</a></li>
<li><a href="/ar/تلفزيون/وثائقي/s-10094" title="وثائقي">وثائقي</a></li>
<li><a href="/ar/تلفزيون/عن-كثب/s-37155373" title="عن كثب">عن كثب</a></li>
<li><a href="/ar/تلفزيون/عينٌ-على-أوروبا/s-40362427" title="عينٌ على أوروبا">عينٌ على أوروبا</a></li>
<li><a href="/ar/تلفزيون/العقيدة-والحياة/s-10093" title="العقيدة والحياة">العقيدة والحياة</a></li>
<li><a href="/ar/تلفزيون/يوروماكس/s-30070" title="يوروماكس">يوروماكس</a></li>
</ul>
<ul class="sitemap">
<li><a href="/ar/تلفزيون/صحتك-بين-يديك/s-30072" title="صحتك بين يديك">صحتك بين يديك</a></li>
<li><a href="/ar/تلفزيون/العولمة-3000/s-30074" title="العولمة 3000">العولمة 3000</a></li>
<li><a href="/ar/تلفزيون/المستقبل-الآن/s-32103" title="المستقبل الآن">المستقبل الآن</a></li>
<li><a href="/ar/تلفزيون/عالم-السرعة/s-30078" title="عالم السرعة">عالم السرعة</a></li>
<li><a href="/ar/تلفزيون/ضيف-وحكاية/s-101442" title="ضيف وحكاية">ضيف وحكاية</a></li>
<li><a href="/ar/تلفزيون/شباب-توك/s-30082" title="شباب توك">شباب توك</a></li>
<li><a href="/ar/تلفزيون/الدوري-الألماني/s-30088" title="الدوري الألماني">الدوري الألماني</a></li>
<li><a href="/ar/تلفزيون/واحة-الثقافة/s-101485" title="واحة الثقافة">واحة الثقافة</a></li>
</ul>
<ul class="sitemap">
<li><a href="/ar/تلفزيون/موسيقى-أوروبية/s-30423" title="موسيقى أوروبية">موسيقى أوروبية</a></li>
<li><a href="/ar/تلفزيون/صنع-في-ألمانيا/s-30425" title="صنع في ألمانيا">صنع في ألمانيا</a></li>
<li><a href="/ar/تلفزيون/مراسلون-حول-العالم/s-30427" title="مراسلون حول العالم">مراسلون حول العالم</a></li>
<li><a href="/ar/تلفزيون/كنوز-البشرية/s-101312" title="كنوز البشرية">كنوز البشرية</a></li>
<li><a href="/ar/تلفزيون/كليك/s-101444" title="كليك">كليك</a></li>
<li><a href="/ar/تلفزيون/مراسلون/s-31626" title="مراسلون">مراسلون</a></li>
</ul>
</div>
</div>

</li>
<li>
<a href="/ar/تعلُّم-الألمانية/s-8428"
title="تعلُّم الألمانية">تعلُّم الألمانية</a>

<div class="flyout">
<div class="flyoutGroup">
<div class="flyoutGroup">
<h4>دروس الألمانية</h4>
<ul class="sitemap">
<li><a href="/ar/تعلُّم-الألمانية/دروس-الألمانية/s-8611"
title="دروس الألمانية">دروس الألمانية</a></li>
<li><a href="/ar/تعلُّم-الألمانية/اختيار-مباشر/s-31325"
title="اختيار مباشر">اختيار مباشر</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ar/تعلُّم-الألمانية/deutsch-interaktiv/s-9681"
title="Deutsch Interaktiv">Deutsch Interaktiv</a>
</li>
<li><a href="/ar/تعلُّم-الألمانية/mission-europe/s-10609"
title="Mission Europe">Mission Europe</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ar/تعلُّم-الألمانية/radio-d/s-9682"
title="Radio D">Radio D</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ar/تعلُّم-الألمانية/deutsch-warum-nicht/s-8613"
title="?Deutsch - warum nicht">?Deutsch - warum nicht</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ar/تعلُّم-الألمانية/audiotrainer/s-10475"
title="Audiotrainer">Audiotrainer</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ar/تعلُّم-الألمانية/deutschtrainer/s-32883"
title="Deutschtrainer">Deutschtrainer</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>الألمانية للمتقدمين</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/deutsch-xxl/s-12376"
title="الألمانية للمتقدمين">الألمانية للمتقدمين</a></li>
<li><a href="/deutsch-lernen/deutsch-aktuell/s-2146"
title="Deutsch Aktuell">Deutsch Aktuell</a>
</li>
<li><a href="/deutsch-lernen/deutsch-im-fokus/s-9213"
title="Deutsch im Fokus">Deutsch im Fokus</a>
</li>
<li><a href="/deutsch-lernen/telenovela/s-13121"
title="Telenovela">Telenovela</a>
</li>
<li><a href="/deutsch-lernen/bandtagebuch/s-13891"
title="Bandtagebuch">Bandtagebuch</a>
</li>
<li><a href="/deutsch-lernen/landeskunde/s-12377"
title="Landeskunde">Landeskunde</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Community D</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/community-d/s-9035"
title="Community D">Community D</a></li>
<li><a href="/deutsch-lernen/das-portr%C3%A4t/s-30546"
title="Das Porträt">Das Porträt</a>
</li>
<li><a href="/deutsch-lernen/podcasts-newsletter/s-11696"
title="Podcasts & Newsletter">Podcasts & Newsletter</a>
</li>
<li><a href="/deutsch-lernen/service/s-9032"
title="Service">Service</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>علّم الألمانية</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/deutsch-unterrichten/s-2233"
title="علّم الألمانية">علّم الألمانية</a></li>
<li><a href="/deutsch-lernen/dw-im-unterricht/s-14199"
title="DW im Unterricht">DW im Unterricht</a>
</li>
<li><a href="/deutsch-lernen/unterrichtsreihen/s-9729"
title="Unterrichtsreihen">Unterrichtsreihen</a>
</li>
<li><a href="/deutsch-lernen/deutschlehrer-info/s-13503"
title="Deutschlehrer-Info">Deutschlehrer-Info</a>
</li>
</ul>
</div>
</div>
</div>

</li>
</ul>
<ul id="navLevel2">
<li><a href="/ar/الرئيسية/أخبار/s-8391"
title="أخبار">أخبار</a></li>
<li><a href="/ar/الرئيسية/سياسة-واقتصاد/s-8392"
title="سياسة واقتصاد">سياسة واقتصاد</a></li>
<li><a id="navAct2"
href="/ar/الرئيسية/ثقافة-ومجتمع/s-13074"
title="ثقافة ومجتمع">ثقافة ومجتمع</a></li>
<li><a href="/ar/الرئيسية/علوم-وتكنولوجيا/s-8411"
title="علوم وتكنولوجيا">علوم وتكنولوجيا</a></li>
<li><a href="/ar/الرئيسية/عالم-الرياضة/s-8403"
title="عالم الرياضة">عالم الرياضة</a></li>
<li><a href="/ar/الرئيسية/تعرف-على-ألمانيا/s-8418"
title="تعرف على ألمانيا">تعرف على ألمانيا</a></li>
<li><a href="/ar/الرئيسية/منوعات/s-100647"
title="عالم المنوعات">منوعات</a></li>
<li><a href="/ar/الرئيسية/آراء/s-32716"
title="آراء">آراء</a></li>
</ul>
</div>
<!-- breadcrumbs navigation: -->
<div id="navPath">
<a href="/ar/الرئيسية/s-9106" title="الرئيسية">
الرئيسية
</a>
/
<a href="/ar/الرئيسية/ثقافة-ومجتمع/s-13074" title="ثقافة ومجتمع">
ثقافة ومجتمع
</a>
</div>
</div>
<div id="innerFrame">
<div class="adsContainer">
<div class="advertising">
<!-- GoogleDfP_Leaderboard -->
<div class="bannerAd adWrapper">
<div id="div--Leaderboard">
<div class="adHeadline">إعلان</div>
<div id="DW_D_Articles_Leaderboard"></div>
</div>
</div>
<!-- End/GoogleDfP_Leaderboard --> </div>
</div>
<script>
(function () {
AD_UNITS.collapseEmptyAdsDesktop();
})();
</script>


<div id="bodyContent">
<div class="col3">
<h4 class="artikel">ثقافة ومجتمع</h4>
<h1>من المجر إلى صربيا .. أسر لاجئة تُجبر على الرحيل</h1>
<p class="intro">أُجبرت عائلتان أفغانيتان على مغادرة المجر والعودة إلى صربيا بعد رفض طلباتهم للجوء. مفوضية اللاجئين تحدثت عن عملية طرد العائلات الأفغانية - ومن بينهم امرأة حامل - واصفة إياها بأنها "انتهاك خطير للقانون الدولي".</p>
<div id="sharing-bar" class="min">
<span dir="rtl">
<a dir="ltr" class="sharing-item fb static" target="new" rel="nofollow"
href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fp.dw.com%2Fp%2F3JZ0V%3Fmaca%3Dar-Facebook-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('8', '%D9%85%D9%86%20%D8%A7%D9%84%D9%85%D8%AC%D8%B1%20%D8%A5%D9%84%D9%89%20%D8%B5%D8%B1%D8%A8%D9%8A%D8%A7%20..%20%D8%A3%D8%B3%D8%B1%20%D9%84%D8%A7%D8%AC%D8%A6%D8%A9%20%D8%AA%D9%8F%D8%AC%D8%A8%D8%B1%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%B1%D8%AD%D9%8A%D9%84', '48991811', '1', 'facebook')"></a>
</span>
<span dir="rtl">
<a dir="ltr" class="sharing-item twitter static" target="new" rel="nofollow"
href="https://twitter.com/intent/tweet?source=webclient&amp;text=https%3A%2F%2Fp.dw.com%2Fp%2F3JZ0V%3Fmaca%3Dar-Twitter-sharing+%D9%85%D9%86%20%D8%A7%D9%84%D9%85%D8%AC%D8%B1%20%D8%A5%D9%84%D9%89%20%D8%B5%D8%B1%D8%A8%D9%8A%D8%A7%20..%20%D8%A3%D8%B3%D8%B1%20%D9%84%D8%A7%D8%AC%D8%A6%D8%A9%20%D8%AA%D9%8F%D8%AC%D8%A8%D8%B1%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%B1%D8%AD%D9%8A%D9%84"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('8', '%D9%85%D9%86%20%D8%A7%D9%84%D9%85%D8%AC%D8%B1%20%D8%A5%D9%84%D9%89%20%D8%B5%D8%B1%D8%A8%D9%8A%D8%A7%20..%20%D8%A3%D8%B3%D8%B1%20%D9%84%D8%A7%D8%AC%D8%A6%D8%A9%20%D8%AA%D9%8F%D8%AC%D8%A8%D8%B1%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%B1%D8%AD%D9%8A%D9%84', '48991811', '1', 'twitter')"></a>
</span>
<span dir="rtl">
<a dir="ltr" class="sharing-item fb-messenger static" target="new" rel="nofollow"
href="https://www.facebook.com/dialog/send?app_id=161807964535758&amp;redirect_uri=https%3A%2F%2Fp.dw.com%2Fp%2F3JZ0V%3Fmaca%3Dar-Facebook%2BMessenger%2BWeb-sharing&amp;link=https%3A%2F%2Fp.dw.com%2Fp%2F3JZ0V%3Fmaca%3Dar-Facebook%2BMessenger%2BWeb-sharing&amp;display=popup"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('8', '%D9%85%D9%86%20%D8%A7%D9%84%D9%85%D8%AC%D8%B1%20%D8%A5%D9%84%D9%89%20%D8%B5%D8%B1%D8%A8%D9%8A%D8%A7%20..%20%D8%A3%D8%B3%D8%B1%20%D9%84%D8%A7%D8%AC%D8%A6%D8%A9%20%D8%AA%D9%8F%D8%AC%D8%A8%D8%B1%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%B1%D8%AD%D9%8A%D9%84', '48991811', '1', 'fb-messenger-web')"></a>
</span>
<span dir="rtl">
<a dir="ltr" class="sharing-item email static" target="new" rel="nofollow"
href="mailto:?body=https%3A%2F%2Fp.dw.com%2Fp%2F3JZ0V%3Fmaca%3Dar-EMail-sharing&amp;subject=%D9%85%D9%86%20%D8%A7%D9%84%D9%85%D8%AC%D8%B1%20%D8%A5%D9%84%D9%89%20%D8%B5%D8%B1%D8%A8%D9%8A%D8%A7%20..%20%D8%A3%D8%B3%D8%B1%20%D9%84%D8%A7%D8%AC%D8%A6%D8%A9%20%D8%AA%D9%8F%D8%AC%D8%A8%D8%B1%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%B1%D8%AD%D9%8A%D9%84"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('8', '%D9%85%D9%86%20%D8%A7%D9%84%D9%85%D8%AC%D8%B1%20%D8%A5%D9%84%D9%89%20%D8%B5%D8%B1%D8%A8%D9%8A%D8%A7%20..%20%D8%A3%D8%B3%D8%B1%20%D9%84%D8%A7%D8%AC%D8%A6%D8%A9%20%D8%AA%D9%8F%D8%AC%D8%A8%D8%B1%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%B1%D8%AD%D9%8A%D9%84', '48991811', '1', 'email')"></a>
</span>
<span dir="rtl">
<a dir="ltr" class="sharing-item whatsapp option" target="new" rel="nofollow"
href="https://web.whatsapp.com/send?text=https%3A%2F%2Fp.dw.com%2Fp%2F3JZ0V%3Fmaca%3Dar-Whatsapp%2BWeb-sharing+%D9%85%D9%86%20%D8%A7%D9%84%D9%85%D8%AC%D8%B1%20%D8%A5%D9%84%D9%89%20%D8%B5%D8%B1%D8%A8%D9%8A%D8%A7%20..%20%D8%A3%D8%B3%D8%B1%20%D9%84%D8%A7%D8%AC%D8%A6%D8%A9%20%D8%AA%D9%8F%D8%AC%D8%A8%D8%B1%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%B1%D8%AD%D9%8A%D9%84"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('8', '%D9%85%D9%86%20%D8%A7%D9%84%D9%85%D8%AC%D8%B1%20%D8%A5%D9%84%D9%89%20%D8%B5%D8%B1%D8%A8%D9%8A%D8%A7%20..%20%D8%A3%D8%B3%D8%B1%20%D9%84%D8%A7%D8%AC%D8%A6%D8%A9%20%D8%AA%D9%8F%D8%AC%D8%A8%D8%B1%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%B1%D8%AD%D9%8A%D9%84', '48991811', '1', 'whatsapp-web')"></a>
</span>
<span dir="rtl">
<a dir="ltr" class="sharing-item telegram option" target="new" rel="nofollow"
href="https://telegram.me/share/url?url=https%3A%2F%2Fp.dw.com%2Fp%2F3JZ0V%3Fmaca%3Dar-Telegram-sharing&amp;text=%D9%85%D9%86%20%D8%A7%D9%84%D9%85%D8%AC%D8%B1%20%D8%A5%D9%84%D9%89%20%D8%B5%D8%B1%D8%A8%D9%8A%D8%A7%20..%20%D8%A3%D8%B3%D8%B1%20%D9%84%D8%A7%D8%AC%D8%A6%D8%A9%20%D8%AA%D9%8F%D8%AC%D8%A8%D8%B1%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%B1%D8%AD%D9%8A%D9%84"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('8', '%D9%85%D9%86%20%D8%A7%D9%84%D9%85%D8%AC%D8%B1%20%D8%A5%D9%84%D9%89%20%D8%B5%D8%B1%D8%A8%D9%8A%D8%A7%20..%20%D8%A3%D8%B3%D8%B1%20%D9%84%D8%A7%D8%AC%D8%A6%D8%A9%20%D8%AA%D9%8F%D8%AC%D8%A8%D8%B1%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%B1%D8%AD%D9%8A%D9%84', '48991811', '1', 'telegram')"></a>
</span>
<p class="sharing-item toggler"></p>
</div> <div class="picBox full">
<a class="overlayLink" href="#"
link="/overlay/image/article/48991811/43980227" rel="nofollow"
style="cursor: pointer;">
<img itemprop="image" width="700" height="394" src="/image/43980227_303.jpg" title="Serbien, Horgos: Geflüchtete an der Grenze zwischen Ungarn und Serbien (picture-alliance/M. Moskwa)" alt="Serbien, Horgos: Geflüchtete an der Grenze zwischen Ungarn und Serbien (picture-alliance/M. Moskwa)" /> </a>
<p></p>
</div>
<div class="group">
<div class="longText">
<p>أُجبرت عائلتان أفغانيتان على مغادرة المجر والعودة إلى صربيا بعد رفض طلباتهم للجوء. رئيس المفوضية العليا لشؤون اللاجئين التابعة للأمم المتحدة تحدث عن عملية طرد العائلات الأفغانية - ومن بينهم امرأة حامل - واصفاً إياها بأنه "انتهاك خطير للقانون الدولي".</p> <p>"نقلوا إلى السياج الحدودي في منتصف الليل وأجبروا على المغادرة إلى صربيا متجهين إلى المجهول" ..بهذه الكلمات تحدث أندرياس ليدرر من لجنة هلسنكي المجرية وهي منظمة غير حكومية لحقوق الإنسان مقرها المجر.</p> <p>ويوضح ليديرر أن صربيا رفضت قبول العائلات عندما رفضت السلطات المجرية طلبهم للجوء السياسي لأول مرة، ما دفع المجريين إلى محاولة ترحيلهم إلى أفغانستان، بالاشتراك مع وكالة حماية الحدود الأوروبية. خيرت العائلات ما بين الترحيل إلى أفغانستان ، أو العودة إلى صربيا.</p> <p>محمد عرب - 16 عامًا - أحد أفراد تلك العائلات، تحدث لوكالة أسوشيتيد برس في صربيا قائلاً إن التجربة "مرعبة".</p> <p><strong>مئات آخرين في خطر</strong><br /> تتألف العائلتان اللتان أرسلتا بالفعل إلى صربيا من 11 شخصًا - أربعة بالغين وسبعة أطفال، بما في ذلك الأم الحامل التي تواجه مخاوف صحية. مُنعت عائلة ثالثة من أربعة أشخاص - وهم حاليًا في ما يسمى "منطقة العبور" في المجر - من الترحيل إلى أفغانستان بعد تدخل ناجح من لجنة هلسنكي المجرية في قضيتهم.</p> <p>لكن الأمر لا يتعلق بهذه الحالات فقط، كما يقول ليديرر. يوجد حاليًا 200 شخص في منطقة العبور تلك، وهناك أسر عراقية قد تواجه مصيرًا مشابهاً قريبًا، بحسب قوله.</p> <div class="picBox full
rechts
"> <a class="overlayLink" href="#" link="/overlay/image/article/48991811/18683561" rel="nofollow" style="cursor: pointer;"> <img itemprop="image" width="700" height="394" src="/image/18683561_401.jpg" title="Ungarn Flüchtlinge am Grenzzaun zu Serbien (Getty Images/M. Cardy)" alt="Ungarn Flüchtlinge am Grenzzaun zu Serbien (Getty Images/M. Cardy)" /> </a> <p>لاجئون أثناء محاولة عبور الحدود الصربية المجرية</p> </div> <p>وتقضي قواعد الحكومة المجرية برفض طلبات اللجوء، لأن جميع العائلات التي تنتظر في منطقة العبور على الحدود مع صربيا سافرت عبر صربيا ، المصنفة "بلدا آمنا" ، للوصول إلى المجر. لذلك، فإن إعادتهم إلى صربيا لا يمثل تهديدًا على حياتهم.</p> <p>يقول ليديرر: هناك مشكلتان في هذا المنطق. الأولى، هو أن هذه العائلات فرت من بلدانها الأصلية لأسباب قد تشكل خطراً على حياتها إذا أُعيدت. لذلك، يجب إعادة تقييم طلبات اللجوء الخاصة بهم على أساس الأولوية. المشكلة الثانية هي أنه في معظم الحالات ترفض صربيا رسمياً قبول هذه الإعادة. لذلك عندما يُجبرون على العودة إلى صربيا، فإنهم ينتهكون القانون بدخولهم إلى صربيا ومن ثم قد يواجهون عقوبات هناك.</p> <p><strong>"صدمة عميقة"</strong><br /> ليست لجنة هلسنكي المجرية وحدها التي تشعر بالقلق إزاء ما تفعله المجر مع تلك العائلات وغيرها. كتب فيليبو غراندي، رئيس المفوضية العليا للاجئين التابعة لأمم المتحدة، معلقاً على صورة لسور حدودي أنه نظرًا لأن الحكومة المجرية لم "تدرس بجدية ادعاءات الأسر حول استحقاقهم لوضعية اللاجئ" ، فإن أفعالهم (الحكومة) كانت "بعمق" مروعة ومخالفة صارخة للقانون الدولي وقانون الاتحاد الأوروبي ".</p> <div class="picBox full"> <div class="group embeddedTweet" id="twtr-1126226682296393728"></div> <script>
if (!window.twttr) {
window.twttr = (function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
if (d.getElementById(id)) return t;
js = d.createElement(s);
js.id = id;
js.src = "https://platform.twitter.com/widgets.js";
fjs.parentNode.insertBefore(js, fjs);
t._e = [];
t.ready = function (f) {
t._e.push(f);
};
return t;
}(document, "script", "twitter-wjs"));
}
twttr.ready(function (twttr) {
twttr.widgets.createTweet('1126226682296393728', document.getElementById('twtr-1126226682296393728'), {
linkColor: '#0087eb', width: '550', align: 'center'
});
});
</script> </div> <p>واحتجزت العائلات في مناطق العبور بالمجر منذ يناير. وقبل ذلك، استقروا في صربيا لمدة ثلاث سنوات تقريباً، في انتظار منحهم حق دخول البلاد وطلب اللجوء.</p> <p>يذكر أن المجر تقبل يومياً عدداً محدوداً للغاية هم فقط من يمكنهم التقدم بطلب اللجوء.</p> <p>يقول غراندي "تسلط قضية تلك العائلات الضوء على مخاوفنا العميقة بشأن ما يحدث في المجر". وقد قدمت كل من مفوضية الأمم المتحدة لشؤون اللاجئين ولجنة هلسنكي المجرية نداءات لصالح هذه العائلات على أمل أن يتمكنوا من البقاء في المجر ويمنحون الحق في تقييم طلبات اللجوء الخاصة بهم بشكل صحيح.</p> <p><strong>البحث عن ملجأ في صربيا؟</strong><br /> راقب موظفو مفوضية اللاجئين التابعة للأمم المتحدة العائلات التي تعبر الحدود وأبلغوا زملائهم على الجانب الصربي. ونتيجة لذلك، تمكنت العائلات من قضاء ليلتين في معسكر للمهاجرين في بلدة سوبوتيكا الحدودية، بحسب ما قال ليديرر. ولكن ماذا سيحدث لهم بعد ذلك؟ الأمر لا يزال مجهولاً. يعتقد ليدير أنه يمكن أن يُطلب منهم المغادرة قريبًا: "نأمل أن يتمكنوا من الوصول إلى نظام اللجوء الصربي. إنهم في معسكر في صربيا ولكن هذا لا يعني أنهم في داخل نظام اللجوء".</p> <p>يوضح ليديرر أن نظام اللجوء في صربيا ينقسم إلى مستويين: "قد يكون بإمكان الناس الوصول إلى المخيم، وهو المستوى الأول، لكن إجراءات اللجوء لا تبدأ هناك. يبقى أن نرى ما إذا كان بإمكانهم بالفعل تقديم طلب لجوء من الأصل وهو المستوى الثاني".</p> <p>يقول محمد عرب إنه وعائلته تمت معاملتهم في المجر وكأنهم ليسوا بشراً " عاملونا مثلنا مثل الحيوانات. لم يهتموا إن كانت والدتي حامل أم لا، ولا يهتمون بأي حقوق إنسان. لا يهتمون بأي شيء. "</p> <p>أكد ليديرر أن البالغين غير الحوامل في هذه الأسر، مثل كثيرين آخرين، قد حرموا من الطعام من قبل السلطات المجرية بعد رفض طلبات اللجوء.</p> <p>أوضح عرب أن السبب وراء انتظار الأسرة لحوالي ثلاث سنوات لدخول المجر وطلب اللجوء السياسي هو أنهم لا يريدون محاولة دخول البلاد "بصورة غير قانونية" بمساعدة المهربين، كما يفعل الكثير من المهاجرين. كان هو وعائلته قد عاشوا في إيران قبل بدء رحلتهم عبر تركيا واليونان ومقدونيا الشمالية قبل وصولهم إلى صربيا.</p> <div class="picBox full
rechts
"> <a class="overlayLink" href="#" link="/overlay/image/article/48991811/19104410" rel="nofollow" style="cursor: pointer;"> <img itemprop="image" width="700" height="394" src="/image/19104410_401.jpg" title="Deutschland ungarische Soldaten schließen den Grenzzaun zu Serbien bei Roszke (picture-alliance/epa/B. Mohai)" alt="Deutschland ungarische Soldaten schließen den Grenzzaun zu Serbien bei Roszke (picture-alliance/epa/B. Mohai)" /> </a> <p>حرس الحدود على الحدود المجرية الصربية</p> </div> <p><strong>حالات معلقة</strong><br /> فشل استئناف الأسرة ضد رفض طلب اللجوء في المجر. يقول عرب: "أمضيت عامين ونصف العام للذهاب إلى المجر، وكان كل ذلك بلا فائدة" موضحاً أن أحد العاملين في مجال حقوق الإنسان بالمجر قد أعطاهم رقم هاتف أحد مسؤولي اللجوء في صربيا للاتصال به عند وصولهم إلى البلاد وأن هذا الرجل كان في استقبالهم بالفعل على الحدود.</p> <p>كانت هذه التجربة الحياتية قد وضعت إيمان الشاب البلغ من العمر 16 عاماً بمعايير حقوق الإنسان في أوروبا محل اختبار : "كنا نأمل أن نحصل على مستقبل أفضل و أن نبدأ في الدراسة لنكون أشخاصا ذوي فائدة للناس، لقد فقدت أحلامي كلها."</p> <p>ولايزال أمام الحكومة المجرية مهلة حتى الأسبوع المقبل للإجابة عن السؤال المتعلق بالأسرة الأفغانية الثالثة التي تم تعليق ترحيلها مؤقتًا عقب إجراء قانوني اتخذته لجنة هلسنكي المجرية. وإذا لم تجب الحكومة عن هذه الأسئلة بالشكل الملائم فمن الممكن أن تتخذ المنظمة الحقوقية المزيد من الإجراءات، بحسب ما يقول ليديرر. وقد نصحت مفوضية اللاجئين وكالة فرونتكس "بالامتناع عن دعم المجر في تنفيذ قرارات العودة القسرية التي لا تتفق مع القانونين الأوروبي والدولي".</p> <p>في الوقت الحالي يوجد حاليًا حالتان انتهكت فيهما الحكومة المجرية القواعد والقوانين وما إذا كان رفضها لطلب لجوء العائلات قائم على أسس صحيحة أم لا. يطلق ليدرر على ما فعلته الحكومة المجرية "غير القانوني". ويشير إلى أن دولًا أخرى ، مثل ألمانيا ، التي قامت بترحيل بعض طالبي اللجوء المرفوضين إلى أفغانستان . يقول: "قامت ألمانيا بعمل تقييم شامل لطلبات هؤلاء الأشخاص" قبل القيام بعمليات الترحيل.</p> <p>يضيف ليدرر: "هناك طريقة واحدة لوقف من هذا النوع من التصرفات: إذا كثفت المفوضية الأوروبية من ملاحقة إجراءات التعدي على القانون فإننا نأمل أن تصل الأمور بسرعة إلى المحكمة في لوكسمبورغ".</p> <p>ويخلص ليديرر إلى أن مفوضية الاتحاد الأوروبي لديها ما يكفي من السلطة والصلاحية ما يمكنها من "إيقاف هذه الممارسة" إذا أرادت ذلك.</p> <p>&nbsp;ايما واليس/ عماد حسن -&nbsp;<a href="https://www.infomigrants.net/ar/post/16992/%D9%85%D9%86-%D8%A7%D9%84%D9%85%D8%AC%D8%B1-%D8%A5%D9%84%D9%89-%D8%B5%D8%B1%D8%A8%D9%8A%D8%A7-%D8%A3%D8%B3%D8%B1-%D9%84%D8%A7%D8%AC%D8%A6%D8%A9-%D8%AA-%D8%AC%D8%A8%D8%B1-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%B1%D8%AD%D9%8A%D9%84">مهاجر نيوز</a></p> <div class="longText"> <!-- PictureGallery --> <div class="gallery col3"> <div class="imgTeaserL slideshow noDim" data-id="35954905" data-title="في صور: لاجئون تقطعت بهم السبل على حدود المجر" data-date="20161005" data-firstcategory="19990022"> <ul class="slides"> <!-- Picture gallery - related image --> <li class="first"> <div class="teaserImg"> <img itemprop="image" width="700" height="394" src="/image/35923107_303.jpg" title="Serbien Kelebija Fotoreportage Diego Cupolo an ungarischer Grenze (DW/D. Cupolo)" alt="Serbien Kelebija Fotoreportage Diego Cupolo an ungarischer Grenze (DW/D. Cupolo)" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>في صور: لاجئون تقطعت بهم السبل على حدود المجر</h4> <h2></h2> <p>رغم فشل الاستفتاء في المجر الذي دعا إليه رئيس الوزراء فيكتور أوربان حول خطة الاتحاد الأوروبي لتوزيع اللاجئين على الدول الأعضاء لانخفاض نسبة المشاركة فيه، إلا أن الأخير أكد بأنه لن يقبل باستقدام اللاجئين إلى بلاده. يذكر أن المجر قامت قبل عام كأول دولة في أوروبا بوضع حواجز على حدودها. بيد أن العديد منهم ينتظرون في بلدة كيليبيا الصربية العبور إلى المجر ثم إلى أوربا الغربية. </p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" width="700" height="394" src="/image/35923140_303.jpg" title="Serbien Kelebija Fotoreportage Diego Cupolo an ungarischer Grenze (DW/D. Cupolo)" alt="Serbien Kelebija Fotoreportage Diego Cupolo an ungarischer Grenze (DW/D. Cupolo)" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>في صور: لاجئون تقطعت بهم السبل على حدود المجر</h4> <h2></h2> <p>اللاجئون، الذين وصلوا إلى بلدة كيليبيا الصربية الصغيرة، مروا عبر هذه البوابة. الحكومتان الصربية والمجرية توصلتا إلى اتفاق يتم بموجبه السماح إلى ما يصل إلى عشرين طالب لجوء العبور يوميا إلى الطرف الآخر من الحدود. وبعدما تسجلهم السلطات الصربية، يحصل اللاجئون المحتملون على تاريخ محدد للذهاب إلى الحدود مع المجر، حيث يقوم موظفو مكاتب الهجرة المجرية باستجوابهم والتدقيق في طلباتهم للجوء. </p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" width="700" height="394" src="/image/35923221_303.jpg" title="Serbien Kelebija Fotoreportage Diego Cupolo an ungarischer Grenze (DW/D. Cupolo)" alt="Serbien Kelebija Fotoreportage Diego Cupolo an ungarischer Grenze (DW/D. Cupolo)" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>في صور: لاجئون تقطعت بهم السبل على حدود المجر</h4> <h2></h2> <p>بيد أن عملية التدقيق هذه لم تخل من أخطاء، على غرار ما يروي الشاب المصري جمال (ليس في الصورة). جمال، الذي لم يتجاوز عمره 18 عاما، قال إنه التحق ببلدة كيليبيا عندما وجد اسمه على قائمة الناس الذين سيتم استجوابهم. ولكنه عندما تحدث مع السلطات الحدودية، قيل له أن الموعد حدد لشاب مصري آخر يحمل نفس الاسم وأنه لا يوجد ما يثبت دخوله إلى صربيا. </p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" width="700" height="394" src="/image/35923364_303.jpg" title="Serbien Kelebija Fotoreportage Diego Cupolo an ungarischer Grenze (DW/D. Cupolo)" alt="Serbien Kelebija Fotoreportage Diego Cupolo an ungarischer Grenze (DW/D. Cupolo)" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>في صور: لاجئون تقطعت بهم السبل على حدود المجر</h4> <h2></h2> <p>جمال وجد نفسه بعدها مجبرا أن ينتظر رفقة 100 شخص آخر في أحد مخيمات العبور الوقتية إلى أن يحصل على موعد مع السلطات المجرية. فقط حنفية مياه موجودة في المكان، فيما هي قليلة جدا المنظمات الإنسانية التي تزور المخيم وتزود ما انقطع به السبيل هنا بشيء من المساعدات. هذه الصورة لطفل من تسعة أطفال لأسرة أزيدية تقيم في المخيم منذ عدة أسابيع. </p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" width="700" height="394" src="/image/35923421_303.jpg" title="Serbien Kelebija Fotoreportage Diego Cupolo an ungarischer Grenze (DW/D. Cupolo)" alt="Serbien Kelebija Fotoreportage Diego Cupolo an ungarischer Grenze (DW/D. Cupolo)" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>في صور: لاجئون تقطعت بهم السبل على حدود المجر</h4> <h2></h2> <p>"سأجد طريقا آخرا (للخروج من هنا)"، يقول جمال لـDW. ويروي أنه تفاوض مع أحد مهربي البشر ودفع له مبلغ 1500 يورو قبل شهر لخرق السياج، لكنه قبض عليه وأرسل به مجددا إلى بلغراد. طائرات مروحية ودوريات على طول الحدود طيلة 24 ساعة في كل أيام الأسبوع جعلت عملية اجتياز الحدود المجرية أمرا صعبا للغاية. "صدقني إن كنت تستطيع الجري أسرع من رجال الشرطة، فسيرسلون وراءك الكلاب"، حسب ما يقول جمال. </p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" width="700" height="394" src="/image/35923462_303.jpg" title="Serbien Kelebija Fotoreportage Diego Cupolo an ungarischer Grenze (DW/D. Cupolo)" alt="Serbien Kelebija Fotoreportage Diego Cupolo an ungarischer Grenze (DW/D. Cupolo)" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>في صور: لاجئون تقطعت بهم السبل على حدود المجر</h4> <h2></h2> <p>أطفال وليد خالد، وهو ميكانيكي من أربيل – عاصمة إقليم كردستان العراق- يلعبون بالقرب من السياج الذي مدته المجر على طول حدودها. ويقول خالد إنه وصل إلى هذا المخيم قبل شهرين وأن أسرته قد واجهت عدة انتكاسات نظرا لوقوع التباس حول وثائقهم الثبوتية. "الشرطة كانت تقول لنا كل مرة: لا أعرف، لا أعرف". المكان هنا سيء ولكنه أفضل حالا من غيره. </p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" width="700" height="394" src="/image/35923525_303.jpg" title="Serbien Kelebija Fotoreportage Diego Cupolo an ungarischer Grenze (DW/D. Cupolo)" alt="Serbien Kelebija Fotoreportage Diego Cupolo an ungarischer Grenze (DW/D. Cupolo)" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>في صور: لاجئون تقطعت بهم السبل على حدود المجر</h4> <h2></h2> <p>كيليبيا تستضيف أحد مخيمي اللاجئين في المنطقة. هنا يقيم اللاجئون القادمون من الشرق الأوسط، فيما يقيم الأفغان والباكستانيون في مخيم في هورغوس. ويقول خالد إنه يفضل البقاء في هذ المخيم، على الرغم من أن حظوظه في اجتياز الحدود لم تتحسن، إلا أنه يؤكد أنه وأسرته تعرضوا للسرقة عدة مرات في مخيمات أخرى. </p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" width="700" height="394" src="/image/35923566_303.jpg" title="Serbien Kelebija Fotoreportage Diego Cupolo an ungarischer Grenze (DW/D. Cupolo)" alt="Serbien Kelebija Fotoreportage Diego Cupolo an ungarischer Grenze (DW/D. Cupolo)" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>في صور: لاجئون تقطعت بهم السبل على حدود المجر</h4> <h2></h2> <p>وفي الصباح التالي يقوم سائقو الشاحنات المتوجهة جنوبا بالتهكم على سكان المخيم من خلال محاكاة القردة عبر مكبرات الصوت. "في اليونان، عندما تتحدث إلى الأناس العاديين، فإنهم يظهرون تضامنهم"، على ما تقول سيدني فيرنانديز، وهي منسقة ميدانية للمنظمة الإنسانية الصربية "النجم الشمالي". وتضيف قائلة: "هنا السكان المحليون لديهم عقلية مختلفة ويرون بأنه كان يجدر بهؤلاء الناس البقاء في أوطانهم للدفاع عنها." </p> </div> </li> </ul> <br class="clearfix" /> <div class="teaserNavWrap"> <div class="slidePagination"> <div style="float: right"> <a class="function tostart" href="javascript:void(0);" rel="nofollow"></a> <a class="function rwd" href="javascript:void(0);" rel="nofollow"></a> <a class="function fwd" href="javascript:void(0);" rel="nofollow"></a> <a class="function toend" href="javascript:void(0);" rel="nofollow"></a> </div> <a class="function playpause" href="javascript:void(0);" rel="nofollow"></a> <span class="slideshowNav"></span> </div> </div> </div> </div> </div>
</div>
</div>
<div style="clear:both; height:0; font-size:1px; line-height: 0"></div>
<!-- detail_toolbox -->
<h4>مختارات</h4>
<div class="group">
<div class="lineExtra"></div>
<div class="linkList intern">
<a href="/ar/على-عتبة-الاتحاد-الأوروبي-ـ-محنة-اللاجئين-العالقين-في-صربيا/a-45081196">
<h2>
على عتبة الاتحاد الأوروبي ـ محنة اللاجئين العالقين في صربيا
</h2>
<p>من يصل إلى البلقان يكاد يكون قد وصل إلى هدفه. لكن الخطوة الأخيرة في الدخول إلى الاتحاد الأوروبي هي الأصعب، كما هو حال اللاجئين العالقين في صربيا حيث التقى موفد DW إلى هناك عائلة عراقية يعكس وضعها محنة باقي اللاجئين. (16.08.2018)
&nbsp; </p>
</a>
</div>
<div class="linkList intern">
<a href="/ar/الأمم-المتحدة-تتهم-المجر-بحرمان-لاجئين-مهددين-بالترحيل-من-الطعام/a-48595600">
<h2>
الأمم المتحدة تتهم المجر بحرمان لاجئين مهددين بالترحيل من الطعام
</h2>
<p>أتهمت الأمم المتحدة المجر بحرمان لاجئين مهددين بالترحيل من الطعام بهدف دفعهم إلى الرحيل. وأوضح مكتب حقوق الإنسان في جنيف التابع للمنظمة الدولية أنه لديه معلومات إزاء 21 مهاجرا العام 2018 تم حرمانهم من الطعام. (03.05.2019)
&nbsp; </p>
</a>
</div>
<div class="linkList intern">
<a href="/ar/هل-تجاوزت-هنغاريا-الخط-الأحمر-في-تعاملها-مع-اللاجئين/a-47616023">
<h2>
هل تجاوزت هنغاريا "الخط الأحمر" في تعاملها مع اللاجئين؟
</h2>
<p>حرمان مهاجرين من الطعام لفترات طويلة لإجبارهم على التخلي عن طلبات اللجوء ومغادرة البلاد. هذا ما تتهم به منظمات لحقوق الإنسان الحكومة المجرية، ما حقيقة ذلك، وهل تجاوزت السلطات الهنغارية "الخط الأحمر"؟ (22.02.2019)
&nbsp; </p>
</a>
</div>
<div class="linkList overlayIcon">
<a href="/overlay/media/ar/في-صور-لاجئون-تقطعت-بهم-السبل-على-حدود-المجر/35954905/48991811" rel="nofollow" class="overlayLink" link="/overlay/media/ar/في-صور-لاجئون-تقطعت-بهم-السبل-على-حدود-المجر/35954905/48991811">
<h2>
في صور: لاجئون تقطعت بهم السبل على حدود المجر
</h2>
<p>يواجه اللاجئون ظروفا قاسية على طول حدود المجر الجنوبية رافضين العودة إلى مواقع انطلاقهم، رغم تزايد صعوبة العبور إلى أوروبا الغربية يوما بعد يوم. دييغو كوبولو زار مخيم كيليبيا الصربية المتاخمة للحدود مع المجر. (05.10.2016)<span class='icon pics'></span>
&nbsp; </p>
</a>
</div>
</div>
<div class="group">
<ul class="smallList">
<li><strong>تاريخ</strong>
01.06.2019
</li>
<!-- ESI fragment of related auto topics -->

<li>
<strong>مواضيع</strong>
<a
href="/ar/هنغاريا/t-18713135">هنغاريا</a>
</li>

<li>
<strong>كلمات مفتاحية</strong>
<a href="/search/ar?languageCode=ar&origin=gN&item=%D8%A7%D9%84%D9%85%D8%AC%D8%B1&searchNavigationId=9106"
rel="nofollow">المجر</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D8%B5%D8%B1%D8%A8%D9%8A%D8%A7&searchNavigationId=9106"
rel="nofollow">صربيا</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D8%AA%D8%B1%D8%AD%D9%8A%D9%84&searchNavigationId=9106"
rel="nofollow">ترحيل</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D9%84%D8%A7%D8%AC%D8%A6&searchNavigationId=9106"
rel="nofollow">لاجئ</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D9%87%D8%AC%D8%B1%D8%A9&searchNavigationId=9106"
rel="nofollow">هجرة</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D9%84%D8%AC%D9%88%D8%A1&searchNavigationId=9106"
rel="nofollow">لجوء</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D8%B7%D8%B1%D8%AF&searchNavigationId=9106"
rel="nofollow">طرد</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D8%B9%D8%A7%D8%A6%D9%84%D8%A7%D8%AA&searchNavigationId=9106"
rel="nofollow">عائلات</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D8%A3%D9%81%D8%BA%D8%A7%D9%86&searchNavigationId=9106"
rel="nofollow">أفغان</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D8%A7%D9%86%D8%AA%D9%87%D8%A7%D9%83&searchNavigationId=9106"
rel="nofollow">انتهاك</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D8%AE%D8%B7%D9%8A%D8%B1&searchNavigationId=9106"
rel="nofollow">خطير</a>
</li>
<li><strong>تعليقك على الموضوع</strong>: <a class="overlayLink" href="#"
rel="nofollow"
link="/overlay/send_feedback/page/13074/48991811">إلى المحرر</a>
</li>
<li>
<strong>طباعة</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">طباعة هذه الصفحة</a>
</li>
<li>
<strong>الرابط</strong>
https://p.dw.com/p/3JZ0V
</li>
</ul>
</div>

<div class="col3 relatedContent">
<h4 class="meta">مواضيع ذات صلة</h4>
<div class="col1" data-id="48595600">
<div class="news">
<a href="/ar/الأمم-المتحدة-تتهم-المجر-بحرمان-لاجئين-مهددين-بالترحيل-من-الطعام/a-48595600">
<div class="teaserImg">
<img itemprop="image" width="220" height="124" src="/image/44744388_301.jpg" title="Ungarn Flüchtlinge aus Pakistan | Transitzone Grenzübergang Röszke" alt="Ungarn Flüchtlinge aus Pakistan | Transitzone Grenzübergang Röszke" /> </div>
<h2 class="">
الأمم المتحدة تتهم المجر بحرمان لاجئين مهددين بالترحيل من الطعام
<span class="date">03.05.2019</span>
</h2>
<p>أتهمت الأمم المتحدة المجر بحرمان لاجئين مهددين بالترحيل من الطعام بهدف دفعهم إلى الرحيل. وأوضح مكتب حقوق الإنسان في جنيف التابع للمنظمة الدولية أنه لديه معلومات إزاء 21 مهاجرا العام 2018 تم حرمانهم من الطعام. </p>
</a>
</div>
</div>
<div class="col1" data-id="47616023">
<div class="news">
<a href="/ar/هل-تجاوزت-هنغاريا-الخط-الأحمر-في-تعاملها-مع-اللاجئين/a-47616023">
<div class="teaserImg">
<img itemprop="image" width="220" height="124" src="/image/43298094_301.jpg" title="Ungarn Parlamentswahl | Wahlwerbung Fidesz-Partei gegen Einwanderung" alt="Ungarn Parlamentswahl | Wahlwerbung Fidesz-Partei gegen Einwanderung" /> </div>
<h2 class="">
هل تجاوزت هنغاريا "الخط الأحمر" في تعاملها مع اللاجئين؟
<span class="date">22.02.2019</span>
</h2>
<p>حرمان مهاجرين من الطعام لفترات طويلة لإجبارهم على التخلي عن طلبات اللجوء ومغادرة البلاد. هذا ما تتهم به منظمات لحقوق الإنسان الحكومة المجرية، ما حقيقة ذلك، وهل تجاوزت السلطات الهنغارية "الخط الأحمر"؟ </p>
</a>
</div>
</div>
<div class="col1" data-id="47716948">
<div class="news">
<a href="/ar/سياسة-الهجرة-واللجوء-عرض-عضلات-في-الانتخابات-الأوروبية/a-47716948">
<div class="teaserImg">
<img itemprop="image" width="220" height="124" src="/image/42166523_301.jpg" title="Europäisches Parlament in Straßburg Brexit-Debatte | Jean-Claude Juncker" alt="Europäisches Parlament in Straßburg Brexit-Debatte | Jean-Claude Juncker" /> </div>
<h2 class="">
سياسة الهجرة واللجوء.. "عرض عضلات" في الانتخابات الأوروبية
<span class="date">28.02.2019</span>
</h2>
<p>قبل ثلاثة أشهر من الانتخابات الأوروبية ووسط قلق من تنامي دور اليمين الشعبوي في المؤسسات الأوروبية، تفرض قضايا الهجرة واللجوء نفسها على برامج الأحزاب الكبرى سعياً لإيقاف المد الشعبوي، فهل الإجراءات التي تتخذها كافية؟ </p>
</a>
</div>
</div>
</div>

</div>
<!-- RECHTE SPALTE in DETAIL -->
<div class="col1 dim">
<div class="group">
<ul class="smallList">
<li><strong>تاريخ</strong>
01.06.2019
</li>
<!-- ESI fragment of related auto topics -->

<li>
<strong>مواضيع</strong>
<a
href="/ar/هنغاريا/t-18713135">هنغاريا</a>
</li>

<li>
<strong>كلمات مفتاحية</strong>
<a href="/search/ar?languageCode=ar&origin=gN&item=%D8%A7%D9%84%D9%85%D8%AC%D8%B1&searchNavigationId=9106"
rel="nofollow">المجر</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D8%B5%D8%B1%D8%A8%D9%8A%D8%A7&searchNavigationId=9106"
rel="nofollow">صربيا</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D8%AA%D8%B1%D8%AD%D9%8A%D9%84&searchNavigationId=9106"
rel="nofollow">ترحيل</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D9%84%D8%A7%D8%AC%D8%A6&searchNavigationId=9106"
rel="nofollow">لاجئ</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D9%87%D8%AC%D8%B1%D8%A9&searchNavigationId=9106"
rel="nofollow">هجرة</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D9%84%D8%AC%D9%88%D8%A1&searchNavigationId=9106"
rel="nofollow">لجوء</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D8%B7%D8%B1%D8%AF&searchNavigationId=9106"
rel="nofollow">طرد</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D8%B9%D8%A7%D8%A6%D9%84%D8%A7%D8%AA&searchNavigationId=9106"
rel="nofollow">عائلات</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D8%A3%D9%81%D8%BA%D8%A7%D9%86&searchNavigationId=9106"
rel="nofollow">أفغان</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D8%A7%D9%86%D8%AA%D9%87%D8%A7%D9%83&searchNavigationId=9106"
rel="nofollow">انتهاك</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D8%AE%D8%B7%D9%8A%D8%B1&searchNavigationId=9106"
rel="nofollow">خطير</a>
</li>
<li><a class="icon mail overlayLink" rel="nofollow" href="#"
link="/overlay/send_feedback/page/13074/48991811">إلى المحرر</a>
</li>
<li>
<strong>طباعة</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">طباعة هذه الصفحة</a>
</li>
<li>
<strong>الرابط</strong>
https://p.dw.com/p/3JZ0V
</li>
</ul>
</div>
</div>

<div class="col1 dim">
<!-- GoogleDfP_SquareSmall -->
<div class="squareAd adWrapper">
<div id="div--Square_small">
<div id="squareHeadline" class="adHeadline">إعلان</div>
<div id="DW_D_Articles_Square"></div>
</div>
</div>
<!-- End/GoogleDfP_SquareSmall -->
<!-- Picture Teaser -->
<div class="col1 pictureTeaser">
<div class="group">
<div class="imgTeaserS
bottom
bordeaux" id="pictureteaser_35688287">
<div class="teaserImg">
<img itemprop="image" width="220" height="124" src="/image/18805804_301.jpg" title="Themenheader Infoseite für Flüchtlinge" alt="Themenheader Infoseite für Flüchtlinge" /> </div>
<div class="teaserContentWrap">
<h2>
خطواتي الأولى - معلومات للاجئين الجدد في ألمانيا
<span class="date">26.10.2015</span>
</h2>
</div>
</div>
</div>
</div>


<!-- Base-Teaser -->
<div class="col1 basicTeaser">
<div class="group">
<div class="news">
<a href="https://www.facebook.com/dw.arabic?ref=hl" target="_blank" rel="nofollow noopener">
<div class="teaserImg">
<img itemprop="image" width="220" height="124" src="/image/15708125_301.jpg" title="Themenbild Facebook" alt="Themenbild Facebook" /> </div>
<h2 class="linkable">
&nbsp; </h2>
</a>
</div>
</div>
</div>
<!-- End Base-Teaser -->


<!-- Base-Teaser -->
<div class="col1 basicTeaser">
<div class="group">
<div class="news">
<a href="https://twitter.com/dw_arabic" target="_blank" rel="nofollow noopener">
<div class="teaserImg">
<img itemprop="image" width="220" height="124" src="/image/15708146_301.jpg" title="Themenbild Twitter" alt="Themenbild Twitter" /> </div>
<h2 class="linkable">
</h2>
<p> &nbsp; </p>
</a>
</div>
</div>
</div>
<!-- End Base-Teaser -->

<!-- Accordion Teaser -->
<div class="col1 accordionTeaser">
<div class="group accordionOff" id="accordion_35688279" role="tablist"
data-fsid="35688279">
<h4>المزيد من الموضوعات الاجتماعية</h4>
<div class="news nocontent">
<a href="/ar/من-المجر-إلى-صربيا-أسر-لاجئة-تُجبر-على-الرحيل/a-48991811">
<h2 class="linkable">
من المجر إلى صربيا .. أسر لاجئة تُجبر على الرحيل
</h2>
<div class="newsWrapper" data-id="35688279_48991811" data-title="من المجر إلى صربيا .. أسر لاجئة تُجبر على الرحيل"
data-date="20190601">
</div>
</a>
</div>
<div class="news nocontent">
<a href="/ar/سننجز-ذلك-هل-بدأت-ألمانيا-بقطف-ثمار-سياسة-ميركل-للجوء/a-48989636">
<h2 class="linkable">
سننجز ذلك&quot;.. هل بدأت ألمانيا بقطف ثمار سياسة ميركل للجوء؟
</h2>
<div class="newsWrapper" data-id="35688279_48989636" data-title="سننجز ذلك&quot;.. هل بدأت ألمانيا بقطف ثمار سياسة ميركل للجوء؟"
data-date="20190601">
</div>
</a>
</div>
<div class="news nocontent">
<a href="/ar/بعد-أن-نفضت-الموصل-ظلام-داعش-عن-نفسها-جامعتها-تحتضن-كل-العراقيين/a-48800563">
<h2 class="linkable">
بعد أن نفضت الموصل ظلام داعش عن نفسها.. جامعتها تحتضن كل العراقيين
</h2>
<div class="newsWrapper" data-id="35688279_48800563" data-title="بعد أن نفضت الموصل ظلام داعش عن نفسها.. جامعتها تحتضن كل العراقيين"
data-date="20190527">
</div>
</a>
</div>
<div class="news nocontent">
<a href="/ar/فيلم-باراسيت-من-كوريا-الجنوبية-يحصد-ذهبية-مهرجان-كان/a-48876624">
<h2 class="linkable">
فيلم &quot;باراسيت&quot; من كوريا الجنوبية يحصد ذهبية مهرجان كان </h2>
<div class="newsWrapper" data-id="35688279_48876624" data-title="فيلم &quot;باراسيت&quot; من كوريا الجنوبية يحصد ذهبية مهرجان كان "
data-date="20190525">
</div>
</a>
</div>
</div>
</div>


<!-- Base-Teaser -->
<div class="col1 basicTeaser">
<div class="group">
<div class="news">
<a href="/ar/نوافذ-تفاعلية/a-15987468">
<div class="teaserImg">
<img itemprop="image" width="220" height="124" src="/image/15708143_301.jpg" alt="default" title="default" /> </div>
<h2 class="linkable">
نوافذ تفاعلية
</h2>
<p>شاركوا معنا في الحوار عبر فيسبوك وتويتر!
&nbsp; </p>
</a>
</div>
<!-- links -->
<div class="linkList external">
<a href="https://www.facebook.com/dw.arabic" rel="nofollow noopener" target="_blank">
<h2>
شاركوا بآرائكم عبر صفحتنا على فيسبوك
</h2>
</a>
</div>
<div class="linkList external">
<a href="https://twitter.com/dw_arabic" rel="nofollow noopener" target="_blank">
<h2>
تابعونا على تويتر وشاركوا معنا في الحوار
</h2>
</a>
</div>
</div>
</div>
<!-- End Base-Teaser -->

<!-- Picture Teaser -->
<div class="col1 pictureTeaser">
<div class="group">
<div class="imgTeaserS
bottom
bordeaux" id="pictureteaser_35688289">
<div class="teaserImg">
<a href="http://ar.qantara.de/"
target="_self"
rel="nofollow noopener">
<img itemprop="image" width="220" height="124" src="/image/15800237_301.jpg" title="Qantara qantara.de Logo 1024 x 576" alt="Qantara qantara.de Logo 1024 x 576" /> </a>
</div>
<div class="teaserContentWrap">
<a href="http://ar.qantara.de/"
target="_self"
rel="nofollow noopener">
<h2>
حوار مع العالم الإسلامي
<span class="date">09.03.2012</span>
</h2>
</a>
</div>
</div>
</div>
</div>

</div>
<div style="clear:both;"></div>
</div>
</div>

<!-- Footer -->
<div id="footerSection" style="clear:both;">
<div id="footerBody">
<ul class="footer">
<li><a style="font-weight: bold;" href="/ar/الرئيسية/s-9106"
title="الرئيسية">الرئيسية</a>
</li>
<li><a href="/ar/الرئيسية/أخبار/s-8391"
title="أخبار">أخبار</a></li>
<li><a href="/ar/الرئيسية/سياسة-واقتصاد/s-8392"
title="سياسة واقتصاد">سياسة واقتصاد</a></li>
<li><a href="/ar/الرئيسية/ثقافة-ومجتمع/s-13074"
title="ثقافة ومجتمع">ثقافة ومجتمع</a></li>
<li><a href="/ar/الرئيسية/علوم-وتكنولوجيا/s-8411"
title="علوم وتكنولوجيا">علوم وتكنولوجيا</a></li>
<li><a href="/ar/الرئيسية/عالم-الرياضة/s-8403"
title="عالم الرياضة">عالم الرياضة</a></li>
<li><a href="/ar/الرئيسية/تعرف-على-ألمانيا/s-8418"
title="تعرف على ألمانيا">تعرف على ألمانيا</a></li>
<li><a href="/ar/الرئيسية/منوعات/s-100647"
title="عالم المنوعات">منوعات</a></li>
<li><a href="/ar/الرئيسية/آراء/s-32716"
title="آراء">آراء</a></li>
<li>&nbsp;</li>
<li><a href="/ar/المواضيع-من-الألف-إلى-الياء/index-ar">المواضيع من الألف إلى الياء</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/ar/صوت-وصورة/s-100828"
title="صوت وصورة">صوت وصورة</a>
</li>
<li><a href="/ar/صوت-وصورة/بث-مباشر/s-100829"
title="بث مباشر">بث مباشر</a></li>
<li><a href="/ar/صوت-وصورة/جميع-المحتويات/s-100830"
title="جميع المحتويات">جميع المحتويات</a></li>
<li><a href="/ar/صوت-وصورة/أحدث-البرامج/s-100831"
title="أحدث البرامج">أحدث البرامج</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/ar/تلفزيون/s-9049"
title="تلفزيون">تلفزيون</a>
</li>
<li><a href="/ar/تلفزيون/جدول-البرامج/s-9051"
title="جدول البرامج">جدول البرامج</a></li>
<li><a href="/ar/تلفزيون/برامج-التلفزيون/s-10163"
title="برامج التلفزيون">برامج التلفزيون</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/ar/تعلُّم-الألمانية/s-8428"
title="تعلُّم الألمانية">تعلُّم الألمانية</a>
</li>
<li><a href="/ar/تعلُّم-الألمانية/دروس-الألمانية/s-8611"
title="دروس الألمانية">دروس الألمانية</a></li>
<li><a href="/deutsch-lernen/deutsch-xxl/s-12376"
title="الألمانية للمتقدمين">الألمانية للمتقدمين</a></li>
<li><a href="/deutsch-lernen/community-d/s-9035"
title="Community D">Community D</a></li>
<li><a href="/deutsch-lernen/deutsch-unterrichten/s-2233"
title="علّم الألمانية">علّم الألمانية</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/ar/اكتشف-dw/s-9115"
title="اكتشف DW">اكتشف DW</a>
</li>
<li><a href="/a-15718235"
title="رسائل إخبارية">رسائل إخبارية</a></li>
<li><a href="/ar/اكتشف-dw/خدمات-التنزيل/s-8436"
title="خدمات التنزيل">خدمات التنزيل</a></li>
<li><a href="/ar/اكتشف-dw/dw-موبايل/s-8435"
title="DW موبايل ">DW موبايل</a></li>
<li><a href="/ar/اكتشف-dw/استقبال-البث/s-101063"
title="استقبال البث">استقبال البث</a></li>
<li><a href="/ar/اكتشف-dw/شروط-الاستخدام/s-101095"
title=" شروط استخدام المحتوى">شروط الاستخدام</a></li>
</ul>
<p id="copyright">
© 2019 Deutsche Welle |
<a href="/en/european-union-general-data-protection-regulationgdpr-valid-may-25-2018/a-18265246">حماية البيانات</a> |
<a href="/imprint">من نحن</a> |
<a href="/contact">اتصل بنا</a>
| <a id="mobilePreferredLink" href="https://m.dw.com/ar/%D9%85%D9%86-%D8%A7%D9%84%D9%85%D8%AC%D8%B1-%D8%A5%D9%84%D9%89-%D8%B5%D8%B1%D8%A8%D9%8A%D8%A7-%D8%A3%D8%B3%D8%B1-%D9%84%D8%A7%D8%AC%D8%A6%D8%A9-%D8%AA%D9%8F%D8%AC%D8%A8%D8%B1-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%B1%D8%AD%D9%8A%D9%84/a-48991811">نسسخة المحمول</a>
</p>
</div></div>
<!-- /Footer -->
</div>
</div>
</body>
</html>
