<!DOCTYPE html>
<!--[if lt IE 7 ]><!-->
<html lang="ar" class="ie ie6"> <!--<![endif]-->
<!--[if IE 7 ]><!-->
<html lang="ar" class="ie ie7"> <!--<![endif]-->
<!--[if IE 8 ]><!-->
<html lang="ar" class="ie ie8"> <!--<![endif]-->
<!--[if IE 9 ]><!-->
<html lang="ar" class="ie ie9"> <!--<![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="ar"> <!--<![endif]-->
<head>
<link rel="canonical" href="https://www.dw.com/ar/%D8%B3%D8%A7%D8%A8%D9%82%D8%A9-%D9%81%D9%8A-%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7-%D8%A5%D9%84%D8%BA%D8%A7%D8%A1-%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9-%D8%A8%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%AF%D8%B1%D8%AC%D8%A9-%D8%A7%D9%84%D8%AB%D8%A7%D9%84%D8%AB%D8%A9-%D8%A8%D8%B3%D8%A8%D8%A8-%D8%A7%D9%84%D8%B9%D9%86%D8%B5%D8%B1%D9%8A%D8%A9/a-60188266">
<link rel="amphtml" href="https://amp.dw.com/ar/%D8%B3%D8%A7%D8%A8%D9%82%D8%A9-%D9%81%D9%8A-%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7-%D8%A5%D9%84%D8%BA%D8%A7%D8%A1-%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9-%D8%A8%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%AF%D8%B1%D8%AC%D8%A9-%D8%A7%D9%84%D8%AB%D8%A7%D9%84%D8%AB%D8%A9-%D8%A8%D8%B3%D8%A8%D8%A8-%D8%A7%D9%84%D8%B9%D9%86%D8%B5%D8%B1%D9%8A%D8%A9/a-60188266">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dw.com/ar/%D8%B3%D8%A7%D8%A8%D9%82%D8%A9-%D9%81%D9%8A-%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7-%D8%A5%D9%84%D8%BA%D8%A7%D8%A1-%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9-%D8%A8%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%AF%D8%B1%D8%AC%D8%A9-%D8%A7%D9%84%D8%AB%D8%A7%D9%84%D8%AB%D8%A9-%D8%A8%D8%B3%D8%A8%D8%A8-%D8%A7%D9%84%D8%B9%D9%86%D8%B5%D8%B1%D9%8A%D8%A9/a-60188266">
<link rel="icon" href="/favicon.png" type="image/png">
<link rel="apple-touch-icon" href="/favicon.png">
<script type="text/javascript" src="/js/jquery-3.4.1.min.js"></script>
<script src="https://code.jquery.com/jquery-migrate-3.0.1.js"></script>
<script type="text/javascript" src="/js/dsgvo/dsgvo_utils.js"></script>
<script type="text/javascript" src="/js/beta_ROAD/accessToROAD_Beta.js"></script>
<script type="text/javascript">
window.languagePreferenceTTL = 2628000;
var languagePreferenceTTL = 2628000;
var hostNameMobile = "https://m.dw.com";
var mobileRedirectTTL = 86400;
</script>
<script type="text/javascript" src="/js/de.dw.cdaLanguage.6.77.1.min.js"></script>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<!--[if IE]>
<meta http-equiv="imagetoolbar" content="no"><![endif]-->
<!-- PAGINATION for SEO -->
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<meta name="revisit-after" content="1 days">
<meta name="publisher" content="Deutsche Welle (www.dw.com)">
<meta name="copyright" content="&copy; 2021 Deutsche Welle (www.dw.com)">
<meta name="author" content="Deutsche Welle (www.dw.com)">
<meta name="apple-itunes-app" content="app-id=498833085">
<meta name="google-play-app" content="app-id=com.idmedia.android.newsportal">
<meta name="language" content="ar_AE">
<meta name="keywords" content="مكافحة العنصرية في ألمانيا,العنصرية وكرة القدم,دويسبورغ,أوسنابروك,دوري الدرجة الثالثة بألمانيا,دويتشه فيله,DW عربية">
<meta name="news_keywords" content="مكافحة العنصرية في ألمانيا,العنصرية وكرة القدم,دويسبورغ,أوسنابروك,دوري الدرجة الثالثة بألمانيا,دويتشه فيله,DW عربية">
<meta name="description" content="تسببت عبارات عنصرية وجهها مشجع إلى أحد لاعبي الفريق المنافس في إلغاء مباراة في بدايتها بدوري الدرجة الثالثة للمحترفين في ألمانيا. وهي الحادثة الأولى من نوعها في عالم كرة القدم للمحترفين في ألمانيا، التي تكافح العنصرية. ">
<!-- Facebook -->
<meta property="fb:pages" content="146634408702997">
<meta property="fb:pages" content="146822482008281">
<meta property="fb:pages" content="46657640977">
<meta property="fb:pages" content="66069193936">
<meta property="fb:pages" content="338998993519">
<meta property="fb:pages" content="164418313578851">
<meta property="fb:pages" content="180013702044400">
<meta property="fb:pages" content="141111232580541">
<meta property="fb:pages" content="130435762955">
<meta property="fb:pages" content="24369314439">
<meta property="fb:pages" content="131314590235972">
<meta property="fb:pages" content="204430626300528">
<meta property="fb:pages" content="229148123764036">
<meta property="fb:pages" content="533361940012569">
<meta property="fb:pages" content="49621769215">
<meta property="fb:pages" content="142061114273">
<meta property="fb:pages" content="125113390860188">
<meta property="fb:pages" content="144393622272640">
<meta property="fb:pages" content="245974238781165">
<meta property="fb:pages" content="171270196224553">
<meta property="fb:pages" content="118184978196457">
<meta property="fb:pages" content="178734186974">
<meta property="fb:pages" content="329373860454526">
<meta property="fb:pages" content="107256659303602">
<meta property="fb:pages" content="423198735471">
<meta property="fb:pages" content="122470481130194">
<meta property="fb:pages" content="114256188645">
<meta property="fb:pages" content="165174814436">
<meta property="fb:pages" content="155438574470276">
<meta property="fb:pages" content="50498982209">
<meta property="fb:pages" content="146790007393">
<meta property="fb:pages" content="164947183521601">
<meta property="fb:pages" content="211745678846355">
<meta property="fb:pages" content="134391923301563">
<meta property="fb:pages" content="63821723396">
<meta property="fb:pages" content="188157417929359">
<meta property="fb:pages" content="183239561787790">
<meta property="fb:pages" content="449623021724487">
<meta property="fb:pages" content="138206409609783">
<meta property="fb:pages" content="85945845557">
<meta property="fb:pages" content="226482300719948">
<meta property="fb:pages" content="60713064323">
<meta property="fb:pages" content="239025992817731">
<meta property="fb:pages" content="822896961134864">
<meta property="fb:pages" content="522458607878947">
<meta property="fb:pages" content="188850101556821">
<meta property="fb:pages" content="618268655042471">
<meta property="fb:pages" content="423198735471">
<meta property="fb:pages" content="276810869063357">
<meta property="fb:pages" content="100960075341">
<meta property="fb:pages" content="80408983549">
<meta property="fb:pages" content="100897936618493">
<meta property="fb:pages" content="138706041945">
<meta property="fb:pages" content="211775368865879">
<meta property="fb:pages" content="171400242905536">
<meta property="fb:pages" content="132731133463621">
<meta property="fb:pages" content="195750250443390">
<meta property="fb:pages" content="179443708766951">
<meta property="fb:pages" content="1804124663153407">
<meta property="fb:pages" content="134957921127">
<meta property="fb:pages" content="308858529571862">
<meta property="fb:pages" content="245084839304894">
<meta property="fb:pages" content="1643141409322787">
<meta property="fb:pages" content="161206864395653">
<meta property="fb:pages" content="166280690549965">
<meta property="fb:pages" content="1306227629456410">
<meta property="fb:pages" content="172144003288251">
<meta property="fb:pages" content="789839844513554">
<meta property="fb:pages" content="1907513229480533">
<meta property="fb:pages" content="1673788669587458">
<meta property="fb:pages" content="475937372553968">
<meta property="fb:pages" content="670958179648696">
<meta property="fb:pages" content="608485009178753">
<meta property="fb:pages" content="174528749295024">
<meta property="fb:pages" content="86161846910">
<meta property="fb:pages" content="268396416590741">
<meta property="fb:pages" content="239261806709">
<meta property="fb:pages" content="61626715828">
<meta property="fb:pages" content="210354862357400">
<meta property="fb:admins" content="100000944106340">
<meta property="fb:admins" content="100004095264842">
<meta property="fb:admins" content="100004135624835">
<meta property="og:description" content="تسببت عبارات عنصرية وجهها مشجع إلى أحد لاعبي الفريق المنافس في إلغاء مباراة في بدايتها بدوري الدرجة الثالثة للمحترفين في ألمانيا. وهي الحادثة الأولى من نوعها في عالم كرة القدم للمحترفين في ألمانيا، التي تكافح العنصرية. "/>
<meta property="og:url" content="https://www.dw.com/ar/%D8%B3%D8%A7%D8%A8%D9%82%D8%A9-%D9%81%D9%8A-%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7-%D8%A5%D9%84%D8%BA%D8%A7%D8%A1-%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9-%D8%A8%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%AF%D8%B1%D8%AC%D8%A9-%D8%A7%D9%84%D8%AB%D8%A7%D9%84%D8%AB%D8%A9-%D8%A8%D8%B3%D8%A8%D8%A8-%D8%A7%D9%84%D8%B9%D9%86%D8%B5%D8%B1%D9%8A%D8%A9/a-60188266"/>
<meta property="og:site_name" content="DW.COM"/>
<meta property="og:title" content="سابقة في ألمانيا.. إلغاء مباراة بدوري الدرجة الثالثة بسبب العنصرية | DW | 19.12.2021"/>
<meta property="og:image"
content="https://static.dw.com/image/60187900_6.jpg"/>
<meta property="og:image:width" content="940"/>
<meta property="og:image:height" content="529"/>
<link rel="stylesheet" href="/css/dwde-rtl.6.77.1.min.css" type="text/css"
media="all"/>
<link rel="stylesheet" href="/css/dw-print.css" type="text/css" media="print"/>
<link rel="stylesheet" href="/css/dw-fonts-arabic.css" type="text/css" media="all"/>
<!--[if IE 8]>
<link rel="stylesheet" href="/css/dw-epg-ie-rtl.css" type="text/css" media="all"/><![endif]-->
<style type="text/css" media="screen">
div#navMain ul#navLevel1 a#n01 {
color: #fff !important;
}
div#navMain ul#navLevel1 a#n01:hover {
color: #000 !important;
}
div#navMain ul#navLevel1 li:hover a#n01 {
color: #000 !important;
}
div#navMain ul#navLevel2 a#navAct2 {
color: #fff !important;
}
</style>
<script type="text/javascript">
let DWStructureType = "NORMAL";
</script>
<!-- Global site tag (gtag.js) - Google Analytics (Tracking-Code für Marketing-Zwecke) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109618266-1"></script>
<script type="text/javascript">
function googleTracking() {
var gtagTrackingId = 'UA-109618266-1';
var gtagDisableStr = 'ga-disable-' + gtagTrackingId;
if (!DWDE.dsgvo.isStoringCookiesOkay()) {
window[gtagDisableStr] = true;
gtagOptout();
} else {
window[gtagDisableStr] = false;
gtagOptin();
}
window.dataLayer = window.dataLayer || [];
function gtag() {
dataLayer.push(arguments);
}
gtag('js', new Date());
gtag('config', gtagTrackingId, {'anonymize_ip': true});
function gtagOptout() {
document.cookie = gtagDisableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/;samesite=lax';
window[gtagDisableStr] = true;
return "Google Tag Manager disabled";
}
function gtagOptin() {
document.cookie = gtagDisableStr + '=false; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/;samesite=lax';
window[gtagDisableStr] = false;
return "Google Tag Manager enabled";
}
}
googleTracking();
</script>
<!-- Facebook Pixel Code -->
<script>
document.addEventListener("DOMContentLoaded", function (event) {
if (DWDE.dsgvo.isStoringCookiesOkay()) {
facebookTracking();
}
});
function facebookTracking() {
!function (f, b, e, v, n, t, s) {
if (f.fbq) return;
n = f.fbq = function () {
n.callMethod ?
n.callMethod.apply(n, arguments) : n.queue.push(arguments)
};
if (!f._fbq) f._fbq = n;
n.push = n;
n.loaded = !0;
n.version = '2.0';
n.queue = [];
t = b.createElement(e);
t.async = !0;
t.src = v;
s = b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t, s)
}(window, document, 'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '157204581336210');
fbq('track', 'ViewContent');
}
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=157204581336210&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
w[l] = w[l] || [];
w[l].push({
'gtm.start':
new Date().getTime(), event: 'gtm.js'
});
var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
j.async = true;
j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-TXHJH9T');
</script>
<!-- End Google Tag Manager -->
<title>سابقة في ألمانيا.. إلغاء مباراة بدوري الدرجة الثالثة بسبب العنصرية | رياضة | تقارير وتحليلات لأهم الأحداث الرياضية من DW عربية | DW | 19.12.2021</title>
<script type="text/javascript" src="/js/dwde.6.77.1.min.js"></script>
<!-- jwplayer -->
<script type="text/javascript" src="https://cdn.jwplayer.com/libraries/b1Tao5yJ.js"></script>
<!-- DW jwplayer skin -->
<link rel="stylesheet" href="/css/jwplayer8/skins/DW/dwskinfile.css" type="text/css" media="all">
<link rel="stylesheet" href="/css/jwplayer8/skins/DW/desktop-additions.css" type="text/css" media="all">
<script type="text/javascript" src="/js/datepicker/jquery.ui.datepicker-ar.min.js"></script>
<script src="//player.h-cdn.com/loader.js?customer=deutschewelle" crossorigin="anonymous" async></script>
<script type="text/javascript">
$('head').append(DWDE.reCaptcha.createRecaptchaScriptTag("ar"));
</script>
<script type="text/javascript">
var disqus_shortname = 'dwtest-ar';
</script>
<script type="text/javascript">
var einbliqioCustomerId = 'xftcpwwm';
</script>
<script>
window.adHandler = window.adHandler || {};
window.adHandler.cmd = window.adHandler.cmd || [];
adHandler.cmd.push(function () {
adHandler.service.setTargeting('thematicfocus', ['19990029', '19990030']);
adHandler.service.request();
});
</script>
<script async type="text/javascript" src="/js/advertisement/clickPerformance.desktop.articles.min.js"></script>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@dw_arabic"/>
<meta name="twitter:title"
content="ألمانيا - إلغاء مباراة بدوري الدرجة الثالثة بسبب العنصرية"/>
<meta name="twitter:image" content="https://static.dw.com/image/60187900_6.jpg"/>
</head>
<body id="html_body" >
<!-- Trackingcode Body-Area -->
<script type="text/javascript">
var dwInitialTrackingInfo = {
visibleStructure: "",
fullUrl: "http%3A%2F%2Fwww.dw.com%2Far%2F%D8%B3%D8%A7%D8%A8%D9%82%D8%A9-%D9%81%D9%8A-%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7-%D8%A5%D9%84%D8%BA%D8%A7%D8%A1-%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9-%D8%A8%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%AF%D8%B1%D8%AC%D8%A9-%D8%A7%D9%84%D8%AB%D8%A7%D9%84%D8%AB%D8%A9-%D8%A8%D8%B3%D8%A8%D8%A8-%D8%A7%D9%84%D8%B9%D9%86%D8%B5%D8%B1%D9%8A%D8%A9%2Fa-60188266",
maca: "",
articleChangeDateShort: "20211219",
structureId: "8403",
structureTypeId: "1",
chap: "%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%D9%8A%D8%A9::%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9",
pageId: "60188266",
richMediaTracking: true,
trackingProfileId: "1",
subjects: "",
firstCategoryId: "19990029",
secondCategoryId: "19990030",
departmentName: "Arabisch"
};
var channelNameAppendix = "-";
trackingInfo_leve2 = "8";
trackingInfo_dkLanguage = "";
trackingInfo_multi_Value = "";
trackingInfo_profile = "NORMAL";
trackingInfo_pageSingleEncoded = "%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%D9%8A%D8%A9::%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9::%D8%B3%D8%A7%D8%A8%D9%82%D8%A9+%D9%81%D9%8A+%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7..+%D8%A5%D9%84%D8%BA%D8%A7%D8%A1+%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9+%D8%A8%D8%AF%D9%88%D8%B1%D9%8A+%D8%A7%D9%84%D8%AF%D8%B1%D8%AC%D8%A9+%D8%A7%D9%84%D8%AB%D8%A7%D9%84%D8%AB%D8%A9+%D8%A8%D8%B3%D8%A8%D8%A8+%D8%A7%D9%84%D8%B9%D9%86%D8%B5%D8%B1%D9%8A%D8%A9";
trackingInfo_multi_Value = "&x1=1&x2=8&x3=60188266&x4=8403&x5=%D8%B3%D8%A7%D8%A8%D9%82%D8%A9+%D9%81%D9%8A+%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7..+%D8%A5%D9%84%D8%BA%D8%A7%D8%A1+%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9+%D8%A8%D8%AF%D9%88%D8%B1%D9%8A+%D8%A7%D9%84%D8%AF%D8%B1%D8%AC%D8%A9+%D8%A7%D9%84%D8%AB%D8%A7%D9%84%D8%AB%D8%A9+%D8%A8%D8%B3%D8%A8%D8%A8+%D8%A7%D9%84%D8%B9%D9%86%D8%B5%D8%B1%D9%8A%D8%A9&x6=&x7=http%3A%2F%2Fwww.dw.com%2Far%2F%D8%B3%D8%A7%D8%A8%D9%82%D8%A9-%D9%81%D9%8A-%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7-%D8%A5%D9%84%D8%BA%D8%A7%D8%A1-%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9-%D8%A8%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%AF%D8%B1%D8%AC%D8%A9-%D8%A7%D9%84%D8%AB%D8%A7%D9%84%D8%AB%D8%A9-%D8%A8%D8%B3%D8%A8%D8%A8-%D8%A7%D9%84%D8%B9%D9%86%D8%B5%D8%B1%D9%8A%D8%A9%2Fa-60188266&x8=&x9=20211219&x10=%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%D9%8A%D8%A9::%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9&x13=1&x14=&x15=19990029&x16=19990030&x17=&x18=&x20=Arabisch";
if (window.xtparam != null) {
window.xtparam += "&ac=" + "&an=" + trackingInfo_multi_Value;
} else {
window.xtparam = "&ac=" + "&an=" + trackingInfo_multi_Value;
}
</script>
<noscript>
<img width="1" height="1" alt=""
src="https://logs1242.xiti.com/hit.xiti?s=510544&amp;s2=8&amp;p=%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%D9%8A%D8%A9::%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9::%D8%B3%D8%A7%D8%A8%D9%82%D8%A9+%D9%81%D9%8A+%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7..+%D8%A5%D9%84%D8%BA%D8%A7%D8%A1+%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9+%D8%A8%D8%AF%D9%88%D8%B1%D9%8A+%D8%A7%D9%84%D8%AF%D8%B1%D8%AC%D8%A9+%D8%A7%D9%84%D8%AB%D8%A7%D9%84%D8%AB%D8%A9+%D8%A8%D8%B3%D8%A8%D8%A8+%D8%A7%D9%84%D8%B9%D9%86%D8%B5%D8%B1%D9%8A%D8%A9&amp;di=&amp;an=&amp;ac=&amp;x1=1&amp;x2=8&amp;x3=60188266&amp;x4=8403&amp;x6=&amp;x7=http%3A%2F%2Fwww.dw.com%2Far%2F%D8%B3%D8%A7%D8%A8%D9%82%D8%A9-%D9%81%D9%8A-%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7-%D8%A5%D9%84%D8%BA%D8%A7%D8%A1-%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9-%D8%A8%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%AF%D8%B1%D8%AC%D8%A9-%D8%A7%D9%84%D8%AB%D8%A7%D9%84%D8%AB%D8%A9-%D8%A8%D8%B3%D8%A8%D8%A8-%D8%A7%D9%84%D8%B9%D9%86%D8%B5%D8%B1%D9%8A%D8%A9%2Fa-60188266&amp;x8=&amp;x9=20211219&amp;x13=1&amp;x14=&amp;x15=19990029&amp;x16=19990030&amp;x17=&amp;x18=&amp;x20=Arabisch">
</noscript>
<!-- Google Tag Manager (noscript) -->
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TXHJH9T"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) --><!--AT Internet Smart Tag Tracking-->
<script type="text/javascript" src="https://commons.dw.com/tracking/smarttag.js"></script>
<script type="text/javascript">
var tag = new ATInternet.Tracker.Tag({
secure: true,
site: "510544",
logSSL: "logs1242",
cookieSecure: true
});
tag.page.set({
name: "%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%D9%8A%D8%A9::%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9::%D8%B3%D8%A7%D8%A8%D9%82%D8%A9+%D9%81%D9%8A+%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7..+%D8%A5%D9%84%D8%BA%D8%A7%D8%A1+%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9+%D8%A8%D8%AF%D9%88%D8%B1%D9%8A+%D8%A7%D9%84%D8%AF%D8%B1%D8%AC%D8%A9+%D8%A7%D9%84%D8%AB%D8%A7%D9%84%D8%AB%D8%A9+%D8%A8%D8%B3%D8%A8%D8%A8+%D8%A7%D9%84%D8%B9%D9%86%D8%B5%D8%B1%D9%8A%D8%A9",
pageID: "60188266",
level2: 8
});
tag.customVars.set({
site: {
1: 1,
2: 8,
3: 60188266,
4: 8403,
5: "[%D8%B3%D8%A7%D8%A8%D9%82%D8%A9+%D9%81%D9%8A+%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7..+%D8%A5%D9%84%D8%BA%D8%A7%D8%A1+%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9+%D8%A8%D8%AF%D9%88%D8%B1%D9%8A+%D8%A7%D9%84%D8%AF%D8%B1%D8%AC%D8%A9+%D8%A7%D9%84%D8%AB%D8%A7%D9%84%D8%AB%D8%A9+%D8%A8%D8%B3%D8%A8%D8%A8+%D8%A7%D9%84%D8%B9%D9%86%D8%B5%D8%B1%D9%8A%D8%A9]",
6: "",
7: "[http%3A%2F%2Fwww.dw.com%2Far%2F%D8%B3%D8%A7%D8%A8%D9%82%D8%A9-%D9%81%D9%8A-%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7-%D8%A5%D9%84%D8%BA%D8%A7%D8%A1-%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9-%D8%A8%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%AF%D8%B1%D8%AC%D8%A9-%D8%A7%D9%84%D8%AB%D8%A7%D9%84%D8%AB%D8%A9-%D8%A8%D8%B3%D8%A8%D8%A8-%D8%A7%D9%84%D8%B9%D9%86%D8%B5%D8%B1%D9%8A%D8%A9%2Fa-60188266]",
8: "[]",
9: 20211219,
10: "[%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%D9%8A%D8%A9::%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9]",
11: "",
12: "",
13: 1,
14: "",
15: "19990029",
16: "19990030",
17: "",
18: "",
19: "",
20: "Arabisch"
}
});
tag.dispatch();
</script>
<script src="https://commons.dw.com/tracking/smarttagJwPlayerPlugin.js" type="text/javascript"></script>

<div class="cookie">
<div class="cookie__wrap">
<div class="cookie__item">
<p class="cookie__text">نستخدم ملفات تعريف ارتباطية (كوكيز) لتحسين خدمتنا لك. تجد معلومات إضافية حول ذلك في سياسة الخصوصية المتعلقة بنا.</p>
</div>
<div class="cookie__buttons">
<a class="cookie__btn cookie__btn--more"
href="/a-18265246">معلومات إضافية</a>
<a class="cookie__btn cookie__btn--ok" href="#">موافق</a>
</div>
</div>
</div>
<!-- Language selection and quickjump navigation: -->
<ol id="quickjump" role="list">
<li role="listitem" aria-labelledby="Inhalt"><a href="#bodyContent" id="Inhalt">Inhalt</a></li>
<li role="listitem" aria-labelledby="Navigation"><a href="#navMain" id="Navigation">Navigation</a></li>
<li role="listitem" aria-labelledby="asideLink"><a href="#aside" id="asideLink">Weitere Inhalte</a></li>
<li role="listitem" aria-labelledby="metanavigationLink"><a href="#navMeta"
id="metanavigationLink">Metanavigation</a></li>
<li role="listitem" aria-labelledby="sucheLink"><a href="#search" id="sucheLink">Suche</a></li>
<li role="listitem" aria-labelledby="languageLink"><a href="#langSelect" id="languageLink" xml:lang="de" lang="de"
accesskey="6">Choose from 30 Languages</a></li>
</ol>
<!-- AUTO-LANGUAGE-SELECT-HINT -->
<!--[if IE 7 ]>
<div id="ie7PositionHelper"></div><![endif]-->
<div id="topMetaLang" style="margin-top: -190px;">
<a class="closeLink" href="#close" title="close"></a>
<div id="topMetaInner">
<!-- L a n g u a g e S e l e c t o r -->
<div id="languageSection">
<ul>
<li><a href="/sq/fokus/s-10250" title="FOKUS"
data-lang="sq-AL"
>
Albanian <span class="native">Shqip</span></a>
</li>
<li><a href="/am/ይዘት/s-11646" title="ይዘት"
data-lang="am-ET"
>
Amharic <span class="native">አማርኛ</span></a>
</li>
<li><a href="/ar/الرئيسية/s-9106" title="DW عربية | رؤية أخرى للأحداث في ألمانيا والعالم العربي"
data-lang="ar-AE"
class="ici">
Arabic <span class="native">العربية</span></a>
</li>
<li><a href="/bn/বিষয়/s-11929" title="বিষয়"
data-lang="bn-BD"
>
Bengali <span class="native">বাংলা</span></a>
</li>
<li><a href="/bs/teme/s-10037" title="TEME"
data-lang="bs-BA"
>
Bosnian <span class="native">B/H/S</span></a>
</li>
<li><a href="/bg/начало/s-10257" title="Начало"
data-lang="bg-BG"
>
Bulgarian <span class="native">Български</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=simp"
title="在线报导" data-lang="zh-CN">
Chinese <span
class="native">(Simplified) 简</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=trad" title="在線報導"
data-lang="zh-CN-t">
Chinese <span class="native">(Traditional) 繁</span></a>
</li>
</ul>
<ul>
<li><a href="/hr/teme/s-9747" title="TEME"
data-lang="hr-HR"
>
Croatian <span class="native">Hrvatski</span></a>
</li>
<li><a href="/fa-af/دويچه-وله-دری/s-10259" title="دويچه وله دری"
data-lang="fa-AF"
>
Dari <span class="native">دری </span></a>
</li>
<li><a href="/en/top-stories/s-9097" title="News and current affairs from Germany and around the world"
data-lang="en-GB"
>
English <span class="native">English</span></a>
</li>
<li><a href="/fr/actualités/s-10261" title="ACTUALITÉS"
data-lang="fr-FR"
>
French <span class="native">Français</span></a>
</li>
<li><a href="/de/themen/s-9077" title="Nachrichten & Analysen: der globale Blick auf Schlagzeilen"
data-lang="de-DE"
>
German <span class="native">Deutsch</span></a>
</li>
<li><a href="/el/θεματα/s-10507" title="ΘΕΜΑΤΑ"
data-lang="el-GR"
>
Greek <span class="native">Ελληνικά</span></a>
</li>
<li><a href="/ha/batutuwa/s-11603" title="BATUTUWA"
data-lang="ha-NG"
>
Hausa <span class="native">Hausa</span></a>
</li>
<li><a href="/hi/खबरें/s-11931" title="खबरें"
data-lang="hi-IN"
>
Hindi <span class="native">हिन्दी</span></a>
</li>
</ul>
<ul>
<li><a href="/id/beranda/s-11546" title="BERANDA"
data-lang="id-ID"
>
Indonesian <span class="native">Indonesia</span></a>
</li>
<li><a href="/sw/idhaa-ya-kiswahili/s-11588" title="IDHAA YA KISWAHILI"
data-lang="sw-TZ"
>
Kiswahili <span class="native">Kiswahili</span></a>
</li>
<li><a href="/mk/теми/s-10339" title="Теми"
data-lang="mk-MK"
>
Macedonian <span class="native">Македонски</span></a>
</li>
<li><a href="/ps/دويچه-ويله-پښتو/s-11722" title="دويچه ويله پښتو"
data-lang="ps-AF"
>
Pashto <span class="native">پښتو</span></a>
</li>
<li><a href="/fa-ir/دویچه-وله-فارسی/s-9993" title="دویچه وله فارسی"
data-lang="fa-IR"
>
Persian <span class="native">فارسی</span></a>
</li>
<li><a href="/pl/start/s-11394" title="Niemcy – najnowsze wiadomości z Niemiec, Europy i świata"
data-lang="pl-PL"
>
Polish <span class="native">Polski</span></a>
</li>
<li><a href="/pt-002/notícias/s-13918" title="NOTÍCIAS"
data-lang="pt-002"
>
Portuguese <span class="native">Português para África</span></a>
</li>
<li><a href="/pt-br/notícias/s-7111" title="DW Brasil | Notícias e análises do Brasil e do mundo"
data-lang="pt-BR"
>
Portuguese <span class="native">Português do Brasil</span></a>
</li>
</ul>
<ul>
<li><a href="/ro/focus/s-10575" title="FOCUS"
data-lang="ro-RO"
>
Romanian <span class="native">Română</span></a>
</li>
<li><a href="/ru/темы-дня/s-9119" title="Новости и аналитика о Германии, России, Европе, мире"
data-lang="ru-RU"
>
Russian <span class="native">Русский</span></a>
</li>
<li><a href="/sr/rubrike/s-10682" title="RUBRIKE"
data-lang="sr-RS"
>
Serbian <span class="native">Српски/Srpski</span></a>
</li>
<li><a href="/es/actualidad/s-30684" title="ACTUALIDAD"
data-lang="es-ES"
>
Spanish <span class="native">Español</span></a>
</li>
<li><a href="/tr/gündem/s-10201" title="GÜNDEM"
data-lang="tr-TR"
>
Turkish <span class="native">Türkçe</span></a>
</li>
<li><a href="/uk/головна/s-9874" title="Новини й аналітика про Німеччину, Україну, Європу та світ"
data-lang="uk-UA"
>
Ukrainian <span class="native">Українська</span></a>
</li>
<li><a href="/ur/عنوانات/s-11933" title="عنوانات"
data-lang="ur-PK"
>
Urdu <span class="native">اردو</span></a>
</li>
</ul>
</div><!-- / L a n g u a g e S e l e c t o r -->
<div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>
<!-- META-NAVI -->
<div id="topMeta" style="margin-top: -30px; display:none;">
<a title="close" href="#close" class="closeLink"></a>
<div id="topMetaInner">
<span class="langHint">
<a href="">Wrong language? Change it here</a>
</span>
لقد اختارت DW.COM اللغة العربية كلغة الإعدادات الخاصة بك. <div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>
<!-- E X T R A W R A P B O D Y M O V E R -->
<div id="bodyMover">
<!-- META-NAVI -->
<div id="navMeta">
<div id="langSelect" class="v2">
<a name="langSelectTrigger" id="langSelectTrigger" href="javascript:void(0);">DW.COM in 30 languages</a>
</div>
<div class="metaLink"><a href="/en/about-us/s-9519"
title="DW AKADEMIE">أكاديمية DW</a>
</div>
<div class="metaLink"><a href="/en/about-dw/profile/s-30688"
title="About DW">من نحن</a>
</div>
<div class="metaLink"><a href="/ar/الرئيسية/s-9106"
title="DW عربية | رؤية أخرى للأحداث في ألمانيا والعالم العربي">DW.COM</a></div>
</div>
<!-- OUTER FRAME -->
<div id="outerFrame">
<!-- NAV CONTAINER -->
<div id="navContainer">
<!-- NAVI MAIN: main categories:-->
<div id="navHead">
<div id="logo" class="dwnews">
<a href="/ar/الرئيسية/s-9106" title="DW عربية | رؤية أخرى للأحداث في ألمانيا والعالم العربي">
Deutsche Welle
</a>
</div>
<div id="logoprint">
<img width="98" height="100" alt="Deutsche Welle" src="/cssi/dwlogo-print.gif">
</div>
<div id="search">
<form id="navSearchForm" class="modular"
action="/search/ar" title="GlobalSearch" method="get">
<input type="hidden" param="searchNavigationId" name="searchNavigationId"
value="9106"/>
<input type="hidden" param="languageCode" name="languageCode" value="ar"/>
<input type="hidden" param="origin" name="origin" value="gN"/>
<input id="item" name="item" placeholder="بحث الرئيسية"/>
<div id="searchButton"></div>
</form>
</div>
</div>
<!-- subcategories: -->
<div id="navMain">
<ul id="navLevel1">
<li>
<a id="n01" href="/ar/الرئيسية/s-9106"
title="DW عربية | رؤية أخرى للأحداث في ألمانيا والعالم العربي">الرئيسية</a>

<div class="flyout">
<ul class="sitemap">
<li><a href="/ar/أخبار/s-8391"
title="أخبار DW عربية | أخبار عاجلة ووجهات نظر من جميع أنحاء العالم">أخبار</a>
</li>
<li><a href="/ar/سياسة-واقتصاد/s-8392"
title="سياسة واقتصاد | تحليلات معمقة بمنظور أوسع من DW ">سياسة واقتصاد</a>
<ul class="sitemap">
<li><a href="/ar/ألمانيا-تختار/s-59409083"
title=" ألمانيا تختار 2021">ألمانيا تختار</a>
</li>
</ul>
</li>
<li><a href="/ar/ثقافة-ومجتمع/s-13074"
title="ثقافة ومجتمع| قضايا مجتمعية من عمق ألمانيا والعالم العربي">ثقافة ومجتمع</a>
</li>
<li><a href="/ar/علوم-وتكنولوجيا/s-8411"
title="علوم وتكنولوجيا | آخر الاكتشافات والدراسات من DW عربية">علوم وتكنولوجيا</a>
</li>
<li><a href="/ar/بيئة-ومناخ/s-59832870"
title="التغيرات المناخية"> بيئة ومناخ</a>
</li>
<li><a href="/ar/صحة/s-51208861"
title="صحة | معلومات لا بد منها لصحة أفضل">صحة</a>
</li>
<li><a href="/ar/رياضة/s-8403"
title="رياضة | تقارير وتحليلات لأهم الأحداث الرياضية من DW عربية">رياضة</a>
</li>
<li><a href="/ar/تعرف-على-ألمانيا/s-8418"
title="تعرف على ألمانيا | رحلة مع DW عربية في مختلف معالم ألمانيا">تعرف على ألمانيا</a>
<ul class="sitemap">
<li><a href="/ar/الدراسة-في-ألمانيا/s-8427"
title="الدراسة في ألمانيا">الدراسة في ألمانيا</a>
</li>
</ul>
</li>
<li><a href="/ar/منوعات/s-100647"
title="منوعات | نافذة DW عربية على حياة المشاهير والأحداث الطريفة">منوعات</a>
</li>
</ul>
<div class="flyoutGroup col1">
<ul class="sitemap"></ul>
</div>
</div>

</li>
<li>
<a href="/ar/صوت-وصورة/s-100828"
title="صوت وصورة">صوت وصورة</a>

<div class="flyout mini">
<ul class="sitemap" role="menu">
<li role="menuitem">
<a href="/ar/بث-مباشر/s-100829"
title="بث مباشر">بث مباشر</a>
</li>
<li role="menuitem">
<a href="/ar/جميع-المحتويات/s-100830"
title="جميع المحتويات">جميع المحتويات</a>
</li>
<li role="menuitem">
<a href="/ar/أحدث-البرامج/s-100831"
title="أحدث البرامج">أحدث البرامج</a>
</li>
</ul>
</div>

</li>
<li>
<a href="/ar/تلفزيون/s-9049"
title="تلفزيون">تلفزيون</a>

<div class="flyout">
<ul class="sitemap">
<li><a href="/ar/جدول-البرامج/s-9051"
title="جدول البرامج">جدول البرامج</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ar/برامج-التلفزيون/s-10163"
title="برامج التلفزيون">برامج التلفزيون</a>
</li>
</ul>
<div class="flyoutGroup">
<h4 class="meta">برامج التلفزيون</h4>
<ul class="sitemap">
<li><a href="/ar/البشير-شو/s-32713" title="البشير شو">البشير شو</a></li>
<li><a href="/ar/dw-الأخبار/s-10111" title="DW الأخبار">DW الأخبار</a></li>
<li><a href="/ar/مسائية-dw/s-101483" title="مسائية DW">مسائية DW</a></li>
<li><a href="/ar/بتوقيت-برلين/s-50179213" title="بتوقيت برلين">بتوقيت برلين</a></li>
<li><a href="/ar/وثائقي/s-10094" title="وثائقي">وثائقي</a></li>
<li><a href="/ar/عن-كثب/s-37155373" title="عن كثب">عن كثب</a></li>
<li><a href="/ar/جعفر-توك/s-49519848" title="جعفر توك">جعفر توك</a></li>
<li><a href="/ar/عينٌ-على-أوروبا/s-40362427" title="عينٌ على أوروبا">عينٌ على أوروبا</a></li>
</ul>
<ul class="sitemap">
<li><a href="/ar/العقيدة-والحياة/s-10093" title="العقيدة والحياة">العقيدة والحياة</a></li>
<li><a href="/ar/يوروماكس/s-30070" title="يوروماكس">يوروماكس</a></li>
<li><a href="/ar/صحتك-بين-يديك/s-30072" title="صحتك بين يديك">صحتك بين يديك</a></li>
<li><a href="/ar/العولمة-3000/s-30074" title="العولمة 3000">العولمة 3000</a></li>
<li><a href="/ar/المستقبل-الآن/s-32103" title="المستقبل الآن">المستقبل الآن</a></li>
<li><a href="/ar/عالم-السرعة/s-30078" title="عالم السرعة">عالم السرعة</a></li>
<li><a href="/ar/عندي-حكاية/s-52522641" title="عندي حكاية">عندي حكاية</a></li>
<li><a href="/ar/الدوري-الألماني/s-30088" title="الدوري الألماني">الدوري الألماني</a></li>
</ul>
<ul class="sitemap">
<li><a href="/ar/واحة-الثقافة/s-101485" title="واحة الثقافة">واحة الثقافة</a></li>
<li><a href="/ar/موسيقى-أوروبية/s-30423" title="موسيقى أوروبية">موسيقى أوروبية</a></li>
<li><a href="/ar/صنع-في-ألمانيا/s-30425" title="صنع في ألمانيا">صنع في ألمانيا</a></li>
<li><a href="/ar/مراسلون-حول-العالم/s-30427" title="مراسلون حول العالم">مراسلون حول العالم</a></li>
<li><a href="/ar/كنوز-البشرية/s-101312" title="كنوز البشرية">كنوز البشرية</a></li>
<li><a href="/ar/كليك/s-101444" title="كليك">كليك</a></li>
<li><a href="/ar/مراسلون/s-31626" title="مراسلون">مراسلون</a></li>
</ul>
</div>
</div>

</li>
<li>
<a href="/ar/تعلُّم-الألمانية/s-8428"
title="تعلُّم الألمانية">تعلُّم الألمانية</a>

<div class="flyout">
<div class="flyoutGroup">
<div class="flyoutGroup">
<h4>دروس الألمانية</h4>
<ul class="sitemap">
<li><a href="/ar/دروس-الألمانية/s-8611"
title="دروس الألمانية">دروس الألمانية</a></li>
<li><a href="/ar/اختيار-مباشر/s-31325"
title="اختيار مباشر">اختيار مباشر</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ar/deutsch-interaktiv/s-9681"
title="Deutsch Interaktiv">Deutsch Interaktiv</a>
</li>
<li><a href="/ar/mission-europe/s-10609"
title="Mission Europe">Mission Europe</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ar/radio-d/s-9682"
title="Radio D">Radio D</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ar/deutsch-warum-nicht/s-8613"
title="?Deutsch - warum nicht">?Deutsch - warum nicht</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ar/audiotrainer/s-10475"
title="Audiotrainer">Audiotrainer</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ar/deutschtrainer/s-32883"
title="Deutschtrainer">Deutschtrainer</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>الألمانية للمتقدمين</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/deutsch-xxl/s-12376"
title="الألمانية للمتقدمين">الألمانية للمتقدمين</a></li>
<li><a href="/deutsch-lernen/deutsch-aktuell/s-2146"
title="Deutsch Aktuell">Deutsch Aktuell</a>
</li>
<li><a href="/deutsch-lernen/deutsch-im-fokus/s-9213"
title="Deutsch im Fokus">Deutsch im Fokus</a>
</li>
<li><a href="/deutsch-lernen/telenovela/s-13121"
title="Telenovela">Telenovela</a>
</li>
<li><a href="/deutsch-lernen/bandtagebuch/s-13891"
title="Bandtagebuch">Bandtagebuch</a>
</li>
<li><a href="/deutsch-lernen/landeskunde/s-12377"
title="Landeskunde">Landeskunde</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Community D</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/community-d/s-9035"
title="Community D">Community D</a></li>
<li><a href="/deutsch-lernen/das-portr%C3%A4t/s-30546"
title="Das Porträt">Das Porträt</a>
</li>
<li><a href="/deutsch-lernen/podcasts-newsletter/s-11696"
title="Podcasts & Newsletter">Podcasts & Newsletter</a>
</li>
<li><a href="/deutsch-lernen/service/s-9032"
title="Service">Service</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>علّم الألمانية</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/deutsch-unterrichten/s-2233"
title="علّم الألمانية">علّم الألمانية</a></li>
<li><a href="/deutsch-lernen/dw-im-unterricht/s-14199"
title="DW im Unterricht">DW im Unterricht</a>
</li>
<li><a href="/deutsch-lernen/unterrichtsreihen/s-9729"
title="Unterrichtsreihen">Unterrichtsreihen</a>
</li>
<li><a href="/deutsch-lernen/deutschlehrer-info/s-13503"
title="Deutschlehrer-Info">Deutschlehrer-Info</a>
</li>
</ul>
</div>
</div>
</div>

</li>
</ul>
<ul id="navLevel2">
<li><a href="/ar/أخبار/s-8391"
title="أخبار DW عربية | أخبار عاجلة ووجهات نظر من جميع أنحاء العالم">أخبار</a></li>
<li><a href="/ar/سياسة-واقتصاد/s-8392"
title="سياسة واقتصاد | تحليلات معمقة بمنظور أوسع من DW ">سياسة واقتصاد</a></li>
<li><a href="/ar/ثقافة-ومجتمع/s-13074"
title="ثقافة ومجتمع| قضايا مجتمعية من عمق ألمانيا والعالم العربي">ثقافة ومجتمع</a></li>
<li><a href="/ar/علوم-وتكنولوجيا/s-8411"
title="علوم وتكنولوجيا | آخر الاكتشافات والدراسات من DW عربية">علوم وتكنولوجيا</a></li>
<li><a href="/ar/بيئة-ومناخ/s-59832870"
title="التغيرات المناخية"> بيئة ومناخ</a></li>
<li><a href="/ar/صحة/s-51208861"
title="صحة | معلومات لا بد منها لصحة أفضل">صحة</a></li>
<li><a id="navAct2"
href="/ar/رياضة/s-8403"
title="رياضة | تقارير وتحليلات لأهم الأحداث الرياضية من DW عربية">رياضة</a></li>
<li><a href="/ar/تعرف-على-ألمانيا/s-8418"
title="تعرف على ألمانيا | رحلة مع DW عربية في مختلف معالم ألمانيا">تعرف على ألمانيا</a></li>
<li><a href="/ar/منوعات/s-100647"
title="منوعات | نافذة DW عربية على حياة المشاهير والأحداث الطريفة">منوعات</a></li>
</ul>
</div>
<!-- breadcrumbs navigation: -->
<div id="navPath">
<a href="/ar/الرئيسية/s-9106" title="DW عربية | رؤية أخرى للأحداث في ألمانيا والعالم العربي">
الرئيسية
</a>
/
<a href="/ar/رياضة/s-8403" title="رياضة | تقارير وتحليلات لأهم الأحداث الرياضية من DW عربية">
رياضة
</a>
</div>
</div>

<div id="innerFrame">
<div class="adsContainer">
<div class="advertising">
<!-- GoogleDfP_Leaderboard -->
<div id="DW_D_Articles_Leaderboard-label" class="bannerAd">
<div id="div--Leaderboard">
<div class="adHeadline">إعلان</div>
<div id="DW_D_Articles_Leaderboard"></div>
</div>
</div>
<!-- End/GoogleDfP_Leaderboard -->
</div>
</div>


<div id="bodyContent">
<div class="col3">
<h4 class="artikel">رياضة</h4>
<h1>سابقة في ألمانيا.. إلغاء مباراة بدوري الدرجة الثالثة بسبب العنصرية</h1>
<p class="intro">تسببت عبارات عنصرية وجهها مشجع إلى أحد لاعبي الفريق المنافس في إلغاء مباراة في بدايتها بدوري الدرجة الثالثة للمحترفين في ألمانيا. وهي الحادثة الأولى من نوعها في عالم كرة القدم للمحترفين في ألمانيا، التي تكافح العنصرية. </p>
<div id="sharing-bar" class="min">
<span dir="rtl">
<a dir="ltr" class="sharing-item fb static" target="new" rel="nofollow"
href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fp.dw.com%2Fp%2F44XiU%3Fmaca%3Dar-Facebook-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('8', '%D8%B3%D8%A7%D8%A8%D9%82%D8%A9%20%D9%81%D9%8A%20%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7..%20%D8%A5%D9%84%D8%BA%D8%A7%D8%A1%20%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9%20%D8%A8%D8%AF%D9%88%D8%B1%D9%8A%20%D8%A7%D9%84%D8%AF%D8%B1%D8%AC%D8%A9%20%D8%A7%D9%84%D8%AB%D8%A7%D9%84%D8%AB%D8%A9%20%D8%A8%D8%B3%D8%A8%D8%A8%20%D8%A7%D9%84%D8%B9%D9%86%D8%B5%D8%B1%D9%8A%D8%A9', '60188266', '1', 'facebook')"></a>
</span>
<span dir="rtl">
<a dir="ltr" class="sharing-item twitter static" target="new" rel="nofollow"
href="https://twitter.com/intent/tweet?source=webclient&amp;text=%D8%B3%D8%A7%D8%A8%D9%82%D8%A9%20%D9%81%D9%8A%20%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7..%20%D8%A5%D9%84%D8%BA%D8%A7%D8%A1%20%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9%20%D8%A8%D8%AF%D9%88%D8%B1%D9%8A%20%D8%A7%D9%84%D8%AF%D8%B1%D8%AC%D8%A9%20%D8%A7%D9%84%D8%AB%D8%A7%D9%84%D8%AB%D8%A9%20%D8%A8%D8%B3%D8%A8%D8%A8%20%D8%A7%D9%84%D8%B9%D9%86%D8%B5%D8%B1%D9%8A%D8%A9+https%3A%2F%2Fp.dw.com%2Fp%2F44XiU%3Fmaca%3Dar-Twitter-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('8', '%D8%B3%D8%A7%D8%A8%D9%82%D8%A9%20%D9%81%D9%8A%20%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7..%20%D8%A5%D9%84%D8%BA%D8%A7%D8%A1%20%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9%20%D8%A8%D8%AF%D9%88%D8%B1%D9%8A%20%D8%A7%D9%84%D8%AF%D8%B1%D8%AC%D8%A9%20%D8%A7%D9%84%D8%AB%D8%A7%D9%84%D8%AB%D8%A9%20%D8%A8%D8%B3%D8%A8%D8%A8%20%D8%A7%D9%84%D8%B9%D9%86%D8%B5%D8%B1%D9%8A%D8%A9', '60188266', '1', 'twitter')"></a>
</span>
<span dir="rtl">
<a dir="ltr" class="sharing-item fb-messenger static" target="new" rel="nofollow"
href="https://www.facebook.com/dialog/send?app_id=161807964535758&amp;redirect_uri=https%3A%2F%2Fp.dw.com%2Fp%2F44XiU%3Fmaca%3Dar-Facebook%2BMessenger%2BWeb-sharing&amp;link=https%3A%2F%2Fp.dw.com%2Fp%2F44XiU%3Fmaca%3Dar-Facebook%2BMessenger%2BWeb-sharing&amp;display=popup"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('8', '%D8%B3%D8%A7%D8%A8%D9%82%D8%A9%20%D9%81%D9%8A%20%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7..%20%D8%A5%D9%84%D8%BA%D8%A7%D8%A1%20%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9%20%D8%A8%D8%AF%D9%88%D8%B1%D9%8A%20%D8%A7%D9%84%D8%AF%D8%B1%D8%AC%D8%A9%20%D8%A7%D9%84%D8%AB%D8%A7%D9%84%D8%AB%D8%A9%20%D8%A8%D8%B3%D8%A8%D8%A8%20%D8%A7%D9%84%D8%B9%D9%86%D8%B5%D8%B1%D9%8A%D8%A9', '60188266', '1', 'fb-messenger-web')"></a>
</span>
<span dir="rtl">
<a dir="ltr" class="sharing-item email static" target="new" rel="nofollow"
href="mailto:?body=https%3A%2F%2Fp.dw.com%2Fp%2F44XiU%3Fmaca%3Dar-EMail-sharing&amp;subject=%D8%B3%D8%A7%D8%A8%D9%82%D8%A9%20%D9%81%D9%8A%20%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7..%20%D8%A5%D9%84%D8%BA%D8%A7%D8%A1%20%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9%20%D8%A8%D8%AF%D9%88%D8%B1%D9%8A%20%D8%A7%D9%84%D8%AF%D8%B1%D8%AC%D8%A9%20%D8%A7%D9%84%D8%AB%D8%A7%D9%84%D8%AB%D8%A9%20%D8%A8%D8%B3%D8%A8%D8%A8%20%D8%A7%D9%84%D8%B9%D9%86%D8%B5%D8%B1%D9%8A%D8%A9"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('8', '%D8%B3%D8%A7%D8%A8%D9%82%D8%A9%20%D9%81%D9%8A%20%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7..%20%D8%A5%D9%84%D8%BA%D8%A7%D8%A1%20%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9%20%D8%A8%D8%AF%D9%88%D8%B1%D9%8A%20%D8%A7%D9%84%D8%AF%D8%B1%D8%AC%D8%A9%20%D8%A7%D9%84%D8%AB%D8%A7%D9%84%D8%AB%D8%A9%20%D8%A8%D8%B3%D8%A8%D8%A8%20%D8%A7%D9%84%D8%B9%D9%86%D8%B5%D8%B1%D9%8A%D8%A9', '60188266', '1', 'email')"></a>
</span>
<span dir="rtl">
<a dir="ltr" class="sharing-item whatsapp option" target="new" rel="nofollow"
href="https://web.whatsapp.com/send?text=https%3A%2F%2Fp.dw.com%2Fp%2F44XiU%3Fmaca%3Dar-Whatsapp%2BWeb-sharing+%D8%B3%D8%A7%D8%A8%D9%82%D8%A9%20%D9%81%D9%8A%20%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7..%20%D8%A5%D9%84%D8%BA%D8%A7%D8%A1%20%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9%20%D8%A8%D8%AF%D9%88%D8%B1%D9%8A%20%D8%A7%D9%84%D8%AF%D8%B1%D8%AC%D8%A9%20%D8%A7%D9%84%D8%AB%D8%A7%D9%84%D8%AB%D8%A9%20%D8%A8%D8%B3%D8%A8%D8%A8%20%D8%A7%D9%84%D8%B9%D9%86%D8%B5%D8%B1%D9%8A%D8%A9"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('8', '%D8%B3%D8%A7%D8%A8%D9%82%D8%A9%20%D9%81%D9%8A%20%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7..%20%D8%A5%D9%84%D8%BA%D8%A7%D8%A1%20%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9%20%D8%A8%D8%AF%D9%88%D8%B1%D9%8A%20%D8%A7%D9%84%D8%AF%D8%B1%D8%AC%D8%A9%20%D8%A7%D9%84%D8%AB%D8%A7%D9%84%D8%AB%D8%A9%20%D8%A8%D8%B3%D8%A8%D8%A8%20%D8%A7%D9%84%D8%B9%D9%86%D8%B5%D8%B1%D9%8A%D8%A9', '60188266', '1', 'whatsapp-web')"></a>
</span>
<span dir="rtl">
<a dir="ltr" class="sharing-item telegram option" target="new" rel="nofollow"
href="https://telegram.me/share/url?url=https%3A%2F%2Fp.dw.com%2Fp%2F44XiU%3Fmaca%3Dar-Telegram-sharing&amp;text=%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7%20-%20%D8%A5%D9%84%D8%BA%D8%A7%D8%A1%20%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9%20%D8%A8%D8%AF%D9%88%D8%B1%D9%8A%20%D8%A7%D9%84%D8%AF%D8%B1%D8%AC%D8%A9%20%D8%A7%D9%84%D8%AB%D8%A7%D9%84%D8%AB%D8%A9%20%D8%A8%D8%B3%D8%A8%D8%A8%20%D8%A7%D9%84%D8%B9%D9%86%D8%B5%D8%B1%D9%8A%D8%A9"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('8', '%D8%B3%D8%A7%D8%A8%D9%82%D8%A9%20%D9%81%D9%8A%20%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7..%20%D8%A5%D9%84%D8%BA%D8%A7%D8%A1%20%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9%20%D8%A8%D8%AF%D9%88%D8%B1%D9%8A%20%D8%A7%D9%84%D8%AF%D8%B1%D8%AC%D8%A9%20%D8%A7%D9%84%D8%AB%D8%A7%D9%84%D8%AB%D8%A9%20%D8%A8%D8%B3%D8%A8%D8%A8%20%D8%A7%D9%84%D8%B9%D9%86%D8%B5%D8%B1%D9%8A%D8%A9', '60188266', '1', 'telegram')"></a>
</span>
<p class="sharing-item toggler"></p>
</div> <div class="picBox full">
<a class="overlayLink" href="#"
link="/overlay/image/article/60188266/60187900" rel="nofollow"
style="cursor: pointer;">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/60187900_303.jpg" title="إلغاء مباراة أوسنابروك مع دويسبورغ بعض تعرض لاعب لإهانة عنصرية من الجماهير (19/12/2021)" alt="إلغاء مباراة أوسنابروك مع دويسبورغ بعض تعرض لاعب لإهانة عنصرية من الجماهير (19/12/2021)" /> </a>
<p>الحكم نيكولاس فينتر يوقف المباراة في البداية بعدما تعرض لاعب أوسنابروك، آرون أوبوكو، لإهانة من الجماهير. </p>
</div>
<div class="group">
<div class="longText">
<p>ألغيت مباراة في دوري الدرجة الثالثة الألماني لكرة القدم بين فريقي دويسبورغ وأوسنابروك، اليوم الأحد (19 ديسمبر/ كانون الأول 2021)، بعدما وجه أحد المشجعين <a href="/ar/إساءة-عنصرية-تتسبب-في-توقف-مباراة-ودية-لألمانيا/a-58299013">إساءة عنصرية</a> للاعب بالفريق الضيف.</p> <div class="col1"> <div class="group accordion ui-accordion ui-widget ui-helper-reset" role="tablist"> <h4>مختارات</h4> <div class="group"> <div class="lineExtra"></div> <div class="news red"> <a href="/ar/أندية-رياضية-ألمانية-تطلق-حملة-ضد-التطرف-اليميني/a-16914701" class="linkable"> <h2 class="ui-accordion-header ui-helper-reset ui-state-active ui-corner-top" style="cursor: pointer;" role="tab" aria-expanded="true" aria-selected="true" tabindex="0">أندية رياضية ألمانية تطلق حملة ضد التطرف اليميني</h2> <div class="teaserContentWrap ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom ui-accordion-content-active" role="tabpanel" style="display: block; padding-top: 0px; padding-bottom: 0px;"> </div> </a> </div> <div class="news red"> <a href="/ar/كايزرسلاوترن-مستاء-بسبب-شعارات-عنصرية-ضد-أحد-لاعبيه/a-15772123" class="linkable"> <h2 class="ui-accordion-header ui-helper-reset ui-state-active ui-corner-top" style="cursor: pointer;" role="tab" aria-expanded="true" aria-selected="true" tabindex="0">كايزرسلاوترن مستاء بسبب شعارات عنصرية ضد أحد لاعبيه</h2> <div class="teaserContentWrap ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom ui-accordion-content-active" role="tabpanel" style="display: block; padding-top: 0px; padding-bottom: 0px;"> <p>عبر المشرفون على فريق كايزرسلاوترن الألماني عن استيائهم العميق من العبارات العنصرية التي استهدفت اللاعب الإسرائيلي بصفوف الفريق ايتاي شيشتير، وأكدوا بأنه لا مكان للعنصرية في كايزرسلاوترن وشددوا على ضرورة معاقبة الفاعلين.<span class="arrow"></span></p> </div> </a> </div> </div> </div> </div> <p>وأوقف الحكم نيكولاس فينتر المباراة في البداية بعدما ذكر أوسنابروك أن آرون أوبوكو تعرض لإهانة من الجماهير، وبعد ذلك تم إلغاء المباراة.</p> <p>وقال مارتين هالترمان المتحدث الرسمي باسم دويسبورغ لقناة "ماغينتا" التليفزيونية :" أوسنابروك- وهذا أكثر من مفهوم- لا يمكنه اللعب، الفتى في حالة ذهول، <a href="/ar/أندية-رياضية-ألمانية-تطلق-حملة-ضد-التطرف-اليميني/a-16914701">الفريق كله انتهى</a>، بصراحة كلنا لدينا نفس هذا الشعور بعد هذه الواقعة التي لا يمكن تخيلها".</p> <p>وأضاف :"<a href="/ar/كايزرسلاوترن-مستاء-بسبب-شعارات-عنصرية-ضد-أحد-لاعبيه/a-15772123">في هذه اللحظة، كلنا عاجزون عن الكلام</a>". وذكر المتحدث الرسمي أن المشجع تم التعرف عليه وتم إبعاده من الملعب. ونشر أوسنابروك تغريدة جاء فيها: "أمر لا يصدق. آرون، نحن معك. فليخرج النازيون".</p> <p>وذكرت صحيفة "بيلد" أن هذه هي المرة التي يتم فيها إلغاء مباراة في كرة القدم الاحترافية بألمانيا بسبب العنصرية.</p> <p>ص.ش/ أ.ح (د ب أ)</p> <div class="longText"> <!-- PictureGallery --> <div class="gallery col3"> <div class="imgTeaserL slideshow noDim" data-id="55884158" data-title="ضحايا العنصرية في ملاعب الكرة – من إيتو إلى بالوتيلي" data-date="20201209" data-firstcategory="19990030"> <ul class="slides"> <!-- Picture gallery - related image --> <li class="first"> <div class="teaserImg"> <img loading="lazy" itemprop="image" src="https://static.dw.com/image/55876720_303.jpg" title="UEFA Champions League | Paris Saint-Germain - Istanbul Basaksehir | Spielabbruch" alt="UEFA Champions League | Paris Saint-Germain - Istanbul Basaksehir | Spielabbruch">
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>ضحايا العنصرية في ملاعب الكرة – من إيتو إلى بالوتيلي</h4> <h2>العنصرية من الحكم</h2> <p>في موقف غير مسبوق، توقفت مباراة باريس سان جيرمان وضيفه التركي باشاك شهير ضمن دوري أبطال أوروبا، عقب توجيه الحكم الرابع الروماني سباستيان كولتيسكو شتيمة عنصرية للكاميروني بيير ويبو، مساعد مدرب النادي التركي. الموقف حمل اللاعبين على مغادرة الملعب ورفض استنئاف المباراة. واقعة لقيت استهجانا أوروبيا وعالميا.</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img loading="lazy" itemprop="image" src="https://static.dw.com/image/51102271_303.jpg" title="Italien Fußball Mario Balotelli" alt="Italien Fußball Mario Balotelli">
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>ضحايا العنصرية في ملاعب الكرة – من إيتو إلى بالوتيلي</h4> <h2>دموع بالوتيلي </h2> <p>النجم الإيطالي ماريو بالوتيلي، أحد أكثر اللاعبين تعرضا للعنصرية من المدرجات. كما حدث معه في هذا اللقاء ضمن الدوري المحلي بين ناديه بريشيا وفريق فيرونا. حيث قلد بعض جماهير فيرونا صيحات القردة، موجهين إهانات عنصرية ضده، ما تسبب بإطلاق حملة تضامن واسعة مع بالوتيلي.</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img loading="lazy" itemprop="image" src="https://static.dw.com/image/18648398_303.jpg" title="Fußball Bundesliga Trikots (Bildergalerie) FC Barcelona" alt="Fußball Bundesliga Trikots (Bildergalerie) FC Barcelona">
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>ضحايا العنصرية في ملاعب الكرة – من إيتو إلى بالوتيلي</h4> <h2>داني ألفيس</h2> <p>البرازيلي داني ألفيس، الذي احترف لسنوات طويلة في صفوف برشلونة الإساني، تكررت الحوادث العنصرية ضده من مشجعي بعض الأندية في الدوري الإسباني، حيث تم إلقاء الموز عليه، إضافة إلى صيحات وإهانات أخرى. ولكن رد فعله كان تقشير الموز وتناوله، قبل أن يستأنف اللعب.</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img loading="lazy" itemprop="image" src="https://static.dw.com/image/43079799_303.jpg" title="Spanien Roberto Carlos 2002" alt="Spanien Roberto Carlos 2002">
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>ضحايا العنصرية في ملاعب الكرة – من إيتو إلى بالوتيلي</h4> <h2>روبرتو كارلوس</h2> <p>رمي الموز استهدف أيضا النجم البرازيلي الشهير، وأحد أشهر من شغل مركز الظهير الأيسر في العالم، روبرتو كارلوس. كارلوس الذي عاش أوج شهرته في صفوف ريال مدريد الإسباني، احترف بعدها أيضا مع نادي أنجي محج قلعة الروسي. ومن اللقطات الشهيرة له كيف غادر الملعب، في 2011، ورفض استئناف اللعب، عقب رمي الموز عليه.</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img loading="lazy" itemprop="image" src="https://static.dw.com/image/48288437_303.jpg" title="Fußball Spanish Primera Liga Barcelona - Athletic Bilbao Samuel Eto'o" alt="Fußball Spanish Primera Liga Barcelona - Athletic Bilbao Samuel Eto'o">
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>ضحايا العنصرية في ملاعب الكرة – من إيتو إلى بالوتيلي</h4> <h2>صامويل إيتو</h2> <p>ومن أشهر الشخصيات التي مرت بمرارة العنصرية، ما تعرض له النجم الكاميروني صامويل إيتو، الذي مر بعدة محطات احترافية، لعل أبرزها مسيرته في برشلونة الإسباني، واضطر في أكثر من مرة إلى قطع اللعب وأصر على الخروج من المباريات، بسبب الهتافات العنصرية من جمهور الفريق الخصم.</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img loading="lazy" itemprop="image" src="https://static.dw.com/image/46873826_303.jpg" title="Kalidou Koulibaly" alt="Kalidou Koulibaly">
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>ضحايا العنصرية في ملاعب الكرة – من إيتو إلى بالوتيلي</h4> <h2>كاليدو كوليبالي يغادر الملعب</h2> <p>قائد المنتخب السنغالي كاليدو كوليبالي، والمحترف مع نادي نابولي الإيطالي، واجه في عام 2018، إهانات عنصرية من قبل بعض جماهير إنتر ميلان. ما خلق موجة تضامن واسعة مع اللاعب. شارك فيها البرتغالي رونالدو، وكذلك المصري محمد صلاح، الذي نشر حينها على تويتر صورة له مع كوليبالي، وعلق عليها بالقول: "لا للعنصرية في كرة القدم ولا في أي مكان".</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img loading="lazy" itemprop="image" src="https://static.dw.com/image/42465733_303.jpg" title="Fussball Frankreich - Patrice Evra" alt="Fussball Frankreich - Patrice Evra">
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>ضحايا العنصرية في ملاعب الكرة – من إيتو إلى بالوتيلي</h4> <h2>إيفرا وسواريز</h2> <p>الأورغوياني لويس سواريز لاعب ليفربول حينها في مواجهة الفرنسي إيفرا، قائد مانشستر يونايتد. المواجهة في أكتوبر/ تشرين الأول 2011. من أشهر اللقطات في الدوري الإنكليزي. سواريز رفض مصافحة إيفرا قبل المباراة. وخلال المباراة قال له: "لا تلمسني. أنا لا أتحدث مع شخص أسود". سواريز عوقب يومها بالإيقاف لثماني مباريات وبغرامة مالية.</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img loading="lazy" itemprop="image" src="https://static.dw.com/image/51777353_303.jpg" title="International Champions Cup: FC Arsenal - FC Chelsea | Antonio Rüdiger" alt="International Champions Cup: FC Arsenal - FC Chelsea | Antonio Rüdiger">
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>ضحايا العنصرية في ملاعب الكرة – من إيتو إلى بالوتيلي</h4> <h2>أنطونيو روديغر</h2> <p>مدافع المنتخب الألماني وتشيلسي الإنكليزي، أنطونيو روديغر، كتب على حسابه على تويتر: "إنه لأمر مؤسف أن العنصرية مازالت موجودة ونحن في عام 2019". اللاعب كتب ذلك عقب إهانته بشكل عنصري من بعض مشجعي توتنهام هوتسبر، في مباراة ضمن البريميرليغ.</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img loading="lazy" itemprop="image" src="https://static.dw.com/image/52264196_303.jpg" title="Hertha BSC Berlin TORUNARIGHA Jordan" alt="Hertha BSC Berlin TORUNARIGHA Jordan">
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>ضحايا العنصرية في ملاعب الكرة – من إيتو إلى بالوتيلي</h4> <h2>في الملاعب الألمانية</h2> <p>الملاعب الألمانية، لم تسلم بدورها من مثل هكذا أحداث. ومنها مباراة في مسابقة كأس ألمانيا بين شالكه وهيرتا برلين، في فبراير/شباط 2020. مدافع هيرتا برلين والمنتخب الألماني الأولمبي، جوردان توروناريغا، وهو ألماني من أصل نيجيري، يتعرض للعنصرية من بعض مشجعي شالكه، الذين قلدوا صيحات القرود خلفه.</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img loading="lazy" itemprop="image" src="https://static.dw.com/image/48077811_303.jpg" title="EM-Qualifikationsspiel Montenegro - England | Raheem Sterling, England" alt="EM-Qualifikationsspiel Montenegro - England | Raheem Sterling, England">
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>ضحايا العنصرية في ملاعب الكرة – من إيتو إلى بالوتيلي</h4> <h2>استقالات بالجملة</h2> <p>وحتى على صعيد المنتخبات كانت العنصرية حاضرة. خسارة ثقيلة لبلغاريا أمام إنكلترا، بسداسية، في 2019، ضمن تصفيات كأس الأمم الأوروبية، وانتهاء أمل بلغاريا بالتأهل. ولكن هذه لم تكن الفضيحة الأكبر. وإنما عنصرية بعض الجماهير ضد لاعبي المنتخب الإنكليزي، ومنهم رحيم سترلينغ (الصورة)، وأيضا إظهار ما يعرف بتحية هتلر النازية. الفضيحة أدت لاستقالة كل أعضاء الاتحاد البلغاري للعبة ومدرب المنتخب بلاكوف. إعداد: ف.ي</p> </div> </li> </ul> <br class="clearfix"> <div class="teaserNavWrap"> <div class="slidePagination"> <div style="float: right"> <a class="function tostart" href="javascript:void(0);" rel="nofollow"></a> <a class="function rwd" href="javascript:void(0);" rel="nofollow"></a> <a class="function fwd" href="javascript:void(0);" rel="nofollow"></a> <a class="function toend" href="javascript:void(0);" rel="nofollow"></a> </div> <a class="function playpause" href="javascript:void(0);" rel="nofollow"></a> <span class="slideshowNav"></span> </div> </div> </div> </div> </div>
</div>
</div>
<div style="clear:both; height:0; font-size:1px; line-height: 0"></div>
<!-- detail_toolbox -->
<!-- OUTBRAIN WIDGET -->
<div class="group">
<ul class="smallList">
<li><strong>تاريخ</strong>
19.12.2021
</li>
<!-- ESI fragment of related auto topics -->

<li>
<strong>مواضيع</strong>
<a
href="/ar/دويتشه-فيله/t-57726585">دويتشه فيله </a>, <a
href="/ar/الانتخابات-البرلمانية-الألمانية-2021/t-58745995">الانتخابات البرلمانية الألمانية 2021</a>
</li>

<li>
<strong>كلمات مفتاحية</strong>
<a href="/search/ar?languageCode=ar&origin=gN&item=%D9%85%D9%83%D8%A7%D9%81%D8%AD%D8%A9+%D8%A7%D9%84%D8%B9%D9%86%D8%B5%D8%B1%D9%8A%D8%A9+%D9%81%D9%8A+%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7&searchNavigationId=9106"
rel="nofollow">مكافحة العنصرية في ألمانيا</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D8%A7%D9%84%D8%B9%D9%86%D8%B5%D8%B1%D9%8A%D8%A9+%D9%88%D9%83%D8%B1%D8%A9+%D8%A7%D9%84%D9%82%D8%AF%D9%85&searchNavigationId=9106"
rel="nofollow">العنصرية وكرة القدم</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D8%AF%D9%88%D9%8A%D8%B3%D8%A8%D9%88%D8%B1%D8%BA&searchNavigationId=9106"
rel="nofollow">دويسبورغ</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D8%A3%D9%88%D8%B3%D9%86%D8%A7%D8%A8%D8%B1%D9%88%D9%83&searchNavigationId=9106"
rel="nofollow">أوسنابروك</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D8%AF%D9%88%D8%B1%D9%8A+%D8%A7%D9%84%D8%AF%D8%B1%D8%AC%D8%A9+%D8%A7%D9%84%D8%AB%D8%A7%D9%84%D8%AB%D8%A9+%D8%A8%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7&searchNavigationId=9106"
rel="nofollow">دوري الدرجة الثالثة بألمانيا</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D8%AF%D9%88%D9%8A%D8%AA%D8%B4%D9%87+%D9%81%D9%8A%D9%84%D9%87&searchNavigationId=9106"
rel="nofollow">دويتشه فيله</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=DW+%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9&searchNavigationId=9106"
rel="nofollow">DW عربية</a>
</li>
<li><strong>تعليقك على الموضوع</strong>: <a class="overlayLink" href="#"
rel="nofollow"
link="/overlay/send_feedback/page/8403/60188266">إلى المحرر</a>
</li>
<li>
<strong>طباعة</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">طباعة هذه الصفحة</a>
</li>
<li>
<strong>الرابط</strong>
https://p.dw.com/p/44XiU
</li>
</ul>
</div>
<!-- show related content -->

<div class="col3" id="relatedArticles">
<h4 class="meta">مواضيع ذات صلة</h4>
<div class="col1" data-id="60186695">
<div class="news">
<a href="/ar/فرنسا-اعتقال-أكثر-من-50-شخصاً-خلال-الاحتفالات-بلقب-كأس-العرب/a-60186695">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/60186771_301.jpg" title="©PHOTOPQR/VOIX DU NORD/Thierry Thorel ; 18/12/2021 ; Roubaix - suite a la victoire de l'equipe de foot algerienne , des debordements ont eu lieu dans les rues de la ville - Le 18/12/ 2021 dec 18th 2021. Atmosphere in Roubaix, France during the finale of the Fifa Arab cup between Tunisia and Algeria" alt="©PHOTOPQR/VOIX DU NORD/Thierry Thorel ; 18/12/2021 ; Roubaix - suite a la victoire de l'equipe de foot algerienne , des debordements ont eu lieu dans les rues de la ville - Le 18/12/ 2021 dec 18th 2021. Atmosphere in Roubaix, France during the finale of the Fifa Arab cup between Tunisia and Algeria" /> </div>
<h2>فرنسا - اعتقال أكثر من 50 شخصاً خلال الاحتفالات بلقب "كأس العرب"
<span class="date">19.12.2021</span>
</h2>
<p>بعد فوز المنتخب الجزائري بلقبهم الأول في كأس العرب نشب توتر بين الجماهير الجزائرية والشرطة الفرنسية أدى إلى اعتقال 55 شخصاً إثر خرق حظر الوصول إلى الشانزليزيه أو بسبب مخالفات مرورية. </p>
</a>
</div>
</div>
<div class="col1" data-id="60182900">
<div class="news">
<a href="/ar/هيرتا-يوجه-ضربة-قاسية-لطموح-دورتموند-بالمنافسة-على-اللقب/a-60182900">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/60182899_301.jpg" title="Dortmund's Julian Brandt reacts after a goal from Hertha during the German Bundesliga soccer match between Hertha BSC and Dortmund in Berlin, Germany, Saturday, Dec. 18, 2021. (AP Photo/Michael Sohn)" alt="Dortmund's Julian Brandt reacts after a goal from Hertha during the German Bundesliga soccer match between Hertha BSC and Dortmund in Berlin, Germany, Saturday, Dec. 18, 2021. (AP Photo/Michael Sohn)" /> </div>
<h2>هيرتا يوجه ضربة قاسية لطموح دورتموند بالمنافسة على اللقب
<span class="date">18.12.2021</span>
</h2>
<p>بخسارته الخامسة في هذا الموسم، تراجع بوروسيا دورتموند بعد هزيمة قاسية على يد هيرتا برلين بتسع نقاط عن متصدر الدوري الألماني، بايرن ميونيخ، في آخر أسبوع لمباريات الدوري قبل عطلته الشتوية. </p>
</a>
</div>
</div>
<div class="col1" data-id="60182536">
<div class="news">
<a href="/ar/كأس-العرب-الجزائر-تصعق-تونس-في-الوقت-الإضافي-وتحرز-اللقب/a-60182536">
<div class="teaserImg">
<img loading="lazy" itemprop="image" src="https://static.dw.com/image/60182650_301.jpg" title="Algeria's Baghdad Bounedjah holds up the trophy, after winning the Arab Cup final soccer match between Tunisia and Algeria at the Al Bayt stadium in Al Khor, Qatar, Saturday, Dec. 18, 2021. Algeria won 2-0. (AP Photo/Darko Bandic)" alt="Algeria's Baghdad Bounedjah holds up the trophy, after winning the Arab Cup final soccer match between Tunisia and Algeria at the Al Bayt stadium in Al Khor, Qatar, Saturday, Dec. 18, 2021. Algeria won 2-0. (AP Photo/Darko Bandic)" /> </div>
<h2>كأس العرب.. الجزائر تصعق تونس في الوقت الإضافي وتحرز اللقب <span class="date">18.12.2021</span>
</h2>
<p>لأول مرة في تاريخه يحرز المنتخب الجزائري لقب كأس العرب، بعد فوز مثير على تونس بهدفين مقابل لا شيء، تم تسجيلهما في الوقت الإضافي، عقب انتهاء وقت المباراة الأصلي دون أهداف. </p>
</a>
</div>
</div>
</div>

</div>
<!-- RECHTE SPALTE in DETAIL -->
<div class="col1 dim">
<div class="group">
<ul class="smallList">
<li><strong>تاريخ</strong>
19.12.2021
</li>
<!-- ESI fragment of related auto topics -->

<li>
<strong>مواضيع</strong>
<a
href="/ar/دويتشه-فيله/t-57726585">دويتشه فيله </a>, <a
href="/ar/الانتخابات-البرلمانية-الألمانية-2021/t-58745995">الانتخابات البرلمانية الألمانية 2021</a>
</li>

<li>
<strong>كلمات مفتاحية</strong>
<a href="/search/ar?languageCode=ar&origin=gN&item=%D9%85%D9%83%D8%A7%D9%81%D8%AD%D8%A9+%D8%A7%D9%84%D8%B9%D9%86%D8%B5%D8%B1%D9%8A%D8%A9+%D9%81%D9%8A+%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7&searchNavigationId=9106"
rel="nofollow">مكافحة العنصرية في ألمانيا</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D8%A7%D9%84%D8%B9%D9%86%D8%B5%D8%B1%D9%8A%D8%A9+%D9%88%D9%83%D8%B1%D8%A9+%D8%A7%D9%84%D9%82%D8%AF%D9%85&searchNavigationId=9106"
rel="nofollow">العنصرية وكرة القدم</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D8%AF%D9%88%D9%8A%D8%B3%D8%A8%D9%88%D8%B1%D8%BA&searchNavigationId=9106"
rel="nofollow">دويسبورغ</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D8%A3%D9%88%D8%B3%D9%86%D8%A7%D8%A8%D8%B1%D9%88%D9%83&searchNavigationId=9106"
rel="nofollow">أوسنابروك</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D8%AF%D9%88%D8%B1%D9%8A+%D8%A7%D9%84%D8%AF%D8%B1%D8%AC%D8%A9+%D8%A7%D9%84%D8%AB%D8%A7%D9%84%D8%AB%D8%A9+%D8%A8%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7&searchNavigationId=9106"
rel="nofollow">دوري الدرجة الثالثة بألمانيا</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D8%AF%D9%88%D9%8A%D8%AA%D8%B4%D9%87+%D9%81%D9%8A%D9%84%D9%87&searchNavigationId=9106"
rel="nofollow">دويتشه فيله</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=DW+%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9&searchNavigationId=9106"
rel="nofollow">DW عربية</a>
</li>
<li><a class="icon mail overlayLink" rel="nofollow" href="#"
link="/overlay/send_feedback/page/8403/60188266">إلى المحرر</a>
</li>
<li>
<strong>طباعة</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">طباعة هذه الصفحة</a>
</li>
<li>
<strong>الرابط</strong>
https://p.dw.com/p/44XiU
</li>
</ul>
</div>
</div>

<div style="clear:both;"></div>
</div>
</div>

<!-- Footer -->
<div id="footerSection" style="clear:both;">
<div id="footerBody">
<ul class="footer">
<li><a style="font-weight: bold;" href="/ar/الرئيسية/s-9106"
title="DW عربية | رؤية أخرى للأحداث في ألمانيا والعالم العربي">الرئيسية</a>
</li>
<li><a href="/ar/أخبار/s-8391"
title="أخبار DW عربية | أخبار عاجلة ووجهات نظر من جميع أنحاء العالم">أخبار</a></li>
<li><a href="/ar/سياسة-واقتصاد/s-8392"
title="سياسة واقتصاد | تحليلات معمقة بمنظور أوسع من DW ">سياسة واقتصاد</a></li>
<li><a href="/ar/ثقافة-ومجتمع/s-13074"
title="ثقافة ومجتمع| قضايا مجتمعية من عمق ألمانيا والعالم العربي">ثقافة ومجتمع</a></li>
<li><a href="/ar/علوم-وتكنولوجيا/s-8411"
title="علوم وتكنولوجيا | آخر الاكتشافات والدراسات من DW عربية">علوم وتكنولوجيا</a></li>
<li><a href="/ar/بيئة-ومناخ/s-59832870"
title="التغيرات المناخية"> بيئة ومناخ</a></li>
<li><a href="/ar/صحة/s-51208861"
title="صحة | معلومات لا بد منها لصحة أفضل">صحة</a></li>
<li><a href="/ar/رياضة/s-8403"
title="رياضة | تقارير وتحليلات لأهم الأحداث الرياضية من DW عربية">رياضة</a></li>
<li><a href="/ar/تعرف-على-ألمانيا/s-8418"
title="تعرف على ألمانيا | رحلة مع DW عربية في مختلف معالم ألمانيا">تعرف على ألمانيا</a></li>
<li><a href="/ar/منوعات/s-100647"
title="منوعات | نافذة DW عربية على حياة المشاهير والأحداث الطريفة">منوعات</a></li>
<li>&nbsp;</li>
<li><a href="/ar/المواضيع-من-الألف-إلى-الياء/index-ar">المواضيع من الألف إلى الياء</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/ar/صوت-وصورة/s-100828"
title="صوت وصورة">صوت وصورة</a>
</li>
<li><a href="/ar/بث-مباشر/s-100829"
title="بث مباشر">بث مباشر</a></li>
<li><a href="/ar/جميع-المحتويات/s-100830"
title="جميع المحتويات">جميع المحتويات</a></li>
<li><a href="/ar/أحدث-البرامج/s-100831"
title="أحدث البرامج">أحدث البرامج</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/ar/تلفزيون/s-9049"
title="تلفزيون">تلفزيون</a>
</li>
<li><a href="/ar/جدول-البرامج/s-9051"
title="جدول البرامج">جدول البرامج</a></li>
<li><a href="/ar/برامج-التلفزيون/s-10163"
title="برامج التلفزيون">برامج التلفزيون</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/ar/تعلُّم-الألمانية/s-8428"
title="تعلُّم الألمانية">تعلُّم الألمانية</a>
</li>
<li><a href="/ar/دروس-الألمانية/s-8611"
title="دروس الألمانية">دروس الألمانية</a></li>
<li><a href="/deutsch-lernen/deutsch-xxl/s-12376"
title="الألمانية للمتقدمين">الألمانية للمتقدمين</a></li>
<li><a href="/deutsch-lernen/community-d/s-9035"
title="Community D">Community D</a></li>
<li><a href="/deutsch-lernen/deutsch-unterrichten/s-2233"
title="علّم الألمانية">علّم الألمانية</a></li>
</ul>
<ul class="footer">
<li><a style="font-weight: bold;" href="/ar/اكتشف-dw/s-9115"
title="اكتشف DW">اكتشف DW</a>
</li>
<li><a href="/a-15718235"
title="رسائل إخبارية">رسائل إخبارية</a></li>
<li><a href="/ar/خدمات-التنزيل/s-8436"
title="خدمات التنزيل">خدمات التنزيل</a></li>
<li><a href="/ar/dw-موبايل/s-8435"
title="DW موبايل ">DW موبايل</a></li>
<li><a href="/ar/استقبال-البث/s-101063"
title="استقبال البث">استقبال البث</a></li>
<li><a href="/ar/شروط-الاستخدام/s-101095"
title=" شروط استخدام المحتوى">شروط الاستخدام</a></li>
</ul>
<p id="copyright">
© 2021 Deutsche Welle |
<a href="/en/european-union-general-data-protection-regulationgdpr-valid-may-25-2018/a-18265246">حماية البيانات</a> |
<a href="/imprint">من نحن</a> |
<a href="/contact">اتصل بنا</a>
| <a id="mobilePreferredLink" href="https://m.dw.com/ar/%D8%B3%D8%A7%D8%A8%D9%82%D8%A9-%D9%81%D9%8A-%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7-%D8%A5%D9%84%D8%BA%D8%A7%D8%A1-%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9-%D8%A8%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%AF%D8%B1%D8%AC%D8%A9-%D8%A7%D9%84%D8%AB%D8%A7%D9%84%D8%AB%D8%A9-%D8%A8%D8%B3%D8%A8%D8%A8-%D8%A7%D9%84%D8%B9%D9%86%D8%B5%D8%B1%D9%8A%D8%A9/a-60188266">نسسخة المحمول</a>
</p>
</div></div>
<!-- /Footer -->
</div>
</div>
</body>
</html>
