<!DOCTYPE html>
<!--[if lt IE 7 ]><!--> <html lang="ar" class="ie ie6"> <!--<![endif]-->
<!--[if IE 7 ]><!--> <html lang="ar" class="ie ie7"> <!--<![endif]-->
<!--[if IE 8 ]><!--> <html lang="ar" class="ie ie8"> <!--<![endif]-->
<!--[if IE 9 ]><!--> <html lang="ar" class="ie ie9"> <!--<![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="ar"> <!--<![endif]-->
<head>
<!-- Facebook Pixel Code -->
<script>
document.addEventListener("DOMContentLoaded", function (event) {
if (DWDE.dsgvo.isStoringCookiesOkay()) {
facebookTracking();
}
});
function facebookTracking() {
!function (f, b, e, v, n, t, s) {
if (f.fbq) return;
n = f.fbq = function () {
n.callMethod ?
n.callMethod.apply(n, arguments) : n.queue.push(arguments)
};
if (!f._fbq) f._fbq = n;
n.push = n;
n.loaded = !0;
n.version = '2.0';
n.queue = [];
t = b.createElement(e);
t.async = !0;
t.src = v;
s = b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t, s)
}(window, document, 'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '157204581336210');
fbq('track', 'ViewContent');
}
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=157204581336210&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><link rel="canonical" href="https://www.dw.com/ar/%D8%AA%D9%8A%D8%B1-%D8%B3%D8%AA%D9%8A%D8%BA%D9%86-%D9%8A%D8%AC%D8%B9%D9%84-%D8%A3%D8%B3%D8%B7%D9%88%D8%B1%D8%A9-%D8%A8%D8%B1%D8%B4%D9%84%D9%88%D9%86%D8%A9-%D9%8A%D8%BA%D8%B1%D8%AF-%D8%A8%D8%A7%D9%84%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A/a-45981886">
<link rel="amphtml" href="https://amp.dw.com/ar/%D8%AA%D9%8A%D8%B1-%D8%B3%D8%AA%D9%8A%D8%BA%D9%86-%D9%8A%D8%AC%D8%B9%D9%84-%D8%A3%D8%B3%D8%B7%D9%88%D8%B1%D8%A9-%D8%A8%D8%B1%D8%B4%D9%84%D9%88%D9%86%D8%A9-%D9%8A%D8%BA%D8%B1%D8%AF-%D8%A8%D8%A7%D9%84%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A/a-45981886">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dw.com/ar/%D8%AA%D9%8A%D8%B1-%D8%B3%D8%AA%D9%8A%D8%BA%D9%86-%D9%8A%D8%AC%D8%B9%D9%84-%D8%A3%D8%B3%D8%B7%D9%88%D8%B1%D8%A9-%D8%A8%D8%B1%D8%B4%D9%84%D9%88%D9%86%D8%A9-%D9%8A%D8%BA%D8%B1%D8%AF-%D8%A8%D8%A7%D9%84%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A/a-45981886">
<script type="text/javascript" src="/js/jquery-3.2.1.min.js"></script>
<script type="text/javascript" src="/js/jquery-migrate-3.0.0.min.js"></script>
<script type="text/javascript" src="/js/dsgvo/dsgvo_utils.js"></script>
<script type="text/javascript">
window.languagePreferenceTTL = 2628000;
var languagePreferenceTTL = 2628000;
var hostNameMobile = "https://m.dw.com";
var mobileRedirectTTL = 86400;
</script>
<script type="text/javascript" src="/js/de.dw.cdaLanguage.min.js?v=6.36.0"></script>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<!--[if IE]><meta http-equiv="imagetoolbar" content="no"><![endif]-->
<meta name="robots" content="index, follow"/>
<meta name="revisit-after" content="1 days"/>
<meta name="publisher" content="Deutsche Welle (www.dw.com)"/>
<meta name="copyright" content="&copy; 2018 Deutsche Welle (www.dw.com)"/>
<meta name="author" content="Deutsche Welle (www.dw.com)"/>
<meta content="app-id=498833085" name="apple-itunes-app">
<meta content="app-id=com.idmedia.android.newsportal" name="google-play-app">
<link rel="icon" href="/favicon.png" type="image/png">
<link rel="apple-touch-icon" href="/favicon.png">
<meta name="language" content="ar_AE"/>
<meta property="fb:pages" content="146634408702997"/>
<meta property="fb:pages" content="146822482008281"/>
<meta property="fb:pages" content="46657640977"/>
<meta property="fb:pages" content="66069193936"/>
<meta property="fb:pages" content="338998993519"/>
<meta property="fb:pages" content="164418313578851"/>
<meta property="fb:pages" content="180013702044400"/>
<meta property="fb:pages" content="141111232580541"/>
<meta property="fb:pages" content="130435762955"/>
<meta property="fb:pages" content="24369314439"/>
<meta property="fb:pages" content="131314590235972"/>
<meta property="fb:pages" content="204430626300528"/>
<meta property="fb:pages" content="229148123764036"/>
<meta property="fb:pages" content="533361940012569"/>
<meta property="fb:pages" content="49621769215"/>
<meta property="fb:pages" content="142061114273"/>
<meta property="fb:pages" content="125113390860188"/>
<meta property="fb:pages" content="144393622272640"/>
<meta property="fb:pages" content="245974238781165"/>
<meta property="fb:pages" content="171270196224553"/>
<meta property="fb:pages" content="118184978196457"/>
<meta property="fb:pages" content="178734186974"/>
<meta property="fb:pages" content="329373860454526"/>
<meta property="fb:pages" content="107256659303602"/>
<meta property="fb:pages" content="423198735471"/>
<meta property="fb:pages" content="122470481130194"/>
<meta property="fb:pages" content="114256188645"/>
<meta property="fb:pages" content="165174814436"/>
<meta property="fb:pages" content="155438574470276"/>
<meta property="fb:pages" content="50498982209"/>
<meta property="fb:pages" content="146790007393"/>
<meta property="fb:pages" content="164947183521601"/>
<meta property="fb:pages" content="211745678846355"/>
<meta property="fb:pages" content="134391923301563"/>
<meta property="fb:pages" content="63821723396"/>
<meta property="fb:pages" content="188157417929359"/>
<meta property="fb:pages" content="183239561787790"/>
<meta property="fb:pages" content="449623021724487"/>
<meta property="fb:pages" content="138206409609783"/>
<meta property="fb:pages" content="85945845557"/>
<meta property="fb:pages" content="226482300719948"/>
<meta property="fb:pages" content="60713064323"/>
<meta property="fb:pages" content="239025992817731"/>
<meta property="fb:pages" content="822896961134864"/>
<meta property="fb:pages" content="522458607878947"/>
<meta property="fb:pages" content="188850101556821"/>
<meta property="fb:pages" content="618268655042471"/>
<meta property="fb:pages" content="423198735471"/>
<meta property="fb:pages" content="276810869063357"/>
<meta property="fb:pages" content="100960075341"/>
<meta property="fb:pages" content="80408983549"/>
<meta property="fb:pages" content="100897936618493"/>
<meta property="fb:pages" content="138706041945"/>
<meta property="fb:pages" content="211775368865879"/>
<meta property="fb:pages" content="171400242905536"/>
<meta property="fb:pages" content="132731133463621"/>
<meta property="fb:pages" content="195750250443390"/>
<meta property="fb:pages" content="179443708766951"/>
<meta property="fb:pages" content="1804124663153407"/>
<meta property="fb:pages" content="134957921127"/>
<meta property="fb:pages" content="308858529571862"/>
<meta property="fb:pages" content="245084839304894"/>
<meta property="fb:pages" content="1643141409322787"/>
<meta property="fb:pages" content="161206864395653"/>
<meta property="fb:pages" content="166280690549965"/>
<meta property="fb:pages" content="1306227629456410"/>
<meta property="fb:pages" content="172144003288251"/>
<meta property="fb:pages" content="789839844513554"/>
<meta property="fb:pages" content="1907513229480533"/>
<meta property="fb:pages" content="1673788669587458"/>
<meta property="fb:pages" content="475937372553968"/>
<meta property="fb:pages" content="670958179648696"/>
<meta property="fb:pages" content="608485009178753"/>
<meta property="fb:pages" content="174528749295024"/>
<meta property="fb:pages" content="86161846910"/>
<meta property="fb:pages" content="268396416590741"/>
<meta property="fb:pages" content="239261806709"/>
<meta property="fb:pages" content="61626715828"/>
<meta property="fb:pages" content="210354862357400"/>
<meta name="keywords" content="شكرا,اللغة الألمانية,تويتر,برشلونة,ميسي,كرة القدم,بايرن ميونيخ,مانشافت"/>
<meta name="news_keywords" content="شكرا,اللغة الألمانية,تويتر,برشلونة,ميسي,كرة القدم,بايرن ميونيخ,مانشافت"/>
<meta name="description" content="رغم أن مباراة إشبيلية ستكون باهضة الثمن بالنسبة لبرشلونة بسبب غياب ميسي ثلاثة أسابيع أو أكثر، إلا أن ميزاتها عديدة فيكفي أنها أظهرت إمكانيات تير ستيغن الخارقة والتي قد تليّن موقف لوف من تراتبية حراسة مرمى المانشافت. "/>
<meta property="og:description" content="رغم أن مباراة إشبيلية ستكون باهضة الثمن بالنسبة لبرشلونة بسبب غياب ميسي ثلاثة أسابيع أو أكثر، إلا أن ميزاتها عديدة فيكفي أنها أظهرت إمكانيات تير ستيغن الخارقة والتي قد تليّن موقف لوف من تراتبية حراسة مرمى المانشافت. "/>
<meta property="og:url" content="https://www.dw.com/ar/%D8%AA%D9%8A%D8%B1-%D8%B3%D8%AA%D9%8A%D8%BA%D9%86-%D9%8A%D8%AC%D8%B9%D9%84-%D8%A3%D8%B3%D8%B7%D9%88%D8%B1%D8%A9-%D8%A8%D8%B1%D8%B4%D9%84%D9%88%D9%86%D8%A9-%D9%8A%D8%BA%D8%B1%D8%AF-%D8%A8%D8%A7%D9%84%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A/a-45981886"/>
<meta property="og:site_name" content="DW.COM"/>
<meta property="fb:admins" content="100000944106340"/>
<meta property="fb:admins" content="100004095264842"/>
<meta property="fb:admins" content="100004135624835"/>
<link rel="stylesheet" href="/css/dwde-rtl.min.css?v=6.36.0" type="text/css"
media="all"/>
<link rel="stylesheet" href="/css/dw-print.css" type="text/css" media="print"/>
<link rel="stylesheet" href="/css/dw-fonts-arabic.css" type="text/css" media="all"/>
<link rel="stylesheet" href="/css/dw-epg-rtl.css" type="text/css" media="all"/>
<!--[if IE 8]><link rel="stylesheet" href="/css/dw-epg-ie-rtl.css" type="text/css" media="all"/><![endif]-->
<style type="text/css" media="screen">
div#navMain ul#navLevel1 a#n01 {color: #fff !important;}
div#navMain ul#navLevel1 a#n01:hover {color: #000 !important;}
div#navMain ul#navLevel1 li:hover a#n01 {color: #000 !important;}
div#navMain ul#navLevel2 a#navAct2 {color: #fff !important;}
</style>
<!-- Global site tag (gtag.js) - Google Analytics (Tracking-Code für Marketing-Zwecke) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109618266-1"></script>
<script type="text/javascript">
function googleTracking() {
var gtagTrackingId = 'UA-109618266-1';
var gtagDisableStr = 'ga-disable-' + gtagTrackingId;
if (!DWDE.dsgvo.isStoringCookiesOkay()) {
window[gtagDisableStr] = true;
gtagOptout();
} else {
window[gtagDisableStr] = false;
gtagOptin();
}
window.dataLayer = window.dataLayer || [];
function gtag() {
dataLayer.push(arguments);
}
gtag('js', new Date());
gtag('config', gtagTrackingId, {'anonymize_ip': true});
function gtagOptout() {
document.cookie = gtagDisableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[gtagDisableStr] = true;
return "Google Tag Manager disabled";
}
function gtagOptin() {
document.cookie = gtagDisableStr + '=false; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[gtagDisableStr] = false;
return "Google Tag Manager enabled";
}
}
googleTracking();
</script> <meta property="og:title" content="تير ستيغن يجعل أسطورة برشلونة يغرد بالألماني! | DW | 22.10.2018"/>
<meta property="og:image" content="https://www.dw.com/image/45975434_304.jpg"/>
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="529" />
<title>تير ستيغن يجعل أسطورة برشلونة يغرد بالألماني! | عالم الرياضة | DW | 22.10.2018</title>
<script type="text/javascript" src="/js/dwde.min.js?v=6.36.0"></script>
<!-- DW jwplayer skin -->
<link rel="stylesheet" href="/js/jwplayer8/skins/DW/dwskinfile.css" type="text/css" media="all">
<link rel="stylesheet" href="/js/jwplayer8/skins/DW/desktop-additions.css" type="text/css" media="all">
<script>jwplayer.key = 'Y8nORY7CUY5RnlN/f8onh+AXI1ZWodkujMJAXBwpcAnDG5N4';</script>
<script type="text/javascript" src="/js/datepicker/jquery.ui.datepicker-ar.min.js"></script>
<script type="text/javascript">
function getQueryVariable(variable) {
var query = window.location.search.substring(1);
var vars = query.split('&');
for (var i = 0; i < vars.length; i++) {
var pair = vars[i].split('=');
if (decodeURIComponent(pair[0]) === variable) {
return decodeURIComponent(pair[1]);
}
}
return false;
}

function setRecaptchaLanguage() {
var languageCode = "ar";

if (languageCode === 'ha') {
return 'en';
} else {
var queryStringVal = getQueryVariable('zhongwen');
if (queryStringVal === false) {
return languageCode;
} else if (queryStringVal === 'trad') {
return 'zh-TW';
} else if (queryStringVal === 'simp') {
return 'zh';
}
}
}

var recaptchaScript = document.createElement('script');
var recaptchaLink = 'https://www.google.com/recaptcha/api.js?render=explicit&hl=' + setRecaptchaLanguage();

recaptchaScript.setAttribute('defer', true);
recaptchaScript.setAttribute('async', true);
recaptchaScript.setAttribute('src', recaptchaLink);

$('head').append(recaptchaScript);
</script>

<script type="text/javascript">
var disqus_shortname = 'dwde-ar';
</script>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@dw_arabic"/>
<meta name="twitter:title"
content="تير ستيغن يجعل أسطورة برشلونة يغرد بالألماني!"/>
<meta name="twitter:image" content="https://www.dw.com/image/45975434_7.jpg"/>
</head>
<body id="html_body" >
<!-- Trackingcode Body-Area -->
<script type="text/javascript">
var dwXT = {
visibleStructure: "",
fullUrl: "http%3A%2F%2Fwww.dw.com%2Far%2F%D8%AA%D9%8A%D8%B1-%D8%B3%D8%AA%D9%8A%D8%BA%D9%86-%D9%8A%D8%AC%D8%B9%D9%84-%D8%A3%D8%B3%D8%B7%D9%88%D8%B1%D8%A9-%D8%A8%D8%B1%D8%B4%D9%84%D9%88%D9%86%D8%A9-%D9%8A%D8%BA%D8%B1%D8%AF-%D8%A8%D8%A7%D9%84%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%2Fa-45981886",
maca: "",
articleChangeDateShort: "20181022",
structureId: "8403",
structureTypeId: "1",
chap: "%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%D9%8A%D8%A9::%D8%B9%D8%A7%D9%84%D9%85+%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9",
pageId: "45981886",
richMediaTracking: true,
trackingProfileId: "1",
subjects: "",
firstCategoryId: "19990029",
secondCategoryId: ""
};
var channelNameAppendix = "-";
xtnv = document;
xtsd = "https://logs1242";
xtsite = "510544";
xtdmc = ".dw.com";
xtn2 = "8";
xtdkLanguage = "";
xtdi = "";
xt_an = "";
xt_ac = "";
xt_multc = "";
xt_profile = "NORMAL";
xtpageSingleEncoded = "%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%D9%8A%D8%A9::%D8%B9%D8%A7%D9%84%D9%85+%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9::%D8%AA%D9%8A%D8%B1+%D8%B3%D8%AA%D9%8A%D8%BA%D9%86+%D9%8A%D8%AC%D8%B9%D9%84+%D8%A3%D8%B3%D8%B7%D9%88%D8%B1%D8%A9+%D8%A8%D8%B1%D8%B4%D9%84%D9%88%D9%86%D8%A9+%D9%8A%D8%BA%D8%B1%D8%AF+%D8%A8%D8%A7%D9%84%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%21";
xtpage = "%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%D9%8A%D8%A9::%D8%B9%D8%A7%D9%84%D9%85+%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9::%D8%AA%D9%8A%D8%B1+%D8%B3%D8%AA%D9%8A%D8%BA%D9%86+%D9%8A%D8%AC%D8%B9%D9%84+%D8%A3%D8%B3%D8%B7%D9%88%D8%B1%D8%A9+%D8%A8%D8%B1%D8%B4%D9%84%D9%88%D9%86%D8%A9+%D9%8A%D8%BA%D8%B1%D8%AF+%D8%A8%D8%A7%D9%84%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%21";
xt_multc = "&x1=1&x2=8&x3=45981886&x4=8403&x5=%D8%AA%D9%8A%D8%B1+%D8%B3%D8%AA%D9%8A%D8%BA%D9%86+%D9%8A%D8%AC%D8%B9%D9%84+%D8%A3%D8%B3%D8%B7%D9%88%D8%B1%D8%A9+%D8%A8%D8%B1%D8%B4%D9%84%D9%88%D9%86%D8%A9+%D9%8A%D8%BA%D8%B1%D8%AF+%D8%A8%D8%A7%D9%84%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%21&x6=&x7=http%3A%2F%2Fwww.dw.com%2Far%2F%D8%AA%D9%8A%D8%B1-%D8%B3%D8%AA%D9%8A%D8%BA%D9%86-%D9%8A%D8%AC%D8%B9%D9%84-%D8%A3%D8%B3%D8%B7%D9%88%D8%B1%D8%A9-%D8%A8%D8%B1%D8%B4%D9%84%D9%88%D9%86%D8%A9-%D9%8A%D8%BA%D8%B1%D8%AF-%D8%A8%D8%A7%D9%84%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%2Fa-45981886&x8=&x9=20181022&x10=%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%D9%8A%D8%A9::%D8%B9%D8%A7%D9%84%D9%85+%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9&x13=1&x14=&x15=19990029&x16=&x17=&x18=";
if (window.xtparam!=null) {
window.xtparam += "&ac="+xt_ac+"&an="+xt_an+xt_multc;
} else {
window.xtparam = "&ac="+xt_ac+"&an="+xt_an+xt_multc;
}
</script>
<script src="https://commons.dw.com/tracking/xtcore.js" type="text/javascript"></script>
<script src="https://commons.dw.com/tracking/xtjw8rm.js" type="text/javascript"></script>
<noscript>
<img width="1" height="1" alt=""
src="https://logs1242.xiti.com/hit.xiti?s=510544&amp;s2=8&amp;p=%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%D9%8A%D8%A9::%D8%B9%D8%A7%D9%84%D9%85+%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9::%D8%AA%D9%8A%D8%B1+%D8%B3%D8%AA%D9%8A%D8%BA%D9%86+%D9%8A%D8%AC%D8%B9%D9%84+%D8%A3%D8%B3%D8%B7%D9%88%D8%B1%D8%A9+%D8%A8%D8%B1%D8%B4%D9%84%D9%88%D9%86%D8%A9+%D9%8A%D8%BA%D8%B1%D8%AF+%D8%A8%D8%A7%D9%84%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%21&amp;di=&amp;an=&amp;ac=&amp;x1=1&amp;x2=8&amp;x3=45981886&amp;x4=8403&amp;x5=%D8%AA%D9%8A%D8%B1+%D8%B3%D8%AA%D9%8A%D8%BA%D9%86+%D9%8A%D8%AC%D8%B9%D9%84+%D8%A3%D8%B3%D8%B7%D9%88%D8%B1%D8%A9+%D8%A8%D8%B1%D8%B4%D9%84%D9%88%D9%86%D8%A9+%D9%8A%D8%BA%D8%B1%D8%AF+%D8%A8%D8%A7%D9%84%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%21&amp;x6=&amp;x7=http%3A%2F%2Fwww.dw.com%2Far%2F%D8%AA%D9%8A%D8%B1-%D8%B3%D8%AA%D9%8A%D8%BA%D9%86-%D9%8A%D8%AC%D8%B9%D9%84-%D8%A3%D8%B3%D8%B7%D9%88%D8%B1%D8%A9-%D8%A8%D8%B1%D8%B4%D9%84%D9%88%D9%86%D8%A9-%D9%8A%D8%BA%D8%B1%D8%AF-%D8%A8%D8%A7%D9%84%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%2Fa-45981886&amp;x8=&amp;x9=20181022&amp;x10=%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%D9%8A%D8%A9::%D8%B9%D8%A7%D9%84%D9%85+%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9&amp;x13=1&amp;x14=&amp;x15=19990029&amp;x16=null&amp;x17=&amp;x18=">
</noscript>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var gptAdSlots = [];
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// https://developers.google.com/doubleclick-gpt/reference
googletag.cmd.push(function () {
var leaderboard = googletag.sizeMapping()
.addSize([1680, 1050], [[728, 90]])
.addSize([1440, 900], [[728, 90]])
.addSize([1527, 837], [[728, 90]])
.build();
gptAdSlots[0] = googletag
.defineSlot('/228556409/DW_Ar-AE_Start-Sections/DW_Ar-AE_Articles', [728, 90], 'div--Leaderboard')
.defineSizeMapping(leaderboard)
.setCollapseEmptyDiv(true, true)
.addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().enableAsyncRendering();
googletag.enableServices();
});
googletag.cmd.push(function () {
googletag.display('div--Leaderboard');
});
//Hide left & right skyscrapers on detail pages
$(document).ready(function () {
document.getElementById("div--Skyscraper_left").style.display = 'none';
document.getElementById("div--Skyscraper_right").style.display = 'none';
});
</script>

<div class="cookie">
<div class="cookie__wrap">
<div class="cookie__item">
<p class="cookie__text">نستخدم ملفات تعريف ارتباطية (كوكيز) لتحسين خدمتنا لك. تجد معلومات إضافية حول ذلك في سياسة الخصوصية المتعلقة بنا.</p>
</div>
<div class="cookie__buttons">
<a class="cookie__btn cookie__btn--more"
href="/a-18265246">معلومات إضافية</a>
<a class="cookie__btn cookie__btn--ok" href="#">موافق</a>
</div>
</div>
</div>
<!-- Language selection and quickjump navigation: -->
<ol id="quickjump" role="list">
<li role="listitem" aria-labelledby="Inhalt"><a href="#bodyContent" id="Inhalt">Inhalt</a></li>
<li role="listitem" aria-labelledby="Navigation"><a href="#navMain" id="Navigation">Navigation</a></li>
<li role="listitem" aria-labelledby="asideLink"><a href="#aside" id="asideLink">Weitere Inhalte</a></li>
<li role="listitem" aria-labelledby="metanavigationLink"><a href="#navMeta" id="metanavigationLink">Metanavigation</a></li>
<li role="listitem" aria-labelledby="sucheLink"><a href="#search" id="sucheLink">Suche</a></li>
<li role="listitem" aria-labelledby="languageLink"><a href="#langSelect" id="languageLink" xml:lang="de" lang="de" accesskey="6">Choose from 30 Languages</a></li>
</ol>
<!-- AUTO-LANGUAGE-SELECT-HINT -->
<!--[if IE 7 ]><div id="ie7PositionHelper"></div><![endif]-->
<div id="topMetaLang" style="margin-top: -190px;">
<a class="closeLink" href="#close" title="close"></a>
<div id="topMetaInner">
<!-- L a n g u a g e S e l e c t o r -->
<div id="languageSection">
<ul>
<li><a href="/sq/fokus/s-10250" title="FOKUS" data-lang="sq-AL"
>
Albanian <span class="native">Shqip</span></a>
</li>
<li><a href="/am/ይዘት/s-11646" title="ይዘት" data-lang="am-ET"
>
Amharic <span class="native">አማርኛ</span></a>
</li>
<li><a href="/ar/الرئيسية/s-9106" title="الرئيسية" data-lang="ar-AE"
class="ici">
Arabic <span class="native">العربية</span></a>
</li>
<li><a href="/bn/বিষয়/s-11929" title="বিষয়" data-lang="bn-BD"
>
Bengali <span class="native">বাংলা</span></a>
</li>
<li><a href="/bs/teme/s-10037" title="TEME" data-lang="bs-BA"
>
Bosnian <span class="native">B/H/S</span></a>
</li>
<li><a href="/bg/начало/s-10257" title="Начало" data-lang="bg-BG"
>
Bulgarian <span class="native">Български</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=simp" title="在线报导" data-lang="zh-CN">
Chinese <span class="native">(Simplified) 简</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=trad" title="在線報導" data-lang="zh-CN-t">
Chinese <span class="native">(Traditional) 繁</span></a>
</li>
</ul>
<ul>
<li><a href="/hr/teme/s-9747" title="TEME" data-lang="hr-HR"
>
Croatian <span class="native">Hrvatski</span></a>
</li>
<li><a href="/fa-af/دويچه-وله-دری/s-10259" title="دويچه وله دری" data-lang="fa-AF"
>
Dari <span class="native">دری </span></a>
</li>
<li><a href="/en/top-stories/s-9097" title="News and current affairs from Germany and around the world" data-lang="en-GB"
>
English <span class="native">English</span></a>
</li>
<li><a href="/fr/actualités/s-10261" title="ACTUALITÉS" data-lang="fr-FR"
>
French <span class="native">Français</span></a>
</li>
<li><a href="/de/themen/s-9077" title="Nachrichten & Analysen: der globale Blick auf Schlagzeilen" data-lang="de-DE"
>
German <span class="native">Deutsch</span></a>
</li>
<li><a href="/el/θεματα/s-10507" title="ΘΕΜΑΤΑ" data-lang="el-GR"
>
Greek <span class="native">Ελληνικά</span></a>
</li>
<li><a href="/ha/batutuwa/s-11603" title="BATUTUWA" data-lang="ha-NG"
>
Hausa <span class="native">Hausa</span></a>
</li>
<li><a href="/hi/खबरें/s-11931" title="खबरें" data-lang="hi-IN"
>
Hindi <span class="native">हिन्दी</span></a>
</li>
</ul>
<ul>
<li><a href="/id/rubrik/s-11546" title="RUBRIK" data-lang="id-ID"
>
Indonesian <span class="native">Indonesia</span></a>
</li>
<li><a href="/sw/idhaa-ya-kiswahili/s-11588" title="IDHAA YA KISWAHILI" data-lang="sw-TZ"
>
Kiswahili <span class="native">Kiswahili</span></a>
</li>
<li><a href="/mk/теми/s-10339" title="Теми" data-lang="mk-MK"
>
Macedonian <span class="native">Македонски</span></a>
</li>
<li><a href="/ps/دويچه-ويله-پښتو/s-11722" title="دويچه ويله پښتو" data-lang="ps-AF"
>
Pashto <span class="native">پښتو</span></a>
</li>
<li><a href="/fa-ir/دویچه-وله-فارسی/s-9993" title="دویچه وله فارسی" data-lang="fa-IR"
>
Persian <span class="native">فارسی</span></a>
</li>
<li><a href="/pl/start/s-11394" title="Niemcy – najnowsze wiadomości z Niemiec, Europy i świata" data-lang="pl-PL"
>
Polish <span class="native">Polski</span></a>
</li>
<li><a href="/pt-002/notícias/s-13918" title="NOTÍCIAS" data-lang="pt-002"
>
Portuguese <span class="native">Português para África</span></a>
</li>
<li><a href="/pt-br/notícias/s-7111" title="DW Brasil | Notícias e análises do Brasil e do mundo" data-lang="pt-BR"
>
Portuguese <span class="native">Português do Brasil</span></a>
</li>
</ul>
<ul>
<li><a href="/ro/focus/s-10575" title="FOCUS" data-lang="ro-RO"
>
Romanian <span class="native">Română</span></a>
</li>
<li><a href="/ru/темы-дня/s-9119" title="Новости и аналитика о Германии, России, Европе, мире" data-lang="ru-RU"
>
Russian <span class="native">Русский</span></a>
</li>
<li><a href="/sr/rubrike/s-10682" title="RUBRIKE" data-lang="sr-RS"
>
Serbian <span class="native">Српски/Srpski</span></a>
</li>
<li><a href="/es/actualidad/s-30684" title="ACTUALIDAD" data-lang="es-ES"
>
Spanish <span class="native">Español</span></a>
</li>
<li><a href="/tr/gündem/s-10201" title="GÜNDEM" data-lang="tr-TR"
>
Turkish <span class="native">Türkçe</span></a>
</li>
<li><a href="/uk/головна/s-9874" title="Новини й аналітика про Німеччину, Україну, Європу та світ" data-lang="uk-UA"
>
Ukrainian <span class="native">Українська</span></a>
</li>
<li><a href="/ur/عنوانات/s-11933" title="عنوانات" data-lang="ur-PK"
>
Urdu <span class="native">اردو</span></a>
</li>
</ul>
</div><!-- / L a n g u a g e S e l e c t o r -->
<div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>
<!-- META-NAVI -->
<div id="topMeta" style="margin-top: -30px; display:none;">
<a title="close" href="#close" class="closeLink"></a>
<div id="topMetaInner">
<span class="langHint">
<a href="">Wrong language? Change it here</a>
</span>
لقد اختارت DW.COM اللغة العربية كلغة الإعدادات الخاصة بك. <div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>
<!-- E X T R A W R A P B O D Y M O V E R -->
<div id="bodyMover">
<!-- META-NAVI -->
<div id="navMeta">
<div id="langSelect" class="v2">
<a name="langSelectTrigger" id="langSelectTrigger" href="javascript:void(0);">DW.COM in 30 languages</a>
</div>
<div class="metaLink"><a href="/en/dw-akademie/about-us/s-9519" title="DW AKADEMIE">أكاديمية DW</a></div>
<div class="metaLink"><a href="/en/about-dw/profile/s-30688" title="ABOUT DW">من نحن</a></div>
<div class="metaLink"><a href="/ar/الرئيسية/s-9106" title="الرئيسية">DW.COM</a></div>
</div>
<!-- OUTER FRAME -->
<div id="outerFrame">
<!-- NAV CONTAINER -->
<div id="navContainer">
<!-- NAVI MAIN: main categories:-->
<div id="navHead">
<div id="logo" class="dwnews">
<a href="/ar/الرئيسية/s-9106" title="الرئيسية">
Deutsche Welle
</a>
</div>
<div id="logoprint">
<img width="98" height="100" alt="Deutsche Welle" src="/cssi/dwlogo-print.gif">
</div>
<div id="search">
<form id="navSearchForm" class="modular" action="/search/ar" title="GlobalSearch" method="get">
<input type="hidden" param="searchNavigationId" name="searchNavigationId"
value="9106"/>
<input type="hidden" param="languageCode" name="languageCode" value="ar"/>
<input type="hidden" param="origin" name="origin" value="gN"/>
<input id="item" name="item" placeholder="بحث الرئيسية">
<div id="searchButton"></div>
</form>
</div>
</div><!-- subcategories: -->
<div id="navMain">
<ul id="navLevel1">
<li>
<a id="n01" href="/ar/الرئيسية/s-9106"
title="الرئيسية">الرئيسية</a>

<div class="flyout">
<ul class="sitemap">
<li><a href="/ar/الرئيسية/أخبار/s-8391" title="أخبار">أخبار</a>
</li>
<li><a href="/ar/الرئيسية/سياسة-واقتصاد/s-8392" title="سياسة واقتصاد">سياسة واقتصاد</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ar/الرئيسية/ثقافة-ومجتمع/s-13074" title="ثقافة ومجتمع">ثقافة ومجتمع</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ar/الرئيسية/علوم-وتكنولوجيا/s-8411" title="علوم وتكنولوجيا">علوم وتكنولوجيا</a>
</li>
<li><a href="/ar/الرئيسية/عالم-الرياضة/s-8403" title="عالم الرياضة">عالم الرياضة</a>
</li>
<li><a href="/ar/الرئيسية/تعرف-على-ألمانيا/s-8418" title="تعرف على ألمانيا">تعرف على ألمانيا</a>
<ul class="sitemap">
<li><a href="/ar/الرئيسية/الدراسة-في-ألمانيا/s-8427" title="الدراسة في ألمانيا">الدراسة في ألمانيا</a>
</li>
</ul>
</li>
<li><a href="/ar/الرئيسية/منوعات/s-100647" title="عالم المنوعات">منوعات</a>
</li>
<li><a href="/ar/الرئيسية/آراء/s-32716" title="آراء">آراء</a>
</li>
</ul>
<div class="flyoutGroup col1">
<ul class="sitemap"></ul>
</div>
<div class="navTeaserGroup">
</div>
</div>

</li>
<li>
<a href="/ar/صوت-وصورة/s-100828"
title="صوت وصورة">صوت وصورة</a>

<div class="flyout mini">
<ul class="sitemap" role="menu">
<li role="menuitem">
<a href="/ar/صوت-وصورة/بث-مباشر/s-100829" title="بث مباشر">بث مباشر</a>
</li>
<li role="menuitem">
<a href="/ar/صوت-وصورة/جميع-المحتويات/s-100830" title="جميع المحتويات">جميع المحتويات</a>
</li>
<li role="menuitem">
<a href="/ar/صوت-وصورة/أحدث-البرامج/s-100831" title="أحدث البرامج">أحدث البرامج</a>
</li>
</ul>
</div>

</li>
<li>
<a href="/ar/تلفزيون/s-9049"
title="تلفزيون">تلفزيون</a>

<div class="flyout">
<ul class="sitemap">
<li><a href="/ar/تلفزيون/جدول-البرامج/s-9051" title="جدول البرامج">جدول البرامج</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ar/تلفزيون/برامج-التلفزيون/s-10163" title="برامج التلفزيون">برامج التلفزيون</a>
</li>
</ul>
<div class="flyoutGroup">
<h4 class="meta">برامج التلفزيون</h4>
<ul class="sitemap">
<li><a href="/ar/تلفزيون/البشير-شو/s-32713" title="البشير شو">البشير شو</a></li>
<li><a href="/ar/تلفزيون/dw-الأخبار/s-10111" title="DW الأخبار">DW الأخبار</a></li>
<li><a href="/ar/تلفزيون/مسائية-dw/s-101483" title="مسائية DW">مسائية DW</a></li>
<li><a href="/ar/تلفزيون/كوادريغا/s-10109" title="كوادريغا">كوادريغا</a></li>
<li><a href="/ar/تلفزيون/وثائقي/s-10094" title="وثائقي">وثائقي</a></li>
<li><a href="/ar/تلفزيون/عن-كثب/s-37155373" title="عن كثب">عن كثب</a></li>
<li><a href="/ar/تلفزيون/عينٌ-على-أوروبا/s-40362427" title="عينٌ على أوروبا">عينٌ على أوروبا</a></li>
<li><a href="/ar/تلفزيون/العقيدة-والحياة/s-10093" title="العقيدة والحياة">العقيدة والحياة</a></li>
</ul>
<ul class="sitemap">
<li><a href="/ar/تلفزيون/يوروماكس/s-30070" title="يوروماكس">يوروماكس</a></li>
<li><a href="/ar/تلفزيون/صحتك-بين-يديك/s-30072" title="صحتك بين يديك">صحتك بين يديك</a></li>
<li><a href="/ar/تلفزيون/العولمة-3000/s-30074" title="العولمة 3000">العولمة 3000</a></li>
<li><a href="/ar/تلفزيون/المستقبل-الآن/s-32103" title="المستقبل الآن">المستقبل الآن</a></li>
<li><a href="/ar/تلفزيون/عالم-السرعة/s-30078" title="عالم السرعة">عالم السرعة</a></li>
<li><a href="/ar/تلفزيون/ضيف-وحكاية/s-101442" title="ضيف وحكاية">ضيف وحكاية</a></li>
<li><a href="/ar/تلفزيون/شباب-توك/s-30082" title="شباب توك">شباب توك</a></li>
<li><a href="/ar/تلفزيون/الدوري-الألماني/s-30088" title="الدوري الألماني">الدوري الألماني</a></li>
</ul>
<ul class="sitemap">
<li><a href="/ar/تلفزيون/واحة-الثقافة/s-101485" title="واحة الثقافة">واحة الثقافة</a></li>
<li><a href="/ar/تلفزيون/موسيقى-أوروبية/s-30423" title="موسيقى أوروبية">موسيقى أوروبية</a></li>
<li><a href="/ar/تلفزيون/سارة-والموسيقى/s-37155388" title="سارة والموسيقى">سارة والموسيقى</a></li>
<li><a href="/ar/تلفزيون/صنع-في-ألمانيا/s-30425" title="صنع في ألمانيا">صنع في ألمانيا</a></li>
<li><a href="/ar/تلفزيون/مراسلون-حول-العالم/s-30427" title="مراسلون حول العالم">مراسلون حول العالم</a></li>
<li><a href="/ar/تلفزيون/كليك/s-101444" title="كليك">كليك</a></li>
<li><a href="/ar/تلفزيون/مراسلون/s-31626" title="مراسلون">مراسلون</a></li>
</ul>
</div>
</div>

</li>
<li>
<a href="/ar/تعلُّم-الألمانية/s-8428"
title="تعلُّم الألمانية">تعلُّم الألمانية</a>

<div class="flyout">
<div class="flyoutGroup">
<div class="flyoutGroup">
<h4>دروس الألمانية</h4>
<ul class="sitemap">
<li><a href="/ar/تعلُّم-الألمانية/دروس-الألمانية/s-8611" title="دروس الألمانية">دروس الألمانية</a></li>
<li><a href="/ar/تعلُّم-الألمانية/اختيار-مباشر/s-31325" title="اختيار مباشر">اختيار مباشر</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ar/تعلُّم-الألمانية/deutsch-interaktiv/s-9681" title="Deutsch Interaktiv">Deutsch Interaktiv</a>
</li>
<li><a href="/ar/تعلُّم-الألمانية/mission-europe/s-10609" title="Mission Europe">Mission Europe</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ar/تعلُّم-الألمانية/radio-d/s-9682" title="Radio D">Radio D</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ar/تعلُّم-الألمانية/deutsch-warum-nicht/s-8613" title="?Deutsch - warum nicht">?Deutsch - warum nicht</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ar/تعلُّم-الألمانية/audiotrainer/s-10475" title="Audiotrainer">Audiotrainer</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ar/تعلُّم-الألمانية/deutschtrainer/s-32883" title="Deutschtrainer">Deutschtrainer</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>الألمانية للمتقدمين</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/deutsch-xxl/s-12376" title="الألمانية للمتقدمين">الألمانية للمتقدمين</a></li>
<li><a href="/deutsch-lernen/deutsch-aktuell/s-2146" title="Deutsch Aktuell">Deutsch Aktuell</a>
</li>
<li><a href="/deutsch-lernen/deutsch-im-fokus/s-9213" title="Deutsch im Fokus">Deutsch im Fokus</a>
</li>
<li><a href="/deutsch-lernen/telenovela/s-13121" title="Telenovela">Telenovela</a>
</li>
<li><a href="/deutsch-lernen/bandtagebuch/s-13891" title="Bandtagebuch">Bandtagebuch</a>
</li>
<li><a href="/deutsch-lernen/landeskunde/s-12377" title="Landeskunde">Landeskunde</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Community D</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/community-d/s-9035" title="Community D">Community D</a></li>
<li><a href="/deutsch-lernen/das-portr%C3%A4t/s-30546" title="Das Porträt">Das Porträt</a>
</li>
<li><a href="/deutsch-lernen/podcasts-newsletter/s-11696" title="Podcasts & Newsletter">Podcasts & Newsletter</a>
</li>
<li><a href="/deutsch-lernen/service/s-9032" title="Service">Service</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>علّم الألمانية</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/deutsch-unterrichten/s-2233" title="علّم الألمانية">علّم الألمانية</a></li>
<li><a href="/deutsch-lernen/dw-im-unterricht/s-14199" title="DW im Unterricht">DW im Unterricht</a>
</li>
<li><a href="/deutsch-lernen/unterrichtsreihen/s-9729" title="Unterrichtsreihen">Unterrichtsreihen</a>
</li>
<li><a href="/deutsch-lernen/deutschlehrer-info/s-13503" title="Deutschlehrer-Info">Deutschlehrer-Info</a>
</li>
</ul>
</div>
</div>
</div>

</li>
</ul>
<ul id="navLevel2">
<li><a href="/ar/الرئيسية/أخبار/s-8391"
title="أخبار">أخبار</a></li>
<li><a href="/ar/الرئيسية/سياسة-واقتصاد/s-8392"
title="سياسة واقتصاد">سياسة واقتصاد</a></li>
<li><a href="/ar/الرئيسية/ثقافة-ومجتمع/s-13074"
title="ثقافة ومجتمع">ثقافة ومجتمع</a></li>
<li><a href="/ar/الرئيسية/علوم-وتكنولوجيا/s-8411"
title="علوم وتكنولوجيا">علوم وتكنولوجيا</a></li>
<li><a id="navAct2"
href="/ar/الرئيسية/عالم-الرياضة/s-8403"
title="عالم الرياضة">عالم الرياضة</a></li>
<li><a href="/ar/الرئيسية/تعرف-على-ألمانيا/s-8418"
title="تعرف على ألمانيا">تعرف على ألمانيا</a></li>
<li><a href="/ar/الرئيسية/منوعات/s-100647"
title="عالم المنوعات">منوعات</a></li>
<li><a href="/ar/الرئيسية/آراء/s-32716"
title="آراء">آراء</a></li>
</ul>
</div>
<div class="advertising">
<!-- GoogleDfP_SkyscraperLeft -->
<div class="skyscraper_left">
<div id="div--Skyscraper_left">
<div class="adHeadline">إعلان</div>
</div>
</div>
<!-- End/GoogleDfP_SkyscraperLeft --><!-- GoogleDfP_SkyscraperRight -->
<div class="skyscraper_right">
<div id="div--Skyscraper_right">
<div class="adHeadline">إعلان</div>
</div>
</div>
<!-- End/GoogleDfP_SkyscraperRight --><!-- GoogleDfP_Leaderboard -->
<div class="bannerAd">
<div id="div--Leaderboard">
<div class="adHeadline">إعلان</div>
</div>
</div>
<!-- End/GoogleDfP_Leaderboard -->
</div>
<!-- breadcrumbs navigation: -->
<div id="navPath">
<a href="/ar/الرئيسية/s-9106" title="الرئيسية">
الرئيسية
</a>
/
<a href="/ar/الرئيسية/عالم-الرياضة/s-8403" title="عالم الرياضة">
عالم الرياضة
</a>
</div>
</div>
<div id="innerFrame">


<div id="bodyContent">
<div class="col3">
<h4 class="artikel">عالم الرياضة</h4>
<h1>تير ستيغن يجعل أسطورة برشلونة يغرد بالألماني!</h1>
<p class="intro">رغم أن مباراة إشبيلية ستكون باهضة الثمن بالنسبة لبرشلونة بسبب غياب ميسي ثلاثة أسابيع أو أكثر، إلا أن ميزاتها عديدة فيكفي أنها أظهرت إمكانيات تير ستيغن الخارقة والتي قد تليّن موقف لوف من تراتبية حراسة مرمى المانشافت. </p>
<div id="sharing-bar" class="min">
<span dir="rtl">
<a dir="ltr" class="sharing-item fb static" target="new" rel="nofollow"
href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fp.dw.com%2Fp%2F36vzK%3Fmaca%3Dar-Facebook-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('8', '%D8%AA%D9%8A%D8%B1%20%D8%B3%D8%AA%D9%8A%D8%BA%D9%86%20%D9%8A%D8%AC%D8%B9%D9%84%20%D8%A3%D8%B3%D8%B7%D9%88%D8%B1%D8%A9%20%D8%A8%D8%B1%D8%B4%D9%84%D9%88%D9%86%D8%A9%20%D9%8A%D8%BA%D8%B1%D8%AF%20%D8%A8%D8%A7%D9%84%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A!', '45981886', '1', 'facebook')"></a>
</span>
<span dir="rtl">
<a dir="ltr" class="sharing-item twitter static" target="new" rel="nofollow"
href="https://twitter.com/intent/tweet?source=webclient&amp;text=https%3A%2F%2Fp.dw.com%2Fp%2F36vzK%3Fmaca%3Dar-Twitter-sharing+%D8%AA%D9%8A%D8%B1%20%D8%B3%D8%AA%D9%8A%D8%BA%D9%86%20%D9%8A%D8%AC%D8%B9%D9%84%20%D8%A3%D8%B3%D8%B7%D9%88%D8%B1%D8%A9%20%D8%A8%D8%B1%D8%B4%D9%84%D9%88%D9%86%D8%A9%20%D9%8A%D8%BA%D8%B1%D8%AF%20%D8%A8%D8%A7%D9%84%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%21"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('8', '%D8%AA%D9%8A%D8%B1%20%D8%B3%D8%AA%D9%8A%D8%BA%D9%86%20%D9%8A%D8%AC%D8%B9%D9%84%20%D8%A3%D8%B3%D8%B7%D9%88%D8%B1%D8%A9%20%D8%A8%D8%B1%D8%B4%D9%84%D9%88%D9%86%D8%A9%20%D9%8A%D8%BA%D8%B1%D8%AF%20%D8%A8%D8%A7%D9%84%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A!', '45981886', '1', 'twitter')"></a>
</span>
<span dir="rtl">
<a dir="ltr" class="sharing-item fb-messenger static" target="new" rel="nofollow"
href="http://www.facebook.com/dialog/send?app_id=161807964535758&amp;redirect_uri=https%3A%2F%2Fp.dw.com%2Fp%2F36vzK%3Fmaca%3Dar-Facebook%2BMessenger%2BWeb-sharing&amp;link=https%3A%2F%2Fp.dw.com%2Fp%2F36vzK%3Fmaca%3Dar-Facebook%2BMessenger%2BWeb-sharing&amp;display=popup"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('8', '%D8%AA%D9%8A%D8%B1%20%D8%B3%D8%AA%D9%8A%D8%BA%D9%86%20%D9%8A%D8%AC%D8%B9%D9%84%20%D8%A3%D8%B3%D8%B7%D9%88%D8%B1%D8%A9%20%D8%A8%D8%B1%D8%B4%D9%84%D9%88%D9%86%D8%A9%20%D9%8A%D8%BA%D8%B1%D8%AF%20%D8%A8%D8%A7%D9%84%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A!', '45981886', '1', 'fb-messenger-web')"></a>
</span>
<span dir="rtl">
<a dir="ltr" class="sharing-item email static" target="new" rel="nofollow"
href="mailto:?body=https%3A%2F%2Fp.dw.com%2Fp%2F36vzK%3Fmaca%3Dar-EMail-sharing&amp;subject=%D8%AA%D9%8A%D8%B1%20%D8%B3%D8%AA%D9%8A%D8%BA%D9%86%20%D9%8A%D8%AC%D8%B9%D9%84%20%D8%A3%D8%B3%D8%B7%D9%88%D8%B1%D8%A9%20%D8%A8%D8%B1%D8%B4%D9%84%D9%88%D9%86%D8%A9%20%D9%8A%D8%BA%D8%B1%D8%AF%20%D8%A8%D8%A7%D9%84%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%21"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('8', '%D8%AA%D9%8A%D8%B1%20%D8%B3%D8%AA%D9%8A%D8%BA%D9%86%20%D9%8A%D8%AC%D8%B9%D9%84%20%D8%A3%D8%B3%D8%B7%D9%88%D8%B1%D8%A9%20%D8%A8%D8%B1%D8%B4%D9%84%D9%88%D9%86%D8%A9%20%D9%8A%D8%BA%D8%B1%D8%AF%20%D8%A8%D8%A7%D9%84%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A!', '45981886', '1', 'email')"></a>
</span>
<span dir="rtl">
<a dir="ltr" class="sharing-item whatsapp option" target="new" rel="nofollow"
href="https://web.whatsapp.com/send?text=https%3A%2F%2Fp.dw.com%2Fp%2F36vzK%3Fmaca%3Dar-Whatsapp%2BWeb-sharing+%D8%AA%D9%8A%D8%B1%20%D8%B3%D8%AA%D9%8A%D8%BA%D9%86%20%D9%8A%D8%AC%D8%B9%D9%84%20%D8%A3%D8%B3%D8%B7%D9%88%D8%B1%D8%A9%20%D8%A8%D8%B1%D8%B4%D9%84%D9%88%D9%86%D8%A9%20%D9%8A%D8%BA%D8%B1%D8%AF%20%D8%A8%D8%A7%D9%84%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%21"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('8', '%D8%AA%D9%8A%D8%B1%20%D8%B3%D8%AA%D9%8A%D8%BA%D9%86%20%D9%8A%D8%AC%D8%B9%D9%84%20%D8%A3%D8%B3%D8%B7%D9%88%D8%B1%D8%A9%20%D8%A8%D8%B1%D8%B4%D9%84%D9%88%D9%86%D8%A9%20%D9%8A%D8%BA%D8%B1%D8%AF%20%D8%A8%D8%A7%D9%84%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A!', '45981886', '1', 'whatsapp-web')"></a>
</span>
<span dir="rtl">
<a dir="ltr" class="sharing-item telegram option" target="new" rel="nofollow"
href="https://telegram.me/share/url?url=https%3A%2F%2Fp.dw.com%2Fp%2F36vzK%3Fmaca%3Dar-Telegram-sharing&amp;text=%D8%AA%D9%8A%D8%B1%20%D8%B3%D8%AA%D9%8A%D8%BA%D9%86%20%D9%8A%D8%AC%D8%B9%D9%84%20%D8%A3%D8%B3%D8%B7%D9%88%D8%B1%D8%A9%20%D8%A8%D8%B1%D8%B4%D9%84%D9%88%D9%86%D8%A9%20%D9%8A%D8%BA%D8%B1%D8%AF%20%D8%A8%D8%A7%D9%84%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%21"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('8', '%D8%AA%D9%8A%D8%B1%20%D8%B3%D8%AA%D9%8A%D8%BA%D9%86%20%D9%8A%D8%AC%D8%B9%D9%84%20%D8%A3%D8%B3%D8%B7%D9%88%D8%B1%D8%A9%20%D8%A8%D8%B1%D8%B4%D9%84%D9%88%D9%86%D8%A9%20%D9%8A%D8%BA%D8%B1%D8%AF%20%D8%A8%D8%A7%D9%84%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A!', '45981886', '1', 'telegram')"></a>
</span>
<p class="sharing-item toggler" ></p>
</div> <div class="picBox full">
<a class="overlayLink" href="#"
link="/overlay/image/article/45981886/45975434" rel="nofollow"
style="cursor: pointer;">
<img itemprop="image" src="/image/45975434_303.jpg" title="FC Barcelona v Sevilla - La Liga Santander (picture-alliance/NurPhoto/J. Breton)" alt="FC Barcelona v Sevilla - La Liga Santander (picture-alliance/NurPhoto/J. Breton)" /> </a>
<p></p>
</div>
<div class="group">
<div class="longText">
<p>بعد أن صعق عشاق الأرجنتيني ليونيل ميسي بخروج نجمهم في الدقيقة الواحدة والثلاثين من عمر المباراة التي دكّ فيها برشلونة شباك نادي إشبيلية بأربعة أهداف مقابل هدفين، بسبب الإصابة في مرفق الذراع الأيمن، قدم حارس المرمى الألماني مارك أندريه تيرستيغن لهؤلاء لحظات رائعة تنسيهم فاجعتهم بتصديه ببراعة لأربع محاولات خطيرة من إشبيلية لهز شباكه.</p> <div class="col1"> <div class="group accordion ui-accordion ui-widget ui-helper-reset" role="tablist"> <h4>مختارات</h4> <div class="group"> <div class="lineExtra"></div> <div class="news red"> <a href="/ar/عودة-نوير-قد-تُقبر-أحلام-تير-ستيغن-في-مونديال-روسيا/a-44020271" class="linkable"> <h2 class="ui-accordion-header ui-helper-reset ui-state-active ui-corner-top" style="cursor: pointer;" role="tab" aria-expanded="true" aria-selected="true" tabindex="0">عودة نوير قد تُقبر أحلام تير ستيغن في مونديال روسيا!</h2> <div class="teaserContentWrap ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom ui-accordion-content-active" role="tabpanel" style="display: block; padding-top: 0px; padding-bottom: 0px;"> </div> </a> </div> <div class="news red"> <a href="/ar/تير-ستيغن-يدخل-القفص-الذهبي-فجأة-قرب-برشلونة/a-38865142" class="linkable"> <h2 class="ui-accordion-header ui-helper-reset ui-state-active ui-corner-top" style="cursor: pointer;" role="tab" aria-expanded="true" aria-selected="true" tabindex="0">تير ستيغن يدخل القفص الذهبي فجأة قرب برشلونة </h2> <div class="teaserContentWrap ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom ui-accordion-content-active" role="tabpanel" style="display: block; padding-top: 0px; padding-bottom: 0px;"> <p>استغل الألماني تيرستيغن حارس مرمى برشلونة عدم وجود مباريات رسمية بعد لقاء لاس بالماس وتزوج بسرعة من خطيبته في كاتالونيا. وقد يكون الزواج دفعة له في مباراة أيبار المقبلة للمحافظة على حظوظ برشلونة في المنافسة على الليغا. (16.05.2017)<span class="arrow"></span></p> </div> </a> </div> <div class="news red"> <a href="/ar/بعد-نيمار-برشلونة-متخوف-من-مغادرة-هذا-النجم-لصفوفه/a-43507599" class="linkable"> <h2 class="ui-accordion-header ui-helper-reset ui-state-active ui-corner-top" style="cursor: pointer;" role="tab" aria-expanded="true" aria-selected="true" tabindex="0">بعد نيمار.. برشلونة متخوف من مغادرة هذا النجم لصفوفه</h2> <div class="teaserContentWrap ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom ui-accordion-content-active" role="tabpanel" style="display: block; padding-top: 0px; padding-bottom: 0px;"> <p>بعد رحيل النجم البرازيلي نيما ردا سيلفا إلى نادي باريس سان جيرمان مع بداية الموسم، تتخوف إدارة نادي برشلونة من فقدان نجم آخر في صفوف الفريق، بعدما تلقى عرضاً مغرياً للعب في الدوري الإنجليزي، حسبما ذكرت تقارير إعلامية. (24.04.2018)<span class="arrow"></span></p> </div> </a> </div> </div> </div> </div> <p>في الدقيقة 61 تصدى تير ستيغن لكرة ركنية من رأسية أندري سيلفا، وفور ذلك مباشرة تصدى لأخرى من فرانكو فاسكيس، وبدا الأمر وكأن تير ستيغن تحول إلى لاعب تنس.</p> <p>ومع اقتراب صافرة النهاية، قدم تير ستيغن عرضا خياليا بالتصدي هذه المرة لتمريرة صاروخية من بابلو سرابيا، عبر صدّها باليد اليسرى، وبسرعة البرق مرة أخرى، يكون بالمرصاد لتمريرة رابعة كان بطلها هذه المرة وسام بن يدر في الدقيقة 86.</p> <p> تألق تير ستيغن دفع أحد أساطير برشلونة إلى استخدام موقع تويتر للتعبير عن الامتنان الشديد للاعب القادم من فريق بروسيا مونشنغلادبخ إلى الفريق الكاتالوني. ويتعلق الأمر بكارليس بيول الذي غرّد وباللغة الألمانية "شكرا تير ستيغن".</p> <div class="picBox full"> <div class="group embeddedTweet" id="twtr-1053740597377466376"></div> <script>
if (!window.twttr) {
window.twttr = (function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
if (d.getElementById(id)) return t;
js = d.createElement(s);
js.id = id;
js.src = "https://platform.twitter.com/widgets.js";
fjs.parentNode.insertBefore(js, fjs);
t._e = [];
t.ready = function (f) {
t._e.push(f);
};
return t;
}(document, "script", "twitter-wjs"));
}
twttr.ready(function (twttr) {
twttr.widgets.createTweet('1053740597377466376', document.getElementById('twtr-1053740597377466376'), {
linkColor: '#0087eb', width: '550', align: 'center'
});
});
</script> </div> <p>يذكر أن النجاحات التي يحققها الحارس الشاب (26 عاما) مقابل تراجع مستوى مانويل نوير (32 عاما) في صفوف المنتخب الألماني لكرة القدم، تزيد من حجم الضغوط التي يواجهها المدرب يواخيم لوف، والتي تطالبه بإعادة حساباته بما يخص حراسة مرمى المانشافت المتمثلة حاليا في نوير كحارس مرمى رقم 1 وتير ستيغن حارس مرمى رقم 2.</p> <p>ومن أبرز المنتقدين للوف بخصوص ذلك، لوتار ماتيوس أحد كبار نجوم الكرة الألمانية الذي سبق له أن أشار في عموده الخاص بموقع "سكاي" إلى ضرورة تغيير التوازنات في حراسة المرمى.</p> <p>ومن المحتمل جدا أن يستجيب لوف لهذه الدعوات في المباراة الودية المرتقبة منتصف نوفمبر/ تشرين الثاني أمام المنتخب الروسي بإشراك تير ستيغن أساسيا.</p> <p>و.ب</p> <div class="longText"> <!-- PictureGallery --> <div class="gallery col3"> <div class="imgTeaserL slideshow noDim" data-id="36213468" data-title="ألمانيا موطن حراس مرمى كرة القدم بمستوى عال " data-date="20161101" data-firstcategory="19990030"> <ul class="slides"> <!-- Picture gallery - related image --> <li class="first"> <div class="teaserImg"> <img itemprop="image" src="/image/18104487_303.jpg" title="Fußball Torwart Manuel Neuer (Bongarts/Getty Images/L. Baron)" alt="Fußball Torwart Manuel Neuer (Bongarts/Getty Images/L. Baron)" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>ألمانيا موطن حراس مرمى كرة القدم بمستوى عال </h4> <h2></h2> <p> يعد مانويل نوير (30 عاما) أفضل حارس مرمى في تاريخ ألمانيا، فهو فعلا أسطورة في تمتيع الجماهير بأدائه الراقي. ولا يكاد يوجد لاعب آخر مثل نوير فاز بالألقاب التي حصل عليه هذا الأخير. فقد حصد كأس العالم بالبرازيل، ودوري أبطال أوروبا. وفاز بلقب أفضل حارس مرمى في العالم ثلاث مرات، وقد صعد نجمه بالخصوص عام 2014، حيث حصل فيه على عدد كبير من الجوائز. كما إنه تولى أيضا مهمات جديدة في الفريق، مثل الدفاع. </p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" src="/image/5644755_303.jpg" title="Flash-Galerie deutsche Fußballkapitäne (picture-alliance/Sven Simon)" alt="Flash-Galerie deutsche Fußballkapitäne (picture-alliance/Sven Simon)" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>ألمانيا موطن حراس مرمى كرة القدم بمستوى عال </h4> <h2></h2> <p> حتى وقت قريب كان العملاق أوليفر كان (47 عاما) أفضل حارس ألماني في رأي الكثيرين. فقد فاز بلقب أفضل حارس مرمى في العالم 3 مرات، واختير عام 2002 كأفضل لاعب في مونديال كوريا واليابان، رغم خسارة النهائي أمام البرازيل. ويعد أوليفركان الحارس الوحيد الذي حصل على لقب أفضل لاعب في كأس العالم. ألقابه مع بايرن ميونيخ كثيرة، مثل دوري أبطال أوروبا وكأس العالم للأندية. </p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" src="/image/17455829_303.jpg" title="Bildergalerie Sepp Maier (STAFF/AFP/Getty Images)" alt="Bildergalerie Sepp Maier (STAFF/AFP/Getty Images)" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>ألمانيا موطن حراس مرمى كرة القدم بمستوى عال </h4> <h2></h2> <p> سيب ماير (72 عاما) هو صاحب الرقم القياسي لحراسة مرمى منتخب ألمانيا حيث خاض معه 95 مباراة. وكان يمثل مع غيرد مولر وبكنباور ثلاثي الأحلام في بايرن ومنتخب ألمانيا. حقق إنجازات كبيرة مع المنتخب الوطني وبايرن أبرزها الفوز بكأس العالم في ميونيخ 1974، وكأس الأمم الأوروبية 1972. وقد أجبر عام 1979 على الاعتزال بسبب حادث سيارة. تم اختياره كحارس القرن في ألمانيا، وحل رابعا على قائمة حراس القرن في العالم. </p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" src="/image/16028128_303.jpg" title="Harald Toni Schumacher (picture-alliance/dpa)" alt="Harald Toni Schumacher (picture-alliance/dpa)" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>ألمانيا موطن حراس مرمى كرة القدم بمستوى عال </h4> <h2></h2> <p> توني شوماخر (62 عاما) كان يعد أحد أفضل حراس المرمى في العام في الثمانينيات. لعب 76 مباراة دولية، حيث وصل لنهائي مونديال إسبانيا 1982 ومونديال المكسيك 1986. وفاز قبل ذلك مع بلده بكأس الأمم الأوروبية 1980. أثار الكثير من الجدل بسبب ارتطامه باللاعب الفرنسي باتيستو في مونديال إسبانيا. بعد خروجه من المنتخب ومن فريق كولونيا ذهب لتركيا وفاز مع فنربخشه بالدوري هناك. </p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" src="/image/17667375_303.jpg" title="DeutschlandFußball Torhüter Bodo Illgner (picture-alliance/dpa)" alt="DeutschlandFußball Torhüter Bodo Illgner (picture-alliance/dpa)" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>ألمانيا موطن حراس مرمى كرة القدم بمستوى عال </h4> <h2></h2> <p>بودو إلغنر (49 عاما) كان الحارس الاحتياطي لشوماخر في كولونيا وبعدما طرد شوماخر أصبح أساسيا وخاض مع كولوينا 326 مباراة. انتقل إلى ريال مدريد وخاض معه 91 مباراة حيث فاز مرتين بدوري أبطال أوروبا. خاض مع منتخب ألمانيا 54 مباراة وفاز معه بكأس العالم 1990 بإيطاليا، وهو أصغر حارس مرمى يفوز بكأس العالم. وكان ثلاث مرات من بين أفضل ثلاثة حراس للمرمى في العالم. </p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" src="/image/3448201_303.jpg" title="Fußball Euro 2008 Finale Deutschland Spanien Jens Lehmann (AP)" alt="Fußball Euro 2008 Finale Deutschland Spanien Jens Lehmann (AP)" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>ألمانيا موطن حراس مرمى كرة القدم بمستوى عال </h4> <h2></h2> <p>ينس ليمان (46 عاما) لعب لشالكه 10 أعوام. وهو أول حارس مرمى في ألمانيا يسجل هدفا أثناء اللعب، عندما سجل في مرمى دورتموند. انتقل إلى ميلانو ثم إلى دورتموند ليفوز معه بالدوري وانتقل إلى أرسنال وخاض معه 147 مباراة. اختاره كلينسمان بديلا عن أوليفر كان ليحرس مرمى ألمانيا في مونديال 2006. ومازال حاضرا في الأذهان تصديه لركلات الترجيح أمام الأرجنتين، حيث أوصل ألمانيا لنصف النهائي الذي خسرته أمام إيطاليا. </p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" src="/image/19385524_303.jpg" title="Fußball EM 1996 Deutschland England Köpke (picture-alliance/dpa/O. Berg)" alt="Fußball EM 1996 Deutschland England Köpke (picture-alliance/dpa/O. Berg)" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>ألمانيا موطن حراس مرمى كرة القدم بمستوى عال </h4> <h2></h2> <p>أندرياس كوبكه (54 عاما) أو "أندي" هو أحد أفضل حراس المرمى في تاريخ ألمانيا. ويدرب حراس مرمى المنتخب منذ كأس القارات عام 2005. لعب 59 مباراة دولية، كما احترف في فريق أوليمبك مرسيليا الفرنسي. فاز مع ألمانيا كلاعب بكأس أمم أوروبا 1996، وهو العام الذي حصل فيه على لقب أفضل حارس مرمى في العالم. وفاز بلقب أفضل حارس مرمى في ألمانيا أربع مرات. </p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" src="/image/5578740_303.jpg" title="Der deutsche Torhüter Toni Turek (vorn) schaut dem in seinem Tor einschlagenden Ball hinterher (picture-alliance/ dpa)" alt="Der deutsche Torhüter Toni Turek (vorn) schaut dem in seinem Tor einschlagenden Ball hinterher (picture-alliance/ dpa)" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>ألمانيا موطن حراس مرمى كرة القدم بمستوى عال </h4> <h2></h2> <p> توني توريك، توفي عام 1984، وعمره 65 عاما. كانت مهنته أصلا خبازا وشارك في الحرب العالمية الثانية ووقع في الأسر، وقد خاض أول مباراة له مع ألمانيا وهو في سن 31 عاما، وهو رقم قياسي لحارس مرمى صمد أكثر من 60 عاما. كان ذلك عام 1950 في أول مباراة دولية يلعبها منتخب ألمانيا بعد الحرب.لعب للمنتخب 20 مباراة دولية فقط واستطاع مع زملائه الفوز بكأس العالم عام 1954 في سويسرا. </p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" src="/image/5725739_303.jpg" title="Fußball Legendäre Duelle Deutschland England Flash-Galerie (picture-alliance/ dpa)" alt="Fußball Legendäre Duelle Deutschland England Flash-Galerie (picture-alliance/ dpa)" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>ألمانيا موطن حراس مرمى كرة القدم بمستوى عال </h4> <h2></h2> <p>هانز تيلكوفسكي (81 عاما) خاض مع المانشافت 39 مباراة في الفترة بين 1957 و 1967، وهو الحارس الذي احتسب ضده "هدف شهير" في ملعب ويمبلي 1996 (الصورة)، رغم أن الكرة لم تتجاوز خط المرمى، في رأي الكثيرين. وبذلك خسرت ألمانيا نهائي كأس العالم أمام انغلترا. قبلها بعام تم اختياره كأفضل رياضي في ألمانيا وكان يتميز بتمركزه الجيد خلال اللعب. </p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" src="/image/16962749_303.jpg" title="Deutschland Fußball Geschichte Torhüter Bernd Trautmann (picture-alliance/dpa)" alt="Deutschland Fußball Geschichte Torhüter Bernd Trautmann (picture-alliance/dpa)" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>ألمانيا موطن حراس مرمى كرة القدم بمستوى عال </h4> <h2></h2> <p>توفي بيرت تراوتمان عام 2013 عن عمر 89 عاما. اختارته جماهير مانشستر سيتي 2007 كأفضل لاعب في تاريخ النادي، الذي لعب له 639 مباراة من عام 1949 حتى 1964. تم تكريمه من طرف الملكة إليزابيث عام 2004 والاتحاد الألماني للكرة 2008 لدوره في التصالح بين ألمانيا وإنجلترا بعد الحرب العالمية الثانية. وقع له كسر في العنق عندما اصطدم مع مهاجم بيرمينغهام في نهائي كأس عام 1956، لكنه واصل اللعب ليحقق لفريقه اللقب. </p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" src="/image/16224301_303.jpg" title="Robert Enke (Getty Images)" alt="Robert Enke (Getty Images)" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>ألمانيا موطن حراس مرمى كرة القدم بمستوى عال </h4> <h2></h2> <p>كان الحضور الجماهيري في حفل تأبين روبيرت إنكه كبيرا جدا روبيرت إنكه. فخلال لحظة يأس من الحياة بسبب مشاكل نفسية ألقى إنكه بنفسه أمام قطار فلقي مصرعه في الحال في 10 نوفمبر/ تشرين الثاني 2009، وكان عمره 32 عاما. وقد أقام نادي هانوفر حفل تأبين له في ملعب كرة القدم حضره نحو 40 ألف شخص وشارك في حمل نعشه زملاؤه في هانوفر ومن المنتخب الألماني، في منظر حزين سيبقى عالقا في ذاكرة محبيه.</p> <p class="author"> الكاتب: صلاح شرارة </p> </div> </li> </ul> <br class="clearfix" /> <div class="teaserNavWrap"> <div class="slidePagination"> <div style="float: right"> <a class="function tostart" href="javascript:void(0);" rel="nofollow"></a> <a class="function rwd" href="javascript:void(0);" rel="nofollow"></a> <a class="function fwd" href="javascript:void(0);" rel="nofollow"></a> <a class="function toend" href="javascript:void(0);" rel="nofollow"></a> </div> <a class="function playpause" href="javascript:void(0);" rel="nofollow"></a> <span class="slideshowNav"></span> </div> </div> </div> </div> </div>
</div>
</div>
<div style="clear:both; height:0; font-size:1px; line-height: 0"></div>
<!-- detail_toolbox -->
<h4>مختارات</h4>
<div class="group">
<div class="lineExtra"></div>
<div class="linkList overlayIcon">
<a href="/overlay/media/ar/ألمانيا-موطن-حراس-مرمى-كرة-القدم-بمستوى-عال/36213468/45981886" rel="nofollow" class="overlayLink" link="/overlay/media/ar/ألمانيا-موطن-حراس-مرمى-كرة-القدم-بمستوى-عال/36213468/45981886">
<h2>
ألمانيا موطن حراس مرمى كرة القدم بمستوى عال </h2>
<p>تعد ألمانيا من البلدان التي انجبت حراس مرمى كرة القدم في العالم بمستوى عال. في هذه الجولة نتعرف على أشهر هؤلاء منذ نهاية الحرب العالمية الثانية حتى الآن. (01.11.2016)<span class='icon pics'></span>
&nbsp; </p>
</a>
</div>
</div>
<div class="group">
<ul class="smallList">
<li><strong>تاريخ</strong>
22.10.2018
</li>
<!-- ESI fragment of related auto topics -->

<li>
<strong>مواضيع</strong>
<a href="/ar/بايرن-ميونخ/t-17431172">بايرن ميونخ</a>, <a href="/ar/دوري-أبطال-أوروبا/t-17448715">دوري أبطال أوروبا</a>, <a href="/ar/كأس-ألمانيا/t-17448918">كأس ألمانيا</a>, <a href="/ar/علي-بن-الحسين/t-18504505">علي بن الحسين</a>, <a href="/ar/الدوري-الإسباني/t-18867503">الدوري الإسباني</a>, <a href="/ar/الهوليغنز/t-19377059">الهوليغنز</a>, <a href="/ar/التعارف-عبر-الإنترنت/t-19377097">التعارف عبر الإنترنت</a>, <a href="/ar/وسائل-التواصل-الاجتماعي/t-19525809">وسائل التواصل الاجتماعي</a>, <a href="/ar/كأس-العالم-2014/t-17438577">كأس العالم 2014</a>, <a href="/ar/ميشائيل-بالاك/t-17425237">ميشائيل بالاك</a>
</li>

<li>
<strong>كلمات مفتاحية</strong>
<a href="/search/ar?languageCode=ar&origin=gN&item=%D8%B4%D9%83%D8%B1%D8%A7&searchNavigationId=9106"
rel="nofollow">شكرا</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D8%A7%D9%84%D9%84%D8%BA%D8%A9+%D8%A7%D9%84%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A9&searchNavigationId=9106"
rel="nofollow">اللغة الألمانية</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D8%AA%D9%88%D9%8A%D8%AA%D8%B1&searchNavigationId=9106"
rel="nofollow">تويتر</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D8%A8%D8%B1%D8%B4%D9%84%D9%88%D9%86%D8%A9&searchNavigationId=9106"
rel="nofollow">برشلونة</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D9%85%D9%8A%D8%B3%D9%8A&searchNavigationId=9106"
rel="nofollow">ميسي</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D9%83%D8%B1%D8%A9+%D8%A7%D9%84%D9%82%D8%AF%D9%85&searchNavigationId=9106"
rel="nofollow">كرة القدم</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D8%A8%D8%A7%D9%8A%D8%B1%D9%86+%D9%85%D9%8A%D9%88%D9%86%D9%8A%D8%AE&searchNavigationId=9106"
rel="nofollow">بايرن ميونيخ</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D9%85%D8%A7%D9%86%D8%B4%D8%A7%D9%81%D8%AA&searchNavigationId=9106"
rel="nofollow">مانشافت</a>
</li>
<li><strong>تعليقك على الموضوع</strong>: <a class="overlayLink" href="#" rel="nofollow"
link="/overlay/send_feedback/page/8403/45981886">إلى المحرر</a>
</li>
<li>
<strong>طباعة</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">طباعة هذه الصفحة</a>
</li>
<li>
<strong>الرابط</strong>
https://p.dw.com/p/36vzK
</li>
</ul>
</div>

<div class="col3 relatedContent">
<h4 class="meta">مواضيع ذات صلة</h4>
<div class="col1" data-id="44382106">
<div class="news">
<a href="/ar/ميسي-يُرغم-على-الاحتفال-بعيد-ميلاده-في-وقت-حرج/a-44382106">
<div class="teaserImg">
<img width="220" height="124" src="/image/44381406_301.jpg" title="ميسي يُرغم على الاحتفال بعيد ميلاده في وقت حرج" alt="Lionel Messi Geburtstag 31 Russland Torte" /> </div>
<h2 class="">
ميسي "يُرغم" على الاحتفال بعيد ميلاده في وقت حرج
<span class="date">25.06.2018</span>
</h2>
<p>أطاحت "لعنة الكبار" بمنتخب الأرجنتين، وبات أمامه طوق نجاة صغير جدا للوصول للدور الثاني. ظروف مأساوية إذن تحيط بـ"راقصي التانغو"، ورغم ذلك يقام لميسي احتفال بهيج بمناسبة عيد ميلاده 31. </p>
</a>
</div>
</div>
<div class="col1" data-id="43727285">
<div class="news">
<a href="/ar/عماد-الدين-حسين-شكراً-للبوتقة-التي-أنقذت-محمد-صلاح/a-43727285">
<div class="teaserImg">
<img width="220" height="124" src="/image/19415948_301.png" title="عماد الدين حسين: شكراً للبوتقة التي أنقذت محمد صلاح!" alt="Kolumnisten Emad El-Din Hussein" /> </div>
<h2 class="">
عماد الدين حسين: شكراً للبوتقة التي أنقذت محمد صلاح!
<span class="date">10.05.2018</span>
</h2>
<p>في مقاله* لـ DW عربية يتناول الكاتب الصحفي عماد الدين حسين قرار رفض أحد أندية مصر اللاعب محمد صلاح في بداية مشواره، لكنه فتح له باب الاحتراف في أندية أوروبا الكبرى، حيث وجد البيئة المشجعة التي أطلقت إمكانياته المكبوتة. </p>
</a>
</div>
</div>
<div class="col1" data-id="44634419">
<div class="news">
<a href="/ar/مشاهد-مثيرة-من-مونديال-روسيا-بعيون-مدرب-المانشافت-السابق/a-44634419">
<div class="teaserImg">
<img width="220" height="124" src="/image/15624516_301.jpg" title="مشاهد مثيرة من مونديال روسيا بعيون مدرب المانشافت السابق " alt="Hans-Hubert Berti Vogts" /> </div>
<h2 class="">
مشاهد مثيرة من مونديال روسيا بعيون مدرب المانشافت السابق <span class="date">11.07.2018</span>
</h2>
<p>جاءت نتائج مباريات كأس العالم بروسيا غريبة في كثير منها، فقد خرجت أكبر الأمم الكروية مبكرا من البطولة، وفشلت المنتخبات الإفريقية بشكل غريب. مدرب ألمانيا السابق بيرتي فوغتس يوضح أبرز المفاجآت وأهم اللاعبين في روسيا 2018. </p>
</a>
</div>
</div>
</div>

</div>
<!-- RECHTE SPALTE in DETAIL -->
<div class="col1 dim">
<div class="group">
<ul class="smallList">
<li><strong>تاريخ</strong>
22.10.2018
</li>
<!-- ESI fragment of related auto topics -->

<li>
<strong>مواضيع</strong>
<a href="/ar/بايرن-ميونخ/t-17431172">بايرن ميونخ</a>, <a href="/ar/دوري-أبطال-أوروبا/t-17448715">دوري أبطال أوروبا</a>, <a href="/ar/كأس-ألمانيا/t-17448918">كأس ألمانيا</a>, <a href="/ar/علي-بن-الحسين/t-18504505">علي بن الحسين</a>, <a href="/ar/الدوري-الإسباني/t-18867503">الدوري الإسباني</a>, <a href="/ar/الهوليغنز/t-19377059">الهوليغنز</a>, <a href="/ar/التعارف-عبر-الإنترنت/t-19377097">التعارف عبر الإنترنت</a>, <a href="/ar/وسائل-التواصل-الاجتماعي/t-19525809">وسائل التواصل الاجتماعي</a>, <a href="/ar/كأس-العالم-2014/t-17438577">كأس العالم 2014</a>, <a href="/ar/ميشائيل-بالاك/t-17425237">ميشائيل بالاك</a>
</li>

<li>
<strong>كلمات مفتاحية</strong>
<a href="/search/ar?languageCode=ar&origin=gN&item=%D8%B4%D9%83%D8%B1%D8%A7&searchNavigationId=9106"
rel="nofollow">شكرا</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D8%A7%D9%84%D9%84%D8%BA%D8%A9+%D8%A7%D9%84%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A9&searchNavigationId=9106"
rel="nofollow">اللغة الألمانية</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D8%AA%D9%88%D9%8A%D8%AA%D8%B1&searchNavigationId=9106"
rel="nofollow">تويتر</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D8%A8%D8%B1%D8%B4%D9%84%D9%88%D9%86%D8%A9&searchNavigationId=9106"
rel="nofollow">برشلونة</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D9%85%D9%8A%D8%B3%D9%8A&searchNavigationId=9106"
rel="nofollow">ميسي</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D9%83%D8%B1%D8%A9+%D8%A7%D9%84%D9%82%D8%AF%D9%85&searchNavigationId=9106"
rel="nofollow">كرة القدم</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D8%A8%D8%A7%D9%8A%D8%B1%D9%86+%D9%85%D9%8A%D9%88%D9%86%D9%8A%D8%AE&searchNavigationId=9106"
rel="nofollow">بايرن ميونيخ</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D9%85%D8%A7%D9%86%D8%B4%D8%A7%D9%81%D8%AA&searchNavigationId=9106"
rel="nofollow">مانشافت</a>
</li>
<li><a class="icon mail overlayLink" rel="nofollow" href="#"
link="/overlay/send_feedback/page/8403/45981886">إلى المحرر</a>
</li>
<li>
<strong>طباعة</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">طباعة هذه الصفحة</a>
</li>
<li>
<strong>الرابط</strong>
https://p.dw.com/p/36vzK
</li>
</ul>
</div>
</div>

<div class="col1 dim">
<!-- GoogleDfP_SquareSmall -->
<div class="squareAd">
<div id="div--Square_small">
<div class="adHeadline">إعلان</div>
</div>
</div>
<!-- End/GoogleDfP_SquareSmall -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var gptAdSlots = [];
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// https://developers.google.com/doubleclick-gpt/reference
googletag.cmd.push(function () {
var square_small = googletag.sizeMapping()
.addSize([1680, 1050], [[200, 200]])
.addSize([1440, 900], [[200, 200]])
.addSize([1527, 837], [[200, 200]])
.build();
gptAdSlots[3] = googletag
.defineSlot('/228556409/DW_Ar-AE_Start-Sections/DW_Ar-AE_Articles', [200, 200], 'div--Square_small')
.defineSizeMapping(square_small)
.setCollapseEmptyDiv(true, true)
.addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().enableAsyncRendering();
googletag.enableServices();
});
googletag.cmd.push(function () {
googletag.display('div--Square_small');
});
</script>

<!-- Base-Teaser -->
<div class="col1 basicTeaser">
<div class="group">
<div class="news">
<a href="https://www.facebook.com/dw.arabic?ref=hl" target="_blank" rel="nofollow noopener">
<div class="teaserImg">
<img width="220" height="124" src="/image/15708125_301.jpg" alt="Themenbild Facebook" /> </div>
<h2 class="linkable">
&nbsp; </h2>
</a>
</div>
</div>
</div>
<!-- End Base-Teaser -->


<!-- Base-Teaser -->
<div class="col1 basicTeaser">
<div class="group">
<div class="news">
<a href="https://twitter.com/dw_arabic" target="_blank" rel="nofollow noopener">
<div class="teaserImg">
<img width="220" height="124" src="/image/15708146_301.jpg" alt="Themenbild Twitter" /> </div>
<h2 class="linkable">
</h2>
<p> &nbsp; </p>
</a>
</div>
</div>
</div>
<!-- End Base-Teaser -->

<!-- ContentList Teaser -->
<div class="col1 contentListTeaser">
<h4 class="meta">مزيد من موضوع الرياضة</h4>
<div class="group">
<div class="linkList plain">
<a href="/ar/تير-ستيغن-يجعل-أسطورة-برشلونة-يغرد-بالألماني/a-45981886">
<h2>
تير ستيغن يجعل أسطورة برشلونة يغرد بالألماني!
</h2>
</a>
</div>
<div class="linkList plain">
<a href="/ar/نجوم-ريال-مدريد-يمددون-عمر-لوبيتيغي-مدربا-للملكي/a-45981096">
<h2>
نجوم ريال مدريد يمددون "عمر" لوبيتيغي مدربا للملكي
</h2>
</a>
</div>
<div class="linkList plain">
<a href="/ar/بعد-فوزه-على-فولفسبورغ-بايرن-يعود-إلى-طريق-الانتصارات/a-45971376">
<h2>
بعد فوزه على فولفسبورغ.. بايرن يعود إلى طريق الانتصارات
</h2>
</a>
</div>
<div class="linkList plain">
<a href="/ar/ريال-مدريد-يضع-خطة-ثنائية-لضم-نيمار-ومبابي/a-45966977">
<h2>
ريال مدريد يضع خطة ثنائية لضم نيمار ومبابي
</h2>
</a>
</div>
<div class="linkList plain">
<a href="/ar/الكشف-عن-أسباب-تراجع-مستوى-محمد-صلاح/a-45966452">
<h2>
الكشف عن أسباب تراجع مستوى محمد صلاح
</h2>
</a>
</div>
<div class="linkList plain">
<a href="/ar/شبح-الإقالة-يحوم-حول-ثلاثة-مدربين/a-45956357">
<h2>
شبح الإقالة يحوم حول ثلاثة مدربين!
</h2>
</a>
</div>
</div>
</div>
<!-- END ContentList Teaser -->
</div>
<div style="clear:both;"></div>
</div>
</div>

<!-- Footer -->
<div id="footerSection" style="clear:both;">
<div id="footerBody">
<ul class="footer">	<li><a style="font-weight: bold;" href="/ar/الرئيسية/s-9106" title="الرئيسية">الرئيسية</a></li>
<li><a href="/ar/الرئيسية/أخبار/s-8391" title="أخبار">أخبار</a></li>
<li><a href="/ar/الرئيسية/سياسة-واقتصاد/s-8392" title="سياسة واقتصاد">سياسة واقتصاد</a></li>
<li><a href="/ar/الرئيسية/ثقافة-ومجتمع/s-13074" title="ثقافة ومجتمع">ثقافة ومجتمع</a></li>
<li><a href="/ar/الرئيسية/علوم-وتكنولوجيا/s-8411" title="علوم وتكنولوجيا">علوم وتكنولوجيا</a></li>
<li><a href="/ar/الرئيسية/عالم-الرياضة/s-8403" title="عالم الرياضة">عالم الرياضة</a></li>
<li><a href="/ar/الرئيسية/تعرف-على-ألمانيا/s-8418" title="تعرف على ألمانيا">تعرف على ألمانيا</a></li>
<li><a href="/ar/الرئيسية/منوعات/s-100647" title="عالم المنوعات">منوعات</a></li>
<li><a href="/ar/الرئيسية/آراء/s-32716" title="آراء">آراء</a></li>
<li>&nbsp;</li>
<li><a href="/ar/المواضيع-من-الألف-إلى-الياء/index-ar">المواضيع من الألف إلى الياء</a></li>
</ul>
<ul class="footer">	<li><a style="font-weight: bold;" href="/ar/صوت-وصورة/s-100828" title="صوت وصورة">صوت وصورة</a></li>
<li><a href="/ar/صوت-وصورة/بث-مباشر/s-100829" title="بث مباشر">بث مباشر</a></li>
<li><a href="/ar/صوت-وصورة/جميع-المحتويات/s-100830" title="جميع المحتويات">جميع المحتويات</a></li>
<li><a href="/ar/صوت-وصورة/أحدث-البرامج/s-100831" title="أحدث البرامج">أحدث البرامج</a></li>
</ul>
<ul class="footer">	<li><a style="font-weight: bold;" href="/ar/تلفزيون/s-9049" title="تلفزيون">تلفزيون</a></li>
<li><a href="/ar/تلفزيون/جدول-البرامج/s-9051" title="جدول البرامج">جدول البرامج</a></li>
<li><a href="/ar/تلفزيون/برامج-التلفزيون/s-10163" title="برامج التلفزيون">برامج التلفزيون</a></li>
</ul>
<ul class="footer">	<li><a style="font-weight: bold;" href="/ar/تعلُّم-الألمانية/s-8428" title="تعلُّم الألمانية">تعلُّم الألمانية</a></li>
<li><a href="/ar/تعلُّم-الألمانية/دروس-الألمانية/s-8611" title="دروس الألمانية">دروس الألمانية</a></li>
<li><a href="/deutsch-lernen/deutsch-xxl/s-12376" title="الألمانية للمتقدمين">الألمانية للمتقدمين</a></li>
<li><a href="/deutsch-lernen/community-d/s-9035" title="Community D">Community D</a></li>
<li><a href="/deutsch-lernen/deutsch-unterrichten/s-2233" title="علّم الألمانية">علّم الألمانية</a></li>
</ul>
<ul class="footer">	<li><a style="font-weight: bold;" href="/ar/اكتشف-dw/s-9115" title="اكتشف DW">اكتشف DW</a></li>
<li><a href="/a-15718235" title="رسائل إخبارية">رسائل إخبارية</a></li>
<li><a href="/ar/اكتشف-dw/خدمات-التنزيل/s-8436" title="خدمات التنزيل">خدمات التنزيل</a></li>
<li><a href="/ar/اكتشف-dw/dw-موبايل/s-8435" title="DW موبايل ">DW موبايل</a></li>
<li><a href="/ar/اكتشف-dw/استقبال-البث/s-101063" title="استقبال البث">استقبال البث</a></li>
<li><a href="/ar/اكتشف-dw/شروط-الاستخدام/s-101095" title=" شروط استخدام المحتوى">شروط الاستخدام</a></li>
</ul>
<p id="copyright">
© 2018 Deutsche Welle |
<a href="/en/european-union-general-data-protection-regulationgdpr-valid-may-25-2018/a-18265246" >حماية البيانات</a> |
<a href="/imprint">من نحن</a> |
<a href="/contact">اتصل بنا</a>
| <a id="mobilePreferredLink" href="https://m.dw.com/ar/%D8%AA%D9%8A%D8%B1-%D8%B3%D8%AA%D9%8A%D8%BA%D9%86-%D9%8A%D8%AC%D8%B9%D9%84-%D8%A3%D8%B3%D8%B7%D9%88%D8%B1%D8%A9-%D8%A8%D8%B1%D8%B4%D9%84%D9%88%D9%86%D8%A9-%D9%8A%D8%BA%D8%B1%D8%AF-%D8%A8%D8%A7%D9%84%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A/a-45981886">نسسخة المحمول</a>
</p>
</div></div>
<!-- /Footer -->
</div>
</div>
</body>
</html>
