<!DOCTYPE html>
<!--[if lt IE 7 ]><!--> <html lang="tr" class="ie ie6"> <!--<![endif]-->
<!--[if IE 7 ]><!--> <html lang="tr" class="ie ie7"> <!--<![endif]-->
<!--[if IE 8 ]><!--> <html lang="tr" class="ie ie8"> <!--<![endif]-->
<!--[if IE 9 ]><!--> <html lang="tr" class="ie ie9"> <!--<![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="tr"> <!--<![endif]-->


<head>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '157204581336210');
fbq('track', 'ViewContent');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=157204581336210&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><link rel="canonical" href="http://www.dw.com/tr/bmnin-afganistan-raporu-sivil-%C3%B6l%C3%BCmler-artabilir/a-42599824">

<link rel="amphtml" href="http://amp.dw.com/tr/bmnin-afganistan-raporu-sivil-%C3%B6l%C3%BCmler-artabilir/a-42599824">

<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.dw.com/tr/bmnin-afganistan-raporu-sivil-%C3%B6l%C3%BCmler-artabilir/a-42599824">
<script type="text/javascript" src="//wurfl.io/wurfl.js"></script>
<script type="text/javascript" src="/js/jquery-3.2.1.min.js"></script>
<script type="text/javascript" src="/js/jquery-migrate-3.0.0.min.js"></script>

<script type="text/javascript">
window.languagePreferenceTTL = 2628000;
var languagePreferenceTTL = 2628000;
var hostNameMobile = "http://m.dw.com";
var mobileRedirectTTL = 86400;
</script>
<script type="text/javascript" src="/js/de.dw.cdaLanguage.min.js"></script>

<meta http-equiv="content-type" content="text/html; charset=utf-8">
<!--[if IE]><meta http-equiv="imagetoolbar" content="no"><![endif]-->
<meta name="robots" content="index, follow"/>
<meta name="revisit-after" content="1 days"/>
<meta name="publisher" content="Deutsche Welle (www.dw.com)"/>
<meta name="copyright" content="&copy; 2018 Deutsche Welle (www.dw.com)"/>
<meta name="author" content="Deutsche Welle (www.dw.com)"/>
<meta content="app-id=498833085" name="apple-itunes-app">
<meta content="app-id=com.idmedia.android.newsportal" name="google-play-app">
<meta name="msApplication-TileImage" content="/js/smartbanner/DW-App-Icon-57x57.png"/>
<link rel="icon" href="/favicon.png" type="image/png">
<link rel="apple-touch-icon" href="/favicon.png">

<meta name="language" content="tr_TR"/>
<meta property="fb:pages" content="146634408702997"/>
<meta property="fb:pages" content="146822482008281"/>
<meta property="fb:pages" content="46657640977"/>
<meta property="fb:pages" content="66069193936"/>
<meta property="fb:pages" content="338998993519"/>
<meta property="fb:pages" content="164418313578851"/>
<meta property="fb:pages" content="180013702044400"/>
<meta property="fb:pages" content="141111232580541"/>
<meta property="fb:pages" content="130435762955"/>
<meta property="fb:pages" content="24369314439"/>
<meta property="fb:pages" content="131314590235972"/>
<meta property="fb:pages" content="204430626300528"/>
<meta property="fb:pages" content="229148123764036"/>
<meta property="fb:pages" content="533361940012569"/>
<meta property="fb:pages" content="49621769215"/>
<meta property="fb:pages" content="142061114273"/>
<meta property="fb:pages" content="125113390860188"/>
<meta property="fb:pages" content="144393622272640"/>
<meta property="fb:pages" content="245974238781165"/>
<meta property="fb:pages" content="171270196224553"/>
<meta property="fb:pages" content="118184978196457"/>
<meta property="fb:pages" content="178734186974"/>
<meta property="fb:pages" content="329373860454526"/>
<meta property="fb:pages" content="107256659303602"/>
<meta property="fb:pages" content="423198735471"/>
<meta property="fb:pages" content="122470481130194"/>
<meta property="fb:pages" content="114256188645"/>
<meta property="fb:pages" content="165174814436"/>
<meta property="fb:pages" content="155438574470276"/>
<meta property="fb:pages" content="50498982209"/>
<meta property="fb:pages" content="146790007393"/>
<meta property="fb:pages" content="164947183521601"/>
<meta property="fb:pages" content="211745678846355"/>
<meta property="fb:pages" content="134391923301563"/>
<meta property="fb:pages" content="63821723396"/>
<meta property="fb:pages" content="188157417929359"/>
<meta property="fb:pages" content="183239561787790"/>
<meta property="fb:pages" content="449623021724487"/>
<meta property="fb:pages" content="138206409609783"/>
<meta property="fb:pages" content="85945845557"/>
<meta property="fb:pages" content="226482300719948"/>
<meta property="fb:pages" content="60713064323"/>
<meta property="fb:pages" content="239025992817731"/>
<meta property="fb:pages" content="822896961134864"/>
<meta property="fb:pages" content="522458607878947"/>
<meta property="fb:pages" content="188850101556821"/>
<meta property="fb:pages" content="618268655042471"/>
<meta property="fb:pages" content="423198735471"/>
<meta property="fb:pages" content="276810869063357"/>
<meta property="fb:pages" content="100960075341"/>
<meta property="fb:pages" content="80408983549"/>
<meta property="fb:pages" content="100897936618493"/>
<meta property="fb:pages" content="138706041945"/>
<meta property="fb:pages" content="211775368865879"/>
<meta property="fb:pages" content="171400242905536"/>
<meta property="fb:pages" content="132731133463621"/>
<meta property="fb:pages" content="195750250443390"/>
<meta property="fb:pages" content="179443708766951"/>
<meta property="fb:pages" content="1804124663153407"/>
<meta property="fb:pages" content="134957921127"/>
<meta property="fb:pages" content="308858529571862"/>
<meta property="fb:pages" content="245084839304894"/>
<meta property="fb:pages" content="1643141409322787"/>
<meta property="fb:pages" content="161206864395653"/>
<meta property="fb:pages" content="166280690549965"/>
<meta property="fb:pages" content="1306227629456410"/>
<meta property="fb:pages" content="172144003288251"/>
<meta property="fb:pages" content="789839844513554"/>
<meta property="fb:pages" content="1907513229480533"/>
<meta property="fb:pages" content="1673788669587458"/>
<meta property="fb:pages" content="475937372553968"/>
<meta property="fb:pages" content="670958179648696"/>
<meta property="fb:pages" content="608485009178753"/>
<meta property="fb:pages" content="174528749295024"/>
<meta property="fb:pages" content="86161846910"/>
<meta property="fb:pages" content="268396416590741"/>
<meta property="fb:pages" content="239261806709"/>
<meta property="fb:pages" content="61626715828"/>
<meta property="fb:pages" content="210354862357400"/>
<meta name="keywords" content="afganistan,bm,taliban,ışid"/>
<meta name="news_keywords" content="afganistan,bm,taliban,ışid"/>
<meta name="description" content="Birleşmiş Milletler&#39;in Afganistan raporuna göre, son 2017 yılında da ülkede ölen ve yaralananların sayısı 10 bini eşiğini aştı. İnithar saldırıları ve bombalı saldırılarda hayatını kaybedenlerin sayısı rekor seviyede."/>
<meta property="og:description" content="Birleşmiş Milletler&#39;in Afganistan raporuna göre, son 2017 yılında da ülkede ölen ve yaralananların sayısı 10 bini eşiğini aştı. İnithar saldırıları ve bombalı saldırılarda hayatını kaybedenlerin sayısı rekor seviyede."/>
<meta property="og:url" content="http://www.dw.com/tr/bmnin-afganistan-raporu-sivil-%C3%B6l%C3%BCmler-artabilir/a-42599824"/>
<meta property="og:site_name" content="DW.COM"/>
<meta property="fb:admins" content="100000944106340"/>
<meta property="fb:admins" content="100004095264842"/>
<meta property="fb:admins" content="100004135624835"/>

<link rel="stylesheet" href="/css/dwde-ltr.min.css" type="text/css" media="all"/>
<link rel="stylesheet" href="/css/dw-print.css" type="text/css" media="print"/>
<link rel="stylesheet" href="/css/dw-fonts-latin.css" type="text/css" media="all"/>
<link rel="stylesheet" href="/css/dw-epg-ltr.css" type="text/css" media="all"/>
<!--[if IE 8]><link rel="stylesheet" href="/css/dw-epg-ie-ltr.css" type="text/css" media="all"/><![endif]-->


<style type="text/css" media="screen">
div#navMain ul#navLevel1 a#n01 {color: #fff !important;}
div#navMain ul#navLevel1 a#n01:hover {color: #000 !important;}
div#navMain ul#navLevel1 li:hover a#n01 {color: #000 !important;}
div#navMain ul#navLevel2 a#navAct2 {color: #fff !important;}
</style>

<!-- Global site tag (gtag.js) - Google Analytics (Tracking-Code für Marketing-Zwecke) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109618266-1"></script>
<script type="text/javascript">
var gtagTrackingId = 'UA-109618266-1';
var gtagDisableStr = 'ga-disable-' + gtagTrackingId;
if (document.cookie.indexOf(gtagDisableStr + '=true') > -1) {
window[gtagDisableStr] = true;
}
window.dataLayer = window.dataLayer || [];
function gtag(){
dataLayer.push(arguments);
}
gtag('js', new Date());
gtag('config', gtagTrackingId, { 'anonymize_ip': true });
function gtagOptout() {
document.cookie = gtagDisableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[gtagDisableStr] = true;
return "Google Tag Manager disabled";
}
</script>	<meta property="og:title" content="BM&#39;nin Afganistan raporu: Sivil ölümler artabilir | DÜNYA | DW | 15.02.2018" />
<meta property="og:image" content="http://www.dw.com/image/42594696_304.jpg"/>
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="529" />
<meta property="og:image" content="http://www.dw.com/image/19214004_304.jpg"/>
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="529" />
<meta property="og:image" content="http://www.dw.com/image/39058086_304.jpg"/>
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="529" />


<title>BM′nin Afganistan raporu: Sivil ölümler artabilir | DÜNYA | DW | 15.02.2018</title>


<script type="text/javascript" src="/js/dwde.min.js"></script>

<script>jwplayer.key="A8gldBq3+fsUQ8PmMDgbNMStJ/cFHd056n8mR9YkL68=";</script>
<script type="text/javascript" src="/js/datepicker/jquery.ui.datepicker-tr.min.js"></script>
<script type="text/javascript" src="//www.google.com/recaptcha/api.js?render=explicit&amp;hl=tr"></script>

<script type="text/javascript">
var disqus_shortname = 'dwde-tr';
</script>

</head>

<body id="html_body" >
<!-- Trackingcode Body-Area -->
<script type="text/javascript">
var dwXT = {
visibleStructure: "",
fullUrl: "http%3A%2F%2Fwww.dw.com%2Ftr%2Fbmnin-afganistan-raporu-sivil-%C3%B6l%C3%BCmler-artabilir%2Fa-42599824",
maca: "tur-rss-tur-all-1495-rdf",
articleChangeDateShort: "20180215",
structureId: "12255",
structureTypeId: "1",
chap: "G%C3%9CNDEM::D%C3%9CNYA",
pageId: "42599824",
richMediaTracking: true,
trackingProfileId: "1",
subjects: ""
};
var channelNameAppendix = "-";
xtnv = document;
xtsd = "https://logs1242";
xtsite = "510544";
xtdmc = ".dw.com";
xtn2 = "29";
xtdkLanguage = "";
xtdi = "";
xt_an = "";
xt_ac = "";
xt_multc = "";
xt_profile = "NORMAL";
xtpageSingleEncoded = "G%C3%9CNDEM::D%C3%9CNYA::BM%27nin+Afganistan+raporu%3A+Sivil+%C3%B6l%C3%BCmler+artabilir";
xtpage = "G%C3%9CNDEM::D%C3%9CNYA::BM%27nin+Afganistan+raporu%3A+Sivil+%C3%B6l%C3%BCmler+artabilir";
xt_multc = "&x1=1&x2=29&x3=42599824&x4=12255&x5=BM%27nin+Afganistan+raporu%3A+Sivil+%C3%B6l%C3%BCmler+artabilir&x6=&x7=http%3A%2F%2Fwww.dw.com%2Ftr%2Fbmnin-afganistan-raporu-sivil-%C3%B6l%C3%BCmler-artabilir%2Fa-42599824&x8=tur-rss-tur-all-1495-rdf&x9=20180215&x10=G%C3%9CNDEM::D%C3%9CNYA&x13=1&x14=&x15=19990022&x16=&x17=&x18=";
if (window.xtparam!=null) {
window.xtparam += "&ac="+xt_ac+"&an="+xt_an+xt_multc;
} else {
window.xtparam = "&ac="+xt_ac+"&an="+xt_an+xt_multc;
}
</script>
<script src="https://commons.dw.com/tracking/xtcore.js" type="text/javascript"></script>
<script src="https://commons.dw.com/tracking/xtjwrm_20001.js" type="text/javascript"></script>
<noscript>
<img width="1" height="1" alt="" src="https://logs1242.xiti.com/hit.xiti?s=510544&amp;s2=29&amp;p=G%C3%9CNDEM::D%C3%9CNYA::BM%27nin+Afganistan+raporu%3A+Sivil+%C3%B6l%C3%BCmler+artabilir&amp;di=&amp;an=&amp;ac=&amp;x1=1&amp;x2=29&amp;x3=42599824&amp;x4=12255&amp;x5=BM%27nin+Afganistan+raporu%3A+Sivil+%C3%B6l%C3%BCmler+artabilir&amp;x6=null&amp;x7=http%3A%2F%2Fwww.dw.com%2Ftr%2Fbmnin-afganistan-raporu-sivil-%C3%B6l%C3%BCmler-artabilir%2Fa-42599824&amp;x8=tur-rss-tur-all-1495-rdf&amp;x9=20180215&amp;x10=G%C3%9CNDEM::D%C3%9CNYA&amp;x13=1&amp;x14=&amp;x15=19990022&amp;x16=&amp;x17=&amp;x18=" >
</noscript>

<!-- Language selection and quickjump navigation: -->
<ol id="quickjump" role="list">
<li role="listitem" aria-labelledby="Inhalt"><a href="#bodyContent" id="Inhalt">Inhalt</a></li>
<li role="listitem" aria-labelledby="Navigation"><a href="#navMain" id="Navigation">Navigation</a></li>
<li role="listitem" aria-labelledby="asideLink"><a href="#aside" id="asideLink">Weitere Inhalte</a></li>
<li role="listitem" aria-labelledby="metanavigationLink"><a href="#navMeta" id="metanavigationLink">Metanavigation</a></li>
<li role="listitem" aria-labelledby="sucheLink"><a href="#search" id="sucheLink">Suche</a></li>
<li role="listitem" aria-labelledby="languageLink"><a href="#langSelect" id="languageLink" xml:lang="de" lang="de" accesskey="6">Choose from 30 Languages</a></li>
</ol>
<!-- AUTO-LANGUAGE-SELECT-HINT -->
<!--[if IE 7 ]><div id="ie7PositionHelper"></div><![endif]-->
<div id="topMetaLang" style="margin-top: -190px;">
<a class="closeLink" href="#close" title="close"></a>
<div id="topMetaInner">
<!-- L a n g u a g e S e l e c t o r -->
<div id="languageSection">
<ul>
<li><a href="/sq/fokus/s-10250" title="FOKUS" data-lang="sq-AL"
>
Albanian <span class="native">Shqip</span></a>
</li>
<li><a href="/am/ይዘት/s-11646" title="ይዘት" data-lang="am-ET"
>
Amharic <span class="native">አማርኛ</span></a>
</li>
<li><a href="/ar/الرئيسية/s-9106" title="الرئيسية" data-lang="ar-AE"
>
Arabic <span class="native">العربية</span></a>
</li>
<li><a href="/bn/বিষয়/s-11929" title="বিষয়" data-lang="bn-BD"
>
Bengali <span class="native">বাংলা</span></a>
</li>
<li><a href="/bs/teme/s-10037" title="TEME" data-lang="bs-BA"
>
Bosnian <span class="native">B/H/S</span></a>
</li>
<li><a href="/bg/начало/s-10257" title="Начало" data-lang="bg-BG"
>
Bulgarian <span class="native">Български</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=simp" title="在线报导" data-lang="zh-CN">
Chinese <span class="native">(Simplified) 简</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=trad" title="在線報導" data-lang="zh-CN-t">
Chinese <span class="native">(Traditional) 繁</span></a>
</li>
</ul>
<ul>
<li><a href="/hr/teme/s-9747" title="TEME" data-lang="hr-HR"
>
Croatian <span class="native">Hrvatski</span></a>
</li>
<li><a href="/fa-af/دويچه-وله-دری/s-10259" title="دويچه وله دری" data-lang="fa-AF"
>
Dari <span class="native">دری </span></a>
</li>
<li><a href="/en/top-stories/s-9097" title="News and current affairs from Germany and around the world" data-lang="en-GB"
>
English <span class="native">English</span></a>
</li>
<li><a href="/fr/actualités/s-10261" title="ACTUALITÉS" data-lang="fr-FR"
>
French <span class="native">Français</span></a>
</li>
<li><a href="/de/themen/s-9077" title="THEMEN" data-lang="de-DE"
>
German <span class="native">Deutsch</span></a>
</li>
<li><a href="/el/θεματα/s-10507" title="ΘΕΜΑΤΑ" data-lang="el-GR"
>
Greek <span class="native">Ελληνικά</span></a>
</li>
<li><a href="/ha/batutuwa/s-11603" title="BATUTUWA" data-lang="ha-NG"
>
Hausa <span class="native">Hausa</span></a>
</li>
<li><a href="/hi/खबरें/s-11931" title="खबरें" data-lang="hi-IN"
>
Hindi <span class="native">हिन्दी</span></a>
</li>
</ul>
<ul>
<li><a href="/id/rubrik/s-11546" title="RUBRIK" data-lang="id-ID"
>
Indonesian <span class="native">Bahasa Indonesia</span></a>
</li>
<li><a href="/sw/idhaa-ya-kiswahili/s-11588" title="IDHAA YA KISWAHILI" data-lang="sw-TZ"
>
Kiswahili <span class="native">Kiswahili</span></a>
</li>
<li><a href="/mk/теми/s-10339" title="Теми" data-lang="mk-MK"
>
Macedonian <span class="native">Македонски</span></a>
</li>
<li><a href="/ps/دويچه-ويله-پښتو/s-11722" title="دويچه ويله پښتو" data-lang="ps-AF"
>
Pashto <span class="native">پښتو</span></a>
</li>
<li><a href="/fa-ir/دویچه-وله-فارسی/s-9993" title="دویچه وله فارسی" data-lang="fa-IR"
>
Persian <span class="native">فارسی</span></a>
</li>
<li><a href="/pl/start/s-11394" title="Niemcy – najnowsze wiadomości z Niemiec po polsku w DW" data-lang="pl-PL"
>
Polish <span class="native">Polski</span></a>
</li>
<li><a href="/pt-002/notícias/s-13918" title="NOTÍCIAS" data-lang="pt-002"
>
Portuguese <span class="native">Português para África</span></a>
</li>
<li><a href="/pt-br/notícias/s-7111" title="DW Brasil | Notícias e análises do Brasil e do mundo" data-lang="pt-BR"
>
Portuguese <span class="native">Português do Brasil</span></a>
</li>
</ul>
<ul>
<li><a href="/ro/focus/s-10575" title="FOCUS" data-lang="ro-RO"
>
Romanian <span class="native">Română</span></a>
</li>
<li><a href="/ru/темы-дня/s-9119" title="Новости и аналитика о Германии, России, Европе, мире" data-lang="ru-RU"
>
Russian <span class="native">Русский</span></a>
</li>
<li><a href="/sr/rubrike/s-10682" title="RUBRIKE" data-lang="sr-RS"
>
Serbian <span class="native">Српски/Srpski</span></a>
</li>
<li><a href="/es/actualidad/s-30684" title="ACTUALIDAD" data-lang="es-ES"
>
Spanish <span class="native">Español</span></a>
</li>
<li><a href="/tr/gündem/s-10201" title="GÜNDEM" data-lang="tr-TR"
class="ici">
Turkish <span class="native">Türkçe</span></a>
</li>
<li><a href="/uk/головна/s-9874" title="Новини й аналітика про Німеччину, Україну, Європу та світ" data-lang="uk-UA"
>
Ukrainian <span class="native">Українська</span></a>
</li>
<li><a href="/ur/عنوانات/s-11933" title="عنوانات" data-lang="ur-PK"
>
Urdu <span class="native">اردو</span></a>
</li>
</ul>
</div><!-- / L a n g u a g e S e l e c t o r -->
<div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>

<!-- META-NAVI -->
<div id="topMeta" style="margin-top: -30px; display:none;">
<a title="close" href="#close" class="closeLink"></a>
<div id="topMetaInner">
<span class="langHint">
<a href="">Wrong language? Change it here</a>
</span>
DW.COM has chosen Türkçe as your language setting. <div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>

<!-- E X T R A W R A P B O D Y M O V E R -->
<div id="bodyMover">

<!-- META-NAVI -->
<div id="navMeta">
<div id="langSelect" class="v2">
<a name="langSelectTrigger" id="langSelectTrigger" href="javascript:void(0);">DW.COM in 30 languages</a>
</div>

<div class="metaLink"><a href="/en/dw-akademie/about-us/s-9519" title="DW AKADEMIE">DW AKADEMİSİ</a></div>
<div class="metaLink"><a href="/en/about-dw/profile/s-30688" title="ABOUT DW">HAKKIMIZDA</a></div>
</div>
<!-- OUTER FRAME -->
<div id="outerFrame">
<!-- NAV CONTAINER -->
<div id="navContainer">
<!-- NAVI MAIN: main categories:-->
<div id="navHead">
<div id="logo" class="dwnews">
<a href="/tr/gündem/s-10201" title="GÜNDEM">
Deutsche Welle
</a>
</div>
<div id="logoprint">
<img width="98" height="100" alt="Deutsche Welle" src="/cssi/dwlogo-print.gif">
</div>
<div id="search">
<form id="navSearchForm" class="modular" action="/search/tr" title="GlobalSearch" method="get">
<input type="hidden" param="searchNavigationId" name="searchNavigationId"
value="10201"/>

<input type="hidden" param="languageCode" name="languageCode" value="tr"/>
<input type="hidden" param="origin" name="origin" value="gN"/>
<input id="item" name="item" placeholder="Arama GÜNDEM">
<div id="searchButton"></div>
</form>
</div>
</div><!-- subcategories: -->
<div id="navMain">
<ul id="navLevel1">
<li>
<a id="n01" href="/tr/gündem/s-10201"
title="GÜNDEM">GÜNDEM</a>

<div class="flyout">

<ul class="sitemap">

<li><a href="/tr/gündem/dünya/s-12255" title="DÜNYA">DÜNYA</a>
</li>
<li><a href="/tr/gündem/avrupa/s-12256" title="AVRUPA">AVRUPA</a>
</li>
<li><a href="/tr/gündem/almanya/s-12254" title="ALMANYA">ALMANYA</a>
</li>
<li><a href="/tr/gündem/türkiye/s-10202" title="TÜRKİYE">TÜRKİYE</a>
</li>
<li><a href="/tr/gündem/ekonomi/s-10206" title="EKONOMİ">EKONOMİ</a>
</li>
<li><a href="/tr/gündem/yaşam/s-10205" title="YAŞAM">YAŞAM</a>
</li>
<li><a href="/tr/gündem/basin/s-10207" title="BASIN">BASIN</a>
</li>
<li><a href="/tr/gündem/spor/s-11450" title="SPOR">SPOR</a>
</li>
</ul>

<div class="flyoutGroup col1">
<ul class="sitemap"></ul>
</div>


<div class="navTeaserGroup">
</div>

</div>

</li>
<li>
<a href="/tr/multimedya/s-100877"
title="MULTİMEDYA">MULTİMEDYA</a>

<div class="flyout mini">
<ul class="sitemap" role="menu">
<li role="menuitem">
<a href="/tr/multimedya/canlı-tv/s-100880" title="Canlı TV">Canlı TV</a>
</li>
<li role="menuitem">
<a href="/tr/multimedya/tüm-medya-içeriği/s-100881" title="Tüm medya içeriği">Tüm medya içeriği</a>
</li>
</ul>
</div>

</li>
<li>
<a href="/tr/yayinlarimiz/s-10194"
title="YAYINLARIMIZ">YAYINLARIMIZ</a>

<div class="flyout mini">
<ul class="sitemap" role="menu">
<li role="menuitem">
<a href="/tr/yayinlarimiz/partnerlerimiz/s-10196" title="PARTNERLERİMİZ">PARTNERLERİMİZ</a>
</li>
<li role="menuitem">
<a href="/tr/yayinlarimiz/iletişim/s-10199" title="İLETİŞİM">İLETİŞİM</a>
</li>
<li role="menuitem">
<a href="/program/whats-on-tv/s-9102-9798" title="TV PROGRAMI (İNGİLİZCE)">TV PROGRAMI (İNGİLİZCE)</a>
</li>
</ul>
</div>

</li>
<li>
<a href="/tr/almanca-öğrenin/s-2604"
title="ALMANCA ÖĞRENİN">ALMANCA ÖĞRENİN</a>

<div class="flyout">

<div class="flyoutGroup">
<div class="flyoutGroup">
<h4>ALMANCA KURSLARI</h4>
<ul class="sitemap">
<li><a href="/tr/almanca-öğrenin/almanca-kurslari/s-2605" title="ALMANCA KURSLARI">ALMANCA KURSLARI</a></li>

<li><a href="/tr/almanca-öğrenin/deutsch-interaktiv/s-11205" title="Deutsch Interaktiv">Deutsch Interaktiv</a>
</li>
<li><a href="/tr/almanca-öğrenin/mission-europe/s-11206" title="Mission Europe">Mission Europe</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/tr/almanca-öğrenin/radio-d/s-11210" title="Radio D">Radio D</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/tr/almanca-öğrenin/deutsch-warum-nicht/s-2609" title="Deutsch - warum nicht?">Deutsch - warum nicht?</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/tr/almanca-öğrenin/audiotrainer/s-11213" title="Audiotrainer">Audiotrainer</a>
<ul class="sitemap">
</ul>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>DEUTSCH XXL</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/deutsch-xxl/s-12376" title="DEUTSCH XXL">DEUTSCH XXL</a></li>

<li><a href="/deutsch-lernen/deutsch-aktuell/s-2146" title="Deutsch Aktuell">Deutsch Aktuell</a>
</li>
<li><a href="/deutsch-lernen/deutsch-im-fokus/s-9213" title="Deutsch im Fokus">Deutsch im Fokus</a>
</li>
<li><a href="/deutsch-lernen/telenovela/s-13121" title="Telenovela">Telenovela</a>
</li>
<li><a href="/deutsch-lernen/bandtagebuch/s-13891" title="Bandtagebuch">Bandtagebuch</a>
</li>
<li><a href="/deutsch-lernen/landeskunde/s-12377" title="Landeskunde">Landeskunde</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>COMMUNITY D</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/community-d/s-9035" title="COMMUNITY D">COMMUNITY D</a></li>

<li><a href="/deutsch-lernen/das-portr%C3%A4t/s-30546" title="Das Porträt">Das Porträt</a>
</li>
<li><a href="/deutsch-lernen/facebook-co/s-30547" title="Facebook & Co.">Facebook & Co.</a>
</li>
<li><a href="/deutsch-lernen/podcasts-newsletter/s-11696" title="Podcasts & Newsletter">Podcasts & Newsletter</a>
</li>
<li><a href="/deutsch-lernen/service/s-9032" title="Service">Service</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>ALMANCA ÖĞRETİN</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/deutsch-unterrichten/s-2233" title="ALMANCA ÖĞRETİN">ALMANCA ÖĞRETİN</a></li>

<li><a href="/deutsch-lernen/dw-im-unterricht/s-14199" title="DW im Unterricht">DW im Unterricht</a>
</li>
<li><a href="/deutsch-lernen/unterrichtsreihen/s-9729" title="Unterrichtsreihen">Unterrichtsreihen</a>
</li>
<li><a href="/deutsch-lernen/deutschlehrer-info/s-13503" title="Deutschlehrer-Info">Deutschlehrer-Info</a>
</li>
</ul>
</div>
</div>

</div>

</li>
</ul>
<ul id="navLevel2">
<li><a id="navAct2"
href="/tr/gündem/dünya/s-12255"
title="DÜNYA">DÜNYA</a></li>
<li><a 
href="/tr/gündem/avrupa/s-12256"
title="AVRUPA">AVRUPA</a></li>
<li><a 
href="/tr/gündem/almanya/s-12254"
title="ALMANYA">ALMANYA</a></li>
<li><a 
href="/tr/gündem/türkiye/s-10202"
title="TÜRKİYE">TÜRKİYE</a></li>
<li><a 
href="/tr/gündem/ekonomi/s-10206"
title="EKONOMİ">EKONOMİ</a></li>
<li><a 
href="/tr/gündem/yaşam/s-10205"
title="YAŞAM">YAŞAM</a></li>
<li><a 
href="/tr/gündem/basin/s-10207"
title="BASIN">BASIN</a></li>
<li><a 
href="/tr/gündem/spor/s-11450"
title="SPOR">SPOR</a></li>
</ul>
</div>
<!-- breadcrumbs navigation: -->

<div id="navPath">

<a href="/tr/gündem/s-10201" title="GÜNDEM">
GÜNDEM

</a>
/
<a href="/tr/gündem/dünya/s-12255" title="DÜNYA">
DÜNYA

</a>
</div>
</div>

<div id="innerFrame">





<div id="bodyContent">

<div class="col3">
<h4 class="artikel">DÜNYA</h4>
<h1>BM'nin Afganistan raporu: Sivil ölümler artabilir</h1>

<p class="intro">Birleşmiş Milletler'in Afganistan raporuna göre, son 2017 yılında da ülkede ölen ve yaralananların sayısı 10 bini eşiğini aştı. İnithar saldırıları ve bombalı saldırılarda hayatını kaybedenlerin sayısı rekor seviyede.</p>

<div class="picBox full">
<a class="overlayLink" href="#"
link="/overlay/image/article/42599824/42594696" rel="nofollow"
style="cursor: pointer;">
<img src="/image/42594696_303.jpg" title="Afghanistan Beerdigung nach Anschlag (Getty Images/AFP/N. Shirzada)" alt="Afghanistan Beerdigung nach Anschlag (Getty Images/AFP/N. Shirzada)" /> </a>
<p></p>
</div>

<div class="group">
<div class="longText">
<p>Afganistan'da Taliban ve IŞİD ile mücadelede en az 10 bin kişinin öldürüldüğü ya da yaralandığı dördüncü yıl da geride kaldı. BM’nin Afganistan yardım misyonu UNAMA'nın sivil kurbanlara ilişkin yıllık raporuna göre, ülkede geçen yıl düzenlenen saldırılarda ölü sayısı 3 bin 438, yaralı sayısı ise 7 bin 15 oldu. İntihar saldırısı veya bombalı saldırı gibi terör saldırılarında hayatını kaybeden sivillerin sayısı ise rekor kırarak 2 bin 300'e ulaştı.</p> <p>Ancak 2017 yılında ölü ve yaralı sayısı 2016'ya kıyasla yüzde dokuz oranında geriledi. Adının açıklanmasını istemeyen bir BM yetkilisi sivil kayıpların azalmasına Taliban'ın bazı bölgelerdeki üstünlüğünü sağlamlaştırmış olmasını ve kontrol altındaki bölgelerde çatışma olmamasını neden gösterdi. BM'in yıllık raporunda Afgan ordusunun sivilleri daha fazla gözetmesinin ve nüfus yoğunluğu yüksek yerlerde kontrolsüz ağır silah kullanmamaya dikkat etmesinin ölü ve yaralı sayısının azalmasında önemli rol oynadığı belirtiliyor.</p> <p>75 sayfalık Afganistan raporunda 4 bin 400'den fazla kadın ve çocuğun öldürüldüğüne ya da yaralandığı ve bu grubun toplam sivil kayıplar içindeki oranının yüzde 42'yi bulduğuna yer veriliyor. Rapora göre sivillere en çok zararı Taliban ile Afgan güvenlik güçleri vermiş.</p> <div class="picBox	full

rechts
"> <a class="overlayLink" href="#" link="/overlay/image/article/42599824/19214004" rel="nofollow" style="cursor: pointer;"> <img width="700" height="394" src="/image/19214004_401.jpg" alt="Kabul Afghanistan Ärztin überprüft eine Prothese (picture-alliance/dpa/J. Lai)" /> </a> </div> <p><strong>Güvenilir istatistik yapılamıyor</strong></p> <p>BM yetkilileri geçen yıl Afganistan'da kaydedilen gerçek kayıp sayısının daha yüksek olabileceğini ve çatışma bölgelerine BM gözlemcisi gönderilemediğinden, üç bağımsız kaynaktan toplanan verilerin istatistiklere yansıdığını belirtiyorlar.</p> <p>Taliban'ın etki alanını genişletmesi de gözlemcilerin işini zorlaştırıyor. Amerikalı askeri uzmanlara göre Taliban Afganistan'ın yaklaşık yüzde 13'ünü kontrol ediyor. Diğer raporlarda çok daha yüksek oranlar yer alıyor.</p> <p>BM'nin sivil kayıplarla ilgili Afganistan raporu 16 yıldır çözüm bulunamayan krizin boyutlarını gözler önüne seriyor. Raporda öldürülen, yaralanan, evini barkını, gelirini kaybeden, okul ve sağlık merkezlerinin tahrip edildiği Afganların anlattıklarına da raporda yer veriliyor.</p> <div class="picBox	full

rechts
"> <a class="overlayLink" href="#" link="/overlay/image/article/42599824/39058086" rel="nofollow" style="cursor: pointer;"> <img width="700" height="394" src="/image/39058086_401.jpg" alt="Afghanistan | beschädigte deutsche Botschaft in Kabul (Reuters/M. Ismail)" /> </a> </div> <p><strong>Sivil kayıplar artabilir</strong></p> <p>2017'de canlı bomba ve diğer intihar saldırıların yol açtığı sivil kayıpların sayısında önemli artış kaydedildi. Bazı Alman politikacılarının güvenli ilan edip Afgan mülteci adaylarını gönderilmesinde sakınca olmadığını söyledikleri başkent Kabil'de geçen yıl en az 500 sivil öldürülmüş bin 200 kişi de yaralanmıştı. 2017 yılının mayıs ayında Alman Büyükelçiliğine yapılan bombalı saldırıda 92 kişi ölmüş, 491 kişi de yaralanmıştı.</p> <p>Hava saldırılarında hayatını kaybeden sivillerin sayısında yüzde 7'lik artış oldu. ABD geçen yıl Taliban ve IŞİD hedeflerine yaptığı saldırıları arttırmıştı.</p> <p>2018'de sivil kayıp sayısının düşeceğine ihtimal verilmiyor. Kabil'deki batılı bir diplomat "Başkan Trump'ın yeni Afganistan stratejisi, ülkeye daha fazla asker gönderilmesi, hava saldırılarının artması ve Taliban'a karşı daha sert söylemlere yer verilmesi gibi faktörlerin krizin tırmanacağının habercisi olduğunu" söyledi.</p> <p>ABD'nin hava saldırılarında B-52 tipi ağır bombardıman uçaklarını kullandığını, Taliban'ın ise cankurtaranlara bomba yüklediğini belirten bir uzman "Böyle devam ederse, 2018'de sivil kayıp rekoru kırılabilir”, dedi. Nitekim Taliban ve IŞİD'in Ocak ayında sadece başkentte düzenledikleri saldırılarda yaklaşık 150 kişi ölmüştü.</p> <p><strong>DW, dpa/AG, BÖ</strong></p> <p><strong>© Deutsche Welle Türkçe</strong></p>
</div>
</div>
<div style="clear:both; height:0; font-size:1px; line-height: 0"></div>

<!-- detail_toolbox -->







<div class="group">
<ul class="smallList">
<li><strong>Tarih</strong>
15.02.2018 </li>







<!-- ESI fragment of related auto topics -->

<li>
<strong>Konular</strong>
<a href="/tr/birleşmiş-milletler-bm/t-18583106">Birleşmiş Milletler (BM)</a>, <a href="/tr/afganistan/t-19077268">Afganistan</a>, <a href="/tr/taliban/t-19146241">Taliban</a>
</li>


<li>
<strong>Anahtar kelimeler</strong>
<a href="/search/tr?languageCode=tr&origin=gN&item=afganistan&searchNavigationId=10201"
rel="nofollow">afganistan</a>,
<a href="/search/tr?languageCode=tr&origin=gN&item=bm&searchNavigationId=10201"
rel="nofollow">bm</a>,
<a href="/search/tr?languageCode=tr&origin=gN&item=taliban&searchNavigationId=10201"
rel="nofollow">taliban</a>,
<a href="/search/tr?languageCode=tr&origin=gN&item=%C4%B1%C5%9Fid&searchNavigationId=10201"
rel="nofollow">ışid</a>
</li>

<li>

<strong>Paylaş</strong>


<a class="icon external overlayLink" rel="nofollow" href="#"
link="/overlay/send_content/12255/42599824">E-postayla gönder</a>

<span dir="ltr">
<a dir="ltr" class="icon fb" target="new" rel="nofollow" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fp.dw.com%2Fp%2F2sk9w%3Ffb"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('29', 'BM'nin%20Afganistan%20raporu%3A%20Sivil%20%C3%B6l%C3%BCmler%20artabilir', '42599824', '1', 'facebook')">Facebook</a>
</span>
<span dir="ltr">
<a dir="ltr" class="icon twitter" target="new" rel="nofollow" href="https://twitter.com/intent/tweet?source=webclient&amp;text=BM%27nin+Afganistan+raporu%3A+Sivil+%C3%B6l%C3%BCmler+artabilir+http%3A%2F%2Fp.dw.com%2Fp%2F2sk9w%3Ftw&amp;via=dw_turkce"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('29', 'BM'nin%20Afganistan%20raporu%3A%20Sivil%20%C3%B6l%C3%BCmler%20artabilir', '42599824', '1', 'twitter')">Twitter</a>
</span>
<span dir="ltr">
<a dir="ltr" class="icon google" target="new" rel="nofollow" href="https://plus.google.com/share?hl=tr&amp;url=http%3A%2F%2Fp.dw.com%2Fp%2F2sk9w%3Fmaca%3Dtr-google%252B-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('29', 'BM'nin%20Afganistan%20raporu%3A%20Sivil%20%C3%B6l%C3%BCmler%20artabilir', '42599824', '1', 'google')">google+</a>
</span>
<a id="moreAnchorBig" rel="nofollow" class="icon share"
onclick="document.getElementById('moreAnchorBig').style.display='none';document.getElementById('moreSpanBig').style.display='';return false;"
href="#">Daha fazlası</a>
<span id="moreSpanBig" style="display:none;">
<span dir="ltr" class="share_whatsapp" style="display: none;">
<a dir="ltr" class="icon share whatsapp" target="new" rel="nofollow" href="whatsapp://send?text=BM%27nin+Afganistan+raporu%3A+Sivil+%C3%B6l%C3%BCmler+artabilir%20-%20{2}%20http%3A%2F%2Fp.dw.com%2Fp%2F2sk9w%3Fmaca%3Dtr-Whatsapp-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('29', 'BM'nin%20Afganistan%20raporu%3A%20Sivil%20%C3%B6l%C3%BCmler%20artabilir', '42599824', '1', 'whatsapp')">Whatsapp</a>
</span>
<!--mobile social sharing-->
<script type="text/javascript">
$(document).ready(function () {
if (typeof WURFL === 'object') {
if ((WURFL.is_mobile && WURFL.complete_device_name.indexOf('Apple') !== -1) || (WURFL.is_mobile && navigator.userAgent.indexOf('Android') !== -1)) {
$('.share_whatsapp').show();
}
}
});
</script>

<span dir="ltr" class="share_tumblr" >
<a dir="ltr" class="icon share tumblr" target="new" rel="nofollow" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fp.dw.com%2Fp%2F2sk9w%3Fmaca%3Dtr-Tumblr-sharing&amp;name=BM%27nin+Afganistan+raporu%3A+Sivil+%C3%B6l%C3%BCmler+artabilir&amp;description={2}"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('29', 'BM'nin%20Afganistan%20raporu%3A%20Sivil%20%C3%B6l%C3%BCmler%20artabilir', '42599824', '1', 'tumblr')">Tumblr</a>
</span>

<span dir="ltr" class="share_newsvine" >
<a dir="ltr" class="icon share newsvine" target="new" rel="nofollow" href="http://www.newsvine.com/_wine/save?popoff=1&amp;u=http%3A%2F%2Fp.dw.com%2Fp%2F2sk9w%3Fmaca%3Dtr-Newsvine-sharing&amp;tags=&amp;blurb=BM%27nin+Afganistan+raporu%3A+Sivil+%C3%B6l%C3%BCmler+artabilir"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('29', 'BM'nin%20Afganistan%20raporu%3A%20Sivil%20%C3%B6l%C3%BCmler%20artabilir', '42599824', '1', 'newsvine')">Newsvine</a>
</span>

<span dir="ltr" class="share_digg" >
<a dir="ltr" class="icon share digg" target="new" rel="nofollow" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fp.dw.com%2Fp%2F2sk9w%3Fmaca%3Dtr-Digg-sharing&amp;title=BM%27nin+Afganistan+raporu%3A+Sivil+%C3%B6l%C3%BCmler+artabilir"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('29', 'BM'nin%20Afganistan%20raporu%3A%20Sivil%20%C3%B6l%C3%BCmler%20artabilir', '42599824', '1', 'digg')">Digg</a>
</span>

<span dir="ltr" class="share_linkedin" >
<a dir="ltr" class="icon share linkedin" target="new" rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fp.dw.com%2Fp%2F2sk9w%3Fmaca%3Dtr-linkedin-sharing&amp;title=BM%27nin+Afganistan+raporu%3A+Sivil+%C3%B6l%C3%BCmler+artabilir&amp;source=DW.COM"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('29', 'BM'nin%20Afganistan%20raporu%3A%20Sivil%20%C3%B6l%C3%BCmler%20artabilir', '42599824', '1', 'linkedin')">linkedin</a>
</span>

</span>

</li>




<li><strong>Yorumunuz</strong>: <a class="overlayLink" href="#" rel="nofollow"
link="/overlay/send_feedback/page/12255/42599824">Bize yazın</a>
</li>



<li>
<strong>Yazdır</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">Bu sayfayı yazdır</a>
</li>

<li>
<strong>Kısa link</strong>
http://p.dw.com/p/2sk9w
</li>
</ul>
</div>



<div class="col3 relatedContent">

<h4 class="meta">Benzer içerik</h4>

<div class="col1" data-id="42599379">
<div class="news">
<a href="/tr/altı-çocuktan-biri-çatışma-bölgesinde-yaşıyor/a-42599379">
<div class="teaserImg">	
<img width="220" height="124" src="/image/41529735_301.jpg" title="Altı çocuktan biri çatışma bölgesinde yaşıyor" alt="Vom Krieg zerstörte Schulen in Syrien Hamouria" />	</div>
<h2 class="">

Altı çocuktan biri çatışma bölgesinde yaşıyor
<span class="date">15.02.2018</span>
</h2>
<p>Çocukları Kurtarın Vakfı'nın raporuna göre 357 milyon çocuk çatışma bölgelerinde yaşamlarını sürdürüyor. Suriye, Afganistan ve Somali çocuklar için en kötü koşullara sahip ülkeler. 
</p>
</a>
</div>
</div>
<div class="col1" data-id="42297179">
<div class="news">
<a href="/tr/afganistan-saldırısını-işid-üstlendi/a-42297179">
<div class="teaserImg">	
<img width="220" height="124" src="/image/42281563_301.jpg" title="Afganistan saldırısını IŞİD üstlendi" alt="Afghanistan Anschlag in Jalalabad" />	</div>
<h2 class="">

Afganistan saldırısını IŞİD üstlendi
<span class="date">24.01.2018</span>
</h2>
<p>Ülkenin doğusundaki Celalabad kentinde Save the Children yardım kuruluşuna düzenlenen saldırıda dört kişi hayatını kaybetti. Saldırıyı IŞİD üstlenirken, kuruluş Afganistan’daki faaliyetlerini askıya aldığını açıkladı. 
</p>
</a>
</div>
</div>
<div class="col1" data-id="42346781">
<div class="news">
<a href="/tr/ts-abd-ve-avrupa-suriyede-kaybetti/a-42346781">
<div class="teaserImg">	
<img width="220" height="124" src="/image/42289485_301.jpg" title="TS: ABD ve Avrupa Suriye'de kaybetti" alt="Türkei Grenze Syrien Opeartion Olivenzwei Artillerie" />	</div>
<h2 class="">

TS: ABD ve Avrupa Suriye'de kaybetti
<span class="date">29.01.2018</span>
</h2>
<p>Türkiye'nin Afrin'e yönelik askeri harekâtının uluslararası boyutları ve Afganistan'da artan terör saldırıları bugünkü Alman gazetelerinin öne çıkardığı yorum konuları arasında yer alıyor. <span class='icon audio'></span>
</p>
</a>
</div>
</div>
</div>


</div>
<!-- RECHTE SPALTE in DETAIL -->

<div class="col1 dim">

<div class="group">
<ul class="smallList">
<li><strong>Tarih</strong>
15.02.2018 </li>







<!-- ESI fragment of related auto topics -->

<li>
<strong>Konular</strong>
<a href="/tr/birleşmiş-milletler-bm/t-18583106">Birleşmiş Milletler (BM)</a>, <a href="/tr/afganistan/t-19077268">Afganistan</a>, <a href="/tr/taliban/t-19146241">Taliban</a>
</li>


<li>
<strong>Anahtar kelimeler</strong>
<a href="/search/tr?languageCode=tr&origin=gN&item=afganistan&searchNavigationId=10201"
rel="nofollow">afganistan</a>,
<a href="/search/tr?languageCode=tr&origin=gN&item=bm&searchNavigationId=10201"
rel="nofollow">bm</a>,
<a href="/search/tr?languageCode=tr&origin=gN&item=taliban&searchNavigationId=10201"
rel="nofollow">taliban</a>,
<a href="/search/tr?languageCode=tr&origin=gN&item=%C4%B1%C5%9Fid&searchNavigationId=10201"
rel="nofollow">ışid</a>
</li>

<li>

<strong>Paylaş</strong>


<a class="icon external overlayLink" rel="nofollow" href="#"
link="/overlay/send_content/12255/42599824">E-postayla gönder</a>

<span dir="ltr">
<a dir="ltr" class="icon fb" target="new" rel="nofollow" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fp.dw.com%2Fp%2F2sk9w%3Ffb"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('29', 'BM'nin%20Afganistan%20raporu%3A%20Sivil%20%C3%B6l%C3%BCmler%20artabilir', '42599824', '1', 'facebook')">Facebook</a>
</span>
<span dir="ltr">
<a dir="ltr" class="icon twitter" target="new" rel="nofollow" href="https://twitter.com/intent/tweet?source=webclient&amp;text=BM%27nin+Afganistan+raporu%3A+Sivil+%C3%B6l%C3%BCmler+artabilir+http%3A%2F%2Fp.dw.com%2Fp%2F2sk9w%3Ftw&amp;via=dw_turkce"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('29', 'BM'nin%20Afganistan%20raporu%3A%20Sivil%20%C3%B6l%C3%BCmler%20artabilir', '42599824', '1', 'twitter')">Twitter</a>
</span>
<span dir="ltr">
<a dir="ltr" class="icon google" target="new" rel="nofollow" href="https://plus.google.com/share?hl=tr&amp;url=http%3A%2F%2Fp.dw.com%2Fp%2F2sk9w%3Fmaca%3Dtr-google%252B-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('29', 'BM'nin%20Afganistan%20raporu%3A%20Sivil%20%C3%B6l%C3%BCmler%20artabilir', '42599824', '1', 'google')">google+</a>
</span>
<a id="moreAnchorSmall" rel="nofollow" class="icon share"
onclick="document.getElementById('moreAnchorSmall').style.display='none';document.getElementById('moreSpanSmall').style.display='';return false;"
href="#">Daha fazlası</a>
<span id="moreSpanSmall" style="display:none;">
<span dir="ltr" class="share_whatsapp" style="display: none;">
<a dir="ltr" class="icon share whatsapp" target="new" rel="nofollow" href="whatsapp://send?text=BM%27nin+Afganistan+raporu%3A+Sivil+%C3%B6l%C3%BCmler+artabilir%20-%20{2}%20http%3A%2F%2Fp.dw.com%2Fp%2F2sk9w%3Fmaca%3Dtr-Whatsapp-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('29', 'BM'nin%20Afganistan%20raporu%3A%20Sivil%20%C3%B6l%C3%BCmler%20artabilir', '42599824', '1', 'whatsapp')">Whatsapp</a>
</span>
<!--mobile social sharing-->
<script type="text/javascript">
$(document).ready(function () {
if (typeof WURFL === 'object') {
if ((WURFL.is_mobile && WURFL.complete_device_name.indexOf('Apple') !== -1) || (WURFL.is_mobile && navigator.userAgent.indexOf('Android') !== -1)) {
$('.share_whatsapp').show();
}
}
});
</script>

<span dir="ltr" class="share_tumblr" >
<a dir="ltr" class="icon share tumblr" target="new" rel="nofollow" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fp.dw.com%2Fp%2F2sk9w%3Fmaca%3Dtr-Tumblr-sharing&amp;name=BM%27nin+Afganistan+raporu%3A+Sivil+%C3%B6l%C3%BCmler+artabilir&amp;description={2}"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('29', 'BM'nin%20Afganistan%20raporu%3A%20Sivil%20%C3%B6l%C3%BCmler%20artabilir', '42599824', '1', 'tumblr')">Tumblr</a>
</span>

<span dir="ltr" class="share_newsvine" >
<a dir="ltr" class="icon share newsvine" target="new" rel="nofollow" href="http://www.newsvine.com/_wine/save?popoff=1&amp;u=http%3A%2F%2Fp.dw.com%2Fp%2F2sk9w%3Fmaca%3Dtr-Newsvine-sharing&amp;tags=&amp;blurb=BM%27nin+Afganistan+raporu%3A+Sivil+%C3%B6l%C3%BCmler+artabilir"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('29', 'BM'nin%20Afganistan%20raporu%3A%20Sivil%20%C3%B6l%C3%BCmler%20artabilir', '42599824', '1', 'newsvine')">Newsvine</a>
</span>

<span dir="ltr" class="share_digg" >
<a dir="ltr" class="icon share digg" target="new" rel="nofollow" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fp.dw.com%2Fp%2F2sk9w%3Fmaca%3Dtr-Digg-sharing&amp;title=BM%27nin+Afganistan+raporu%3A+Sivil+%C3%B6l%C3%BCmler+artabilir"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('29', 'BM'nin%20Afganistan%20raporu%3A%20Sivil%20%C3%B6l%C3%BCmler%20artabilir', '42599824', '1', 'digg')">Digg</a>
</span>

<span dir="ltr" class="share_linkedin" >
<a dir="ltr" class="icon share linkedin" target="new" rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fp.dw.com%2Fp%2F2sk9w%3Fmaca%3Dtr-linkedin-sharing&amp;title=BM%27nin+Afganistan+raporu%3A+Sivil+%C3%B6l%C3%BCmler+artabilir&amp;source=DW.COM"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('29', 'BM'nin%20Afganistan%20raporu%3A%20Sivil%20%C3%B6l%C3%BCmler%20artabilir', '42599824', '1', 'linkedin')">linkedin</a>
</span>

</span>

</li>




<li><a class="icon mail overlayLink" rel="nofollow" href="#"
link="/overlay/send_feedback/page/12255/42599824">Bize yazın</a>
</li>



<li>
<strong>Yazdır</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">Bu sayfayı yazdır</a>
</li>

<li>
<strong>Kısa link</strong>
http://p.dw.com/p/2sk9w
</li>
</ul>
</div>
</div>

<div class="col1 dim">
<!-- Accordion Teaser -->
<div class="col1 accordionTeaser">
<div class="group accordion" id="accordion_35443552" role="tablist" data-fsid="35443552">
<h4>SON GÜNCELLENENLER</h4>

<div class="news">

<a href="/tr/bmnin-afganistan-raporu-sivil-ölümler-artabilir/a-42599824">
<h2 class="linkable">
BM&#39;nin Afganistan raporu: Sivil ölümler artabilir </h2>
<div class="newsWrapper" data-id="35443552_42599824" data-title="BM&#39;nin Afganistan raporu: Sivil ölümler artabilir" data-date="20180215">
<p>Birleşmiş Milletler'in Afganistan raporuna göre, son 2017 yılında da ülkede ölen ve yaralananların sayısı 10 bini eşiğini aştı. İnithar saldırıları ve bombalı saldırılarda hayatını kaybedenlerin sayısı rekor seviyede.&nbsp;&nbsp; 
</p>
</div>
</a>
</div>

<div class="news closed">

<a href="/tr/altı-çocuktan-biri-çatışma-bölgesinde-yaşıyor/a-42599379">
<h2 class="linkable">
Altı çocuktan biri çatışma bölgesinde yaşıyor </h2>
<div class="newsWrapper" data-id="35443552_42599379" data-title="Altı çocuktan biri çatışma bölgesinde yaşıyor" data-date="20180215">
<p>Çocukları Kurtarın Vakfı'nın raporuna göre 357 milyon çocuk çatışma bölgelerinde yaşamlarını sürdürüyor. Suriye, Afganistan ve Somali çocuklar için en kötü koşullara sahip ülkeler.&nbsp;&nbsp; 
</p>
</div>
</a>
</div>

<div class="news closed">

<a href="/tr/5-maddede-türkiye-almanya-gerginliği/a-42599020">
<h2 class="linkable">
5 maddede Türkiye-Almanya gerginliği </h2>
<div class="newsWrapper" data-id="35443552_42599020" data-title="5 maddede Türkiye-Almanya gerginliği" data-date="20180215">
<p>Türkiye ve Almanya arasındaki ilişkiler son birkaç yıldır derin bir krizden geçiyor. Bazı kriz konuları aşılırken bunlara yenileri ekleniyor. İşte iki ülke ilişkilerine damgasını vuran güncel anlaşmazlık noktaları:&nbsp;&nbsp; 
</p>
</div>
</a>
</div>

<div class="news closed">

<a href="/tr/yorum-zumanın-yanlışlarını-halefi-düzeltecek/a-42597625">
<h2 class="linkable">
Yorum: Zuma’nın yanlışlarını halefi düzeltecek </h2>
<div class="newsWrapper" data-id="35443552_42597625" data-title="Yorum: Zuma’nın yanlışlarını halefi düzeltecek" data-date="20180215">
<p>Güney Afrika Devlet Başkanı Jacob Zuma sonunda istifa etti. Halefini zor bir görev bekliyor. Güney Afrikalı analist Prof. William Gumede’nin yorumu.&nbsp;&nbsp; 
</p>
</div>
</a>
</div>

<div class="news closed">

<a href="/tr/yıldırım-merkel-görüşmesi-öncesi-muhalefetten-tepki/a-42596883">
<h2 class="linkable">
Yıldırım-Merkel görüşmesi öncesi muhalefetten tepki </h2>
<div class="newsWrapper" data-id="35443552_42596883" data-title="Yıldırım-Merkel görüşmesi öncesi muhalefetten tepki" data-date="20180215">
<p>Başbakan Yıldırım ile Almanya Başbakanı Merkel'in bugünkü görüşmesi öncesi, muhalefet partilerinden politikacılar Merkel'e Türkiye'ye karşı "net ve sert" bir tutum sergileme çağrıları yapılıyor.&nbsp;&nbsp; 
</p>
</div>
</a>
</div>
</div>
</div>


<!-- Base-Teaser -->
<div class="col1 basicTeaser">
<div class="group">
<h4>BU KATEGORİDEN SEÇMELER</h4>
<div class="news">

<a href="/tr/pentagon-mattis-türkiyeden-önceliğin-işid-olmasını-istedi/a-42594731">

<div class="teaserImg">
<img src="/image/42437314_301.jpg" title="US-Verteidigungsminister Jim Mattis (Getty Images/W. McNamee)" alt="US-Verteidigungsminister Jim Mattis (Getty Images/W. McNamee)" /> </div>
<h2 class="linkable">
Pentagon: Mattis Türkiye'den önceliğin IŞİD olmasını istedi
</h2>
<p>ABD Savunma Bakanlığı Pentagon, dün NATO savunma bakanları toplantısında bir araya gelen Savunma Bakanı Nurettin Canikli ile ABD'li mevkidaşı Jim Mattis görüşmesine dair yazılı bir açıklama yayınladı. &nbsp; 
</p>
</a>
</div>
</div>
</div>
<!-- End Base-Teaser -->


<!-- Base-Teaser -->
<div class="col1 basicTeaser">
<div class="group">
<h4>FOTO-GALERİ</h4>
<div class="news minHeight">

<a href="/tr/almanyada-karnaval-coşkusu/g-42555432">

<div class="teaserImg">
<img src="/image/42549992_301.jpg" alt="default" /> </div>
<h2 class="linkable">
Almanya'da karnaval coşkusu
</h2>
<p>Almanya'da Kuzey Ren-Vestfalya eyaletinde karnaval coşkusu zirveye ulaştı. <span class='icon pics'></span>&nbsp; 
</p>
</a>
</div>
</div>
</div>
<!-- End Base-Teaser -->

<!-- Picture Teaser -->

<div class="col1 pictureTeaser">
<div class="group">
<div class="imgTeaserS
bottom
bordeaux" id="pictureteaser_42425719">
<div class="teaserImg">
<a href="https://twitter.com/dw_turkce" rel="nofollow" target="_blank">
<img src="/image/19130917_301.jpg" title="Logo des Kurznachrichtendienstes Twitter, (picture-alliance/dpa/O. Spata)" alt="Logo des Kurznachrichtendienstes Twitter, (picture-alliance/dpa/O. Spata)" />	</a>
</div>
<div class="teaserContentWrap">
<a href="https://twitter.com/dw_turkce" nofollow target="_blank">
<h2>
Bizi Twitter'dan takip edin!
<span class="date">15.02.2017</span>
</h2>
</a>
</div>
</div>
</div>
</div>

<!-- Picture Teaser -->

<div class="col1 pictureTeaser">
<div class="group">
<div class="imgTeaserS
bottom
bordeaux" id="pictureteaser_42425721">
<div class="teaserImg">
<a href="https://www.facebook.com/dwturkce/" rel="nofollow" target="_blank">
<img src="/image/15708125_301.jpg" title="Themenbild Facebook" alt="Themenbild Facebook" />	</a>
</div>
<div class="teaserContentWrap">
<a href="https://www.facebook.com/dwturkce/" nofollow target="_blank">
<h2>
Bizi Facebook'tan takip edin!
<span class="date">15.02.2017</span>
</h2>
</a>
</div>
</div>
</div>
</div>

</div>
<div style="clear:both;"></div>
</div>
</div>



<!-- Footer -->
<div id="footerSection" style="clear:both;">
<div id="footerBody">

<ul class="footer">	
<li><a style="font-weight: bold;" href="/tr/gündem/s-10201" title="GÜNDEM">GÜNDEM</a></li>
<li><a href="/tr/gündem/dünya/s-12255" title="DÜNYA">DÜNYA</a></li>
<li><a href="/tr/gündem/avrupa/s-12256" title="AVRUPA">AVRUPA</a></li>
<li><a href="/tr/gündem/almanya/s-12254" title="ALMANYA">ALMANYA</a></li>
<li><a href="/tr/gündem/türkiye/s-10202" title="TÜRKİYE">TÜRKİYE</a></li>
<li><a href="/tr/gündem/ekonomi/s-10206" title="EKONOMİ">EKONOMİ</a></li>
<li><a href="/tr/gündem/yaşam/s-10205" title="YAŞAM">YAŞAM</a></li>
<li><a href="/tr/gündem/basin/s-10207" title="BASIN">BASIN</a></li>
<li><a href="/tr/gündem/spor/s-11450" title="SPOR">SPOR</a></li>
<li>&nbsp;</li>
<li><a href="/tr/tüm-program-konuları/index-tr">A'dan Z'ye Konu Başlıkları</a></li>

</ul>

<ul class="footer">	
<li><a style="font-weight: bold;" href="/tr/multimedya/s-100877" title="MULTİMEDYA">MULTİMEDYA</a></li>
<li><a href="/tr/multimedya/canlı-tv/s-100880" title="Canlı TV">Canlı TV</a></li>
<li><a href="/tr/multimedya/tüm-medya-içeriği/s-100881" title="Tüm medya içeriği">Tüm medya içeriği</a></li>

</ul>

<ul class="footer">	
<li><a style="font-weight: bold;" href="/tr/yayinlarimiz/s-10194" title="YAYINLARIMIZ">YAYINLARIMIZ</a></li>
<li><a href="/tr/yayinlarimiz/partnerlerimiz/s-10196" title="PARTNERLERİMİZ">PARTNERLERİMİZ</a></li>
<li><a href="/tr/yayinlarimiz/iletişim/s-10199" title="İLETİŞİM">İLETİŞİM</a></li>
<li><a href="/program/whats-on-tv/s-9102-9798" title="TV PROGRAMI (İNGİLİZCE)">TV PROGRAMI (İNGİLİZCE)</a></li>

</ul>

<ul class="footer">	
<li><a style="font-weight: bold;" href="/tr/almanca-öğrenin/s-2604" title="ALMANCA ÖĞRENİN">ALMANCA ÖĞRENİN</a></li>
<li><a href="/tr/almanca-öğrenin/almanca-kurslari/s-2605" title="ALMANCA KURSLARI">ALMANCA KURSLARI</a></li>
<li><a href="/deutsch-lernen/deutsch-xxl/s-12376" title="DEUTSCH XXL">DEUTSCH XXL</a></li>
<li><a href="/deutsch-lernen/community-d/s-9035" title="COMMUNITY D">COMMUNITY D</a></li>
<li><a href="/deutsch-lernen/deutsch-unterrichten/s-2233" title="ALMANCA ÖĞRETİN">ALMANCA ÖĞRETİN</a></li>

</ul>

<ul class="footer">	
<li><a style="font-weight: bold;" href="/tr/dw-dünyasi/s-10209" title="DW DÜNYASI">DW DÜNYASI</a></li>
<li><a href="/tr/dw-dünyasi/podcast/s-10210" title="PODCAST">PODCAST</a></li>
<li><a href="/canl%C4%B1-mobil-online/a-2456983" title="MOBIL">MOBIL</a></li>
<li><a href="/masa%C3%BCst%C3%BCndeki-rss-arac%C4%B1l%C4%B1%C4%9F%C4%B1yla-t%C3%BCrk%C3%A7e/a-2456992" title="RSS">RSS</a></li>

</ul>




<p id="copyright">
© 2018 Deutsche Welle |
<a href="/en/data-privacy-policy/a-18265246" >Kullanım ve Gizlilik Şartları</a> |
<a href="/imprint">Künye</a> |
<a href="/contact">İletişim</a>
| <a id="mobilePreferredLink" href="http://m.dw.com/tr/bmnin-afganistan-raporu-sivil-%C3%B6l%C3%BCmler-artabilir/a-42599824">Mobil sürüm</a>
</p>
</div></div>
<!-- /Footer -->

</div>


</div>
</body>
</html>
