<!DOCTYPE html>
<!--[if lt IE 7 ]><!--> <html lang="ru" class="ie ie6"> <!--<![endif]-->
<!--[if IE 7 ]><!--> <html lang="ru" class="ie ie7"> <!--<![endif]-->
<!--[if IE 8 ]><!--> <html lang="ru" class="ie ie8"> <!--<![endif]-->
<!--[if IE 9 ]><!--> <html lang="ru" class="ie ie9"> <!--<![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="ru"> <!--<![endif]-->


<head>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '157204581336210');
fbq('track', 'ViewContent');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=157204581336210&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><link rel="canonical" href="http://www.dw.com/ru/%D1%8D%D1%80%D0%B4%D0%BE%D0%B3%D0%B0%D0%BD-%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%B8%D0%BB-%D0%BE-%D0%B4%D0%B0%D0%BB%D1%8C%D0%BD%D0%B5%D0%B9%D1%88%D0%B8%D1%85-%D0%BD%D0%B0%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%D1%85-%D0%B2-%D1%81%D0%B8%D1%80%D0%B8%D0%B8/a-43677763">

<link rel="amphtml" href="http://amp.dw.com/ru/%D1%8D%D1%80%D0%B4%D0%BE%D0%B3%D0%B0%D0%BD-%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%B8%D0%BB-%D0%BE-%D0%B4%D0%B0%D0%BB%D1%8C%D0%BD%D0%B5%D0%B9%D1%88%D0%B8%D1%85-%D0%BD%D0%B0%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%D1%85-%D0%B2-%D1%81%D0%B8%D1%80%D0%B8%D0%B8/a-43677763">

<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.dw.com/ru/%D1%8D%D1%80%D0%B4%D0%BE%D0%B3%D0%B0%D0%BD-%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%B8%D0%BB-%D0%BE-%D0%B4%D0%B0%D0%BB%D1%8C%D0%BD%D0%B5%D0%B9%D1%88%D0%B8%D1%85-%D0%BD%D0%B0%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%D1%85-%D0%B2-%D1%81%D0%B8%D1%80%D0%B8%D0%B8/a-43677763">
<script type="text/javascript" src="//wurfl.io/wurfl.js"></script>
<script type="text/javascript" src="/js/jquery-3.2.1.min.js"></script>
<script type="text/javascript" src="/js/jquery-migrate-3.0.0.min.js"></script>

<script type="text/javascript">
window.languagePreferenceTTL = 2628000;
var languagePreferenceTTL = 2628000;
var hostNameMobile = "http://m.dw.com";
var mobileRedirectTTL = 86400;
</script>
<script type="text/javascript" src="/js/de.dw.cdaLanguage.min.js"></script>

<meta http-equiv="content-type" content="text/html; charset=utf-8">
<!--[if IE]><meta http-equiv="imagetoolbar" content="no"><![endif]-->
<meta name="robots" content="index, follow"/>
<meta name="revisit-after" content="1 days"/>
<meta name="publisher" content="Deutsche Welle (www.dw.com)"/>
<meta name="copyright" content="&copy; 2018 Deutsche Welle (www.dw.com)"/>
<meta name="author" content="Deutsche Welle (www.dw.com)"/>
<meta content="app-id=498833085" name="apple-itunes-app">
<meta content="app-id=com.idmedia.android.newsportal" name="google-play-app">
<meta name="msApplication-TileImage" content="/js/smartbanner/DW-App-Icon-57x57.png"/>
<link rel="icon" href="/favicon.png" type="image/png">
<link rel="apple-touch-icon" href="/favicon.png">

<meta name="language" content="ru_RU"/>
<meta property="fb:pages" content="146634408702997"/>
<meta property="fb:pages" content="146822482008281"/>
<meta property="fb:pages" content="46657640977"/>
<meta property="fb:pages" content="66069193936"/>
<meta property="fb:pages" content="338998993519"/>
<meta property="fb:pages" content="164418313578851"/>
<meta property="fb:pages" content="180013702044400"/>
<meta property="fb:pages" content="141111232580541"/>
<meta property="fb:pages" content="130435762955"/>
<meta property="fb:pages" content="24369314439"/>
<meta property="fb:pages" content="131314590235972"/>
<meta property="fb:pages" content="204430626300528"/>
<meta property="fb:pages" content="229148123764036"/>
<meta property="fb:pages" content="533361940012569"/>
<meta property="fb:pages" content="49621769215"/>
<meta property="fb:pages" content="142061114273"/>
<meta property="fb:pages" content="125113390860188"/>
<meta property="fb:pages" content="144393622272640"/>
<meta property="fb:pages" content="245974238781165"/>
<meta property="fb:pages" content="171270196224553"/>
<meta property="fb:pages" content="118184978196457"/>
<meta property="fb:pages" content="178734186974"/>
<meta property="fb:pages" content="329373860454526"/>
<meta property="fb:pages" content="107256659303602"/>
<meta property="fb:pages" content="423198735471"/>
<meta property="fb:pages" content="122470481130194"/>
<meta property="fb:pages" content="114256188645"/>
<meta property="fb:pages" content="165174814436"/>
<meta property="fb:pages" content="155438574470276"/>
<meta property="fb:pages" content="50498982209"/>
<meta property="fb:pages" content="146790007393"/>
<meta property="fb:pages" content="164947183521601"/>
<meta property="fb:pages" content="211745678846355"/>
<meta property="fb:pages" content="134391923301563"/>
<meta property="fb:pages" content="63821723396"/>
<meta property="fb:pages" content="188157417929359"/>
<meta property="fb:pages" content="183239561787790"/>
<meta property="fb:pages" content="449623021724487"/>
<meta property="fb:pages" content="138206409609783"/>
<meta property="fb:pages" content="85945845557"/>
<meta property="fb:pages" content="226482300719948"/>
<meta property="fb:pages" content="60713064323"/>
<meta property="fb:pages" content="239025992817731"/>
<meta property="fb:pages" content="822896961134864"/>
<meta property="fb:pages" content="522458607878947"/>
<meta property="fb:pages" content="188850101556821"/>
<meta property="fb:pages" content="618268655042471"/>
<meta property="fb:pages" content="423198735471"/>
<meta property="fb:pages" content="276810869063357"/>
<meta property="fb:pages" content="100960075341"/>
<meta property="fb:pages" content="80408983549"/>
<meta property="fb:pages" content="100897936618493"/>
<meta property="fb:pages" content="138706041945"/>
<meta property="fb:pages" content="211775368865879"/>
<meta property="fb:pages" content="171400242905536"/>
<meta property="fb:pages" content="132731133463621"/>
<meta property="fb:pages" content="195750250443390"/>
<meta property="fb:pages" content="179443708766951"/>
<meta property="fb:pages" content="1804124663153407"/>
<meta property="fb:pages" content="134957921127"/>
<meta property="fb:pages" content="308858529571862"/>
<meta property="fb:pages" content="245084839304894"/>
<meta property="fb:pages" content="1643141409322787"/>
<meta property="fb:pages" content="161206864395653"/>
<meta property="fb:pages" content="166280690549965"/>
<meta property="fb:pages" content="1306227629456410"/>
<meta property="fb:pages" content="172144003288251"/>
<meta property="fb:pages" content="789839844513554"/>
<meta property="fb:pages" content="1907513229480533"/>
<meta property="fb:pages" content="1673788669587458"/>
<meta property="fb:pages" content="475937372553968"/>
<meta property="fb:pages" content="670958179648696"/>
<meta property="fb:pages" content="608485009178753"/>
<meta property="fb:pages" content="174528749295024"/>
<meta property="fb:pages" content="86161846910"/>
<meta property="fb:pages" content="268396416590741"/>
<meta property="fb:pages" content="239261806709"/>
<meta property="fb:pages" content="61626715828"/>
<meta property="fb:pages" content="210354862357400"/>
<meta name="keywords" content="Турция в Сирии,турецкая армия,террористы,Исламское государство,YPG,Отряды народной самообороны,курды,Реджеп Тайип Эрдоган"/>
<meta name="news_keywords" content="Турция в Сирии,турецкая армия,террористы,Исламское государство,YPG,Отряды народной самообороны,курды,Реджеп Тайип Эрдоган"/>
<meta name="description" content="Президент Турции заявил, что участвовавшие в наступлении на Африн солдаты готовы к дальнейшим операциям. Более ранние военные действия Анкары в Сирии привели в том числе к обострению отношений с США."/>
<meta property="og:description" content="Президент Турции заявил, что участвовавшие в наступлении на Африн солдаты готовы к дальнейшим операциям. Более ранние военные действия Анкары в Сирии привели в том числе к обострению отношений с США."/>
<meta property="og:url" content="http://www.dw.com/ru/%D1%8D%D1%80%D0%B4%D0%BE%D0%B3%D0%B0%D0%BD-%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%B8%D0%BB-%D0%BE-%D0%B4%D0%B0%D0%BB%D1%8C%D0%BD%D0%B5%D0%B9%D1%88%D0%B8%D1%85-%D0%BD%D0%B0%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%D1%85-%D0%B2-%D1%81%D0%B8%D1%80%D0%B8%D0%B8/a-43677763"/>
<meta property="og:site_name" content="DW.COM"/>
<meta property="fb:admins" content="100000944106340"/>
<meta property="fb:admins" content="100004095264842"/>
<meta property="fb:admins" content="100004135624835"/>

<link rel="stylesheet" href="/css/dwde-ltr.min.css" type="text/css" media="all"/>
<link rel="stylesheet" href="/css/dw-print.css" type="text/css" media="print"/>
<link rel="stylesheet" href="/css/dw-fonts-latin.css" type="text/css" media="all"/>
<link rel="stylesheet" href="/css/dw-epg-ltr.css" type="text/css" media="all"/>
<!--[if IE 8]><link rel="stylesheet" href="/css/dw-epg-ie-ltr.css" type="text/css" media="all"/><![endif]-->


<style type="text/css" media="screen">
div#navMain ul#navLevel1 a#n01 {color: #fff !important;}
div#navMain ul#navLevel1 a#n01:hover {color: #000 !important;}
div#navMain ul#navLevel1 li:hover a#n01 {color: #000 !important;}
div#navMain ul#navLevel2 a#navAct2 {color: #fff !important;}
</style>
<!-- Global site tag (gtag.js) - Google Analytics (Tracking-Code für Marketing-Zwecke) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109618266-1"></script>
<script type="text/javascript">
var gtagTrackingId = 'UA-109618266-1';
var gtagDisableStr = 'ga-disable-' + gtagTrackingId;
if (document.cookie.indexOf(gtagDisableStr + '=true') > -1) {
window[gtagDisableStr] = true;
}
window.dataLayer = window.dataLayer || [];
function gtag(){
dataLayer.push(arguments);
}
gtag('js', new Date());
gtag('config', gtagTrackingId, { 'anonymize_ip': true });
function gtagOptout() {
document.cookie = gtagDisableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[gtagDisableStr] = true;
return "Google Tag Manager disabled";
}
</script> <meta property="og:title" content="Эрдоган объявил о дальнейших наступлениях в Сирии | DW | 06.05.2018"/>
<meta property="og:image" content="http://www.dw.com/image/43042764_304.jpg"/>
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="529" />


<title>Эрдоган объявил о дальнейших наступлениях в Сирии | Новости из Германии о Европе | DW | 06.05.2018</title>


<script type="text/javascript" src="/js/dwde.min.js"></script>

<script>jwplayer.key="A8gldBq3+fsUQ8PmMDgbNMStJ/cFHd056n8mR9YkL68=";</script>
<script type="text/javascript" src="/js/datepicker/jquery.ui.datepicker-ru.min.js"></script>
<script type="text/javascript" src="//www.google.com/recaptcha/api.js?render=explicit&amp;hl=ru"></script>

<script type="text/javascript">
var disqus_shortname = 'dwde-ru';
</script>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@dw_russian"/>
<meta name="twitter:title" content="Эрдоган заявил о дальнейших наступлениях в Сирии"/>
<meta name="twitter:image" content="http://www.dw.com/image/43042764_7.jpg"/>
</head>

<body id="html_body" >
<!-- Trackingcode Body-Area -->
<script type="text/javascript">
var dwXT = {
visibleStructure: "",
fullUrl: "http%3A%2F%2Fwww.dw.com%2Fru%2F%D1%8D%D1%80%D0%B4%D0%BE%D0%B3%D0%B0%D0%BD-%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%B8%D0%BB-%D0%BE-%D0%B4%D0%B0%D0%BB%D1%8C%D0%BD%D0%B5%D0%B9%D1%88%D0%B8%D1%85-%D0%BD%D0%B0%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%D1%85-%D0%B2-%D1%81%D0%B8%D1%80%D0%B8%D0%B8%2Fa-43677763",
maca: "",
articleChangeDateShort: "20180506",
structureId: "8634",
structureTypeId: "1",
chap: "%D0%A2%D0%95%D0%9C%D0%AB+%D0%94%D0%9D%D0%AF::%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8::%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0::%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D0%B0",
pageId: "43677763",
richMediaTracking: true,
trackingProfileId: "1",
subjects: "",
firstCategoryId: "19990022",
secondCategoryId: ""
};
var channelNameAppendix = "-";
xtnv = document;
xtsd = "https://logs1242";
xtsite = "510544";
xtdmc = ".dw.com";
xtn2 = "3";
xtdkLanguage = "";
xtdi = "";
xt_an = "";
xt_ac = "";
xt_multc = "";
xt_profile = "NORMAL";
xtpageSingleEncoded = "%D0%A2%D0%95%D0%9C%D0%AB+%D0%94%D0%9D%D0%AF::%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8::%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0::%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D0%B0::%D0%AD%D1%80%D0%B4%D0%BE%D0%B3%D0%B0%D0%BD+%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%B8%D0%BB+%D0%BE+%D0%B4%D0%B0%D0%BB%D1%8C%D0%BD%D0%B5%D0%B9%D1%88%D0%B8%D1%85+%D0%BD%D0%B0%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%D1%85+%D0%B2+%D0%A1%D0%B8%D1%80%D0%B8%D0%B8";
xtpage = "%D0%A2%D0%95%D0%9C%D0%AB+%D0%94%D0%9D%D0%AF::%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8::%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0::%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D0%B0::%D0%AD%D1%80%D0%B4%D0%BE%D0%B3%D0%B0%D0%BD+%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%B8%D0%BB+%D0%BE+%D0%B4%D0%B0%D0%BB%D1%8C%D0%BD%D0%B5%D0%B9%D1%88%D0%B8%D1%85+%D0%BD%D0%B0%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%D1%85+%D0%B2+%D0%A1%D0%B8%D1%80%D0%B8%D0%B8";
xt_multc = "&x1=1&x2=3&x3=43677763&x4=8634&x5=%D0%AD%D1%80%D0%B4%D0%BE%D0%B3%D0%B0%D0%BD+%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%B8%D0%BB+%D0%BE+%D0%B4%D0%B0%D0%BB%D1%8C%D0%BD%D0%B5%D0%B9%D1%88%D0%B8%D1%85+%D0%BD%D0%B0%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%D1%85+%D0%B2+%D0%A1%D0%B8%D1%80%D0%B8%D0%B8&x6=&x7=http%3A%2F%2Fwww.dw.com%2Fru%2F%D1%8D%D1%80%D0%B4%D0%BE%D0%B3%D0%B0%D0%BD-%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%B8%D0%BB-%D0%BE-%D0%B4%D0%B0%D0%BB%D1%8C%D0%BD%D0%B5%D0%B9%D1%88%D0%B8%D1%85-%D0%BD%D0%B0%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%D1%85-%D0%B2-%D1%81%D0%B8%D1%80%D0%B8%D0%B8%2Fa-43677763&x8=&x9=20180506&x10=%D0%A2%D0%95%D0%9C%D0%AB+%D0%94%D0%9D%D0%AF::%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8::%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0::%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D0%B0&x13=1&x14=&x15=19990022&x16=&x17=&x18=";
if (window.xtparam!=null) {
window.xtparam += "&ac="+xt_ac+"&an="+xt_an+xt_multc;
} else {
window.xtparam = "&ac="+xt_ac+"&an="+xt_an+xt_multc;
}
</script>
<script src="https://commons.dw.com/tracking/xtcore.js" type="text/javascript"></script>
<script src="https://commons.dw.com/tracking/xtjwrm_20001.js" type="text/javascript"></script>
<noscript>
<img width="1" height="1" alt=""
src="https://logs1242.xiti.com/hit.xiti?s=510544&amp;s2=3&amp;p=%D0%A2%D0%95%D0%9C%D0%AB+%D0%94%D0%9D%D0%AF::%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8::%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0::%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D0%B0::%D0%AD%D1%80%D0%B4%D0%BE%D0%B3%D0%B0%D0%BD+%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%B8%D0%BB+%D0%BE+%D0%B4%D0%B0%D0%BB%D1%8C%D0%BD%D0%B5%D0%B9%D1%88%D0%B8%D1%85+%D0%BD%D0%B0%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%D1%85+%D0%B2+%D0%A1%D0%B8%D1%80%D0%B8%D0%B8&amp;di=&amp;an=&amp;ac=&amp;x1=1&amp;x2=3&amp;x3=43677763&amp;x4=8634&amp;x5=%D0%AD%D1%80%D0%B4%D0%BE%D0%B3%D0%B0%D0%BD+%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%B8%D0%BB+%D0%BE+%D0%B4%D0%B0%D0%BB%D1%8C%D0%BD%D0%B5%D0%B9%D1%88%D0%B8%D1%85+%D0%BD%D0%B0%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%D1%85+%D0%B2+%D0%A1%D0%B8%D1%80%D0%B8%D0%B8&amp;x6=null&amp;x7=http%3A%2F%2Fwww.dw.com%2Fru%2F%D1%8D%D1%80%D0%B4%D0%BE%D0%B3%D0%B0%D0%BD-%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%B8%D0%BB-%D0%BE-%D0%B4%D0%B0%D0%BB%D1%8C%D0%BD%D0%B5%D0%B9%D1%88%D0%B8%D1%85-%D0%BD%D0%B0%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%D1%85-%D0%B2-%D1%81%D0%B8%D1%80%D0%B8%D0%B8%2Fa-43677763&amp;x8=&amp;x9=20180506&amp;x10=%D0%A2%D0%95%D0%9C%D0%AB+%D0%94%D0%9D%D0%AF::%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8::%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0::%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D0%B0&amp;x13=1&amp;x14=&amp;x15=19990022&amp;x16=null&amp;x17=&amp;x18=">
</noscript>

<!-- Language selection and quickjump navigation: -->
<ol id="quickjump" role="list">
<li role="listitem" aria-labelledby="Inhalt"><a href="#bodyContent" id="Inhalt">Inhalt</a></li>
<li role="listitem" aria-labelledby="Navigation"><a href="#navMain" id="Navigation">Navigation</a></li>
<li role="listitem" aria-labelledby="asideLink"><a href="#aside" id="asideLink">Weitere Inhalte</a></li>
<li role="listitem" aria-labelledby="metanavigationLink"><a href="#navMeta" id="metanavigationLink">Metanavigation</a></li>
<li role="listitem" aria-labelledby="sucheLink"><a href="#search" id="sucheLink">Suche</a></li>
<li role="listitem" aria-labelledby="languageLink"><a href="#langSelect" id="languageLink" xml:lang="de" lang="de" accesskey="6">Choose from 30 Languages</a></li>
</ol>
<!-- AUTO-LANGUAGE-SELECT-HINT -->
<!--[if IE 7 ]><div id="ie7PositionHelper"></div><![endif]-->
<div id="topMetaLang" style="margin-top: -190px;">
<a class="closeLink" href="#close" title="close"></a>
<div id="topMetaInner">
<!-- L a n g u a g e S e l e c t o r -->
<div id="languageSection">
<ul>
<li><a href="/sq/fokus/s-10250" title="FOKUS" data-lang="sq-AL"
>
Albanian <span class="native">Shqip</span></a>
</li>
<li><a href="/am/ይዘት/s-11646" title="ይዘት" data-lang="am-ET"
>
Amharic <span class="native">አማርኛ</span></a>
</li>
<li><a href="/ar/الرئيسية/s-9106" title="الرئيسية" data-lang="ar-AE"
>
Arabic <span class="native">العربية</span></a>
</li>
<li><a href="/bn/বিষয়/s-11929" title="বিষয়" data-lang="bn-BD"
>
Bengali <span class="native">বাংলা</span></a>
</li>
<li><a href="/bs/teme/s-10037" title="TEME" data-lang="bs-BA"
>
Bosnian <span class="native">B/H/S</span></a>
</li>
<li><a href="/bg/начало/s-10257" title="Начало" data-lang="bg-BG"
>
Bulgarian <span class="native">Български</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=simp" title="在线报导" data-lang="zh-CN">
Chinese <span class="native">(Simplified) 简</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=trad" title="在線報導" data-lang="zh-CN-t">
Chinese <span class="native">(Traditional) 繁</span></a>
</li>
</ul>
<ul>
<li><a href="/hr/teme/s-9747" title="TEME" data-lang="hr-HR"
>
Croatian <span class="native">Hrvatski</span></a>
</li>
<li><a href="/fa-af/دويچه-وله-دری/s-10259" title="دويچه وله دری" data-lang="fa-AF"
>
Dari <span class="native">دری </span></a>
</li>
<li><a href="/en/top-stories/s-9097" title="News and current affairs from Germany and around the world" data-lang="en-GB"
>
English <span class="native">English</span></a>
</li>
<li><a href="/fr/actualités/s-10261" title="ACTUALITÉS" data-lang="fr-FR"
>
French <span class="native">Français</span></a>
</li>
<li><a href="/de/themen/s-9077" title="THEMEN" data-lang="de-DE"
>
German <span class="native">Deutsch</span></a>
</li>
<li><a href="/el/θεματα/s-10507" title="ΘΕΜΑΤΑ" data-lang="el-GR"
>
Greek <span class="native">Ελληνικά</span></a>
</li>
<li><a href="/ha/batutuwa/s-11603" title="BATUTUWA" data-lang="ha-NG"
>
Hausa <span class="native">Hausa</span></a>
</li>
<li><a href="/hi/खबरें/s-11931" title="खबरें" data-lang="hi-IN"
>
Hindi <span class="native">हिन्दी</span></a>
</li>
</ul>
<ul>
<li><a href="/id/rubrik/s-11546" title="RUBRIK" data-lang="id-ID"
>
Indonesian <span class="native">Indonesia</span></a>
</li>
<li><a href="/sw/idhaa-ya-kiswahili/s-11588" title="IDHAA YA KISWAHILI" data-lang="sw-TZ"
>
Kiswahili <span class="native">Kiswahili</span></a>
</li>
<li><a href="/mk/теми/s-10339" title="Теми" data-lang="mk-MK"
>
Macedonian <span class="native">Македонски</span></a>
</li>
<li><a href="/ps/دويچه-ويله-پښتو/s-11722" title="دويچه ويله پښتو" data-lang="ps-AF"
>
Pashto <span class="native">پښتو</span></a>
</li>
<li><a href="/fa-ir/دویچه-وله-فارسی/s-9993" title="دویچه وله فارسی" data-lang="fa-IR"
>
Persian <span class="native">فارسی</span></a>
</li>
<li><a href="/pl/start/s-11394" title="Niemcy – najnowsze wiadomości z Niemiec po polsku w DW" data-lang="pl-PL"
>
Polish <span class="native">Polski</span></a>
</li>
<li><a href="/pt-002/notícias/s-13918" title="NOTÍCIAS" data-lang="pt-002"
>
Portuguese <span class="native">Português para África</span></a>
</li>
<li><a href="/pt-br/notícias/s-7111" title="DW Brasil | Notícias e análises do Brasil e do mundo" data-lang="pt-BR"
>
Portuguese <span class="native">Português do Brasil</span></a>
</li>
</ul>
<ul>
<li><a href="/ro/focus/s-10575" title="FOCUS" data-lang="ro-RO"
>
Romanian <span class="native">Română</span></a>
</li>
<li><a href="/ru/темы-дня/s-9119" title="Новости и аналитика о Германии, России, Европе, мире" data-lang="ru-RU"
class="ici">
Russian <span class="native">Русский</span></a>
</li>
<li><a href="/sr/rubrike/s-10682" title="RUBRIKE" data-lang="sr-RS"
>
Serbian <span class="native">Српски/Srpski</span></a>
</li>
<li><a href="/es/actualidad/s-30684" title="ACTUALIDAD" data-lang="es-ES"
>
Spanish <span class="native">Español</span></a>
</li>
<li><a href="/tr/gündem/s-10201" title="GÜNDEM" data-lang="tr-TR"
>
Turkish <span class="native">Türkçe</span></a>
</li>
<li><a href="/uk/головна/s-9874" title="Новини й аналітика про Німеччину, Україну, Європу та світ" data-lang="uk-UA"
>
Ukrainian <span class="native">Українська</span></a>
</li>
<li><a href="/ur/عنوانات/s-11933" title="عنوانات" data-lang="ur-PK"
>
Urdu <span class="native">اردو</span></a>
</li>
</ul>
</div><!-- / L a n g u a g e S e l e c t o r -->
<div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>

<!-- META-NAVI -->
<div id="topMeta" style="margin-top: -30px; display:none;">
<a title="close" href="#close" class="closeLink"></a>
<div id="topMetaInner">
<span class="langHint">
<a href="">Wrong language? Change it here</a>
</span>
DW.COM has chosen на русском as your language setting. <div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>

<!-- E X T R A W R A P B O D Y M O V E R -->
<div id="bodyMover">

<!-- META-NAVI -->
<div id="navMeta">
<div id="langSelect" class="v2">
<a name="langSelectTrigger" id="langSelectTrigger" href="javascript:void(0);">DW.COM in 30 languages</a>
</div>

<div class="metaLink"><a href="/en/dw-akademie/about-us/s-9519" title="DW AKADEMIE">DW AKADEMIE</a></div>
<div class="metaLink"><a href="/en/about-dw/profile/s-30688" title="ABOUT DW">ABOUT DW</a></div>
</div>
<!-- OUTER FRAME -->
<div id="outerFrame">
<!-- NAV CONTAINER -->
<div id="navContainer">
<!-- NAVI MAIN: main categories:-->
<div id="navHead">
<div id="logo" class="dwnews">
<a href="/ru/темы-дня/s-9119" title="Новости и аналитика о Германии, России, Европе, мире">
Deutsche Welle
</a>
</div>
<div id="logoprint">
<img width="98" height="100" alt="Deutsche Welle" src="/cssi/dwlogo-print.gif">
</div>
<div id="search">
<form id="navSearchForm" class="modular" action="/search/ru" title="GlobalSearch" method="get">
<input type="hidden" param="searchNavigationId" name="searchNavigationId"
value="9119"/>

<input type="hidden" param="languageCode" name="languageCode" value="ru"/>
<input type="hidden" param="origin" name="origin" value="gN"/>
<input id="item" name="item" placeholder="Поиск">
<div id="searchButton"></div>
</form>
</div>
</div><!-- subcategories: -->
<div id="navMain">
<ul id="navLevel1">
<li>
<a id="n01" href="/ru/темы-дня/s-9119"
title="Новости и аналитика о Германии, России, Европе, мире">ТЕМЫ ДНЯ</a>

<div class="flyout">

<ul class="sitemap">

<li><a href="/ru/темы-дня/новости/s-2207" title="Все главные новости дня">Новости</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ru/темы-дня/политика-и-общество/s-2215" title="Анализ политических событий в Европе, России, мире">Политика и общество</a>
<ul class="sitemap">
<li><a href="/ru/темы-дня/германия/s-2230" title="Главные события в политике и обществе Германии">Германия</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ru/темы-дня/европа/s-2229" title="Европа и европейцы: новости и аналитика">Европа</a>
</li>
<li><a href="/ru/темы-дня/россия/s-2225" title="Россия и россияне: взгляд из Европы">Россия</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ru/темы-дня/украина/s-12804" title="Украина и украинцы: взгляд из Европы">Украина</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ru/темы-дня/беларусь/s-9500" title="Беларусь и белорусы: новости и аналитика">Беларусь</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ru/темы-дня/центральная-азия/s-7869" title="Центральная Азия - события и оценки">Центральная Азия</a>
<ul class="sitemap">
</ul>
</li>
</ul>
</li>
<li><a href="/ru/темы-дня/экономика/s-2214" title="Экономика в Германии и мире: новости и аналитика">Экономика</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ru/темы-дня/культура-и-стиль-жизни/s-2213" title="Культура и стиль жизни в Германии и Европе">Культура и стиль жизни </a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ru/темы-дня/учеба-и-карьера/s-7935" title="Учеба и работа в Германии">Учеба и карьера</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ru/темы-дня/по-германии/s-8091" title="Информация о Германии и советы туристам">По Германии
</a>
<ul class="sitemap">
<li><a href="/ru/темы-дня/фоторепортажи/s-8092" title="Фоторепортажи о Германии">Фоторепортажи</a>
</li>
<li><a href="/ru/темы-дня/туристу-на-заметку/s-8093" title="Советы туристам в Германии">Туристу на заметку</a>
</li>
<li><a href="/ru/темы-дня/кадр-за-кадром/s-101225" title="Кадр дня">Кадр за кадром</a>
</li>
</ul>
</li>
<li><a href="/ru/темы-дня/меркель-40/s-38283239" title="Меркель: 4-й срок на посту канцлера">Меркель 4.0</a>
<ul class="sitemap">
</ul>
</li>
</ul>

<div class="flyoutGroup col1">
<h4>Проекты DW</h4>
<ul class="sitemap">
<li><a href="/ru/темы-дня/бизнес-этика-в-европе/s-13238" title="Как сделать карьеру в Европе">Бизнес-этика в Европе</a></li>
<li><a href="http://visualdata.dw.com/specials/welterbe/index.php?lg=ru" title="Объекты Всемирного наследия ЮНЕСКО в Германии">Всемирное наследие ЮНЕСКО</a></li>
<li><a href="/ru/темы-дня/немцова-интервью/s-32744" title="Немцова. Интервью">Немцова. Интервью</a></li>
<li><a href="/ru/темы-дня/сатирическое-шоу-заповедник/s-40684034" title=""Заповедник" - сатирическое шоу DW: итоги недели с юмором">Сатирическое шоу "Заповедник"</a></li>
<li><a href="/ru/темы-дня/телепрограмма-dw-новости/s-31710" title="DW Новости - телепрограмма о России и Европе">Телепрограмма "DW Новости"</a></li>
<li><a href="/ru/темы-дня/телепрограмма-европа-в-фокусе/s-41084369" title=""Европа в фокусе" - телепрограмма DW о Европе">Телепрограмма "Европа в фокусе"</a></li>
</ul>
</div>


<div class="navTeaserGroup">
<div class="navTeaser">
<a href="/ru/четвертый-срок-владимира-путина-чего-ждут-в-германии/a-43653120">

<img itemprop="image" src="/image/37221001_305.jpg" title="Владимир Путин в Кремле" alt="Владимир Путин в Кремле" />	
<h4>Россия</h4>
<h2>Четвертый срок Владимира Путина: чего ждут в Германии <span class="date"> 04.05.2018</span></h2>
</a>
</div>
<div class="navTeaser">
<a href="/ru/немецкие-врачи-потребовали-от-меркель-налога-на-сахар/a-43653857">

<img itemprop="image" src="/image/43289098_305.jpg" title="Стаканы с лимонадами и кучка кусков сахара" alt="Стаканы с лимонадами и кучка кусков сахара" />	
<h4>Экономика</h4>
<h2>Немецкие врачи потребовали от Меркель налога на сахар <span class="date"> 06.05.2018</span></h2>
</a>
</div>
<div class="navTeaser">
<a href="/ru/евровидение-2018-у-кого-какие-шансы/a-43660872">

<img itemprop="image" src="/image/43653870_305.jpg" title="Участница Евровидения-2018 из Израиля" alt="Участница Евровидения-2018 из Израиля" />	
<h4>Культура и стиль жизни </h4>
<h2>"Евровидение-2018": у кого какие шансы? <span class="date"> 06.05.2018</span></h2>
</a>
</div>
</div>

</div>

</li>
<li>
<a href="/ru/медиатека/s-100832"
title="Медиатека DW на русском: телепередачи, видео, фотогалереи">МЕДИАТЕКА</a>

<div class="flyout mini">
<ul class="sitemap" role="menu">
<li role="menuitem">
<a href="/ru/медиатека/live-english/s-100833" title="Телепередачи DW на английском языке в режиме онлайн">Live (English)</a>
</li>
<li role="menuitem">
<a href="/ru/медиатека/все-медиаформаты/s-100834" title="Мультимедийные публикации Deutsche Welle на русском языке">Все медиаформаты</a>
</li>
</ul>
</div>

</li>
<li>
<a href="/ru/учить-немецкий/s-2559"
title="Учить и преподавать немецкий на всех уровнях">УЧИТЬ НЕМЕЦКИЙ</a>

<div class="flyout">

<div class="flyoutGroup">
<div class="flyoutGroup">
<h4>Курсы немецкого</h4>
<ul class="sitemap">
<li><a href="/ru/учить-немецкий/курсы-немецкого/s-2560" title="Курсы немецкого">Курсы немецкого</a></li>

<li><a href="/ru/учить-немецкий/deutsch-interaktiv/s-9638" title="Deutsch Interaktiv">Deutsch Interaktiv</a>
</li>
<li><a href="/ru/учить-немецкий/mission-europe/s-10318" title="Mission Europe">Mission Europe</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ru/учить-немецкий/radio-d/s-9639" title="Radio D">Radio D</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ru/учить-немецкий/deutsch-warum-nicht/s-2561" title="Deutsch - warum nicht?">Deutsch - warum nicht?</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ru/учить-немецкий/audiotrainer/s-9645" title="Audiotrainer">Audiotrainer</a>
<ul class="sitemap">
</ul>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Deutsch XXL</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/deutsch-xxl/s-12376" title="Deutsch XXL">Deutsch XXL</a></li>

<li><a href="/deutsch-lernen/deutsch-aktuell/s-2146" title="Deutsch Aktuell">Deutsch Aktuell</a>
</li>
<li><a href="/deutsch-lernen/deutsch-im-fokus/s-9213" title="Deutsch im Fokus">Deutsch im Fokus</a>
</li>
<li><a href="/deutsch-lernen/telenovela/s-13121" title="Telenovela">Telenovela</a>
</li>
<li><a href="/deutsch-lernen/bandtagebuch/s-13891" title="Bandtagebuch">Bandtagebuch</a>
</li>
<li><a href="/deutsch-lernen/landeskunde/s-12377" title="Landeskunde">Landeskunde</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Community D</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/community-d/s-9035" title="Community D">Community D</a></li>

<li><a href="/deutsch-lernen/das-portr%C3%A4t/s-30546" title="Das Porträt">Das Porträt</a>
</li>
<li><a href="/deutsch-lernen/facebook-co/s-30547" title="Facebook & Co.">Facebook & Co.</a>
</li>
<li><a href="/deutsch-lernen/podcasts-newsletter/s-11696" title="Podcasts & Newsletter">Podcasts & Newsletter</a>
</li>
<li><a href="/deutsch-lernen/service/s-9032" title="Service">Service</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Преподавать немецкий</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/deutsch-unterrichten/s-2233" title="Преподавать немецкий">Преподавать немецкий</a></li>

<li><a href="/deutsch-lernen/dw-im-unterricht/s-14199" title="DW im Unterricht">DW im Unterricht</a>
</li>
<li><a href="/deutsch-lernen/unterrichtsreihen/s-9729" title="Unterrichtsreihen">Unterrichtsreihen</a>
</li>
<li><a href="/deutsch-lernen/deutschlehrer-info/s-13503" title="Deutschlehrer-Info">Deutschlehrer-Info</a>
</li>
</ul>
</div>
</div>

</div>

</li>
<li>
<a href="/ru/dw-akademie/s-30903"
title="Академия DW - высшее учебное заведение Deutsche Welle">DW AKADEMIE</a>


</li>
</ul>
<ul id="navLevel2">
<li><a id="navAct2"
href="/ru/темы-дня/новости/s-2207"
title="Все главные новости дня">Новости</a></li>
<li><a 
href="/ru/темы-дня/политика-и-общество/s-2215"
title="Анализ политических событий в Европе, России, мире">Политика и общество</a></li>
<li><a 
href="/ru/темы-дня/экономика/s-2214"
title="Экономика в Германии и мире: новости и аналитика">Экономика</a></li>
<li><a 
href="/ru/темы-дня/культура-и-стиль-жизни/s-2213"
title="Культура и стиль жизни в Германии и Европе">Культура и стиль жизни </a></li>
<li><a 
href="/ru/темы-дня/учеба-и-карьера/s-7935"
title="Учеба и работа в Германии">Учеба и карьера</a></li>
<li><a 
href="/ru/темы-дня/по-германии/s-8091"
title="Информация о Германии и советы туристам">По Германии
</a></li>
<li><a 
href="/ru/темы-дня/меркель-40/s-38283239"
title="Меркель: 4-й срок на посту канцлера">Меркель 4.0</a></li>
<li><a 
href="/ru/темы-дня/сатирическое-шоу-заповедник/s-40684034"
title=""Заповедник" - сатирическое шоу DW: итоги недели с юмором">Сатирическое шоу "Заповедник"</a></li>
</ul>
</div>
<!-- breadcrumbs navigation: -->

<div id="navPath">

<a href="/ru/темы-дня/s-9119" title="Новости и аналитика о Германии, России, Европе, мире">
ТЕМЫ ДНЯ

</a>
/
<a href="/ru/темы-дня/новости/s-2207" title="Все главные новости дня">
Новости

</a>
</div>
</div>

<div id="innerFrame">





<div id="bodyContent">

<div class="col3">
<h4 class="artikel">Европа</h4>
<h1>Эрдоган объявил о дальнейших наступлениях в Сирии</h1>

<p class="intro">Президент Турции заявил, что участвовавшие в наступлении на Африн солдаты готовы к дальнейшим операциям. Более ранние военные действия Анкары в Сирии привели в том числе к обострению отношений с США.</p>

<div id="sharing-bar" class="min">
<span dir="ltr">
<a dir="ltr" class="sharing-item fb static" target="new" rel="nofollow"
href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fp.dw.com%2Fp%2F2xGa3%3Fmaca%3Dru-Facebook-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%AD%D1%80%D0%B4%D0%BE%D0%B3%D0%B0%D0%BD%20%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%B8%D0%BB%20%D0%BE%20%D0%B4%D0%B0%D0%BB%D1%8C%D0%BD%D0%B5%D0%B9%D1%88%D0%B8%D1%85%20%D0%BD%D0%B0%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%D1%85%20%D0%B2%20%D0%A1%D0%B8%D1%80%D0%B8%D0%B8', '43677763', '1', 'facebook')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item twitter static" target="new" rel="nofollow"
href="https://twitter.com/intent/tweet?source=webclient&amp;text=http%3A%2F%2Fp.dw.com%2Fp%2F2xGa3%3Fmaca%3Dru-Twitter-sharing+%D0%AD%D1%80%D0%B4%D0%BE%D0%B3%D0%B0%D0%BD+%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%B8%D0%BB+%D0%BE+%D0%B4%D0%B0%D0%BB%D1%8C%D0%BD%D0%B5%D0%B9%D1%88%D0%B8%D1%85+%D0%BD%D0%B0%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%D1%85+%D0%B2+%D0%A1%D0%B8%D1%80%D0%B8%D0%B8"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%AD%D1%80%D0%B4%D0%BE%D0%B3%D0%B0%D0%BD%20%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%B8%D0%BB%20%D0%BE%20%D0%B4%D0%B0%D0%BB%D1%8C%D0%BD%D0%B5%D0%B9%D1%88%D0%B8%D1%85%20%D0%BD%D0%B0%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%D1%85%20%D0%B2%20%D0%A1%D0%B8%D1%80%D0%B8%D0%B8', '43677763', '1', 'twitter')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item vkontakte static" target="new" rel="nofollow"
href="https://vkontakte.ru/share.php?url=http%3A%2F%2Fp.dw.com%2Fp%2F2xGa3%3Fmaca%3Dru-Vkontakte-sharing&amp;title=%D0%AD%D1%80%D0%B4%D0%BE%D0%B3%D0%B0%D0%BD+%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%B8%D0%BB+%D0%BE+%D0%B4%D0%B0%D0%BB%D1%8C%D0%BD%D0%B5%D0%B9%D1%88%D0%B8%D1%85+%D0%BD%D0%B0%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%D1%85+%D0%B2+%D0%A1%D0%B8%D1%80%D0%B8%D0%B8"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%AD%D1%80%D0%B4%D0%BE%D0%B3%D0%B0%D0%BD%20%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%B8%D0%BB%20%D0%BE%20%D0%B4%D0%B0%D0%BB%D1%8C%D0%BD%D0%B5%D0%B9%D1%88%D0%B8%D1%85%20%D0%BD%D0%B0%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%D1%85%20%D0%B2%20%D0%A1%D0%B8%D1%80%D0%B8%D0%B8', '43677763', '1', 'vkontakte')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item email static" target="new" rel="nofollow"
href="mailto:?subject=http%3A%2F%2Fp.dw.com%2Fp%2F2xGa3%3Fmaca%3Dru-EMail-sharing&amp;body=%D0%AD%D1%80%D0%B4%D0%BE%D0%B3%D0%B0%D0%BD+%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%B8%D0%BB+%D0%BE+%D0%B4%D0%B0%D0%BB%D1%8C%D0%BD%D0%B5%D0%B9%D1%88%D0%B8%D1%85+%D0%BD%D0%B0%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%D1%85+%D0%B2+%D0%A1%D0%B8%D1%80%D0%B8%D0%B8"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%AD%D1%80%D0%B4%D0%BE%D0%B3%D0%B0%D0%BD%20%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%B8%D0%BB%20%D0%BE%20%D0%B4%D0%B0%D0%BB%D1%8C%D0%BD%D0%B5%D0%B9%D1%88%D0%B8%D1%85%20%D0%BD%D0%B0%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%D1%85%20%D0%B2%20%D0%A1%D0%B8%D1%80%D0%B8%D0%B8', '43677763', '1', 'email')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item odnoklassniki option" target="new" rel="nofollow"
href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=http%3A%2F%2Fp.dw.com%2Fp%2F2xGa3%3Fmaca%3Dru-Odnoklassniki-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%AD%D1%80%D0%B4%D0%BE%D0%B3%D0%B0%D0%BD%20%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%B8%D0%BB%20%D0%BE%20%D0%B4%D0%B0%D0%BB%D1%8C%D0%BD%D0%B5%D0%B9%D1%88%D0%B8%D1%85%20%D0%BD%D0%B0%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%D1%85%20%D0%B2%20%D0%A1%D0%B8%D1%80%D0%B8%D0%B8', '43677763', '1', 'odnoklassniki')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item telegram option" target="new" rel="nofollow"
href="https://telegram.me/share/url?url=http%3A%2F%2Fp.dw.com%2Fp%2F2xGa3%3Fmaca%3Dru-Telegram-sharing&amp;text=%D0%AD%D1%80%D0%B4%D0%BE%D0%B3%D0%B0%D0%BD+%D0%B7%D0%B0%D1%8F%D0%B2%D0%B8%D0%BB+%D0%BE+%D0%B4%D0%B0%D0%BB%D1%8C%D0%BD%D0%B5%D0%B9%D1%88%D0%B8%D1%85+%D0%BD%D0%B0%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%D1%85+%D0%B2+%D0%A1%D0%B8%D1%80%D0%B8%D0%B8"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%AD%D1%80%D0%B4%D0%BE%D0%B3%D0%B0%D0%BD%20%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%B8%D0%BB%20%D0%BE%20%D0%B4%D0%B0%D0%BB%D1%8C%D0%BD%D0%B5%D0%B9%D1%88%D0%B8%D1%85%20%D0%BD%D0%B0%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%D1%85%20%D0%B2%20%D0%A1%D0%B8%D1%80%D0%B8%D0%B8', '43677763', '1', 'telegram')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item moikrug option" target="new" rel="nofollow"
href="https://moikrug.ru/share?url=http%3A%2F%2Fp.dw.com%2Fp%2F2xGa3%3Fmaca%3Dru-%25D0%259C%25D0%25BE%25D0%25B9%2B%25D0%25BA%25D1%2580%25D1%2583%25D0%25B3-sharing.Tx7JHemU7Vo.moikrug&amp;title=%D0%AD%D1%80%D0%B4%D0%BE%D0%B3%D0%B0%D0%BD+%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%B8%D0%BB+%D0%BE+%D0%B4%D0%B0%D0%BB%D1%8C%D0%BD%D0%B5%D0%B9%D1%88%D0%B8%D1%85+%D0%BD%D0%B0%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%D1%85+%D0%B2+%D0%A1%D0%B8%D1%80%D0%B8%D0%B8"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%AD%D1%80%D0%B4%D0%BE%D0%B3%D0%B0%D0%BD%20%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%B8%D0%BB%20%D0%BE%20%D0%B4%D0%B0%D0%BB%D1%8C%D0%BD%D0%B5%D0%B9%D1%88%D0%B8%D1%85%20%D0%BD%D0%B0%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%D1%85%20%D0%B2%20%D0%A1%D0%B8%D1%80%D0%B8%D0%B8', '43677763', '1', 'moikrug')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item whatsapp option" target="new" rel="nofollow"
href="https://web.whatsapp.com/send?text=http%3A%2F%2Fp.dw.com%2Fp%2F2xGa3%3Fmaca%3Dru-Whatsapp%2BWeb-sharing+%D0%AD%D1%80%D0%B4%D0%BE%D0%B3%D0%B0%D0%BD+%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%B8%D0%BB+%D0%BE+%D0%B4%D0%B0%D0%BB%D1%8C%D0%BD%D0%B5%D0%B9%D1%88%D0%B8%D1%85+%D0%BD%D0%B0%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%D1%85+%D0%B2+%D0%A1%D0%B8%D1%80%D0%B8%D0%B8"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%AD%D1%80%D0%B4%D0%BE%D0%B3%D0%B0%D0%BD%20%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%B8%D0%BB%20%D0%BE%20%D0%B4%D0%B0%D0%BB%D1%8C%D0%BD%D0%B5%D0%B9%D1%88%D0%B8%D1%85%20%D0%BD%D0%B0%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%D1%85%20%D0%B2%20%D0%A1%D0%B8%D1%80%D0%B8%D0%B8', '43677763', '1', 'whatsapp-web')"></a>
</span>
<span dir="ltr">
<a dir="ltr" class="sharing-item fb-messenger option" target="new" rel="nofollow"
href="http://www.facebook.com/dialog/send?app_id=161807964535758&amp;redirect_uri=http%3A%2F%2Fp.dw.com%2Fp%2F2xGa3%3Fmaca%3Dru-Facebook%2BMessenger%2BWeb-sharing&amp;link=http%3A%2F%2Fp.dw.com%2Fp%2F2xGa3%3Fmaca%3Dru-Facebook%2BMessenger%2BWeb-sharing&amp;display=popup"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%AD%D1%80%D0%B4%D0%BE%D0%B3%D0%B0%D0%BD%20%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%B8%D0%BB%20%D0%BE%20%D0%B4%D0%B0%D0%BB%D1%8C%D0%BD%D0%B5%D0%B9%D1%88%D0%B8%D1%85%20%D0%BD%D0%B0%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%D1%85%20%D0%B2%20%D0%A1%D0%B8%D1%80%D0%B8%D0%B8', '43677763', '1', 'fb-messenger-web')"></a>
</span>
<p class="sharing-item toggler" ></p>
</div> <div class="picBox full">
<a class="overlayLink" href="#"
link="/overlay/image/article/43677763/43042764" rel="nofollow"
style="cursor: pointer;">
<img itemprop="image" src="/image/43042764_303.jpg" title="Турецкие солдаты в Африне, март 2018 г." alt="Турецкие солдаты в Африне, март 2018 г." /> </a>
<p>Турецкие солдаты в Африне, март 2018 г.</p>
</div>

<div class="group">
<div class="longText">
<p>Турция будет проводить "дальнейшие наступления" в Сирии, как против джихадистов из группировки "Исламское государство", так и против курдских "Отрядов народной самообороны" (YPG). Об этом в воскресенье, 6 мая, заявил президент Турции Реджеп Тайип Эрдоган в Стамбуле. Участвовавшие в наступлении на сирийский город Африн солдаты готовы к дальнейшим операциям, которые продлятся до тех пор, пока "не останется ни одного террориста", - сказал Эрдоган. Турецкие отряды участвовали в боях против ИГ <a href="/ru/какую-цель-преследует-турция-в-сирии/a-43080992">на территории Сирии</a> с августа 2016 по март 2017 годов. Наступление на <a href="/ru/турция-начала-наступление-на-сирийский-африн/a-42242507">Африн</a> состоялось в начале 2018 года.</p> <div class="col1"> <div class="group accordion ui-accordion ui-widget ui-helper-reset" role="tablist"> <h4>Контекст</h4> <div class="group"> <div class="lineExtra"></div> <div class="news red"> <a href="/ru/какую-цель-преследует-турция-в-сирии/a-43080992" class="linkable"> <h2 class="ui-accordion-header ui-helper-reset ui-state-active ui-corner-top" style="cursor: pointer;" role="tab" aria-expanded="true" aria-selected="true" tabindex="0">Какую цель преследует Турция в Сирии?</h2> <div class="teaserContentWrap ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom ui-accordion-content-active" role="tabpanel" style="display: block; padding-top: 0px; padding-bottom: 0px;"> </div> </a> </div> <div class="news red"> <a href="/ru/турция-начала-наступление-на-сирийский-африн/a-42242507" class="linkable"> <h2 class="ui-accordion-header ui-helper-reset ui-state-active ui-corner-top" style="cursor: pointer;" role="tab" aria-expanded="true" aria-selected="true" tabindex="0">Турция начала наступление на сирийский Африн</h2> <div class="teaserContentWrap ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom ui-accordion-content-active" role="tabpanel" style="display: block; padding-top: 0px; padding-bottom: 0px;"> <p>Турция ввела наземные формирования в контролируемый курдами район Африна, сообщил премьер-министр Йылдырым. Одна из целей операции - создание 30-километровой "зоны безопасности". (21.01.2018)<span class="arrow"></span></p> </div> </a> </div> <div class="news red"> <a href="/ru/могут-ли-планы-сша-привести-к-конфликту-на-границе-сирии-с-турцией/a-42166778" class="linkable"> <h2 class="ui-accordion-header ui-helper-reset ui-state-active ui-corner-top" style="cursor: pointer;" role="tab" aria-expanded="true" aria-selected="true" tabindex="0">Могут ли планы США привести к конфликту на границе Сирии с Турцией?</h2> <div class="teaserContentWrap ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom ui-accordion-content-active" role="tabpanel" style="display: block; padding-top: 0px; padding-bottom: 0px;"> <p>США хотят поддержать создание с участием курдов погранподразделений на севере Сирии, чтобы помешать возвращению в страну боевиков ИГ. Эти планы не нравятся другим участникам конфликта. (16.01.2018)<span class="arrow"></span></p> </div> </a> </div> </div> </div> </div> <p>Анкара рассматривает YPG в Сирии как "братскую" организацию запрещенной в Турции Рабочей партии Курдистана. При этом военная операция привела также к <a href="/ru/могут-ли-планы-сша-привести-к-конфликту-на-границе-сирии-с-турцией/a-42166778">обострению отношений с США</a>, поскольку Вашингтон считает курдов из YPG важнейшим союзником в борьбе против ИГ. Эрдоган неоднократно высказывал угрозы о выдвижении своей армии в сторону сирийского города Манбидж, где располагаются в том числе американские солдаты.</p> <p>На 24 июня в Турции запланированы одновременно парламентские и президентские выборы, которые изначально должны были состояться в ноябре 2019 года. Турецкие оппозиционеры обвиняют Эрдогана в том, что он, введя в стране президентскую форму правления, уничтожает демократию, и предостерегают от диктатуры одного человека.</p> <p><em>Смотрите также:</em></p> <div class="longText"> <!-- PictureGallery --> <div class="gallery col3"> <div class="imgTeaserL slideshow noDim" data-id="19115571" data-title="Сирия: 7 лет войны и неясные перспективы разрешения конфликта" data-date="20171124" data-firstcategory="19990022"> <ul class="slides"> <!-- Picture gallery - related image --> <li class="first"> <div class="teaserImg"> <img itemprop="image" src="/image/16010786_303.jpg" title="Демонстрация противников Башара Асада" alt="Демонстрация противников Башара Асада" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Сирия: 7 лет войны и неясные перспективы разрешения конфликта</h4> <h2>От "весны" до войны</h2> <p>В начале 2011 года "арабская весна" добралась до Сирии, но первые мирные демонстрации были жестоко подавлены полицией. Тогда, начиная с 15 марта, по всей стране стали вспыхивать массовые акции протеста с требованиями отставки Башара Асада. Вряд ли можно было вообразить, что те события положат начало конфликту, который затянется на семь долгих лет и унесет жизни почти полумиллиона сирийцев.</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" src="/image/18648624_303.jpg" title="представитель отряда курдов в Кобане" alt="представитель отряда курдов в Кобане" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Сирия: 7 лет войны и неясные перспективы разрешения конфликта</h4> <h2>Стороны конфликта</h2> <p>После того как волна массовых протестов прокатилась по стране, Асад начал использовать для их подавления армию. В свою очередь противники режима были вынуждены взять в руки оружие. В конфликт вступили также отряды национальных меньшинств (например, курды) и исламистские террористические группировки, среди которых особняком стоит так называемое "Исламское государство".</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" src="/image/18259628_303.jpg" title="боевики Исламского государства" alt="боевики Исламского государства" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Сирия: 7 лет войны и неясные перспективы разрешения конфликта</h4> <h2>"Халифат" террористов</h2> <p>В апреле 2013 года в гражданскую войну в Сирии вступили боевики террористической организации ИГИЛ, образованной из подразделения "Аль-Каиды". В июне 2014 года группировка объявила о переименовании в "Исламское государство" и провозгласила "халифат". По некоторым данным, в 2015 году под контролем ИГ находилось около 70 процентов территории Сирии, а численность боевиков составляла 60 000 человек.</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" src="/image/18760994_303.jpg" title="Триумфальная арка в Пальмире до уничтожения" alt="Триумфальная арка в Пальмире до уничтожения" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Сирия: 7 лет войны и неясные перспективы разрешения конфликта</h4> <h2>Культурное наследие как цель террористов</h2> <p>Разрушение античного города-оазиса Пальмиры стало символом варварского обращения террористов ИГ с объектами культурного наследия. Всего же с момента начала гражданской войны в Сирии было разрушено более 300 археологических памятников. В феврале 2015 года Совбез ООН приравнял уничтожение боевиками ИГ предметов исторической, культурной и религиозной ценности к терактам.</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" src="/image/19094079_303.jpg" title="девочка в лагере для беженцев в Греции" alt="девочка в лагере для беженцев в Греции" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Сирия: 7 лет войны и неясные перспективы разрешения конфликта</h4> <h2>Миграционный кризис</h2> <p>По данным ООН, за последние семь лет 5,3 млн сирийцев бежали из страны. Большинство из них нашли убежище в соседних Турции (более 3 млн человек), Ливане (свыше 1 млн) и Иордании (почти 700 тысяч). Но возможности этих стран по приему беженцев оказались практически исчерпаны. В результате сотни тысяч сирийцев отправились искать спасения в Европе, вызвав миграционный кризис в ЕС.</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" src="/image/18950157_303.jpg" title="Самолеты коалиции против ИГ" alt="Самолеты коалиции против ИГ" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Сирия: 7 лет войны и неясные перспективы разрешения конфликта</h4> <h2>Международная коалиция против ИГ</h2> <p>В сентябре 2014 года президент США Барак Обама объявил о создании международной коалиции против ИГ, в которую вошли более 60 государств. Участники коалиции наносят авиаудары по позициям боевиков, занимаются подготовкой местных сухопутных войск, а также оказывают гуманитарную помощь гражданскому населению.</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" src="/image/18919760_303.jpg" title="Мухаммед бен Сальман объявляет о создании коалиции против ИГ" alt="Мухаммед бен Сальман объявляет о создании коалиции против ИГ" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Сирия: 7 лет войны и неясные перспективы разрешения конфликта</h4> <h2>Исламская антитеррористическая коалиция</h2> <p>А в декабре 2015 года Саудовская Аравия представила свою антитеррористическую коалицию, состоящую из исламских стран. В нее вошли 34 государства, часть из которых, как и сами саудовцы, являются также членами международной коалиции под предводительством США.</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" src="/image/18752917_303.jpg" title="Кадры авиаударов российских ВКС" alt="Кадры авиаударов российских ВКС" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Сирия: 7 лет войны и неясные перспективы разрешения конфликта</h4> <h2>Участие России</h2> <p>С осени 2015 года российские ВКС также наносят удары в Сирии - по заверениям Москвы, лишь по позициям ИГ. По данным же НАТО, 80% российских авианалетов были нацелены на противников Асада из умеренной оппозиции. В ноябре 2017 года Путин заявил о скором окончании военной миссии в Сирии. Группировка будет сокращена, но в распоряжении РФ останутся 2 военные базы и некоторые другие структуры.</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" src="/image/19012611_303.jpg" title="переговоры по Сирии в Женеве" alt="переговоры по Сирии в Женеве" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Сирия: 7 лет войны и неясные перспективы разрешения конфликта</h4> <h2>Мирные переговоры</h2> <p>14 марта 2016 года, в канун 5-летия начала гражданской войны в Сирии в Женеве стартовали переговоры по мирному урегулированию конфликта под эгидой ООН. Первая подобная попытка в начале февраля завершилась неудачей на фоне наступления армии Асада на город Алеппо. Второй шанс появился после заключения перемирия между сторонами с 27 февраля при содействии США и РФ.</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" src="/image/38308290_303.jpg" title="После химатаки в Хан-Шейхуне" alt="После химатаки в Хан-Шейхуне" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Сирия: 7 лет войны и неясные перспективы разрешения конфликта</h4> <h2>Применение химического оружия</h2> <p>Согласно совместному докладу ООН и ОЗХО, режим Асада несет ответственность за применение отравляющего вещества зарина в Хан-Шейхуне 4 апреля 2017 года, а "Исламское государство" применяло сернистый иприт во время атаки в населенном пункте Ум-Хош в сентябре 2016 года.</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" src="/image/37236487_303.jpg" title="На межсирийских переговорах в Астане, январь 2017 года" alt="На межсирийских переговорах в Астане, январь 2017 года" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Сирия: 7 лет войны и неясные перспективы разрешения конфликта</h4> <h2>Договоренность о зонах безопасности</h2> <p>С января 2017 года в столице Казахстана по инициативе России, Турции и Ирана проводятся параллельные женевским межсирийские переговоры по урегулированию в Сирии. На них впервые за одним столом встретились представители как режима Башара Асада, так и оппозиционных сил. В мае в Астане подписан меморандум о создании четырех зон деэскалации в северной, центральной и южной части Сирии.</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" src="/image/40984071_303.jpg" title="Боец Сил демократической Сирии после освобождения Ракки" alt="Боец Сил демократической Сирии после освобождения Ракки" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Сирия: 7 лет войны и неясные перспективы разрешения конфликта</h4> <h2>Год радикальных перемен в Сирии</h2> <p>2017 год принес радикальные перемены в ситуации в Сирии. Еще в декабре 2016 года войска Асада при поддержке ВКС России освободили Алеппо, весной 2017-го - Хомс. А в июне были достигнуты американо-российские соглашения об установлении реки Евфрат в качестве разделительной линии между "Силами демократической Сирии" и войсками Асада.</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" src="/image/40983887_303.jpg" title="Вид на Ракку" alt="Вид на Ракку" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Сирия: 7 лет войны и неясные перспективы разрешения конфликта</h4> <h2>Разгром ИГ, но еще не окончательная победа</h2> <p>Осенью правительственные войска заняли стратегически важный из-за нефти и близости к Ираку город Дейр-эз-Зор и другие крупные города. А оппозиционные "Силы демократической Сирии" и курдские Отряды народной самообороны при поддержке США - оплот джихадистов Ракку. Говорить об окончательной победе над "Исламским государством" пока рано, но вернуть свое былое влияние группировка уже вряд ли сможет.</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" src="/image/41487661_303.jpg" title="Хасан Роухани, Владимир Путин и Реджеп Тайип Эрдоган в Сочи" alt="Хасан Роухани, Владимир Путин и Реджеп Тайип Эрдоган в Сочи" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Сирия: 7 лет войны и неясные перспективы разрешения конфликта</h4> <h2>"Тройка" в Сочи</h2> <p>В ноябре 2017 года на встрече в Сочи лидеры России, Ирана и Турции Владимир Путин, Хасан Роухани и Реджеп Тайип Эрдоган выступили с рядом инициатив. Они призвали Дамаск и оппозицию принять участие в заседании сирийского Конгресса национального диалога, который должен открыть дорогу к конституционной реформе и свободным выборам в Сирии.</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" src="/image/43339143_303.jpg" title="Ребенку, возможно подвергшемуся химатаке, оказывают помощь " alt="Ребенку, возможно подвергшемуся химатаке, оказывают помощь " />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Сирия: 7 лет войны и неясные перспективы разрешения конфликта</h4> <h2>Возможное новое применение химоружия</h2> <p>По данным гуманитарных организаций, в ночь на 7 апреля 2018 года в городе Дума, последнем очаге сопротивления исламистов и повстанцев в регионе, было вновь применено химоружие. Власти Сирии опровергли эту информацию. 11 апреля ВОЗ заявила о наличии явных признаков применения химоружия в Думе. По данным ВОЗ, в ходе атаки более 70 человек погибли, а у 500 жителей зафиксированы симптомы отравления.</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img itemprop="image" src="/image/43315796_303.jpg" title="Заседание Совбеза ООН" alt="Заседание Совбеза ООН" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Сирия: 7 лет войны и неясные перспективы разрешения конфликта</h4> <h2>Вето России в Совбезе ООН</h2> <p>11 апреля 2018 года Совбезу ООН не удалось принять резолюцию по Сирии, Россия наложила вето на проект, подготовленный США и касавшийся расследования возможного применения химоружия в Думе. За принятие резолюции проголосовали 12 стран-членов СБ. Против высказались Россия и Боливия, Китай воздержался. Россия представляла свой проект резолюции, но он не набрал необходимого минимума в 9 голосов.</p> <p class="author"> Автор: Илья Коваль </p> </div> </li> </ul> <br class="clearfix" /> <div class="teaserNavWrap"> <div class="slidePagination"> <div style="float: right"> <a class="function tostart" href="javascript:void(0);" rel="nofollow"></a> <a class="function rwd" href="javascript:void(0);" rel="nofollow"></a> <a class="function fwd" href="javascript:void(0);" rel="nofollow"></a> <a class="function toend" href="javascript:void(0);" rel="nofollow"></a> </div> <a class="function playpause" href="javascript:void(0);" rel="nofollow"></a> <span class="slideshowNav"></span> </div> </div> </div> </div> </div> <div class="col3 right"> <div class="group"> <div class="standaloneWrap"> <div class="imgTeaserL video" data-media-id="43411168"> <div class="mediaItem" data-media-id="43411168"> <input type="hidden" name="player_type" value="video" /> <input type="hidden" name="downloadable" value="false" /> <input type="hidden" name="file_name" value="http://tv-download.dw.com/dwtv_video/flv/vdt_ru/2018/brus180416_001_syria_01s_sd_vp6.flv" /> <input type="hidden" name="file_duration" value="207" /> <input type="hidden" name="display_date" value="20180416" /> <input type="hidden" name="media_id" value="43411168" /> <input type="hidden" name="rendering_mode" value="flash" /> <input type="hidden" name="media_firstCategory" value="19990022" /> <input type="hidden" name="media_title" value="Есть ли шансы у дипломатии после удара в Сирии? (16.04.2018)" /> <input type="hidden" name="linked_title" value="" /> <input type="hidden" name="preview_image" value="https://tvdownloaddw-a.akamaihd.net/stills/images/vdt_ru/2018/brus180416_001_syria_01s.jpg" /> <div class="teaserImg"> <img src="https://tvdownloaddw-a.akamaihd.net/stills/images/vdt_ru/2018/brus180416_001_syria_01s.jpg" class="teaserPreviewImage" itemprop="image" /> <a href="javascript:void(0);" accesskey="v" class="videoAnker" rel="nofollow"> <div class="videoContainer" rel="dynamic videoData for javascript"></div> </a> <div class="customPlayBtn"> <div class="playBtnImgBox"></div> <span class="playBtnText">Смотреть видео</span> <span class="right">03:27</span> </div> </div> <div class="teaserContentWrap share" style="display:none;"> <div class="buttons"> <span class="button right closeShare"></span> </div> <div class="shareInfo"> <h4>Поделиться</h4> <h2>Перспективы разрешения конфликта в Сирии</h2> <p> <a class="icon external overlayLink" rel="nofollow" href="#" link="/overlay/send_content/2215/43411168">Отправить</a> <span dir="ltr"> <a dir="ltr" class="icon fb" target="new" rel="nofollow" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fp.dw.com%2Fp%2F2w9E8%3Ffb" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%95%D1%81%D1%82%D1%8C%20%D0%BB%D0%B8%20%D1%88%D0%B0%D0%BD%D1%81%D1%8B%20%D1%83%20%D0%B4%D0%B8%D0%BF%D0%BB%D0%BE%D0%BC%D0%B0%D1%82%D0%B8%D0%B8%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%20%D1%83%D0%B4%D0%B0%D1%80%D0%B0%20%D0%B2%20%D0%A1%D0%B8%D1%80%D0%B8%D0%B8%3F%20(16.04.2018)', '43411168', '18', 'facebook')">Facebook</a> </span> <span dir="ltr"> <a dir="ltr" class="icon twitter" target="new" rel="nofollow" href="https://twitter.com/intent/tweet?source=webclient&text=%D0%95%D1%81%D1%82%D1%8C+%D0%BB%D0%B8+%D1%88%D0%B0%D0%BD%D1%81%D1%8B+%D1%83+%D0%B4%D0%B8%D0%BF%D0%BB%D0%BE%D0%BC%D0%B0%D1%82%D0%B8%D0%B8+%D0%BF%D0%BE%D1%81%D0%BB%D0%B5+%D1%83%D0%B4%D0%B0%D1%80%D0%B0+%D0%B2+%D0%A1%D0%B8%D1%80%D0%B8%D0%B8%3F+%2816.04.2018%29+http%3A%2F%2Fp.dw.com%2Fp%2F2w9E8%3Ftw&via=dw_russian" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%95%D1%81%D1%82%D1%8C%20%D0%BB%D0%B8%20%D1%88%D0%B0%D0%BD%D1%81%D1%8B%20%D1%83%20%D0%B4%D0%B8%D0%BF%D0%BB%D0%BE%D0%BC%D0%B0%D1%82%D0%B8%D0%B8%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%20%D1%83%D0%B4%D0%B0%D1%80%D0%B0%20%D0%B2%20%D0%A1%D0%B8%D1%80%D0%B8%D0%B8%3F%20(16.04.2018)', '43411168', '18', 'twitter')">Twitter</a> </span> <span dir="ltr"> <a dir="ltr" class="icon google" target="new" rel="nofollow" href="https://plus.google.com/share?hl=ru&url=http%3A%2F%2Fp.dw.com%2Fp%2F2w9E8%3Fmaca%3Dru-google%252B-sharing" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%95%D1%81%D1%82%D1%8C%20%D0%BB%D0%B8%20%D1%88%D0%B0%D0%BD%D1%81%D1%8B%20%D1%83%20%D0%B4%D0%B8%D0%BF%D0%BB%D0%BE%D0%BC%D0%B0%D1%82%D0%B8%D0%B8%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%20%D1%83%D0%B4%D0%B0%D1%80%D0%B0%20%D0%B2%20%D0%A1%D0%B8%D1%80%D0%B8%D0%B8%3F%20(16.04.2018)', '43411168', '18', 'google')">google+</a> </span> <span dir="ltr" class="share_whatsapp"> <a dir="ltr" class="icon share whatsapp" target="new" rel="nofollow" href="whatsapp://send?text=%D0%95%D1%81%D1%82%D1%8C+%D0%BB%D0%B8+%D1%88%D0%B0%D0%BD%D1%81%D1%8B+%D1%83+%D0%B4%D0%B8%D0%BF%D0%BB%D0%BE%D0%BC%D0%B0%D1%82%D0%B8%D0%B8+%D0%BF%D0%BE%D1%81%D0%BB%D0%B5+%D1%83%D0%B4%D0%B0%D1%80%D0%B0+%D0%B2+%D0%A1%D0%B8%D1%80%D0%B8%D0%B8%3F+%2816.04.2018%29%20-%20{2}%20http%3A%2F%2Fp.dw.com%2Fp%2F2w9E8%3Fmaca%3Dru-Whatsapp-sharing" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%95%D1%81%D1%82%D1%8C%20%D0%BB%D0%B8%20%D1%88%D0%B0%D0%BD%D1%81%D1%8B%20%D1%83%20%D0%B4%D0%B8%D0%BF%D0%BB%D0%BE%D0%BC%D0%B0%D1%82%D0%B8%D0%B8%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%20%D1%83%D0%B4%D0%B0%D1%80%D0%B0%20%D0%B2%20%D0%A1%D0%B8%D1%80%D0%B8%D0%B8%3F%20(16.04.2018)', '43411168', '18', 'whatsapp')">Whatsapp</a> </span> <span dir="ltr" class="share_tumblr"> <a dir="ltr" class="icon share tumblr" target="new" rel="nofollow" href="https://www.tumblr.com/share/link?url=http%3A%2F%2Fp.dw.com%2Fp%2F2w9E8%3Fmaca%3Dru-Tumblr-sharing&name=%D0%95%D1%81%D1%82%D1%8C+%D0%BB%D0%B8+%D1%88%D0%B0%D0%BD%D1%81%D1%8B+%D1%83+%D0%B4%D0%B8%D0%BF%D0%BB%D0%BE%D0%BC%D0%B0%D1%82%D0%B8%D0%B8+%D0%BF%D0%BE%D1%81%D0%BB%D0%B5+%D1%83%D0%B4%D0%B0%D1%80%D0%B0+%D0%B2+%D0%A1%D0%B8%D1%80%D0%B8%D0%B8%3F+%2816.04.2018%29&description={2}" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%95%D1%81%D1%82%D1%8C%20%D0%BB%D0%B8%20%D1%88%D0%B0%D0%BD%D1%81%D1%8B%20%D1%83%20%D0%B4%D0%B8%D0%BF%D0%BB%D0%BE%D0%BC%D0%B0%D1%82%D0%B8%D0%B8%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%20%D1%83%D0%B4%D0%B0%D1%80%D0%B0%20%D0%B2%20%D0%A1%D0%B8%D1%80%D0%B8%D0%B8%3F%20(16.04.2018)', '43411168', '18', 'tumblr')">Tumblr</a> </span> <span dir="ltr" class="share_vkontakte"> <a dir="ltr" class="icon share vkontakte" target="new" rel="nofollow" href="https://vkontakte.ru/share.php?url=http%3A%2F%2Fp.dw.com%2Fp%2F2w9E8%3Fmaca%3Dru-Vkontakte-sharing&title=%D0%95%D1%81%D1%82%D1%8C+%D0%BB%D0%B8+%D1%88%D0%B0%D0%BD%D1%81%D1%8B+%D1%83+%D0%B4%D0%B8%D0%BF%D0%BB%D0%BE%D0%BC%D0%B0%D1%82%D0%B8%D0%B8+%D0%BF%D0%BE%D1%81%D0%BB%D0%B5+%D1%83%D0%B4%D0%B0%D1%80%D0%B0+%D0%B2+%D0%A1%D0%B8%D1%80%D0%B8%D0%B8%3F+%2816.04.2018%29" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%95%D1%81%D1%82%D1%8C%20%D0%BB%D0%B8%20%D1%88%D0%B0%D0%BD%D1%81%D1%8B%20%D1%83%20%D0%B4%D0%B8%D0%BF%D0%BB%D0%BE%D0%BC%D0%B0%D1%82%D0%B8%D0%B8%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%20%D1%83%D0%B4%D0%B0%D1%80%D0%B0%20%D0%B2%20%D0%A1%D0%B8%D1%80%D0%B8%D0%B8%3F%20(16.04.2018)', '43411168', '18', 'vkontakte')">Vkontakte</a> </span> <span dir="ltr" class="share_livejournal"> <a dir="ltr" class="icon share livejournal" target="new" rel="nofollow" href="https://www.livejournal.com/update.bml?event=Deutsche Welle:+http%3A%2F%2Fp.dw.com%2Fp%2F2w9E8%3Fmaca%3Dru-Livejournal-sharing+%D0%95%D1%81%D1%82%D1%8C+%D0%BB%D0%B8+%D1%88%D0%B0%D0%BD%D1%81%D1%8B+%D1%83+%D0%B4%D0%B8%D0%BF%D0%BB%D0%BE%D0%BC%D0%B0%D1%82%D0%B8%D0%B8+%D0%BF%D0%BE%D1%81%D0%BB%D0%B5+%D1%83%D0%B4%D0%B0%D1%80%D0%B0+%D0%B2+%D0%A1%D0%B8%D1%80%D0%B8%D0%B8%3F+%2816.04.2018%29" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%95%D1%81%D1%82%D1%8C%20%D0%BB%D0%B8%20%D1%88%D0%B0%D0%BD%D1%81%D1%8B%20%D1%83%20%D0%B4%D0%B8%D0%BF%D0%BB%D0%BE%D0%BC%D0%B0%D1%82%D0%B8%D0%B8%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%20%D1%83%D0%B4%D0%B0%D1%80%D0%B0%20%D0%B2%20%D0%A1%D0%B8%D1%80%D0%B8%D0%B8%3F%20(16.04.2018)', '43411168', '18', 'livejournal')">Livejournal</a> </span> <span dir="ltr" class="share_mail"> <a dir="ltr" class="icon share mail" target="new" rel="nofollow" href="https://connect.mail.ru/share?url=http%3A%2F%2Fp.dw.com%2Fp%2F2w9E8%3Fmaca%3Dru-Mail-sharing&title=%D0%95%D1%81%D1%82%D1%8C+%D0%BB%D0%B8+%D1%88%D0%B0%D0%BD%D1%81%D1%8B+%D1%83+%D0%B4%D0%B8%D0%BF%D0%BB%D0%BE%D0%BC%D0%B0%D1%82%D0%B8%D0%B8+%D0%BF%D0%BE%D1%81%D0%BB%D0%B5+%D1%83%D0%B4%D0%B0%D1%80%D0%B0+%D0%B2+%D0%A1%D0%B8%D1%80%D0%B8%D0%B8%3F+%2816.04.2018%29" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%95%D1%81%D1%82%D1%8C%20%D0%BB%D0%B8%20%D1%88%D0%B0%D0%BD%D1%81%D1%8B%20%D1%83%20%D0%B4%D0%B8%D0%BF%D0%BB%D0%BE%D0%BC%D0%B0%D1%82%D0%B8%D0%B8%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%20%D1%83%D0%B4%D0%B0%D1%80%D0%B0%20%D0%B2%20%D0%A1%D0%B8%D1%80%D0%B8%D0%B8%3F%20(16.04.2018)', '43411168', '18', 'mail')">Mail</a> </span> <span dir="ltr" class="share_moikrug"> <a dir="ltr" class="icon share moikrug" target="new" rel="nofollow" href="https://moikrug.ru/share?url=http%3A%2F%2Fp.dw.com%2Fp%2F2w9E8%3Fmaca%3Dru-%25D0%259C%25D0%25BE%25D0%25B9%2B%25D0%25BA%25D1%2580%25D1%2583%25D0%25B3-sharing.Tx7JHemU7Vo.moikrug&title=%D0%95%D1%81%D1%82%D1%8C+%D0%BB%D0%B8+%D1%88%D0%B0%D0%BD%D1%81%D1%8B+%D1%83+%D0%B4%D0%B8%D0%BF%D0%BB%D0%BE%D0%BC%D0%B0%D1%82%D0%B8%D0%B8+%D0%BF%D0%BE%D1%81%D0%BB%D0%B5+%D1%83%D0%B4%D0%B0%D1%80%D0%B0+%D0%B2+%D0%A1%D0%B8%D1%80%D0%B8%D0%B8%3F+%2816.04.2018%29" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%95%D1%81%D1%82%D1%8C%20%D0%BB%D0%B8%20%D1%88%D0%B0%D0%BD%D1%81%D1%8B%20%D1%83%20%D0%B4%D0%B8%D0%BF%D0%BB%D0%BE%D0%BC%D0%B0%D1%82%D0%B8%D0%B8%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%20%D1%83%D0%B4%D0%B0%D1%80%D0%B0%20%D0%B2%20%D0%A1%D0%B8%D1%80%D0%B8%D0%B8%3F%20(16.04.2018)', '43411168', '18', 'moikrug')">Мой круг</a> </span> <span dir="ltr" class="share_odnoklassniki"> <a dir="ltr" class="icon share odnoklassniki" target="new" rel="nofollow" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=http%3A%2F%2Fp.dw.com%2Fp%2F2w9E8%3Fmaca%3Dru-Odnoklassniki-sharing" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%95%D1%81%D1%82%D1%8C%20%D0%BB%D0%B8%20%D1%88%D0%B0%D0%BD%D1%81%D1%8B%20%D1%83%20%D0%B4%D0%B8%D0%BF%D0%BB%D0%BE%D0%BC%D0%B0%D1%82%D0%B8%D0%B8%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%20%D1%83%D0%B4%D0%B0%D1%80%D0%B0%20%D0%B2%20%D0%A1%D0%B8%D1%80%D0%B8%D0%B8%3F%20(16.04.2018)', '43411168', '18', 'odnoklassniki')">Odnoklassniki</a> </span> <span dir="ltr" class="share_telegram"> <a dir="ltr" class="icon share telegram" target="new" rel="nofollow" href="https://telegram.me/share/url?url=http%3A%2F%2Fp.dw.com%2Fp%2F2w9E8%3Fmaca%3Dru-Telegram-sharing&text=%D0%9F%D0%B5%D1%80%D1%81%D0%BF%D0%B5%D0%BA%D1%82%D0%B8%D0%B2%D1%8B+%D1%80%D0%B0%D0%B7%D1%80%D0%B5%D1%88%D0%B5%D0%BD%D0%B8%D1%8F+%D0%BA%D0%BE%D0%BD%D1%84%D0%BB%D0%B8%D0%BA%D1%82%D0%B0+%D0%B2+%D0%A1%D0%B8%D1%80%D0%B8%D0%B8" onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%95%D1%81%D1%82%D1%8C%20%D0%BB%D0%B8%20%D1%88%D0%B0%D0%BD%D1%81%D1%8B%20%D1%83%20%D0%B4%D0%B8%D0%BF%D0%BB%D0%BE%D0%BC%D0%B0%D1%82%D0%B8%D0%B8%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%20%D1%83%D0%B4%D0%B0%D1%80%D0%B0%20%D0%B2%20%D0%A1%D0%B8%D1%80%D0%B8%D0%B8%3F%20(16.04.2018)', '43411168', '18', 'telegram')">Telegram</a> </span> </p> <p><strong>Постоянная ссылка</strong> http://p.dw.com/p/2w9E8</p> </div> </div> <div class="teaserContentWrap information"> <h2>Есть ли шансы у дипломатии после удара в Сирии?</h2> <span class="icon video"></span> </div> </div> </div> </div> </div> </div> <p> </p>
</div>
</div>
<div style="clear:both; height:0; font-size:1px; line-height: 0"></div>

<!-- detail_toolbox -->


<h4>Контекст</h4>
<div class="group">
<div class="lineExtra"></div>

<div class="linkList overlayIcon">




<a href="/overlay/media/ru/сирия-7-лет-войны-и-неясные-перспективы-разрешения-конфликта/19115571/43677763" class="overlayLink" link="/overlay/media/ru/сирия-7-лет-войны-и-неясные-перспективы-разрешения-конфликта/19115571/43677763">
<h2>
Сирия: 7 лет войны и неясные перспективы разрешения конфликта
</h2>
<p>Спустя 7 лет после начала сирийского конфликта, в ходе которого погибли сотни тысяч человек, перспективы его урегулирования туманны. Самые важные факты о войне в Сирии - в галерее DW. (24.11.2017)<span class='icon pics'></span>
&nbsp; 

</p>
</a>
</div>
</div>


<h4>Аудио- и видеофайлы по теме</h4>
<div class="group">
<div class="lineExtra"></div>

<div class="linkList overlayIcon">




<a href="/overlay/media/ru/есть-ли-шансы-у-дипломатии-после-удара-в-сирии-16042018/43411168/43677763" class="overlayLink" link="/overlay/media/ru/есть-ли-шансы-у-дипломатии-после-удара-в-сирии-16042018/43411168/43677763">
<h2>
Есть ли шансы у дипломатии после удара в Сирии?
<span class='icon tv'></span> &nbsp; 

</h2>
</a>
</div>

<div class="linkList overlayIcon">




<a href="/overlay/media/ru/удары-по-сирии-как-это-было/43386229/43677763" class="overlayLink" link="/overlay/media/ru/удары-по-сирии-как-это-было/43386229/43677763">
<h2>
Удары по Сирии: как это было 
<span class='icon tv'></span> &nbsp; 

</h2>
</a>
</div>

<div class="linkList overlayIcon">




<a href="/overlay/media/ru/история-одного-сирийского-фотографа/43374269/43677763" class="overlayLink" link="/overlay/media/ru/история-одного-сирийского-фотографа/43374269/43677763">
<h2>
История одного сирийского фотографа 
<span class='icon tv'></span> &nbsp; 

</h2>
</a>
</div>
</div>



<div class="group">
<ul class="smallList">
<li><strong>Дата</strong>
06.05.2018 </li>




<li>
<strong>Автор</strong>
Григорий Аросев
</li>



<!-- ESI fragment of related auto topics -->

<li>
<strong>Темы</strong>
<a href="/ru/исламское-государство-иг/t-17921547">"Исламское государство" (ИГ)</a>, <a href="/ru/курды/t-18615649">Курды</a>
</li>


<li>
<strong>Ключевые слова</strong>
<a href="/search/ru?languageCode=ru&origin=gN&item=%D0%A2%D1%83%D1%80%D1%86%D0%B8%D1%8F+%D0%B2+%D0%A1%D0%B8%D1%80%D0%B8%D0%B8&searchNavigationId=9119"
rel="nofollow">Турция в Сирии</a>,
<a href="/search/ru?languageCode=ru&origin=gN&item=%D1%82%D1%83%D1%80%D0%B5%D1%86%D0%BA%D0%B0%D1%8F+%D0%B0%D1%80%D0%BC%D0%B8%D1%8F&searchNavigationId=9119"
rel="nofollow">турецкая армия</a>,
<a href="/search/ru?languageCode=ru&origin=gN&item=%D1%82%D0%B5%D1%80%D1%80%D0%BE%D1%80%D0%B8%D1%81%D1%82%D1%8B&searchNavigationId=9119"
rel="nofollow">террористы</a>,
<a href="/search/ru?languageCode=ru&origin=gN&item=%D0%98%D1%81%D0%BB%D0%B0%D0%BC%D1%81%D0%BA%D0%BE%D0%B5+%D0%B3%D0%BE%D1%81%D1%83%D0%B4%D0%B0%D1%80%D1%81%D1%82%D0%B2%D0%BE&searchNavigationId=9119"
rel="nofollow">Исламское государство</a>,
<a href="/search/ru?languageCode=ru&origin=gN&item=YPG&searchNavigationId=9119"
rel="nofollow">YPG</a>,
<a href="/search/ru?languageCode=ru&origin=gN&item=%D0%9E%D1%82%D1%80%D1%8F%D0%B4%D1%8B+%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%BE%D0%B9+%D1%81%D0%B0%D0%BC%D0%BE%D0%BE%D0%B1%D0%BE%D1%80%D0%BE%D0%BD%D1%8B&searchNavigationId=9119"
rel="nofollow">Отряды народной самообороны</a>,
<a href="/search/ru?languageCode=ru&origin=gN&item=%D0%BA%D1%83%D1%80%D0%B4%D1%8B&searchNavigationId=9119"
rel="nofollow">курды</a>,
<a href="/search/ru?languageCode=ru&origin=gN&item=%D0%A0%D0%B5%D0%B4%D0%B6%D0%B5%D0%BF+%D0%A2%D0%B0%D0%B9%D0%B8%D0%BF+%D0%AD%D1%80%D0%B4%D0%BE%D0%B3%D0%B0%D0%BD&searchNavigationId=9119"
rel="nofollow">Реджеп Тайип Эрдоган</a>
</li>




<li><strong>Обратная связь</strong>: <a class="overlayLink" href="#" rel="nofollow"
link="/overlay/send_feedback/page/8634/43677763">Написать в редакцию</a>
</li>



<li>
<strong>Напечатать</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">Напечатать эту страницу</a>
</li>

<li>
<strong>Постоянная ссылка</strong>
http://p.dw.com/p/2xGa3
</li>
</ul>
</div>



<div class="col3 relatedContent">

<h4 class="meta">Также по теме</h4>

<div class="col1" data-id="43080992">
<div class="news">
<a href="/ru/какую-цель-преследует-турция-в-сирии/a-43080992">
<div class="teaserImg">	
<img width="220" height="124" src="/image/43027618_301.jpg" title="Какую цель преследует Турция в Сирии?" alt="Türkische Armee rückt in Afrin ein" />	</div>
<h2 class="">

Какую цель преследует Турция в Сирии?
<span class="date">23.03.2018</span>
</h2>
<p>После операции в Африне Турция превратилась в одного из основных игроков в Сирии. Но чего добивается в долгосрочной перспективе президент Реджеп Тайип Эрдоган - и на что он готов ради своей цели? 
</p>
</a>
</div>
</div>
<div class="col1" data-id="43028372">
<div class="news">
<a href="/ru/эрдоган-сообщил-об-установлении-контроля-над-африном/a-43028372">
<div class="teaserImg">	
<img width="220" height="124" src="/image/43027696_301.jpg" title="Эрдоган сообщил об установлении контроля над Африном" alt="Türkische Armee rückt in Afrin ein" />	</div>
<h2 class="">

Эрдоган сообщил об установлении контроля над Африном
<span class="date">18.03.2018</span>
</h2>
<p>Турецкая армия и отряды сирийской оппозиции заняли город Африн. Его взятие произошло в рамках операции "Оливковая ветвь", проводимой Турцией против курдских "Отрядов народной самообороны". 
</p>
</a>
</div>
</div>
<div class="col1" data-id="42576678">
<div class="news">
<a href="/ru/тиллерсон-раскритиковал-военную-операцию-турции-в-сирии/a-42576678">
<div class="teaserImg">	
<img width="220" height="124" src="/image/42562739_301.jpg" title="Тиллерсон раскритиковал военную операцию Турции в Сирии" alt="Kuwait Außenministertreffen der Koalition gegen die Terrormiliz Islamischer Staat IS" />	</div>
<h2 class="">

Тиллерсон раскритиковал военную операцию Турции в Сирии
<span class="date">13.02.2018</span>
</h2>
<p>Действия турецкой армии в Африне негативно влияют на борьбу с ИГ, заявил Рекс Тиллерсон. Группировка все еще остается серьезной угрозой, добавил он. 
</p>
</a>
</div>
</div>
</div>


</div>
<!-- RECHTE SPALTE in DETAIL -->

<div class="col1 dim">

<div class="group">
<ul class="smallList">
<li><strong>Дата</strong>
06.05.2018 </li>




<li>
<strong>Автор</strong>
Григорий Аросев
</li>



<!-- ESI fragment of related auto topics -->

<li>
<strong>Темы</strong>
<a href="/ru/исламское-государство-иг/t-17921547">"Исламское государство" (ИГ)</a>, <a href="/ru/курды/t-18615649">Курды</a>
</li>


<li>
<strong>Ключевые слова</strong>
<a href="/search/ru?languageCode=ru&origin=gN&item=%D0%A2%D1%83%D1%80%D1%86%D0%B8%D1%8F+%D0%B2+%D0%A1%D0%B8%D1%80%D0%B8%D0%B8&searchNavigationId=9119"
rel="nofollow">Турция в Сирии</a>,
<a href="/search/ru?languageCode=ru&origin=gN&item=%D1%82%D1%83%D1%80%D0%B5%D1%86%D0%BA%D0%B0%D1%8F+%D0%B0%D1%80%D0%BC%D0%B8%D1%8F&searchNavigationId=9119"
rel="nofollow">турецкая армия</a>,
<a href="/search/ru?languageCode=ru&origin=gN&item=%D1%82%D0%B5%D1%80%D1%80%D0%BE%D1%80%D0%B8%D1%81%D1%82%D1%8B&searchNavigationId=9119"
rel="nofollow">террористы</a>,
<a href="/search/ru?languageCode=ru&origin=gN&item=%D0%98%D1%81%D0%BB%D0%B0%D0%BC%D1%81%D0%BA%D0%BE%D0%B5+%D0%B3%D0%BE%D1%81%D1%83%D0%B4%D0%B0%D1%80%D1%81%D1%82%D0%B2%D0%BE&searchNavigationId=9119"
rel="nofollow">Исламское государство</a>,
<a href="/search/ru?languageCode=ru&origin=gN&item=YPG&searchNavigationId=9119"
rel="nofollow">YPG</a>,
<a href="/search/ru?languageCode=ru&origin=gN&item=%D0%9E%D1%82%D1%80%D1%8F%D0%B4%D1%8B+%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%BE%D0%B9+%D1%81%D0%B0%D0%BC%D0%BE%D0%BE%D0%B1%D0%BE%D1%80%D0%BE%D0%BD%D1%8B&searchNavigationId=9119"
rel="nofollow">Отряды народной самообороны</a>,
<a href="/search/ru?languageCode=ru&origin=gN&item=%D0%BA%D1%83%D1%80%D0%B4%D1%8B&searchNavigationId=9119"
rel="nofollow">курды</a>,
<a href="/search/ru?languageCode=ru&origin=gN&item=%D0%A0%D0%B5%D0%B4%D0%B6%D0%B5%D0%BF+%D0%A2%D0%B0%D0%B9%D0%B8%D0%BF+%D0%AD%D1%80%D0%B4%D0%BE%D0%B3%D0%B0%D0%BD&searchNavigationId=9119"
rel="nofollow">Реджеп Тайип Эрдоган</a>
</li>




<li><a class="icon mail overlayLink" rel="nofollow" href="#"
link="/overlay/send_feedback/page/8634/43677763">Написать в редакцию</a>
</li>



<li>
<strong>Напечатать</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">Напечатать эту страницу</a>
</li>

<li>
<strong>Постоянная ссылка</strong>
http://p.dw.com/p/2xGa3
</li>
</ul>
</div>
</div>

<div class="col1 dim">


<!-- Picture Teaser -->

<div class="col1 pictureTeaser">
<div class="group">
<div class="imgTeaserS
bottom
bluedw" id="pictureteaser_35890865">
<div class="teaserImg">
<a href="/ru/темы-дня/телепрограмма-dw-новости/s-31710" target="_blank">
<img itemprop="image" src="/image/18638373_301.png" title="Логотип передачи DW Новости" alt="Логотип передачи DW Новости" />	</a>
</div>
<div class="teaserContentWrap">
<a href="/ru/темы-дня/телепрограмма-dw-новости/s-31710" target="_blank">
<h2>
Программа о России и Европе
<span class="date">06.09.2012</span>
</h2>
</a>
</div>
</div>
</div>
</div>


<!-- Base-Teaser -->
<div class="col1 basicTeaser">
<div class="group">
<h4>Самые читаемые</h4>
<!-- links -->

<div class="linkList intern">




<a href="/ru/евросоюз-осудил-реакцию-российских-властей-на-акции-протеста-5-мая/a-43672288">
<h2>
Евросоюз осудил реакцию российских властей на акции протеста 5 мая
&nbsp; 

</h2>
</a>
</div>

<div class="linkList intern">




<a href="/ru/лица-протеста-на-митингах-он-нам-не-царь-фотогалерея/a-43671552">
<h2>
Лица протеста на митингах "Он нам не царь" (фотогалерея)
<span class='icon pics'></span> &nbsp; 

</h2>
</a>
</div>

<div class="linkList intern">




<a href="/ru/комментарий-россия-под-впечатлением-от-армении/a-43673812">
<h2>
Комментарий: Россия под впечатлением от Армении
&nbsp; 

</h2>
</a>
</div>
</div>
</div>
<!-- End Base-Teaser -->

<!-- Picture Teaser -->

<div class="col1 pictureTeaser">
<div class="group">
<div class="imgTeaserS
bottom
bluedw" id="pictureteaser_37074568">
<div class="teaserImg">
<a href="http://www.telegram.me/dwrussian" rel="nofollow" target="_blank">
<img itemprop="image" src="/image/36556321_301.jpg" title="Логотип Telegram" alt="Логотип Telegram" />	</a>
</div>
<div class="teaserContentWrap">
<a href="http://www.telegram.me/dwrussian" nofollow target="_blank">
<h2>
DW Russian - Срочно
<span class="date">10.01.2017</span>
</h2>
</a>
</div>
</div>
</div>
</div>

<!-- Accordion Teaser -->
<div class="col1 accordionTeaser">
<div class="group accordionOff" id="accordion_35434151" role="tablist" data-fsid="35434151">
<h4>лента новостей</h4>

<div class="news nocontent">

<a href="/ru/эрдоган-объявил-о-дальнейших-наступлениях-в-сирии/a-43677763">
<h2 class="linkable">
Эрдоган объявил о дальнейших наступлениях в Сирии 
</h2>
<div class="newsWrapper" data-id="35434151_43677763" data-title="Эрдоган объявил о дальнейших наступлениях в Сирии" data-date="20180506">
</div>
</a>
</div>

<div class="news nocontent">

<a href="/ru/живущих-в-германии-мусульман-призвали-присоединиться-к-борьбе-с-антисемитизмом/a-43677194">
<h2 class="linkable">
Живущих в Германии мусульман призвали присоединиться к борьбе с антисемитизмом 
</h2>
<div class="newsWrapper" data-id="35434151_43677194" data-title="Живущих в Германии мусульман призвали присоединиться к борьбе с антисемитизмом" data-date="20180506">
</div>
</a>
</div>

<div class="news nocontent">

<a href="/ru/в-петербурге-к-ответственности-за-участие-в-протестах-5-мая-привлечены-свыше-100-человек/a-43676690">
<h2 class="linkable">
В Петербурге к ответственности за участие в протестах 5 мая привлечены свыше 100 человек 
</h2>
<div class="newsWrapper" data-id="35434151_43676690" data-title="В Петербурге к ответственности за участие в протестах 5 мая привлечены свыше 100 человек" data-date="20180506">
</div>
</a>
</div>

<div class="news nocontent">

<a href="/ru/киев-не-может-использовать-птрк-из-сша-на-линии-разграничения-в-донбассе/a-43676193">
<h2 class="linkable">
Киев не может использовать ПТРК из США на линии разграничения в Донбассе 
</h2>
<div class="newsWrapper" data-id="35434151_43676193" data-title="Киев не может использовать ПТРК из США на линии разграничения в Донбассе" data-date="20180506">
</div>
</a>
</div>

<div class="news nocontent">

<a href="/ru/the-bell-нападавшие-на-участников-московской-акции-протеста-5-мая-казаки-связаны-с-мэрией-москвы/a-43676197">
<h2 class="linkable">
The Bell: Нападавшие на участников московской акции протеста 5 мая казаки связаны с мэрией Москвы 
</h2>
<div class="newsWrapper" data-id="35434151_43676197" data-title="The Bell: Нападавшие на участников московской акции протеста 5 мая казаки связаны с мэрией Москвы" data-date="20180506">
</div>
</a>
</div>

<div class="news nocontent">

<a href="/ru/турция-пригрозила-сша-ответными-мерами-в-случае-приостановки-продаж-вооружения/a-43675864">
<h2 class="linkable">
Турция пригрозила США ответными мерами в случае приостановки продаж вооружения 
</h2>
<div class="newsWrapper" data-id="35434151_43675864" data-title="Турция пригрозила США ответными мерами в случае приостановки продаж вооружения" data-date="20180506">
</div>
</a>
</div>

<div class="news nocontent">

<a href="/ru/илон-маск-намерен-открыть-кондитерскую-фабрику/a-43675179">
<h2 class="linkable">
Илон Маск намерен открыть кондитерскую фабрику 
</h2>
<div class="newsWrapper" data-id="35434151_43675179" data-title="Илон Маск намерен открыть кондитерскую фабрику" data-date="20180506">
</div>
</a>
</div>

<div class="news nocontent">

<a href="/ru/при-взрыве-в-афганистане-погибли-более-10-человек/a-43675140">
<h2 class="linkable">
При взрыве в Афганистане погибли более 10 человек 
</h2>
<div class="newsWrapper" data-id="35434151_43675140" data-title="При взрыве в Афганистане погибли более 10 человек" data-date="20180506">
</div>
</a>
</div>
</div>
</div>

<!-- Picture Teaser -->

<div class="col1 pictureTeaser">
<div class="group">
<div class="imgTeaserS
below
bordeaux" id="pictureteaser_41271577">
<div class="teaserImg">
<a href="/ru/темы-дня/сатирическое-шоу-заповедник/s-40684034" target="_blank">
<img itemprop="image" src="/image/41309644_301.jpg" title="Логотип программы Заповедник" alt="Логотип программы Заповедник" />	</a>
</div>
<div class="teaserContentWrap">
<a href="/ru/темы-дня/сатирическое-шоу-заповедник/s-40684034" target="_blank">
<h2>
Сатирическое шоу "Заповедник"
<span class="date">23.10.2017</span>
</h2>
</a>
</div>
</div>
</div>
</div>

<!-- Accordion Teaser -->
<div class="col1 accordionTeaser">
<div class="group accordionOff" id="accordion_35434153" role="tablist" data-fsid="35434153">
<h4>Аналитика и репортажи</h4>

<div class="news nocontent">

<a href="/ru/комментарий-россия-под-впечатлением-от-армении/a-43673812">
<h2 class="linkable">
Комментарий: Россия под впечатлением от Армении 
</h2>
<div class="newsWrapper" data-id="35434153_43673812" data-title="Комментарий: Россия под впечатлением от Армении" data-date="20180506">
</div>
</a>
</div>

<div class="news nocontent">

<a href="/ru/почему-в-россии-запретили-работать-немецким-наблюдателям-на-выборах/a-43659938">
<h2 class="linkable">
Почему в России запретили работать немецким наблюдателям на выборах 
</h2>
<div class="newsWrapper" data-id="35434153_43659938" data-title="Почему в России запретили работать немецким наблюдателям на выборах" data-date="20180506">
</div>
</a>
</div>

<div class="news nocontent">

<a href="/ru/немецкие-врачи-потребовали-от-меркель-налога-на-сахар/a-43653857">
<h2 class="linkable">
Немецкие врачи потребовали от Меркель налога на сахар 
</h2>
<div class="newsWrapper" data-id="35434153_43653857" data-title="Немецкие врачи потребовали от Меркель налога на сахар" data-date="20180506">
</div>
</a>
</div>

<div class="news nocontent">

<a href="/ru/не-как-в-армении-как-москва-митинговала-против-нового-срока-путина/a-43672594">
<h2 class="linkable">
Не как в Армении: как Москва митинговала против нового срока Путина 
</h2>
<div class="newsWrapper" data-id="35434153_43672594" data-title="Не как в Армении: как Москва митинговала против нового срока Путина" data-date="20180505">
</div>
</a>
</div>

<div class="news nocontent">

<a href="/ru/лица-протеста-на-митингах-он-нам-не-царь-фотогалерея/a-43671552">
<h2 class="linkable">
Лица протеста на митингах &quot;Он нам не царь&quot; (фотогалерея) <span class='icon pics'></span> 
</h2>
<div class="newsWrapper" data-id="35434153_43671552" data-title="Лица протеста на митингах &quot;Он нам не царь&quot; (фотогалерея)" data-date="20180505">
</div>
</a>
</div>

<div class="news nocontent">

<a href="/ru/ситуация-в-афганистане-смогут-ли-власти-в-кабуле-добиться-стабилизации/a-43656894">
<h2 class="linkable">
Ситуация в Афганистане: смогут ли власти в Кабуле добиться стабилизации 
</h2>
<div class="newsWrapper" data-id="35434153_43656894" data-title="Ситуация в Афганистане: смогут ли власти в Кабуле добиться стабилизации" data-date="20180505">
</div>
</a>
</div>

<div class="news nocontent">

<a href="/ru/историк-пивоваров-о-новом-сроке-путина-супершараханий-не-будет/a-43660378">
<h2 class="linkable">
Историк Пивоваров о новом сроке Путина: Супершараханий не будет 
</h2>
<div class="newsWrapper" data-id="35434153_43660378" data-title="Историк Пивоваров о новом сроке Путина: Супершараханий не будет " data-date="20180505">
</div>
</a>
</div>

<div class="news nocontent">

<a href="/ru/как-чешский-президент-поспорил-со-своими-министрами-о-яде-новичок/a-43659488">
<h2 class="linkable">
Как чешский президент поспорил со своими министрами о яде &quot;Новичок&quot; 
</h2>
<div class="newsWrapper" data-id="35434153_43659488" data-title="Как чешский президент поспорил со своими министрами о яде &quot;Новичок&quot;" data-date="20180504">
</div>
</a>
</div>
</div>
</div>


<!-- Base-Teaser -->
<div class="col1 basicTeaser">
<div class="group">
<h4>Подписка</h4>
<!-- links -->

<div class="linkList intern">




<a href="/ru/cервис/rss-ленты/s-9707">
<h2>
RSS-информеры
&nbsp; 

</h2>
</a>
</div>

<div class="linkList intern">




<a href="http://www.dw.com/a-15718281" target="external">
<h2>
Рассылки DW
&nbsp; 

</h2>
</a>
</div>

<div class="linkList external">



<a href="https://www.facebook.com/DWrussian/" rel="nofollow" target="external">
<h2>
Facebook: сообщество DW
</h2>
</a>
</div>

<div class="linkList external">



<a href="http://twitter.com/dw_russian" rel="nofollow" target="external">
<h2>
Twitter: новости DW
</h2>
</a>
</div>

<div class="linkList external">



<a href="http://vk.com/public38649830" rel="nofollow" target="external">
<h2>
"В контакте": клуб DW
</h2>
</a>
</div>

<div class="linkList external">



<a href="http://vk.com/club3929260" rel="nofollow" target="external">
<h2>
''В контакте'': Учеба и карьера
</h2>
</a>
</div>

<div class="linkList external">



<a href="http://www.youtube.com/deutschewellerussian" rel="nofollow" target="external">
<h2>
YouTube: канал DW
</h2>
</a>
</div>

<div class="linkList external">



<a href="https://www.telegram.me/dwrussian" rel="nofollow" target="external">
<h2>
Telegram - DW Срочно
</h2>
</a>
</div>
</div>
</div>
<!-- End Base-Teaser -->

</div>
<div style="clear:both;"></div>
</div>
</div>



<!-- Footer -->
<div id="footerSection" style="clear:both;">
<div id="footerBody">

<ul class="footer">	
<li><a style="font-weight: bold;" href="/ru/темы-дня/s-9119" title="Новости и аналитика о Германии, России, Европе, мире">ТЕМЫ ДНЯ</a></li>
<li><a href="/ru/темы-дня/новости/s-2207" title="Все главные новости дня">Новости</a></li>
<li><a href="/ru/темы-дня/политика-и-общество/s-2215" title="Анализ политических событий в Европе, России, мире">Политика и общество</a></li>
<li><a href="/ru/темы-дня/экономика/s-2214" title="Экономика в Германии и мире: новости и аналитика">Экономика</a></li>
<li><a href="/ru/темы-дня/культура-и-стиль-жизни/s-2213" title="Культура и стиль жизни в Германии и Европе">Культура и стиль жизни </a></li>
<li><a href="/ru/темы-дня/учеба-и-карьера/s-7935" title="Учеба и работа в Германии">Учеба и карьера</a></li>
<li><a href="/ru/темы-дня/по-германии/s-8091" title="Информация о Германии и советы туристам">По Германии
</a></li>
<li><a href="/ru/темы-дня/меркель-40/s-38283239" title="Меркель: 4-й срок на посту канцлера">Меркель 4.0</a></li>
<li>&nbsp;</li>
<li><a href="/ru/все-темы-в-алфавитном-порядке/index-ru">Все темы (в алфавитном порядке)</a></li>

</ul>

<ul class="footer">	
<li><a style="font-weight: bold;" href="/ru/dw-akademie/s-30903" title="Академия DW - высшее учебное заведение Deutsche Welle">DW AKADEMIE</a></li>

</ul>

<ul class="footer">	
<li><a style="font-weight: bold;" href="/ru/медиатека/s-100832" title="Медиатека DW на русском: телепередачи, видео, фотогалереи">МЕДИАТЕКА</a></li>
<li><a href="/ru/медиатека/live-english/s-100833" title="Телепередачи DW на английском языке в режиме онлайн">Live (English)</a></li>
<li><a href="/ru/медиатека/все-медиаформаты/s-100834" title="Мультимедийные публикации Deutsche Welle на русском языке">Все медиаформаты</a></li>

</ul>

<ul class="footer">	
<li><a style="font-weight: bold;" href="/ru/учить-немецкий/s-2559" title="Учить и преподавать немецкий на всех уровнях">УЧИТЬ НЕМЕЦКИЙ</a></li>
<li><a href="/ru/учить-немецкий/курсы-немецкого/s-2560" title="Курсы немецкого">Курсы немецкого</a></li>
<li><a href="/deutsch-lernen/deutsch-xxl/s-12376" title="Deutsch XXL">Deutsch XXL</a></li>
<li><a href="/deutsch-lernen/community-d/s-9035" title="Community D">Community D</a></li>
<li><a href="/deutsch-lernen/deutsch-unterrichten/s-2233" title="Преподавать немецкий">Преподавать немецкий</a></li>

</ul>

<ul class="footer">	
<li><a style="font-weight: bold;" href="/ru/cервис/s-9127" title="Инфосервисы DW: мобильная версия, приложения, подписка">CЕРВИС</a></li>
<li><a href="/ru/cервис/rss-ленты/s-9707" title="RSS-сервис для подписки на новости и статьи DW на русском">RSS-ленты</a></li>
<li><a href="/%D0%BF%D0%BE%D0%B4%D0%BF%D0%B8%D1%81%D0%BA%D0%B0-%D0%BD%D0%B0-%D1%80%D0%B0%D1%81%D1%81%D1%8B%D0%BB%D0%BA%D0%B8/a-15718281" title="RSS-сервис для подписки на новости и статьи DW на русском">Рассылки</a></li>
<li><a href="/ru/cервис/подкастинг/s-9580" title="Подкастинг - подписка на аудиофайлы DW на русском языке">Подкастинг</a></li>
<li><a href="/ru/cервис/мобильный-dwcom/s-8731" title="Мобильная версия и приложения Deutsche Welle на русском">Мобильный DW.COM</a></li>

</ul>

<ul class="footer">	
<li><a style="font-weight: bold;" href="/ru/сообщество/s-30448" title="Сообщество DW на русском: коммьюнити в социальных сетях">СООБЩЕСТВО</a></li>
<li><a href="/ru/сообщество/социальные-сети/s-30449" title="Профили Deutsche Welle на русском языке в соцсетях">Социальные сети</a></li>
<li>&nbsp;</li>
<li><a style="font-weight: bold;" href="/ru/о-редакции/s-8222" title="О Deutsche Welle на русском: редакция, миссия, история">О РЕДАКЦИИ</a></li>
<li><a href="/ru/о-редакции/русская-редакция/s-13609" title="О русской редакции DW: задачи, журналисты, руководство">Русская редакция</a></li>

</ul>




<p id="copyright">
© 2018 Deutsche Welle |
<a href="/en/data-privacy-policy/a-18265246" >Защита личных данных</a> |
<a href="/imprint">Legal notice</a> |
<a href="/contact">Contact</a>
| <a id="mobilePreferredLink" href="http://m.dw.com/ru/%D1%8D%D1%80%D0%B4%D0%BE%D0%B3%D0%B0%D0%BD-%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%B8%D0%BB-%D0%BE-%D0%B4%D0%B0%D0%BB%D1%8C%D0%BD%D0%B5%D0%B9%D1%88%D0%B8%D1%85-%D0%BD%D0%B0%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%D1%85-%D0%B2-%D1%81%D0%B8%D1%80%D0%B8%D0%B8/a-43677763">Мобильная версия</a>
</p>
</div></div>
<!-- /Footer -->

</div>


</div>
</body>
</html>
