<!DOCTYPE html>
<!--[if lt IE 7 ]><!--> <html lang="ru" class="ie ie6"> <!--<![endif]-->
<!--[if IE 7 ]><!--> <html lang="ru" class="ie ie7"> <!--<![endif]-->
<!--[if IE 8 ]><!--> <html lang="ru" class="ie ie8"> <!--<![endif]-->
<!--[if IE 9 ]><!--> <html lang="ru" class="ie ie9"> <!--<![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="ru"> <!--<![endif]-->


<head>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '157204581336210');
fbq('track', 'ViewContent');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=157204581336210&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><link rel="canonical" href="http://www.dw.com/ru/%D0%B2-%D0%B3%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8-%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8-%D0%BA%D1%80%D1%8B%D0%BB%D0%B0%D1%82%D0%BE%D0%B3%D0%BE-%D0%B4%D1%80%D0%B0%D0%BA%D1%83%D0%BB%D1%83-%D0%B8%D0%B7-%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%B8%D0%BB%D1%8C%D0%B2%D0%B0%D0%BD%D0%B8%D0%B8/a-43287792">

<link rel="amphtml" href="http://amp.dw.com/ru/%D0%B2-%D0%B3%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8-%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8-%D0%BA%D1%80%D1%8B%D0%BB%D0%B0%D1%82%D0%BE%D0%B3%D0%BE-%D0%B4%D1%80%D0%B0%D0%BA%D1%83%D0%BB%D1%83-%D0%B8%D0%B7-%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%B8%D0%BB%D1%8C%D0%B2%D0%B0%D0%BD%D0%B8%D0%B8/a-43287792">

<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.dw.com/ru/%D0%B2-%D0%B3%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8-%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8-%D0%BA%D1%80%D1%8B%D0%BB%D0%B0%D1%82%D0%BE%D0%B3%D0%BE-%D0%B4%D1%80%D0%B0%D0%BA%D1%83%D0%BB%D1%83-%D0%B8%D0%B7-%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%B8%D0%BB%D1%8C%D0%B2%D0%B0%D0%BD%D0%B8%D0%B8/a-43287792">
<script type="text/javascript" src="//wurfl.io/wurfl.js"></script>
<script type="text/javascript" src="/js/jquery-3.2.1.min.js"></script>
<script type="text/javascript" src="/js/jquery-migrate-3.0.0.min.js"></script>

<script type="text/javascript">
window.languagePreferenceTTL = 2628000;
var languagePreferenceTTL = 2628000;
var hostNameMobile = "http://m.dw.com";
var mobileRedirectTTL = 86400;
</script>
<script type="text/javascript" src="/js/de.dw.cdaLanguage.min.js"></script>

<meta http-equiv="content-type" content="text/html; charset=utf-8">
<!--[if IE]><meta http-equiv="imagetoolbar" content="no"><![endif]-->
<meta name="robots" content="index, follow"/>
<meta name="revisit-after" content="1 days"/>
<meta name="publisher" content="Deutsche Welle (www.dw.com)"/>
<meta name="copyright" content="&copy; 2018 Deutsche Welle (www.dw.com)"/>
<meta name="author" content="Deutsche Welle (www.dw.com)"/>
<meta content="app-id=498833085" name="apple-itunes-app">
<meta content="app-id=com.idmedia.android.newsportal" name="google-play-app">
<meta name="msApplication-TileImage" content="/js/smartbanner/DW-App-Icon-57x57.png"/>
<link rel="icon" href="/favicon.png" type="image/png">
<link rel="apple-touch-icon" href="/favicon.png">

<meta name="language" content="ru_RU"/>
<meta property="fb:pages" content="146634408702997"/>
<meta property="fb:pages" content="146822482008281"/>
<meta property="fb:pages" content="46657640977"/>
<meta property="fb:pages" content="66069193936"/>
<meta property="fb:pages" content="338998993519"/>
<meta property="fb:pages" content="164418313578851"/>
<meta property="fb:pages" content="180013702044400"/>
<meta property="fb:pages" content="141111232580541"/>
<meta property="fb:pages" content="130435762955"/>
<meta property="fb:pages" content="24369314439"/>
<meta property="fb:pages" content="131314590235972"/>
<meta property="fb:pages" content="204430626300528"/>
<meta property="fb:pages" content="229148123764036"/>
<meta property="fb:pages" content="533361940012569"/>
<meta property="fb:pages" content="49621769215"/>
<meta property="fb:pages" content="142061114273"/>
<meta property="fb:pages" content="125113390860188"/>
<meta property="fb:pages" content="144393622272640"/>
<meta property="fb:pages" content="245974238781165"/>
<meta property="fb:pages" content="171270196224553"/>
<meta property="fb:pages" content="118184978196457"/>
<meta property="fb:pages" content="178734186974"/>
<meta property="fb:pages" content="329373860454526"/>
<meta property="fb:pages" content="107256659303602"/>
<meta property="fb:pages" content="423198735471"/>
<meta property="fb:pages" content="122470481130194"/>
<meta property="fb:pages" content="114256188645"/>
<meta property="fb:pages" content="165174814436"/>
<meta property="fb:pages" content="155438574470276"/>
<meta property="fb:pages" content="50498982209"/>
<meta property="fb:pages" content="146790007393"/>
<meta property="fb:pages" content="164947183521601"/>
<meta property="fb:pages" content="211745678846355"/>
<meta property="fb:pages" content="134391923301563"/>
<meta property="fb:pages" content="63821723396"/>
<meta property="fb:pages" content="188157417929359"/>
<meta property="fb:pages" content="183239561787790"/>
<meta property="fb:pages" content="449623021724487"/>
<meta property="fb:pages" content="138206409609783"/>
<meta property="fb:pages" content="85945845557"/>
<meta property="fb:pages" content="226482300719948"/>
<meta property="fb:pages" content="60713064323"/>
<meta property="fb:pages" content="239025992817731"/>
<meta property="fb:pages" content="822896961134864"/>
<meta property="fb:pages" content="522458607878947"/>
<meta property="fb:pages" content="188850101556821"/>
<meta property="fb:pages" content="618268655042471"/>
<meta property="fb:pages" content="423198735471"/>
<meta property="fb:pages" content="276810869063357"/>
<meta property="fb:pages" content="100960075341"/>
<meta property="fb:pages" content="80408983549"/>
<meta property="fb:pages" content="100897936618493"/>
<meta property="fb:pages" content="138706041945"/>
<meta property="fb:pages" content="211775368865879"/>
<meta property="fb:pages" content="171400242905536"/>
<meta property="fb:pages" content="132731133463621"/>
<meta property="fb:pages" content="195750250443390"/>
<meta property="fb:pages" content="179443708766951"/>
<meta property="fb:pages" content="1804124663153407"/>
<meta property="fb:pages" content="134957921127"/>
<meta property="fb:pages" content="308858529571862"/>
<meta property="fb:pages" content="245084839304894"/>
<meta property="fb:pages" content="1643141409322787"/>
<meta property="fb:pages" content="161206864395653"/>
<meta property="fb:pages" content="166280690549965"/>
<meta property="fb:pages" content="1306227629456410"/>
<meta property="fb:pages" content="172144003288251"/>
<meta property="fb:pages" content="789839844513554"/>
<meta property="fb:pages" content="1907513229480533"/>
<meta property="fb:pages" content="1673788669587458"/>
<meta property="fb:pages" content="475937372553968"/>
<meta property="fb:pages" content="670958179648696"/>
<meta property="fb:pages" content="608485009178753"/>
<meta property="fb:pages" content="174528749295024"/>
<meta property="fb:pages" content="86161846910"/>
<meta property="fb:pages" content="268396416590741"/>
<meta property="fb:pages" content="239261806709"/>
<meta property="fb:pages" content="61626715828"/>
<meta property="fb:pages" content="210354862357400"/>
<meta name="keywords" content="птерозавр,палеонтология,летающий ящер,ящер,археология,Дракула,Трансильвания,Музей динозавров,Альтмюльталь,Денкендорф,Матей Времир,раскопки,меловой период,ископаемое"/>
<meta name="news_keywords" content="птерозавр,палеонтология,летающий ящер,ящер,археология,Дракула,Трансильвания,Музей динозавров,Альтмюльталь,Денкендорф,Матей Времир,раскопки,меловой период,ископаемое"/>
<meta name="description" content="Эта не известная прежде крылатая бестия была ростом с жирафа, а по размаху крыльев она сопоставима с планером. В Баварии впервые показывают самого большого в мире птерозавра."/>
<meta property="og:description" content="Эта не известная прежде крылатая бестия была ростом с жирафа, а по размаху крыльев она сопоставима с планером. В Баварии впервые показывают самого большого в мире птерозавра."/>
<meta property="og:url" content="http://www.dw.com/ru/%D0%B2-%D0%B3%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8-%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8-%D0%BA%D1%80%D1%8B%D0%BB%D0%B0%D1%82%D0%BE%D0%B3%D0%BE-%D0%B4%D1%80%D0%B0%D0%BA%D1%83%D0%BB%D1%83-%D0%B8%D0%B7-%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%B8%D0%BB%D1%8C%D0%B2%D0%B0%D0%BD%D0%B8%D0%B8/a-43287792"/>
<meta property="og:site_name" content="DW.COM"/>
<meta property="fb:admins" content="100000944106340"/>
<meta property="fb:admins" content="100004095264842"/>
<meta property="fb:admins" content="100004135624835"/>

<link rel="stylesheet" href="/css/dwde-ltr.min.css" type="text/css" media="all"/>
<link rel="stylesheet" href="/css/dw-print.css" type="text/css" media="print"/>
<link rel="stylesheet" href="/css/dw-fonts-latin.css" type="text/css" media="all"/>
<link rel="stylesheet" href="/css/dw-epg-ltr.css" type="text/css" media="all"/>
<!--[if IE 8]><link rel="stylesheet" href="/css/dw-epg-ie-ltr.css" type="text/css" media="all"/><![endif]-->


<style type="text/css" media="screen">
div#navMain ul#navLevel1 a#n01 {color: #fff !important;}
div#navMain ul#navLevel1 a#n01:hover {color: #000 !important;}
div#navMain ul#navLevel1 li:hover a#n01 {color: #000 !important;}
div#navMain ul#navLevel2 a#navAct2 {color: #fff !important;}
</style>
<!-- Global site tag (gtag.js) - Google Analytics (Tracking-Code für Marketing-Zwecke) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109618266-1"></script>
<script type="text/javascript">
var gtagTrackingId = 'UA-109618266-1';
var gtagDisableStr = 'ga-disable-' + gtagTrackingId;
if (document.cookie.indexOf(gtagDisableStr + '=true') > -1) {
window[gtagDisableStr] = true;
}
window.dataLayer = window.dataLayer || [];
function gtag(){
dataLayer.push(arguments);
}
gtag('js', new Date());
gtag('config', gtagTrackingId, { 'anonymize_ip': true });
function gtagOptout() {
document.cookie = gtagDisableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[gtagDisableStr] = true;
return "Google Tag Manager disabled";
}
</script>	<meta property="og:title" content="В Германии показали крылатого Дракулу из Трансильвании | DW | 11.04.2018" />
<meta property="og:image" content="http://www.dw.com/image/43288100_304.jpg"/>
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="529" />
<meta property="og:image" content="http://www.dw.com/image/43288108_304.jpg"/>
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="529" />


<title>В Германии показали крылатого Дракулу из Трансильвании | Культура и стиль жизни в Германии и Европе | DW | 11.04.2018</title>


<script type="text/javascript" src="/js/dwde.min.js"></script>

<script>jwplayer.key="A8gldBq3+fsUQ8PmMDgbNMStJ/cFHd056n8mR9YkL68=";</script>
<script type="text/javascript" src="/js/datepicker/jquery.ui.datepicker-ru.min.js"></script>
<script type="text/javascript" src="//www.google.com/recaptcha/api.js?render=explicit&amp;hl=ru"></script>

<script type="text/javascript">
var disqus_shortname = 'dwde-ru';
</script>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@dw_russian"/>
<meta name="twitter:title" content="В Германии показали крылатого Дракулу из Трансильвании | Культура и стиль жизни в Германии и Европе | DW | 11.04.2018"/>
<meta name="twitter:image" content="http://www.dw.com/image/43288100_7.jpg"/>
</head>

<body id="html_body" >
<!-- Trackingcode Body-Area -->
<script type="text/javascript">
var dwXT = {
visibleStructure: "",
fullUrl: "http%3A%2F%2Fwww.dw.com%2Fru%2F%D0%B2-%D0%B3%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8-%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8-%D0%BA%D1%80%D1%8B%D0%BB%D0%B0%D1%82%D0%BE%D0%B3%D0%BE-%D0%B4%D1%80%D0%B0%D0%BA%D1%83%D0%BB%D1%83-%D0%B8%D0%B7-%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%B8%D0%BB%D1%8C%D0%B2%D0%B0%D0%BD%D0%B8%D0%B8%2Fa-43287792",
maca: "",
articleChangeDateShort: "20180411",
structureId: "2213",
structureTypeId: "1",
chap: "%D0%A2%D0%95%D0%9C%D0%AB+%D0%94%D0%9D%D0%AF::%D0%9A%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0+%D0%B8+%D1%81%D1%82%D0%B8%D0%BB%D1%8C+%D0%B6%D0%B8%D0%B7%D0%BD%D0%B8+%0A",
pageId: "43287792",
richMediaTracking: true,
trackingProfileId: "1",
subjects: ""
};
var channelNameAppendix = "-";
xtnv = document;
xtsd = "https://logs1242";
xtsite = "510544";
xtdmc = ".dw.com";
xtn2 = "3";
xtdkLanguage = "";
xtdi = "";
xt_an = "";
xt_ac = "";
xt_multc = "";
xt_profile = "NORMAL";
xtpageSingleEncoded = "%D0%A2%D0%95%D0%9C%D0%AB+%D0%94%D0%9D%D0%AF::%D0%9A%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0+%D0%B8+%D1%81%D1%82%D0%B8%D0%BB%D1%8C+%D0%B6%D0%B8%D0%B7%D0%BD%D0%B8+%0A::%D0%92+%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8+%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8+%D0%BA%D1%80%D1%8B%D0%BB%D0%B0%D1%82%D0%BE%D0%B3%D0%BE+%D0%94%D1%80%D0%B0%D0%BA%D1%83%D0%BB%D1%83+%D0%B8%D0%B7+%D0%A2%D1%80%D0%B0%D0%BD%D1%81%D0%B8%D0%BB%D1%8C%D0%B2%D0%B0%D0%BD%D0%B8%D0%B8";
xtpage = "%D0%A2%D0%95%D0%9C%D0%AB+%D0%94%D0%9D%D0%AF::%D0%9A%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0+%D0%B8+%D1%81%D1%82%D0%B8%D0%BB%D1%8C+%D0%B6%D0%B8%D0%B7%D0%BD%D0%B8+%0A::%D0%92+%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8+%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8+%D0%BA%D1%80%D1%8B%D0%BB%D0%B0%D1%82%D0%BE%D0%B3%D0%BE+%D0%94%D1%80%D0%B0%D0%BA%D1%83%D0%BB%D1%83+%D0%B8%D0%B7+%D0%A2%D1%80%D0%B0%D0%BD%D1%81%D0%B8%D0%BB%D1%8C%D0%B2%D0%B0%D0%BD%D0%B8%D0%B8";
xt_multc = "&x1=1&x2=3&x3=43287792&x4=2213&x5=%D0%92+%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8+%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8+%D0%BA%D1%80%D1%8B%D0%BB%D0%B0%D1%82%D0%BE%D0%B3%D0%BE+%D0%94%D1%80%D0%B0%D0%BA%D1%83%D0%BB%D1%83+%D0%B8%D0%B7+%D0%A2%D1%80%D0%B0%D0%BD%D1%81%D0%B8%D0%BB%D1%8C%D0%B2%D0%B0%D0%BD%D0%B8%D0%B8&x6=&x7=http%3A%2F%2Fwww.dw.com%2Fru%2F%D0%B2-%D0%B3%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8-%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8-%D0%BA%D1%80%D1%8B%D0%BB%D0%B0%D1%82%D0%BE%D0%B3%D0%BE-%D0%B4%D1%80%D0%B0%D0%BA%D1%83%D0%BB%D1%83-%D0%B8%D0%B7-%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%B8%D0%BB%D1%8C%D0%B2%D0%B0%D0%BD%D0%B8%D0%B8%2Fa-43287792&x8=&x9=20180411&x10=%D0%A2%D0%95%D0%9C%D0%AB+%D0%94%D0%9D%D0%AF::%D0%9A%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0+%D0%B8+%D1%81%D1%82%D0%B8%D0%BB%D1%8C+%D0%B6%D0%B8%D0%B7%D0%BD%D0%B8+%0A&x13=1&x14=&x15=19990010&x16=&x17=&x18=";
if (window.xtparam!=null) {
window.xtparam += "&ac="+xt_ac+"&an="+xt_an+xt_multc;
} else {
window.xtparam = "&ac="+xt_ac+"&an="+xt_an+xt_multc;
}
</script>
<script src="https://commons.dw.com/tracking/xtcore.js" type="text/javascript"></script>
<script src="https://commons.dw.com/tracking/xtjwrm_20001.js" type="text/javascript"></script>
<noscript>
<img width="1" height="1" alt="" src="https://logs1242.xiti.com/hit.xiti?s=510544&amp;s2=3&amp;p=%D0%A2%D0%95%D0%9C%D0%AB+%D0%94%D0%9D%D0%AF::%D0%9A%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0+%D0%B8+%D1%81%D1%82%D0%B8%D0%BB%D1%8C+%D0%B6%D0%B8%D0%B7%D0%BD%D0%B8+%0A::%D0%92+%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8+%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8+%D0%BA%D1%80%D1%8B%D0%BB%D0%B0%D1%82%D0%BE%D0%B3%D0%BE+%D0%94%D1%80%D0%B0%D0%BA%D1%83%D0%BB%D1%83+%D0%B8%D0%B7+%D0%A2%D1%80%D0%B0%D0%BD%D1%81%D0%B8%D0%BB%D1%8C%D0%B2%D0%B0%D0%BD%D0%B8%D0%B8&amp;di=&amp;an=&amp;ac=&amp;x1=1&amp;x2=3&amp;x3=43287792&amp;x4=2213&amp;x5=%D0%92+%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8+%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8+%D0%BA%D1%80%D1%8B%D0%BB%D0%B0%D1%82%D0%BE%D0%B3%D0%BE+%D0%94%D1%80%D0%B0%D0%BA%D1%83%D0%BB%D1%83+%D0%B8%D0%B7+%D0%A2%D1%80%D0%B0%D0%BD%D1%81%D0%B8%D0%BB%D1%8C%D0%B2%D0%B0%D0%BD%D0%B8%D0%B8&amp;x6=null&amp;x7=http%3A%2F%2Fwww.dw.com%2Fru%2F%D0%B2-%D0%B3%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8-%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8-%D0%BA%D1%80%D1%8B%D0%BB%D0%B0%D1%82%D0%BE%D0%B3%D0%BE-%D0%B4%D1%80%D0%B0%D0%BA%D1%83%D0%BB%D1%83-%D0%B8%D0%B7-%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%B8%D0%BB%D1%8C%D0%B2%D0%B0%D0%BD%D0%B8%D0%B8%2Fa-43287792&amp;x8=&amp;x9=20180411&amp;x10=%D0%A2%D0%95%D0%9C%D0%AB+%D0%94%D0%9D%D0%AF::%D0%9A%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0+%D0%B8+%D1%81%D1%82%D0%B8%D0%BB%D1%8C+%D0%B6%D0%B8%D0%B7%D0%BD%D0%B8+%0A&amp;x13=1&amp;x14=&amp;x15=19990010&amp;x16=&amp;x17=&amp;x18=" >
</noscript>

<!-- Language selection and quickjump navigation: -->
<ol id="quickjump" role="list">
<li role="listitem" aria-labelledby="Inhalt"><a href="#bodyContent" id="Inhalt">Inhalt</a></li>
<li role="listitem" aria-labelledby="Navigation"><a href="#navMain" id="Navigation">Navigation</a></li>
<li role="listitem" aria-labelledby="asideLink"><a href="#aside" id="asideLink">Weitere Inhalte</a></li>
<li role="listitem" aria-labelledby="metanavigationLink"><a href="#navMeta" id="metanavigationLink">Metanavigation</a></li>
<li role="listitem" aria-labelledby="sucheLink"><a href="#search" id="sucheLink">Suche</a></li>
<li role="listitem" aria-labelledby="languageLink"><a href="#langSelect" id="languageLink" xml:lang="de" lang="de" accesskey="6">Choose from 30 Languages</a></li>
</ol>
<!-- AUTO-LANGUAGE-SELECT-HINT -->
<!--[if IE 7 ]><div id="ie7PositionHelper"></div><![endif]-->
<div id="topMetaLang" style="margin-top: -190px;">
<a class="closeLink" href="#close" title="close"></a>
<div id="topMetaInner">
<!-- L a n g u a g e S e l e c t o r -->
<div id="languageSection">
<ul>
<li><a href="/sq/fokus/s-10250" title="FOKUS" data-lang="sq-AL"
>
Albanian <span class="native">Shqip</span></a>
</li>
<li><a href="/am/ይዘት/s-11646" title="ይዘት" data-lang="am-ET"
>
Amharic <span class="native">አማርኛ</span></a>
</li>
<li><a href="/ar/الرئيسية/s-9106" title="الرئيسية" data-lang="ar-AE"
>
Arabic <span class="native">العربية</span></a>
</li>
<li><a href="/bn/বিষয়/s-11929" title="বিষয়" data-lang="bn-BD"
>
Bengali <span class="native">বাংলা</span></a>
</li>
<li><a href="/bs/teme/s-10037" title="TEME" data-lang="bs-BA"
>
Bosnian <span class="native">B/H/S</span></a>
</li>
<li><a href="/bg/начало/s-10257" title="Начало" data-lang="bg-BG"
>
Bulgarian <span class="native">Български</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=simp" title="在线报导" data-lang="zh-CN">
Chinese <span class="native">(Simplified) 简</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=trad" title="在線報導" data-lang="zh-CN-t">
Chinese <span class="native">(Traditional) 繁</span></a>
</li>
</ul>
<ul>
<li><a href="/hr/teme/s-9747" title="TEME" data-lang="hr-HR"
>
Croatian <span class="native">Hrvatski</span></a>
</li>
<li><a href="/fa-af/دويچه-وله-دری/s-10259" title="دويچه وله دری" data-lang="fa-AF"
>
Dari <span class="native">دری </span></a>
</li>
<li><a href="/en/top-stories/s-9097" title="News and current affairs from Germany and around the world" data-lang="en-GB"
>
English <span class="native">English</span></a>
</li>
<li><a href="/fr/actualités/s-10261" title="ACTUALITÉS" data-lang="fr-FR"
>
French <span class="native">Français</span></a>
</li>
<li><a href="/de/themen/s-9077" title="THEMEN" data-lang="de-DE"
>
German <span class="native">Deutsch</span></a>
</li>
<li><a href="/el/θεματα/s-10507" title="ΘΕΜΑΤΑ" data-lang="el-GR"
>
Greek <span class="native">Ελληνικά</span></a>
</li>
<li><a href="/ha/batutuwa/s-11603" title="BATUTUWA" data-lang="ha-NG"
>
Hausa <span class="native">Hausa</span></a>
</li>
<li><a href="/hi/खबरें/s-11931" title="खबरें" data-lang="hi-IN"
>
Hindi <span class="native">हिन्दी</span></a>
</li>
</ul>
<ul>
<li><a href="/id/rubrik/s-11546" title="RUBRIK" data-lang="id-ID"
>
Indonesian <span class="native">Bahasa Indonesia</span></a>
</li>
<li><a href="/sw/idhaa-ya-kiswahili/s-11588" title="IDHAA YA KISWAHILI" data-lang="sw-TZ"
>
Kiswahili <span class="native">Kiswahili</span></a>
</li>
<li><a href="/mk/теми/s-10339" title="Теми" data-lang="mk-MK"
>
Macedonian <span class="native">Македонски</span></a>
</li>
<li><a href="/ps/دويچه-ويله-پښتو/s-11722" title="دويچه ويله پښتو" data-lang="ps-AF"
>
Pashto <span class="native">پښتو</span></a>
</li>
<li><a href="/fa-ir/دویچه-وله-فارسی/s-9993" title="دویچه وله فارسی" data-lang="fa-IR"
>
Persian <span class="native">فارسی</span></a>
</li>
<li><a href="/pl/start/s-11394" title="Niemcy – najnowsze wiadomości z Niemiec po polsku w DW" data-lang="pl-PL"
>
Polish <span class="native">Polski</span></a>
</li>
<li><a href="/pt-002/notícias/s-13918" title="NOTÍCIAS" data-lang="pt-002"
>
Portuguese <span class="native">Português para África</span></a>
</li>
<li><a href="/pt-br/notícias/s-7111" title="DW Brasil | Notícias e análises do Brasil e do mundo" data-lang="pt-BR"
>
Portuguese <span class="native">Português do Brasil</span></a>
</li>
</ul>
<ul>
<li><a href="/ro/focus/s-10575" title="FOCUS" data-lang="ro-RO"
>
Romanian <span class="native">Română</span></a>
</li>
<li><a href="/ru/темы-дня/s-9119" title="Новости и аналитика о Германии, России, Европе, мире" data-lang="ru-RU"
class="ici">
Russian <span class="native">Русский</span></a>
</li>
<li><a href="/sr/rubrike/s-10682" title="RUBRIKE" data-lang="sr-RS"
>
Serbian <span class="native">Српски/Srpski</span></a>
</li>
<li><a href="/es/actualidad/s-30684" title="ACTUALIDAD" data-lang="es-ES"
>
Spanish <span class="native">Español</span></a>
</li>
<li><a href="/tr/gündem/s-10201" title="GÜNDEM" data-lang="tr-TR"
>
Turkish <span class="native">Türkçe</span></a>
</li>
<li><a href="/uk/головна/s-9874" title="Новини й аналітика про Німеччину, Україну, Європу та світ" data-lang="uk-UA"
>
Ukrainian <span class="native">Українська</span></a>
</li>
<li><a href="/ur/عنوانات/s-11933" title="عنوانات" data-lang="ur-PK"
>
Urdu <span class="native">اردو</span></a>
</li>
</ul>
</div><!-- / L a n g u a g e S e l e c t o r -->
<div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>

<!-- META-NAVI -->
<div id="topMeta" style="margin-top: -30px; display:none;">
<a title="close" href="#close" class="closeLink"></a>
<div id="topMetaInner">
<span class="langHint">
<a href="">Wrong language? Change it here</a>
</span>
DW.COM has chosen на русском as your language setting. <div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>

<!-- E X T R A W R A P B O D Y M O V E R -->
<div id="bodyMover">

<!-- META-NAVI -->
<div id="navMeta">
<div id="langSelect" class="v2">
<a name="langSelectTrigger" id="langSelectTrigger" href="javascript:void(0);">DW.COM in 30 languages</a>
</div>

<div class="metaLink"><a href="/en/dw-akademie/about-us/s-9519" title="DW AKADEMIE">DW AKADEMIE</a></div>
<div class="metaLink"><a href="/en/about-dw/profile/s-30688" title="ABOUT DW">ABOUT DW</a></div>
</div>
<!-- OUTER FRAME -->
<div id="outerFrame">
<!-- NAV CONTAINER -->
<div id="navContainer">
<!-- NAVI MAIN: main categories:-->
<div id="navHead">
<div id="logo" class="dwnews">
<a href="/ru/темы-дня/s-9119" title="Новости и аналитика о Германии, России, Европе, мире">
Deutsche Welle
</a>
</div>
<div id="logoprint">
<img width="98" height="100" alt="Deutsche Welle" src="/cssi/dwlogo-print.gif">
</div>
<div id="search">
<form id="navSearchForm" class="modular" action="/search/ru" title="GlobalSearch" method="get">
<input type="hidden" param="searchNavigationId" name="searchNavigationId"
value="9119"/>

<input type="hidden" param="languageCode" name="languageCode" value="ru"/>
<input type="hidden" param="origin" name="origin" value="gN"/>
<input id="item" name="item" placeholder="Поиск">
<div id="searchButton"></div>
</form>
</div>
</div><!-- subcategories: -->
<div id="navMain">
<ul id="navLevel1">
<li>
<a id="n01" href="/ru/темы-дня/s-9119"
title="Новости и аналитика о Германии, России, Европе, мире">ТЕМЫ ДНЯ</a>

<div class="flyout">

<ul class="sitemap">

<li><a href="/ru/темы-дня/новости/s-2207" title="Все главные новости дня">Новости</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ru/темы-дня/политика-и-общество/s-2215" title="Анализ политических событий в Европе, России, мире">Политика и общество</a>
<ul class="sitemap">
<li><a href="/ru/темы-дня/германия/s-2230" title="Главные события в политике и обществе Германии">Германия</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ru/темы-дня/европа/s-2229" title="Европа и европейцы: новости и аналитика">Европа</a>
</li>
<li><a href="/ru/темы-дня/россия/s-2225" title="Россия и россияне: взгляд из Европы">Россия</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ru/темы-дня/украина/s-12804" title="Украина и украинцы: взгляд из Европы">Украина</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ru/темы-дня/беларусь/s-9500" title="Беларусь и белорусы: новости и аналитика">Беларусь</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ru/темы-дня/центральная-азия/s-7869" title="Центральная Азия - события и оценки">Центральная Азия</a>
<ul class="sitemap">
</ul>
</li>
</ul>
</li>
<li><a href="/ru/темы-дня/экономика/s-2214" title="Экономика в Германии и мире: новости и аналитика">Экономика</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ru/темы-дня/культура-и-стиль-жизни/s-2213" title="Культура и стиль жизни в Германии и Европе">Культура и стиль жизни </a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ru/темы-дня/учеба-и-карьера/s-7935" title="Учеба и работа в Германии">Учеба и карьера</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ru/темы-дня/по-германии/s-8091" title="Информация о Германии и советы туристам">По Германии
</a>
<ul class="sitemap">
<li><a href="/ru/темы-дня/фоторепортажи/s-8092" title="Фоторепортажи о Германии">Фоторепортажи</a>
</li>
<li><a href="/ru/темы-дня/туристу-на-заметку/s-8093" title="Советы туристам в Германии">Туристу на заметку</a>
</li>
<li><a href="/ru/темы-дня/кадр-за-кадром/s-101225" title="Кадр дня">Кадр за кадром</a>
</li>
</ul>
</li>
<li><a href="/ru/темы-дня/меркель-40/s-38283239" title="Меркель: 4-й срок на посту канцлера">Меркель 4.0</a>
<ul class="sitemap">
</ul>
</li>
</ul>

<div class="flyoutGroup col1">
<h4>Проекты DW</h4>
<ul class="sitemap">
<li><a href="/ru/темы-дня/бизнес-этика-в-европе/s-13238" title="Как сделать карьеру в Европе">Бизнес-этика в Европе</a></li>
<li><a href="http://visualdata.dw.com/specials/welterbe/index.php?lg=ru" title="Объекты Всемирного наследия ЮНЕСКО в Германии">Всемирное наследие ЮНЕСКО</a></li>
<li><a href="/ru/темы-дня/немцова-интервью/s-32744" title="Немцова. Интервью">Немцова. Интервью</a></li>
<li><a href="/ru/темы-дня/сатирическое-шоу-заповедник/s-40684034" title=""Заповедник" - сатирическое шоу DW: итоги недели с юмором">Сатирическое шоу "Заповедник"</a></li>
<li><a href="/ru/темы-дня/телепрограмма-dw-новости/s-31710" title="DW Новости - телепрограмма о России и Европе">Телепрограмма "DW Новости"</a></li>
<li><a href="/ru/темы-дня/телепрограмма-европа-в-фокусе/s-41084369" title=""Европа в фокусе" - телепрограмма DW о Европе">Телепрограмма "Европа в фокусе"</a></li>
</ul>
</div>


<div class="navTeaserGroup">
<div class="navTeaser">
<a href="/ru/комментарий-меркель-предъявила-ультиматум-северному-потоку-2/a-43327842">

<img src="/image/43322644_305.jpg" title="Ангела Меркель и Петр Порошенко в Берлине 10 апреля 2018 года" alt="Ангела Меркель и Петр Порошенко в Берлине 10 апреля 2018 года" />	
<h4>Мнения</h4>
<h2>Комментарий: Меркель предъявила ультиматум "Северному потоку-2" <span class="date"> 10.04.2018</span></h2>
</a>
</div>
<div class="navTeaser">
<a href="/ru/координатор-евровидения-надеюсь-в-лиссабоне-речь-пойдет-о-музыке/a-43277717">

<img src="/image/38277640_305.jpg" title="Юлия Самойлова" alt="Юлия Самойлова" />	
<h4>Культура и стиль жизни </h4>
<h2>Координатор "Евровидения": Надеюсь, в Лиссабоне речь пойдет о музыке <span class="date"> 09.04.2018</span></h2>
</a>
</div>
<div class="navTeaser">
<a href="/ru/как-немецкие-вузы-распределяют-учебные-места/a-43105775">

<img src="/image/43106709_305.jpg" title="Немецкая система распределения мест в вузы разработана 50 лет назад" alt="Немецкая система распределения мест в вузы разработана 50 лет назад" />	
<h4>Учеба</h4>
<h2>Как немецкие вузы распределяют учебные места <span class="date"> 27.03.2018</span></h2>
</a>
</div>
</div>

</div>

</li>
<li>
<a href="/ru/медиатека/s-100832"
title="Медиатека DW на русском: телепередачи, видео, фотогалереи">МЕДИАТЕКА</a>

<div class="flyout mini">
<ul class="sitemap" role="menu">
<li role="menuitem">
<a href="/ru/медиатека/live-english/s-100833" title="Телепередачи DW на английском языке в режиме онлайн">Live (English)</a>
</li>
<li role="menuitem">
<a href="/ru/медиатека/все-медиаформаты/s-100834" title="Мультимедийные публикации Deutsche Welle на русском языке">Все медиаформаты</a>
</li>
</ul>
</div>

</li>
<li>
<a href="/ru/учить-немецкий/s-2559"
title="Учить и преподавать немецкий на всех уровнях">УЧИТЬ НЕМЕЦКИЙ</a>

<div class="flyout">

<div class="flyoutGroup">
<div class="flyoutGroup">
<h4>Курсы немецкого</h4>
<ul class="sitemap">
<li><a href="/ru/учить-немецкий/курсы-немецкого/s-2560" title="Курсы немецкого">Курсы немецкого</a></li>

<li><a href="/ru/учить-немецкий/deutsch-interaktiv/s-9638" title="Deutsch Interaktiv">Deutsch Interaktiv</a>
</li>
<li><a href="/ru/учить-немецкий/mission-europe/s-10318" title="Mission Europe">Mission Europe</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ru/учить-немецкий/radio-d/s-9639" title="Radio D">Radio D</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ru/учить-немецкий/deutsch-warum-nicht/s-2561" title="Deutsch - warum nicht?">Deutsch - warum nicht?</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ru/учить-немецкий/audiotrainer/s-9645" title="Audiotrainer">Audiotrainer</a>
<ul class="sitemap">
</ul>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Deutsch XXL</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/deutsch-xxl/s-12376" title="Deutsch XXL">Deutsch XXL</a></li>

<li><a href="/deutsch-lernen/deutsch-aktuell/s-2146" title="Deutsch Aktuell">Deutsch Aktuell</a>
</li>
<li><a href="/deutsch-lernen/deutsch-im-fokus/s-9213" title="Deutsch im Fokus">Deutsch im Fokus</a>
</li>
<li><a href="/deutsch-lernen/telenovela/s-13121" title="Telenovela">Telenovela</a>
</li>
<li><a href="/deutsch-lernen/bandtagebuch/s-13891" title="Bandtagebuch">Bandtagebuch</a>
</li>
<li><a href="/deutsch-lernen/landeskunde/s-12377" title="Landeskunde">Landeskunde</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Community D</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/community-d/s-9035" title="Community D">Community D</a></li>

<li><a href="/deutsch-lernen/das-portr%C3%A4t/s-30546" title="Das Porträt">Das Porträt</a>
</li>
<li><a href="/deutsch-lernen/facebook-co/s-30547" title="Facebook & Co.">Facebook & Co.</a>
</li>
<li><a href="/deutsch-lernen/podcasts-newsletter/s-11696" title="Podcasts & Newsletter">Podcasts & Newsletter</a>
</li>
<li><a href="/deutsch-lernen/service/s-9032" title="Service">Service</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Преподавать немецкий</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/deutsch-unterrichten/s-2233" title="Преподавать немецкий">Преподавать немецкий</a></li>

<li><a href="/deutsch-lernen/dw-im-unterricht/s-14199" title="DW im Unterricht">DW im Unterricht</a>
</li>
<li><a href="/deutsch-lernen/unterrichtsreihen/s-9729" title="Unterrichtsreihen">Unterrichtsreihen</a>
</li>
<li><a href="/deutsch-lernen/deutschlehrer-info/s-13503" title="Deutschlehrer-Info">Deutschlehrer-Info</a>
</li>
</ul>
</div>
</div>

</div>

</li>
<li>
<a href="/ru/dw-akademie/s-30903"
title="Академия DW - высшее учебное заведение Deutsche Welle">DW AKADEMIE</a>


</li>
</ul>
<ul id="navLevel2">
<li><a 
href="/ru/темы-дня/новости/s-2207"
title="Все главные новости дня">Новости</a></li>
<li><a 
href="/ru/темы-дня/политика-и-общество/s-2215"
title="Анализ политических событий в Европе, России, мире">Политика и общество</a></li>
<li><a 
href="/ru/темы-дня/экономика/s-2214"
title="Экономика в Германии и мире: новости и аналитика">Экономика</a></li>
<li><a id="navAct2"
href="/ru/темы-дня/культура-и-стиль-жизни/s-2213"
title="Культура и стиль жизни в Германии и Европе">Культура и стиль жизни </a></li>
<li><a 
href="/ru/темы-дня/учеба-и-карьера/s-7935"
title="Учеба и работа в Германии">Учеба и карьера</a></li>
<li><a 
href="/ru/темы-дня/по-германии/s-8091"
title="Информация о Германии и советы туристам">По Германии
</a></li>
<li><a 
href="/ru/темы-дня/меркель-40/s-38283239"
title="Меркель: 4-й срок на посту канцлера">Меркель 4.0</a></li>
<li><a 
href="/ru/темы-дня/сатирическое-шоу-заповедник/s-40684034"
title=""Заповедник" - сатирическое шоу DW: итоги недели с юмором">Сатирическое шоу "Заповедник"</a></li>
</ul>
</div>
<!-- breadcrumbs navigation: -->

<div id="navPath">

<a href="/ru/темы-дня/s-9119" title="Новости и аналитика о Германии, России, Европе, мире">
ТЕМЫ ДНЯ

</a>
/
<a href="/ru/темы-дня/культура-и-стиль-жизни/s-2213" title="Культура и стиль жизни в Германии и Европе">
Культура и стиль жизни 

</a>
</div>
</div>

<div id="innerFrame">





<div id="bodyContent">

<div class="col3">
<h4 class="artikel">Культура и стиль жизни </h4>
<h1>В Германии показали крылатого Дракулу из Трансильвании</h1>

<p class="intro">Эта не известная прежде крылатая бестия была ростом с жирафа, а по размаху крыльев она сопоставима с планером. В Баварии впервые показывают самого большого в мире птерозавра.</p>

<div class="picBox full">
<a class="overlayLink" href="#"
link="/overlay/image/article/43287792/43288100" rel="nofollow"
style="cursor: pointer;">
<img src="/image/43288100_303.jpg" title="Диаметр пасти гиганта в распахнутом состоянии составляет полметра" alt="Диаметр пасти гиганта в распахнутом состоянии составляет полметра" /> </a>
<p>Диаметр пасти гиганта в распахнутом состоянии составляет полметра</p>
</div>

<div class="group">
<div class="longText">
<p>Эта окрещенная Дракулой и не известная прежде доисторическая гигантская птица в стоячем положении была ростом с жирафа: примерно 3,5 метра составляла ее высота. Размах крыльев достигал по меньшей мере 12 метров, а вес - полтонны. На выставке "Die Herrscher der Lüfte" ("Повелители небес"), развернутой в Музее динозавров, который расположен в природном парке Альтмюльталь под баварским городом Денкендорфом, впервые показывают сенсационный экспонат - воссозданный скелет самого крупного и мощного из когда-либо обнаруженных на планете останков ящера с крыльями, или птерозавра, бороздившего воздушные просторы Земли миллионы лет назад.</p> <p>Прекрасно сохранившиеся окаменелые останки крылатой рептилии были найдены в Румынии - в исторической области Трансильвании, на родине легендарного графа Дракулы. Потому палеонтологи и назвали скелет в честь вампира. По оценкам ученых, крылатый Дракула жил примерно 66 миллионов лет назад, в конце мелового периода, когда на территории Европы преобладал субтропический климат. И то, что его кости спустя столько времени продолжают оставаться в хорошем состоянии, - большая редкость.</p> <p><strong>Неожиданная находка</strong></p> <p>Останки Дракулы случайно обнаружил румынский палеонтолог, член Трансильванского музейного общества Матей Времир. Это было в 2009 году, когда вместе с группой немецких и румынских исследователей он проводил раскопки неподалеку от города Себеш. Неожиданно на склоне одной высокой отвесной скалы ученый увидел странные выпуклости.</p> <div class="picBox	full

rechts
"> <a class="overlayLink" href="#" link="/overlay/image/article/43287792/43288108" rel="nofollow" style="cursor: pointer;"> <img width="700" height="394" src="/image/43288108_401.jpg" title="Скелет Дракулы - главный экспонат выставки в Музее динозавров" alt="Скелет Дракулы - главный экспонат выставки в Музее динозавров" /> </a> <p>Скелет "Дракулы" - главный экспонат выставки в Музее динозавров</p> </div> <p>Приглядевшись, он понял, что это вросшие в камень фрагменты огромного скелета. Останки доисторических птиц и животных археологи находили в тех краях и раньше, но кости столь крупных размеров им не попадались еще никогда. Как рассказал в интервью журналистам немецкий палеонтолог и соучредитель Музея динозавров в Альтмюльтале Раймунд Альберсдёрфер (Raimund Albersdörfer), который также участвовал в трансильванской экспедиции, все даже сначала подумали, что перед их глазами скелет крупного динозавра.</p> <p>Теперь нужно было каким-то образом достать окаменелость, не повредив ее. Сделать это оказалось крайне сложно, поскольку находилась она на большой высоте - около 80 метров. Ученым приходилось забираться на вершину 120-метровой скалы, а потом с риском для жизни спускаться оттуда к нужному месту на веревках и в таком "подвешенном состоянии" осторожно выдалбливать фрагменты скелета из каменных пластов на отвесном склоне. К счастью, все обошлось благополучно.</p> <p><strong>Единственный в своем роде</strong></p> <p>Но каково же было изумление археологов, когда после проведения анатомического исследования они поняли, что перед ними кости не динозавра, а уникального птерозавра - представителя совершенно не известного до сих пор вида. За неимением подходящего для рептилии названия, ученые дали ей неофициальное имя "Дракула". Как оказалось, у этого птерозавра целый ряд специфических особенностей, отличающих его от собратьев.</p> <div class="col1"> <div class="group accordion ui-accordion ui-widget ui-helper-reset" role="tablist"> <h4>Контекст</h4> <div class="group"> <div class="lineExtra"></div> <div class="news red"> <a href="/ru/раскопки-в-пивных-что-здесь-можно-найти-интересного/a-42136174" class="linkable"> <h2 class="ui-accordion-header ui-helper-reset ui-state-active ui-corner-top" style="cursor: pointer;" role="tab" aria-expanded="true" aria-selected="true" tabindex="0">Раскопки в пивных: что здесь можно найти интересного? </h2> <div class="teaserContentWrap ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom ui-accordion-content-active" role="tabpanel" style="display: block; padding-top: 0px; padding-bottom: 0px;"> <p>Современные археологи нашли новый источник артефактов, позволяющий пополнить знания о прошлых временах. Они ведут раскопки в тех местах, где когда-то находились кабаки и трактиры. (17.01.2018)<span class="arrow"></span></p> </div> </a> </div> <div class="news red"> <a href="/ru/немецкие-ученые-изучают-эротику-каменного-века/a-41548678" class="linkable"> <h2 class="ui-accordion-header ui-helper-reset ui-state-active ui-corner-top" style="cursor: pointer;" role="tab" aria-expanded="true" aria-selected="true" tabindex="0">Немецкие ученые изучают эротику каменного века</h2> <div class="teaserContentWrap ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom ui-accordion-content-active" role="tabpanel" style="display: block; padding-top: 0px; padding-bottom: 0px;"> <p>Уникальными артефактами древности считаются находки, сделанные в Германии. Некоторые из них по нынешним представлениям можно было бы отнести к порнографии. (28.11.2017)<span class="arrow"></span></p> </div> </a> </div> <div class="news red"> <a href="/ru/хромой-эрос-кетчуп-древнего-рима-и-другие-тайны-подводной-археологии/a-41221165" class="linkable"> <h2 class="ui-accordion-header ui-helper-reset ui-state-active ui-corner-top" style="cursor: pointer;" role="tab" aria-expanded="true" aria-selected="true" tabindex="0">Хромой Эрос, кетчуп Древнего Рима и другие тайны подводной археологии</h2> <div class="teaserContentWrap ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom ui-accordion-content-active" role="tabpanel" style="display: block; padding-top: 0px; padding-bottom: 0px;"> <p>Что прячется на дне морском? Узнать больше о тайнах подводной археологии можно на выставке в Бонне. (15.11.2017)<span class="arrow"></span></p> </div> </a> </div> <div class="news red"> <a href="/ru/ученые-выяснили-какой-продукт-завезли-в-европу-викинги/a-40043018" class="linkable"> <h2 class="ui-accordion-header ui-helper-reset ui-state-active ui-corner-top" style="cursor: pointer;" role="tab" aria-expanded="true" aria-selected="true" tabindex="0">Ученые выяснили, какой продукт завезли в Европу викинги</h2> <div class="teaserContentWrap ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom ui-accordion-content-active" role="tabpanel" style="display: block; padding-top: 0px; padding-bottom: 0px;"> <p>Новая археологическая находка в Германии помогает восстановить хронологию кулинарной традиции. (11.08.2017)<span class="arrow"></span></p> </div> </a> </div> <div class="news red"> <a href="/ru/древним-египтянам-и-китайцам-в-берлине-устроили-очную-ставку/a-39737591" class="linkable"> <h2 class="ui-accordion-header ui-helper-reset ui-state-active ui-corner-top" style="cursor: pointer;" role="tab" aria-expanded="true" aria-selected="true" tabindex="0">Древним египтянам и китайцам в Берлине устроили очную ставку</h2> <div class="teaserContentWrap ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom ui-accordion-content-active" role="tabpanel" style="display: block; padding-top: 0px; padding-bottom: 0px;"> <p>Древние китайцы не встречались с древними египтянами, но в культуре этих двух цивилизаций есть на удивление много общего, что демонстрирует выставка в берлинском Новом музее. (08.08.2017)<span class="arrow"></span></p> </div> </a> </div> <div class="news red"> <a href="/ru/где-находится-немецкая-атлантида/a-39661987" class="linkable"> <h2 class="ui-accordion-header ui-helper-reset ui-state-active ui-corner-top" style="cursor: pointer;" role="tab" aria-expanded="true" aria-selected="true" tabindex="0">Где находится немецкая Атлантида?</h2> <div class="teaserContentWrap ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom ui-accordion-content-active" role="tabpanel" style="display: block; padding-top: 0px; padding-bottom: 0px;"> <p>Второе по площади водохранилище Германии подарило туристам руины трех деревушек, затопленных сто лет тому назад. (04.08.2017)<span class="arrow"></span></p> </div> </a> </div> </div> </div> </div> <p>Одна из них заключается в том, что в противоположность летучим мышам, например, у которых три пальца запястья встроены в крылья, а один используется для лазания, у птерозавров такого вида имелся один удлиненный палец, прикрепленный к передней кромке крыла, и три пальца поменьше - для бега и лазания. Принимая во внимание такие данные, палеонтологи пока плохо представляют себе, как Дракула мог летать. Понять это трудно и при мысли о его недюжинном весе и размерах: неужели при подобных габаритах "трансильванская" рептилия могла запросто оторваться от земли и вспорхнуть, словно птичка?..</p> <p>Летучие ящеры вроде Дракулы представляли собой теплокровные существа. Их тело было покрыто шерстью, а крылья были абсолютно голыми, кожистыми. По суше они всегда передвигались не на двух лапах, как представители современных видов птиц, а с использованием и задних, и передних конечностей. Ученые вообще не видят в подобного рода птерозаврах прямых предшественников птиц нашего времени. К слову, вопрос о том, кто же все-таки является прямыми предками современных пернатых, пока так и не выяснен.</p> <p>Как полагают ученые, Дракула был хищником. Однако в отличие от легендарного трансильванского вампира, в честь которого он назван, зубы у него отсутствовали. Чем и кем ящер питался, неизвестно. Но, судя по размерам его пасти, диаметр которой в распахнутом состоянии составляет полметра, этот гигант мог позволить себе заглатывать много чего. По словам Бернда Херкнера (Bernd Herkner), директора Зенкенбергского музея во Франкфурте-на-Майне, палеонтологам еще долго придется ломать голову над загадками, которые им загадали найденные в Румынии артефакты. Да и вообще, представшее глазам археологов в Трансильвании до сих пор не укладывается в их головах. "Если бы не эта находка, мы бы говорили: птерозавра таких габаритов быть просто не могло!" - признается в интервью журналистам немецкий ученый Бернд Херкнер.</p> <p><em>Смотрите также:</em></p> <div class="longText"> <!-- PictureGallery --> <div class="gallery col3"> <div class="imgTeaserL slideshow noDim" data-id="18909275" data-title="Окаменелости немецкого карьера Мессель" data-date="20151210"> <ul class="slides"> <!-- Picture gallery - related image --> <li class="first"> <div class="teaserImg"> <img src="/image/18909326_303.jpg" title="Карьер Мессель" alt="Карьер Мессель" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Окаменелости немецкого карьера Мессель</h4> <h2></h2> <p>Карьер Мессель находится в Германии на месте озера, образовавшегося среди тропического леса в вулканическом кратере около 47 миллионов лет назад. Он включен в список Всемирного наследия ЮНЕСКО. На фото - примитивная лошадь пропалеотерий.</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img src="/image/16100420_303.jpg" title="Карьер Мессель" alt="Карьер Мессель" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Окаменелости немецкого карьера Мессель</h4> <h2></h2> <p>Слои горной породы в карьере Мессель</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img src="/image/5340115_303.jpg" title="Карьер Мессель" alt="Карьер Мессель" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Окаменелости немецкого карьера Мессель</h4> <h2></h2> <p>Окаменелый удод</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img src="/image/16100426_303.jpg" title="Карьер Мессель" alt="Карьер Мессель" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Окаменелости немецкого карьера Мессель</h4> <h2></h2> <p>В поисках фоссилий</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img src="/image/16038273_303.jpg" title="Карьер Мессель" alt="Карьер Мессель" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Окаменелости немецкого карьера Мессель</h4> <h2></h2> <p>Окаменелая черепаха</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img src="/image/5340120_303.jpg" title="Карьер Мессель" alt="Карьер Мессель" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Окаменелости немецкого карьера Мессель</h4> <h2></h2> <p>Окаменелый креодонт</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img src="/image/5340111_303.jpg" title="Карьер Мессель" alt="Карьер Мессель" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Окаменелости немецкого карьера Мессель</h4> <h2></h2> <p>Удавообразная змея</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img src="/image/5340108_303.jpg" title="Карьер Мессель" alt="Карьер Мессель" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Окаменелости немецкого карьера Мессель</h4> <h2></h2> <p>Доисторическая лягушка</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img src="/image/5340100_303.jpg" title="Карьер Мессель" alt="Карьер Мессель" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Окаменелости немецкого карьера Мессель</h4> <h2></h2> <p>Так называемая "кошка с большим хвостом", но на самом деле - один из самых ранних известных грызунов.</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img src="/image/5340104_303.jpg" title="Карьер Мессель" alt="Карьер Мессель" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Окаменелости немецкого карьера Мессель</h4> <h2></h2> <p>Доисторическая летучая мышь</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img src="/image/5340112_303.jpg" title="Карьер Мессель" alt="Карьер Мессель" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Окаменелости немецкого карьера Мессель</h4> <h2></h2> <p>Окаменелый муравьед</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img src="/image/5340105_303.jpg" title="Карьер Мессель " alt="Карьер Мессель " />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>Окаменелости немецкого карьера Мессель</h4> <h2></h2> <p>Окаменелая руконожка</p> <p class="author"> Автор: Максим Нелюбин </p> </div> </li> </ul> <br class="clearfix" /> <div class="teaserNavWrap"> <div class="slidePagination"> <div style="float: right"> <a class="function tostart" href="javascript:void(0);" rel="nofollow"></a> <a class="function rwd" href="javascript:void(0);" rel="nofollow"></a> <a class="function fwd" href="javascript:void(0);" rel="nofollow"></a> <a class="function toend" href="javascript:void(0);" rel="nofollow"></a> </div> <a class="function playpause" href="javascript:void(0);" rel="nofollow"></a> <span class="slideshowNav"></span> </div> </div> </div> </div> </div>
</div>
</div>
<div style="clear:both; height:0; font-size:1px; line-height: 0"></div>

<!-- detail_toolbox -->


<h4>Контекст</h4>
<div class="group">
<div class="lineExtra"></div>

<div class="linkList overlayIcon">




<a href="/overlay/media/ru/окаменелости-немецкого-карьера-мессель/18909275/43287792" class="overlayLink" link="/overlay/media/ru/окаменелости-немецкого-карьера-мессель/18909275/43287792">
<h2>
Окаменелости немецкого карьера Мессель
</h2>
<p>Карьер Мессель находится в Германии на месте озера, образовавшегося среди тропического леса в вулканическом кратере около 47 миллионов лет назад. (10.12.2015)<span class='icon pics'></span>
&nbsp; 

</p>
</a>
</div>
</div>





<div class="group">
<ul class="smallList">
<li><strong>Дата</strong>
11.04.2018 </li>




<li>
<strong>Автор</strong>
Наталия Королева
</li>



<!-- ESI fragment of related auto topics -->

<li>
<strong>Темы</strong>
<a href="/ru/археология/t-17510363">Археология</a>
</li>


<li>
<strong>Ключевые слова</strong>
<a href="/search/ru?languageCode=ru&origin=gN&item=%D0%BF%D1%82%D0%B5%D1%80%D0%BE%D0%B7%D0%B0%D0%B2%D1%80&searchNavigationId=9119"
rel="nofollow">птерозавр</a>,
<a href="/search/ru?languageCode=ru&origin=gN&item=%D0%BF%D0%B0%D0%BB%D0%B5%D0%BE%D0%BD%D1%82%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F&searchNavigationId=9119"
rel="nofollow">палеонтология</a>,
<a href="/search/ru?languageCode=ru&origin=gN&item=%D0%BB%D0%B5%D1%82%D0%B0%D1%8E%D1%89%D0%B8%D0%B9+%D1%8F%D1%89%D0%B5%D1%80&searchNavigationId=9119"
rel="nofollow">летающий ящер</a>,
<a href="/search/ru?languageCode=ru&origin=gN&item=%D1%8F%D1%89%D0%B5%D1%80&searchNavigationId=9119"
rel="nofollow">ящер</a>,
<a href="/search/ru?languageCode=ru&origin=gN&item=%D0%B0%D1%80%D1%85%D0%B5%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F&searchNavigationId=9119"
rel="nofollow">археология</a>,
<a href="/search/ru?languageCode=ru&origin=gN&item=%D0%94%D1%80%D0%B0%D0%BA%D1%83%D0%BB%D0%B0&searchNavigationId=9119"
rel="nofollow">Дракула</a>,
<a href="/search/ru?languageCode=ru&origin=gN&item=%D0%A2%D1%80%D0%B0%D0%BD%D1%81%D0%B8%D0%BB%D1%8C%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F&searchNavigationId=9119"
rel="nofollow">Трансильвания</a>,
<a href="/search/ru?languageCode=ru&origin=gN&item=%D0%9C%D1%83%D0%B7%D0%B5%D0%B9+%D0%B4%D0%B8%D0%BD%D0%BE%D0%B7%D0%B0%D0%B2%D1%80%D0%BE%D0%B2&searchNavigationId=9119"
rel="nofollow">Музей динозавров</a>,
<a href="/search/ru?languageCode=ru&origin=gN&item=%D0%90%D0%BB%D1%8C%D1%82%D0%BC%D1%8E%D0%BB%D1%8C%D1%82%D0%B0%D0%BB%D1%8C&searchNavigationId=9119"
rel="nofollow">Альтмюльталь</a>,
<a href="/search/ru?languageCode=ru&origin=gN&item=%D0%94%D0%B5%D0%BD%D0%BA%D0%B5%D0%BD%D0%B4%D0%BE%D1%80%D1%84&searchNavigationId=9119"
rel="nofollow">Денкендорф</a>,
<a href="/search/ru?languageCode=ru&origin=gN&item=%D0%9C%D0%B0%D1%82%D0%B5%D0%B9+%D0%92%D1%80%D0%B5%D0%BC%D0%B8%D1%80&searchNavigationId=9119"
rel="nofollow">Матей Времир</a>,
<a href="/search/ru?languageCode=ru&origin=gN&item=%D1%80%D0%B0%D1%81%D0%BA%D0%BE%D0%BF%D0%BA%D0%B8&searchNavigationId=9119"
rel="nofollow">раскопки</a>,
<a href="/search/ru?languageCode=ru&origin=gN&item=%D0%BC%D0%B5%D0%BB%D0%BE%D0%B2%D0%BE%D0%B9+%D0%BF%D0%B5%D1%80%D0%B8%D0%BE%D0%B4&searchNavigationId=9119"
rel="nofollow">меловой период</a>,
<a href="/search/ru?languageCode=ru&origin=gN&item=%D0%B8%D1%81%D0%BA%D0%BE%D0%BF%D0%B0%D0%B5%D0%BC%D0%BE%D0%B5&searchNavigationId=9119"
rel="nofollow">ископаемое</a>
</li>

<li>

<strong>Поделиться</strong>


<a class="icon external overlayLink" rel="nofollow" href="#"
link="/overlay/send_content/2213/43287792">Отправить</a>

<span dir="ltr">
<a dir="ltr" class="icon fb" target="new" rel="nofollow" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fp.dw.com%2Fp%2F2vd8C%3Ffb"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%92%20%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8%20%D0%BA%D1%80%D1%8B%D0%BB%D0%B0%D1%82%D0%BE%D0%B3%D0%BE%20%D0%94%D1%80%D0%B0%D0%BA%D1%83%D0%BB%D1%83%20%D0%B8%D0%B7%20%D0%A2%D1%80%D0%B0%D0%BD%D1%81%D0%B8%D0%BB%D1%8C%D0%B2%D0%B0%D0%BD%D0%B8%D0%B8', '43287792', '1', 'facebook')">Facebook</a>
</span>
<span dir="ltr">
<a dir="ltr" class="icon twitter" target="new" rel="nofollow" href="https://twitter.com/intent/tweet?source=webclient&amp;text=%D0%92+%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8+%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8+%D0%BA%D1%80%D1%8B%D0%BB%D0%B0%D1%82%D0%BE%D0%B3%D0%BE+%D0%94%D1%80%D0%B0%D0%BA%D1%83%D0%BB%D1%83+%D0%B8%D0%B7+%D0%A2%D1%80%D0%B0%D0%BD%D1%81%D0%B8%D0%BB%D1%8C%D0%B2%D0%B0%D0%BD%D0%B8%D0%B8+http%3A%2F%2Fp.dw.com%2Fp%2F2vd8C%3Ftw&amp;via=dw_russian"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%92%20%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8%20%D0%BA%D1%80%D1%8B%D0%BB%D0%B0%D1%82%D0%BE%D0%B3%D0%BE%20%D0%94%D1%80%D0%B0%D0%BA%D1%83%D0%BB%D1%83%20%D0%B8%D0%B7%20%D0%A2%D1%80%D0%B0%D0%BD%D1%81%D0%B8%D0%BB%D1%8C%D0%B2%D0%B0%D0%BD%D0%B8%D0%B8', '43287792', '1', 'twitter')">Twitter</a>
</span>
<span dir="ltr">
<a dir="ltr" class="icon google" target="new" rel="nofollow" href="https://plus.google.com/share?hl=ru&amp;url=http%3A%2F%2Fp.dw.com%2Fp%2F2vd8C%3Fmaca%3Dru-google%252B-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%92%20%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8%20%D0%BA%D1%80%D1%8B%D0%BB%D0%B0%D1%82%D0%BE%D0%B3%D0%BE%20%D0%94%D1%80%D0%B0%D0%BA%D1%83%D0%BB%D1%83%20%D0%B8%D0%B7%20%D0%A2%D1%80%D0%B0%D0%BD%D1%81%D0%B8%D0%BB%D1%8C%D0%B2%D0%B0%D0%BD%D0%B8%D0%B8', '43287792', '1', 'google')">Google+</a>
</span>
<a id="moreAnchorBig" rel="nofollow" class="icon share"
onclick="document.getElementById('moreAnchorBig').style.display='none';document.getElementById('moreSpanBig').style.display='';return false;"
href="#">Другие…</a>
<span id="moreSpanBig" style="display:none;">
<span dir="ltr" class="share_whatsapp" style="display: none;">
<a dir="ltr" class="icon share whatsapp" target="new" rel="nofollow" href="whatsapp://send?text=%D0%92+%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8+%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8+%D0%BA%D1%80%D1%8B%D0%BB%D0%B0%D1%82%D0%BE%D0%B3%D0%BE+%D0%94%D1%80%D0%B0%D0%BA%D1%83%D0%BB%D1%83+%D0%B8%D0%B7+%D0%A2%D1%80%D0%B0%D0%BD%D1%81%D0%B8%D0%BB%D1%8C%D0%B2%D0%B0%D0%BD%D0%B8%D0%B8%20-%20{2}%20http%3A%2F%2Fp.dw.com%2Fp%2F2vd8C%3Fmaca%3Dru-Whatsapp-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%92%20%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8%20%D0%BA%D1%80%D1%8B%D0%BB%D0%B0%D1%82%D0%BE%D0%B3%D0%BE%20%D0%94%D1%80%D0%B0%D0%BA%D1%83%D0%BB%D1%83%20%D0%B8%D0%B7%20%D0%A2%D1%80%D0%B0%D0%BD%D1%81%D0%B8%D0%BB%D1%8C%D0%B2%D0%B0%D0%BD%D0%B8%D0%B8', '43287792', '1', 'whatsapp')">Whatsapp</a>
</span>
<!--mobile social sharing-->
<script type="text/javascript">
$(document).ready(function () {
if (typeof WURFL === 'object') {
if ((WURFL.is_mobile && WURFL.complete_device_name.indexOf('Apple') !== -1) || (WURFL.is_mobile && navigator.userAgent.indexOf('Android') !== -1)) {
$('.share_whatsapp').show();
}
}
});
</script>

<span dir="ltr" class="share_tumblr" >
<a dir="ltr" class="icon share tumblr" target="new" rel="nofollow" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fp.dw.com%2Fp%2F2vd8C%3Fmaca%3Dru-Tumblr-sharing&amp;name=%D0%92+%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8+%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8+%D0%BA%D1%80%D1%8B%D0%BB%D0%B0%D1%82%D0%BE%D0%B3%D0%BE+%D0%94%D1%80%D0%B0%D0%BA%D1%83%D0%BB%D1%83+%D0%B8%D0%B7+%D0%A2%D1%80%D0%B0%D0%BD%D1%81%D0%B8%D0%BB%D1%8C%D0%B2%D0%B0%D0%BD%D0%B8%D0%B8&amp;description={2}"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%92%20%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8%20%D0%BA%D1%80%D1%8B%D0%BB%D0%B0%D1%82%D0%BE%D0%B3%D0%BE%20%D0%94%D1%80%D0%B0%D0%BA%D1%83%D0%BB%D1%83%20%D0%B8%D0%B7%20%D0%A2%D1%80%D0%B0%D0%BD%D1%81%D0%B8%D0%BB%D1%8C%D0%B2%D0%B0%D0%BD%D0%B8%D0%B8', '43287792', '1', 'tumblr')">Tumblr</a>
</span>

<span dir="ltr" class="share_vkontakte" >
<a dir="ltr" class="icon share vkontakte" target="new" rel="nofollow" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fp.dw.com%2Fp%2F2vd8C%3Fmaca%3Dru-Vkontakte-sharing&amp;title=%D0%92+%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8+%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8+%D0%BA%D1%80%D1%8B%D0%BB%D0%B0%D1%82%D0%BE%D0%B3%D0%BE+%D0%94%D1%80%D0%B0%D0%BA%D1%83%D0%BB%D1%83+%D0%B8%D0%B7+%D0%A2%D1%80%D0%B0%D0%BD%D1%81%D0%B8%D0%BB%D1%8C%D0%B2%D0%B0%D0%BD%D0%B8%D0%B8"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%92%20%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8%20%D0%BA%D1%80%D1%8B%D0%BB%D0%B0%D1%82%D0%BE%D0%B3%D0%BE%20%D0%94%D1%80%D0%B0%D0%BA%D1%83%D0%BB%D1%83%20%D0%B8%D0%B7%20%D0%A2%D1%80%D0%B0%D0%BD%D1%81%D0%B8%D0%BB%D1%8C%D0%B2%D0%B0%D0%BD%D0%B8%D0%B8', '43287792', '1', 'vkontakte')">Vkontakte</a>
</span>

<span dir="ltr" class="share_livejournal" >
<a dir="ltr" class="icon share livejournal" target="new" rel="nofollow" href="http://www.livejournal.com/update.bml?event=Deutsche Welle:+http%3A%2F%2Fp.dw.com%2Fp%2F2vd8C%3Fmaca%3Dru-Livejournal-sharing+%D0%92+%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8+%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8+%D0%BA%D1%80%D1%8B%D0%BB%D0%B0%D1%82%D0%BE%D0%B3%D0%BE+%D0%94%D1%80%D0%B0%D0%BA%D1%83%D0%BB%D1%83+%D0%B8%D0%B7+%D0%A2%D1%80%D0%B0%D0%BD%D1%81%D0%B8%D0%BB%D1%8C%D0%B2%D0%B0%D0%BD%D0%B8%D0%B8"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%92%20%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8%20%D0%BA%D1%80%D1%8B%D0%BB%D0%B0%D1%82%D0%BE%D0%B3%D0%BE%20%D0%94%D1%80%D0%B0%D0%BA%D1%83%D0%BB%D1%83%20%D0%B8%D0%B7%20%D0%A2%D1%80%D0%B0%D0%BD%D1%81%D0%B8%D0%BB%D1%8C%D0%B2%D0%B0%D0%BD%D0%B8%D0%B8', '43287792', '1', 'livejournal')">Livejournal</a>
</span>

<span dir="ltr" class="share_mail" >
<a dir="ltr" class="icon share mail" target="new" rel="nofollow" href="http://connect.mail.ru/share?url=http%3A%2F%2Fp.dw.com%2Fp%2F2vd8C%3Fmaca%3Dru-Mail-sharing&amp;title=%D0%92+%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8+%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8+%D0%BA%D1%80%D1%8B%D0%BB%D0%B0%D1%82%D0%BE%D0%B3%D0%BE+%D0%94%D1%80%D0%B0%D0%BA%D1%83%D0%BB%D1%83+%D0%B8%D0%B7+%D0%A2%D1%80%D0%B0%D0%BD%D1%81%D0%B8%D0%BB%D1%8C%D0%B2%D0%B0%D0%BD%D0%B8%D0%B8"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%92%20%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8%20%D0%BA%D1%80%D1%8B%D0%BB%D0%B0%D1%82%D0%BE%D0%B3%D0%BE%20%D0%94%D1%80%D0%B0%D0%BA%D1%83%D0%BB%D1%83%20%D0%B8%D0%B7%20%D0%A2%D1%80%D0%B0%D0%BD%D1%81%D0%B8%D0%BB%D1%8C%D0%B2%D0%B0%D0%BD%D0%B8%D0%B8', '43287792', '1', 'mail')">Mail</a>
</span>

<span dir="ltr" class="share_moikrug" >
<a dir="ltr" class="icon share moikrug" target="new" rel="nofollow" href="http://moikrug.ru/share?url=http%3A%2F%2Fp.dw.com%2Fp%2F2vd8C%3Fmaca%3Dru-%25D0%259C%25D0%25BE%25D0%25B9%2B%25D0%25BA%25D1%2580%25D1%2583%25D0%25B3-sharing.Tx7JHemU7Vo.moikrug&amp;title=%D0%92+%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8+%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8+%D0%BA%D1%80%D1%8B%D0%BB%D0%B0%D1%82%D0%BE%D0%B3%D0%BE+%D0%94%D1%80%D0%B0%D0%BA%D1%83%D0%BB%D1%83+%D0%B8%D0%B7+%D0%A2%D1%80%D0%B0%D0%BD%D1%81%D0%B8%D0%BB%D1%8C%D0%B2%D0%B0%D0%BD%D0%B8%D0%B8"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%92%20%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8%20%D0%BA%D1%80%D1%8B%D0%BB%D0%B0%D1%82%D0%BE%D0%B3%D0%BE%20%D0%94%D1%80%D0%B0%D0%BA%D1%83%D0%BB%D1%83%20%D0%B8%D0%B7%20%D0%A2%D1%80%D0%B0%D0%BD%D1%81%D0%B8%D0%BB%D1%8C%D0%B2%D0%B0%D0%BD%D0%B8%D0%B8', '43287792', '1', 'moikrug')">Мой круг</a>
</span>

<span dir="ltr" class="share_odnoklassniki" >
<a dir="ltr" class="icon share odnoklassniki" target="new" rel="nofollow" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=http%3A%2F%2Fp.dw.com%2Fp%2F2vd8C%3Fmaca%3Dru-Odnoklassniki-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%92%20%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8%20%D0%BA%D1%80%D1%8B%D0%BB%D0%B0%D1%82%D0%BE%D0%B3%D0%BE%20%D0%94%D1%80%D0%B0%D0%BA%D1%83%D0%BB%D1%83%20%D0%B8%D0%B7%20%D0%A2%D1%80%D0%B0%D0%BD%D1%81%D0%B8%D0%BB%D1%8C%D0%B2%D0%B0%D0%BD%D0%B8%D0%B8', '43287792', '1', 'odnoklassniki')">Odnoklassniki</a>
</span>

<span dir="ltr" class="share_telegram" >
<a dir="ltr" class="icon share telegram" target="new" rel="nofollow" href="https://telegram.me/share/url?url=http%3A%2F%2Fp.dw.com%2Fp%2F2vd8C%3Fmaca%3Dru-Telegram-sharing&amp;text=%D0%9A%D1%80%D1%8B%D0%BB%D0%B0%D1%82%D1%8B%D0%B9+%D0%94%D1%80%D0%B0%D0%BA%D1%83%D0%BB%D0%B0+%D0%B8%D0%B7+%D0%A2%D1%80%D0%B0%D0%BD%D1%81%D0%B8%D0%BB%D1%8C%D0%B2%D0%B0%D0%BD%D0%B8%D0%B8"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%92%20%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8%20%D0%BA%D1%80%D1%8B%D0%BB%D0%B0%D1%82%D0%BE%D0%B3%D0%BE%20%D0%94%D1%80%D0%B0%D0%BA%D1%83%D0%BB%D1%83%20%D0%B8%D0%B7%20%D0%A2%D1%80%D0%B0%D0%BD%D1%81%D0%B8%D0%BB%D1%8C%D0%B2%D0%B0%D0%BD%D0%B8%D0%B8', '43287792', '1', 'telegram')">Telegram</a>
</span>

</span>

</li>




<li><strong>Обратная связь</strong>: <a class="overlayLink" href="#" rel="nofollow"
link="/overlay/send_feedback/page/2213/43287792">Написать в редакцию</a>
</li>



<li>
<strong>Напечатать</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">Напечатать эту страницу</a>
</li>

<li>
<strong>Постоянная ссылка</strong>
http://p.dw.com/p/2vd8C
</li>
</ul>
</div>



<div class="col3" id="relatedArticles">
<h4 class="meta">Также по теме</h4>
<div class="col1" data-id="43324506">
<div class="news">
<a href="/ru/смартфон-на-работе-что-можно-немцам/a-43324506">
<div class="teaserImg">
<img width="220" height="124" src="/image/43322987_301.jpg" title="Смартфон на работе: что можно немцам" alt="Büro Person mit Smartphone" /> </div>
<h2>Смартфон на работе: что можно немцам
<span class="date">11.04.2018</span>
</h2>
<p>DW выяснила, как в немецком офисе относятся к мобильным телефонам и в каких случаях из-за смартфона можно попасть в суд. 
</p>
</a>
</div>
</div>
<div class="col1" data-id="43270697">
<div class="news">
<a href="/ru/клад-приама-тиара-сайтаферна-и-другие-фейки/a-43270697">
<div class="teaserImg">
<img width="220" height="124" src="/image/43107111_301.jpg" title="Клад Приама, тиара Сайтаферна и другие фейки" alt="Ausstellung Irrtümer der Archäologie" /> </div>
<h2>Клад Приама, тиара Сайтаферна и другие фейки
<span class="date">10.04.2018</span>
</h2>
<p>Сенсации и скандалы археологии стали темой этой выставки, на которой представлены древние артефакты. Или, вернее, - считавшиеся древними. 
</p>
</a>
</div>
</div>
<div class="col1" data-id="43007761">
<div class="news">
<a href="/ru/какую-обувь-выбрать-видео/a-43007761">
<div class="teaserImg">
<img width="220" height="124" src="/image/43008214_301.png" title="Какую обувь выбрать (видео)" alt="DW Video Die schrillsten und schönsten Schuhtrends 2018" /> </div>
<h2>Какую обувь выбрать (видео)
<span class="date">10.04.2018</span>
</h2>
<p>Обувь из кожи, пластика или со шнуровкой? Не бойтесь экспериментов! <span class='icon tv'></span>
</p>
</a>
</div>
</div>
</div>


</div>
<!-- RECHTE SPALTE in DETAIL -->

<div class="col1 dim">

<div class="group">
<ul class="smallList">
<li><strong>Дата</strong>
11.04.2018 </li>




<li>
<strong>Автор</strong>
Наталия Королева
</li>



<!-- ESI fragment of related auto topics -->

<li>
<strong>Темы</strong>
<a href="/ru/археология/t-17510363">Археология</a>
</li>


<li>
<strong>Ключевые слова</strong>
<a href="/search/ru?languageCode=ru&origin=gN&item=%D0%BF%D1%82%D0%B5%D1%80%D0%BE%D0%B7%D0%B0%D0%B2%D1%80&searchNavigationId=9119"
rel="nofollow">птерозавр</a>,
<a href="/search/ru?languageCode=ru&origin=gN&item=%D0%BF%D0%B0%D0%BB%D0%B5%D0%BE%D0%BD%D1%82%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F&searchNavigationId=9119"
rel="nofollow">палеонтология</a>,
<a href="/search/ru?languageCode=ru&origin=gN&item=%D0%BB%D0%B5%D1%82%D0%B0%D1%8E%D1%89%D0%B8%D0%B9+%D1%8F%D1%89%D0%B5%D1%80&searchNavigationId=9119"
rel="nofollow">летающий ящер</a>,
<a href="/search/ru?languageCode=ru&origin=gN&item=%D1%8F%D1%89%D0%B5%D1%80&searchNavigationId=9119"
rel="nofollow">ящер</a>,
<a href="/search/ru?languageCode=ru&origin=gN&item=%D0%B0%D1%80%D1%85%D0%B5%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F&searchNavigationId=9119"
rel="nofollow">археология</a>,
<a href="/search/ru?languageCode=ru&origin=gN&item=%D0%94%D1%80%D0%B0%D0%BA%D1%83%D0%BB%D0%B0&searchNavigationId=9119"
rel="nofollow">Дракула</a>,
<a href="/search/ru?languageCode=ru&origin=gN&item=%D0%A2%D1%80%D0%B0%D0%BD%D1%81%D0%B8%D0%BB%D1%8C%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F&searchNavigationId=9119"
rel="nofollow">Трансильвания</a>,
<a href="/search/ru?languageCode=ru&origin=gN&item=%D0%9C%D1%83%D0%B7%D0%B5%D0%B9+%D0%B4%D0%B8%D0%BD%D0%BE%D0%B7%D0%B0%D0%B2%D1%80%D0%BE%D0%B2&searchNavigationId=9119"
rel="nofollow">Музей динозавров</a>,
<a href="/search/ru?languageCode=ru&origin=gN&item=%D0%90%D0%BB%D1%8C%D1%82%D0%BC%D1%8E%D0%BB%D1%8C%D1%82%D0%B0%D0%BB%D1%8C&searchNavigationId=9119"
rel="nofollow">Альтмюльталь</a>,
<a href="/search/ru?languageCode=ru&origin=gN&item=%D0%94%D0%B5%D0%BD%D0%BA%D0%B5%D0%BD%D0%B4%D0%BE%D1%80%D1%84&searchNavigationId=9119"
rel="nofollow">Денкендорф</a>,
<a href="/search/ru?languageCode=ru&origin=gN&item=%D0%9C%D0%B0%D1%82%D0%B5%D0%B9+%D0%92%D1%80%D0%B5%D0%BC%D0%B8%D1%80&searchNavigationId=9119"
rel="nofollow">Матей Времир</a>,
<a href="/search/ru?languageCode=ru&origin=gN&item=%D1%80%D0%B0%D1%81%D0%BA%D0%BE%D0%BF%D0%BA%D0%B8&searchNavigationId=9119"
rel="nofollow">раскопки</a>,
<a href="/search/ru?languageCode=ru&origin=gN&item=%D0%BC%D0%B5%D0%BB%D0%BE%D0%B2%D0%BE%D0%B9+%D0%BF%D0%B5%D1%80%D0%B8%D0%BE%D0%B4&searchNavigationId=9119"
rel="nofollow">меловой период</a>,
<a href="/search/ru?languageCode=ru&origin=gN&item=%D0%B8%D1%81%D0%BA%D0%BE%D0%BF%D0%B0%D0%B5%D0%BC%D0%BE%D0%B5&searchNavigationId=9119"
rel="nofollow">ископаемое</a>
</li>

<li>

<strong>Поделиться</strong>


<a class="icon external overlayLink" rel="nofollow" href="#"
link="/overlay/send_content/2213/43287792">Отправить</a>

<span dir="ltr">
<a dir="ltr" class="icon fb" target="new" rel="nofollow" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fp.dw.com%2Fp%2F2vd8C%3Ffb"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%92%20%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8%20%D0%BA%D1%80%D1%8B%D0%BB%D0%B0%D1%82%D0%BE%D0%B3%D0%BE%20%D0%94%D1%80%D0%B0%D0%BA%D1%83%D0%BB%D1%83%20%D0%B8%D0%B7%20%D0%A2%D1%80%D0%B0%D0%BD%D1%81%D0%B8%D0%BB%D1%8C%D0%B2%D0%B0%D0%BD%D0%B8%D0%B8', '43287792', '1', 'facebook')">Facebook</a>
</span>
<span dir="ltr">
<a dir="ltr" class="icon twitter" target="new" rel="nofollow" href="https://twitter.com/intent/tweet?source=webclient&amp;text=%D0%92+%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8+%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8+%D0%BA%D1%80%D1%8B%D0%BB%D0%B0%D1%82%D0%BE%D0%B3%D0%BE+%D0%94%D1%80%D0%B0%D0%BA%D1%83%D0%BB%D1%83+%D0%B8%D0%B7+%D0%A2%D1%80%D0%B0%D0%BD%D1%81%D0%B8%D0%BB%D1%8C%D0%B2%D0%B0%D0%BD%D0%B8%D0%B8+http%3A%2F%2Fp.dw.com%2Fp%2F2vd8C%3Ftw&amp;via=dw_russian"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%92%20%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8%20%D0%BA%D1%80%D1%8B%D0%BB%D0%B0%D1%82%D0%BE%D0%B3%D0%BE%20%D0%94%D1%80%D0%B0%D0%BA%D1%83%D0%BB%D1%83%20%D0%B8%D0%B7%20%D0%A2%D1%80%D0%B0%D0%BD%D1%81%D0%B8%D0%BB%D1%8C%D0%B2%D0%B0%D0%BD%D0%B8%D0%B8', '43287792', '1', 'twitter')">Twitter</a>
</span>
<span dir="ltr">
<a dir="ltr" class="icon google" target="new" rel="nofollow" href="https://plus.google.com/share?hl=ru&amp;url=http%3A%2F%2Fp.dw.com%2Fp%2F2vd8C%3Fmaca%3Dru-google%252B-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%92%20%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8%20%D0%BA%D1%80%D1%8B%D0%BB%D0%B0%D1%82%D0%BE%D0%B3%D0%BE%20%D0%94%D1%80%D0%B0%D0%BA%D1%83%D0%BB%D1%83%20%D0%B8%D0%B7%20%D0%A2%D1%80%D0%B0%D0%BD%D1%81%D0%B8%D0%BB%D1%8C%D0%B2%D0%B0%D0%BD%D0%B8%D0%B8', '43287792', '1', 'google')">Google+</a>
</span>
<a id="moreAnchorSmall" rel="nofollow" class="icon share"
onclick="document.getElementById('moreAnchorSmall').style.display='none';document.getElementById('moreSpanSmall').style.display='';return false;"
href="#">Другие…</a>
<span id="moreSpanSmall" style="display:none;">
<span dir="ltr" class="share_whatsapp" style="display: none;">
<a dir="ltr" class="icon share whatsapp" target="new" rel="nofollow" href="whatsapp://send?text=%D0%92+%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8+%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8+%D0%BA%D1%80%D1%8B%D0%BB%D0%B0%D1%82%D0%BE%D0%B3%D0%BE+%D0%94%D1%80%D0%B0%D0%BA%D1%83%D0%BB%D1%83+%D0%B8%D0%B7+%D0%A2%D1%80%D0%B0%D0%BD%D1%81%D0%B8%D0%BB%D1%8C%D0%B2%D0%B0%D0%BD%D0%B8%D0%B8%20-%20{2}%20http%3A%2F%2Fp.dw.com%2Fp%2F2vd8C%3Fmaca%3Dru-Whatsapp-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%92%20%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8%20%D0%BA%D1%80%D1%8B%D0%BB%D0%B0%D1%82%D0%BE%D0%B3%D0%BE%20%D0%94%D1%80%D0%B0%D0%BA%D1%83%D0%BB%D1%83%20%D0%B8%D0%B7%20%D0%A2%D1%80%D0%B0%D0%BD%D1%81%D0%B8%D0%BB%D1%8C%D0%B2%D0%B0%D0%BD%D0%B8%D0%B8', '43287792', '1', 'whatsapp')">Whatsapp</a>
</span>
<!--mobile social sharing-->
<script type="text/javascript">
$(document).ready(function () {
if (typeof WURFL === 'object') {
if ((WURFL.is_mobile && WURFL.complete_device_name.indexOf('Apple') !== -1) || (WURFL.is_mobile && navigator.userAgent.indexOf('Android') !== -1)) {
$('.share_whatsapp').show();
}
}
});
</script>

<span dir="ltr" class="share_tumblr" >
<a dir="ltr" class="icon share tumblr" target="new" rel="nofollow" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fp.dw.com%2Fp%2F2vd8C%3Fmaca%3Dru-Tumblr-sharing&amp;name=%D0%92+%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8+%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8+%D0%BA%D1%80%D1%8B%D0%BB%D0%B0%D1%82%D0%BE%D0%B3%D0%BE+%D0%94%D1%80%D0%B0%D0%BA%D1%83%D0%BB%D1%83+%D0%B8%D0%B7+%D0%A2%D1%80%D0%B0%D0%BD%D1%81%D0%B8%D0%BB%D1%8C%D0%B2%D0%B0%D0%BD%D0%B8%D0%B8&amp;description={2}"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%92%20%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8%20%D0%BA%D1%80%D1%8B%D0%BB%D0%B0%D1%82%D0%BE%D0%B3%D0%BE%20%D0%94%D1%80%D0%B0%D0%BA%D1%83%D0%BB%D1%83%20%D0%B8%D0%B7%20%D0%A2%D1%80%D0%B0%D0%BD%D1%81%D0%B8%D0%BB%D1%8C%D0%B2%D0%B0%D0%BD%D0%B8%D0%B8', '43287792', '1', 'tumblr')">Tumblr</a>
</span>

<span dir="ltr" class="share_vkontakte" >
<a dir="ltr" class="icon share vkontakte" target="new" rel="nofollow" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fp.dw.com%2Fp%2F2vd8C%3Fmaca%3Dru-Vkontakte-sharing&amp;title=%D0%92+%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8+%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8+%D0%BA%D1%80%D1%8B%D0%BB%D0%B0%D1%82%D0%BE%D0%B3%D0%BE+%D0%94%D1%80%D0%B0%D0%BA%D1%83%D0%BB%D1%83+%D0%B8%D0%B7+%D0%A2%D1%80%D0%B0%D0%BD%D1%81%D0%B8%D0%BB%D1%8C%D0%B2%D0%B0%D0%BD%D0%B8%D0%B8"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%92%20%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8%20%D0%BA%D1%80%D1%8B%D0%BB%D0%B0%D1%82%D0%BE%D0%B3%D0%BE%20%D0%94%D1%80%D0%B0%D0%BA%D1%83%D0%BB%D1%83%20%D0%B8%D0%B7%20%D0%A2%D1%80%D0%B0%D0%BD%D1%81%D0%B8%D0%BB%D1%8C%D0%B2%D0%B0%D0%BD%D0%B8%D0%B8', '43287792', '1', 'vkontakte')">Vkontakte</a>
</span>

<span dir="ltr" class="share_livejournal" >
<a dir="ltr" class="icon share livejournal" target="new" rel="nofollow" href="http://www.livejournal.com/update.bml?event=Deutsche Welle:+http%3A%2F%2Fp.dw.com%2Fp%2F2vd8C%3Fmaca%3Dru-Livejournal-sharing+%D0%92+%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8+%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8+%D0%BA%D1%80%D1%8B%D0%BB%D0%B0%D1%82%D0%BE%D0%B3%D0%BE+%D0%94%D1%80%D0%B0%D0%BA%D1%83%D0%BB%D1%83+%D0%B8%D0%B7+%D0%A2%D1%80%D0%B0%D0%BD%D1%81%D0%B8%D0%BB%D1%8C%D0%B2%D0%B0%D0%BD%D0%B8%D0%B8"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%92%20%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8%20%D0%BA%D1%80%D1%8B%D0%BB%D0%B0%D1%82%D0%BE%D0%B3%D0%BE%20%D0%94%D1%80%D0%B0%D0%BA%D1%83%D0%BB%D1%83%20%D0%B8%D0%B7%20%D0%A2%D1%80%D0%B0%D0%BD%D1%81%D0%B8%D0%BB%D1%8C%D0%B2%D0%B0%D0%BD%D0%B8%D0%B8', '43287792', '1', 'livejournal')">Livejournal</a>
</span>

<span dir="ltr" class="share_mail" >
<a dir="ltr" class="icon share mail" target="new" rel="nofollow" href="http://connect.mail.ru/share?url=http%3A%2F%2Fp.dw.com%2Fp%2F2vd8C%3Fmaca%3Dru-Mail-sharing&amp;title=%D0%92+%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8+%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8+%D0%BA%D1%80%D1%8B%D0%BB%D0%B0%D1%82%D0%BE%D0%B3%D0%BE+%D0%94%D1%80%D0%B0%D0%BA%D1%83%D0%BB%D1%83+%D0%B8%D0%B7+%D0%A2%D1%80%D0%B0%D0%BD%D1%81%D0%B8%D0%BB%D1%8C%D0%B2%D0%B0%D0%BD%D0%B8%D0%B8"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%92%20%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8%20%D0%BA%D1%80%D1%8B%D0%BB%D0%B0%D1%82%D0%BE%D0%B3%D0%BE%20%D0%94%D1%80%D0%B0%D0%BA%D1%83%D0%BB%D1%83%20%D0%B8%D0%B7%20%D0%A2%D1%80%D0%B0%D0%BD%D1%81%D0%B8%D0%BB%D1%8C%D0%B2%D0%B0%D0%BD%D0%B8%D0%B8', '43287792', '1', 'mail')">Mail</a>
</span>

<span dir="ltr" class="share_moikrug" >
<a dir="ltr" class="icon share moikrug" target="new" rel="nofollow" href="http://moikrug.ru/share?url=http%3A%2F%2Fp.dw.com%2Fp%2F2vd8C%3Fmaca%3Dru-%25D0%259C%25D0%25BE%25D0%25B9%2B%25D0%25BA%25D1%2580%25D1%2583%25D0%25B3-sharing.Tx7JHemU7Vo.moikrug&amp;title=%D0%92+%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8+%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8+%D0%BA%D1%80%D1%8B%D0%BB%D0%B0%D1%82%D0%BE%D0%B3%D0%BE+%D0%94%D1%80%D0%B0%D0%BA%D1%83%D0%BB%D1%83+%D0%B8%D0%B7+%D0%A2%D1%80%D0%B0%D0%BD%D1%81%D0%B8%D0%BB%D1%8C%D0%B2%D0%B0%D0%BD%D0%B8%D0%B8"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%92%20%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8%20%D0%BA%D1%80%D1%8B%D0%BB%D0%B0%D1%82%D0%BE%D0%B3%D0%BE%20%D0%94%D1%80%D0%B0%D0%BA%D1%83%D0%BB%D1%83%20%D0%B8%D0%B7%20%D0%A2%D1%80%D0%B0%D0%BD%D1%81%D0%B8%D0%BB%D1%8C%D0%B2%D0%B0%D0%BD%D0%B8%D0%B8', '43287792', '1', 'moikrug')">Мой круг</a>
</span>

<span dir="ltr" class="share_odnoklassniki" >
<a dir="ltr" class="icon share odnoklassniki" target="new" rel="nofollow" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=http%3A%2F%2Fp.dw.com%2Fp%2F2vd8C%3Fmaca%3Dru-Odnoklassniki-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%92%20%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8%20%D0%BA%D1%80%D1%8B%D0%BB%D0%B0%D1%82%D0%BE%D0%B3%D0%BE%20%D0%94%D1%80%D0%B0%D0%BA%D1%83%D0%BB%D1%83%20%D0%B8%D0%B7%20%D0%A2%D1%80%D0%B0%D0%BD%D1%81%D0%B8%D0%BB%D1%8C%D0%B2%D0%B0%D0%BD%D0%B8%D0%B8', '43287792', '1', 'odnoklassniki')">Odnoklassniki</a>
</span>

<span dir="ltr" class="share_telegram" >
<a dir="ltr" class="icon share telegram" target="new" rel="nofollow" href="https://telegram.me/share/url?url=http%3A%2F%2Fp.dw.com%2Fp%2F2vd8C%3Fmaca%3Dru-Telegram-sharing&amp;text=%D0%9A%D1%80%D1%8B%D0%BB%D0%B0%D1%82%D1%8B%D0%B9+%D0%94%D1%80%D0%B0%D0%BA%D1%83%D0%BB%D0%B0+%D0%B8%D0%B7+%D0%A2%D1%80%D0%B0%D0%BD%D1%81%D0%B8%D0%BB%D1%8C%D0%B2%D0%B0%D0%BD%D0%B8%D0%B8"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('3', '%D0%92%20%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8%20%D0%BA%D1%80%D1%8B%D0%BB%D0%B0%D1%82%D0%BE%D0%B3%D0%BE%20%D0%94%D1%80%D0%B0%D0%BA%D1%83%D0%BB%D1%83%20%D0%B8%D0%B7%20%D0%A2%D1%80%D0%B0%D0%BD%D1%81%D0%B8%D0%BB%D1%8C%D0%B2%D0%B0%D0%BD%D0%B8%D0%B8', '43287792', '1', 'telegram')">Telegram</a>
</span>

</span>

</li>




<li><a class="icon mail overlayLink" rel="nofollow" href="#"
link="/overlay/send_feedback/page/2213/43287792">Написать в редакцию</a>
</li>



<li>
<strong>Напечатать</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">Напечатать эту страницу</a>
</li>

<li>
<strong>Постоянная ссылка</strong>
http://p.dw.com/p/2vd8C
</li>
</ul>
</div>
</div>

<div class="col1 dim">



<!-- Base-Teaser -->
<div class="col1 basicTeaser">
<div class="group">
<!-- links -->

<div class="linkList intern">




<a href="http://www.dw.com/s-2213" target="external">
<h2>
Культура и стиль жизни
&nbsp; 

</h2>
</a>
</div>

<div class="linkList intern">




<a href="http://www.dw.com/s-13664" target="external">
<h2>
Книги
&nbsp; 

</h2>
</a>
</div>

<div class="linkList intern">




<a href="http://www.dw.com/s-8632" target="external">
<h2>
История
&nbsp; 

</h2>
</a>
</div>

<div class="linkList intern">




<a href="http://www.dw.com/s-7935" target="external">
<h2>
Учеба и карьера
&nbsp; 

</h2>
</a>
</div>

<div class="linkList intern">




<a href="http://www.dw.com/s-8091" target="external">
<h2>
По Германии
&nbsp; 

</h2>
</a>
</div>

<div class="linkList intern">




<a href="http://www.dw.com/s-8092" target="external">
<h2>
Фоторепортажи
&nbsp; 

</h2>
</a>
</div>

<div class="linkList intern">




<a href="http://www.dw.com/s-101225" target="external">
<h2>
Кадр за кадром
&nbsp; 

</h2>
</a>
</div>
</div>
</div>
<!-- End Base-Teaser -->

<!-- Accordion Teaser -->
<div class="col1 accordionTeaser">
<div class="group accordionOff" id="accordion_35932672" role="tablist" data-fsid="35932672">
<h4>Культура и стиль жизни</h4>

<div class="news">

<a href="/ru/смартфон-на-работе-что-можно-немцам/a-43324506">
<h2 class="linkable">
Смартфон на работе: что можно немцам 
</h2>
<div class="newsWrapper" data-id="35932672_43324506" data-title="Смартфон на работе: что можно немцам" data-date="20180411">
<div class="teaserImg">
<img src="/image/43322987_301.jpg" title="Смартфон в немецком офисе" alt="Смартфон в немецком офисе" />	</div>
</div>
</a>
</div>
</div>
</div>

<!-- Accordion Teaser -->
<div class="col1 accordionTeaser">
<div class="group accordionOff" id="accordion_35444743" role="tablist" data-fsid="35444743">

<div class="news nocontent">

<a href="/ru/как-немецкие-вузы-заботятся-о-здоровье-студентов/a-43284263">
<h2 class="linkable">
Как немецкие вузы заботятся о здоровье студентов 
</h2>
<div class="newsWrapper" data-id="35444743_43284263" data-title="Как немецкие вузы заботятся о здоровье студентов" data-date="20180407">
</div>
</a>
</div>

<div class="news nocontent">

<a href="/ru/евровидение-2018-кто-победит-в-лиссабоне/a-43268953">
<h2 class="linkable">
&quot;Евровидение-2018&quot;: кто победит в Лиссабоне? 
</h2>
<div class="newsWrapper" data-id="35444743_43268953" data-title="&quot;Евровидение-2018&quot;: кто победит в Лиссабоне?" data-date="20180406">
</div>
</a>
</div>

<div class="news nocontent">

<a href="/ru/покрасить-яйца-и-не-умереть/a-5416628">
<h2 class="linkable">
Покрасить яйца и не умереть 
</h2>
<div class="newsWrapper" data-id="35444743_5416628" data-title="Покрасить яйца и не умереть" data-date="20180405">
</div>
</a>
</div>
</div>
</div>

<!-- Accordion Teaser -->
<div class="col1 accordionTeaser">
<div class="group accordionOff" id="accordion_35933162" role="tablist" data-fsid="35933162">
<h4>Кадр за кадром</h4>

<div class="news">

<a href="/ru/так-выглядят-немецкие-дороги-во-время-забастовки/a-43317138">
<h2 class="linkable">
<span class="label">Фото</span>
Так выглядят немецкие дороги во время забастовки 
</h2>
<div class="newsWrapper" data-id="35933162_43317138" data-title="Так выглядят немецкие дороги во время забастовки" data-date="20180410">
<div class="teaserImg">
<img src="/image/43318585_301.jpg" title="Кельн" alt="Кельн" />	</div>
</div>
</a>
</div>
</div>
</div>

<!-- Accordion Teaser -->
<div class="col1 accordionTeaser">
<div class="group accordionOff" id="accordion_35444840" role="tablist" data-fsid="35444840">
<h4>Учеба и карьера</h4>

<div class="news">

<a href="/ru/гении-которые-были-трудными-учениками-фотогалерея/a-43266646">
<h2 class="linkable">
Гении, которые были трудными учениками (фотогалерея) <span class='icon pics'></span> 
</h2>
<div class="newsWrapper" data-id="35444840_43266646" data-title="Гении, которые были трудными учениками (фотогалерея)" data-date="20180409">
<div class="teaserImg">
<img src="/image/16734554_301.jpg" title="Томас Эдисон" alt="Томас Эдисон" />	</div>
</div>
</a>
</div>
</div>
</div>

<!-- Accordion Teaser -->
<div class="col1 accordionTeaser">
<div class="group accordionOff" id="accordion_35932960" role="tablist" data-fsid="35932960">

<div class="news nocontent">

<a href="/ru/за-что-немцы-попали-в-список-forbes/a-43245555">
<h2 class="linkable">
За что немцы попали в список Forbes 
</h2>
<div class="newsWrapper" data-id="35932960_43245555" data-title="За что немцы попали в список Forbes" data-date="20180404">
</div>
</a>
</div>

<div class="news nocontent">

<a href="/ru/как-выучиться-на-юриста-в-германии-и-россии/a-43089260">
<h2 class="linkable">
Как выучиться на юриста в Германии и России 
</h2>
<div class="newsWrapper" data-id="35932960_43089260" data-title="Как выучиться на юриста в Германии и России" data-date="20180403">
</div>
</a>
</div>

<div class="news nocontent">

<a href="/ru/немецкий-в-вузе-что-должен-знать-каждый-студент/a-4792988">
<h2 class="linkable">
Немецкий в вузе: что должен знать каждый студент 
</h2>
<div class="newsWrapper" data-id="35932960_4792988" data-title="Немецкий в вузе: что должен знать каждый студент" data-date="20180402">
</div>
</a>
</div>
</div>
</div>

<!-- Accordion Teaser -->
<div class="col1 accordionTeaser">
<div class="group accordionOff" id="accordion_35444842" role="tablist" data-fsid="35444842">
<h4>По Германии</h4>

<div class="news">

<a href="/ru/самый-хмельной-туристический-маршрут-германии/a-43237725">
<h2 class="linkable">
Самый хмельной туристический маршрут Германии <span class='icon pics'></span> 
</h2>
<div class="newsWrapper" data-id="35444842_43237725" data-title="Самый хмельной туристический маршрут Германии" data-date="20180409">
<div class="teaserImg">
<img src="/image/43086571_301.jpg" title="Пфальц" alt="Пфальц" />	</div>
</div>
</a>
</div>
</div>
</div>

<!-- Accordion Teaser -->
<div class="col1 accordionTeaser">
<div class="group accordionOff" id="accordion_35933140" role="tablist" data-fsid="35933140">

<div class="news nocontent">

<a href="/ru/немецкий-валежник-или-что-и-как-можно-собирать-в-лесах-германии/a-42940044">
<h2 class="linkable">
Немецкий валежник, или Что и как можно собирать в лесах Германии 
</h2>
<div class="newsWrapper" data-id="35933140_42940044" data-title="Немецкий валежник, или Что и как можно собирать в лесах Германии" data-date="20180406">
</div>
</a>
</div>

<div class="news nocontent">

<a href="/ru/как-найти-информацию-о-безбарьерных-музеях-в-германии/a-43247944">
<h2 class="linkable">
Как найти информацию о безбарьерных музеях в Германии 
</h2>
<div class="newsWrapper" data-id="35933140_43247944" data-title="Как найти информацию о безбарьерных музеях в Германии" data-date="20180404">
</div>
</a>
</div>

<div class="news nocontent">

<a href="/ru/поездка-по-тюрингии-по-местам-гёте-шиллера-и-баха/a-43181925">
<h2 class="linkable">
Поездка по Тюрингии - по местам Гёте, Шиллера и Баха <span class='icon pics'></span> 
</h2>
<div class="newsWrapper" data-id="35933140_43181925" data-title="Поездка по Тюрингии - по местам Гёте, Шиллера и Баха" data-date="20180403">
</div>
</a>
</div>
</div>
</div>


<!-- Base-Teaser -->
<div class="col1 basicTeaser">
<div class="group">
<h4>Сервис</h4>
<!-- links -->

<div class="linkList intern">




<a href="/ru/cервис/rss-ленты/s-9707">
<h2>
RSS-ленты
&nbsp; 

</h2>
</a>
</div>

<div class="linkList intern">




<a href="http://www.dw.com/a-15718281" target="external">
<h2>
Рассылки
&nbsp; 

</h2>
</a>
</div>

<div class="linkList external">



<a href="https://twitter.com/dw_russian" rel="nofollow" target="external">
<h2>
Twitter: новости DW
</h2>
</a>
</div>

<div class="linkList external">



<a href="https://www.telegram.me/dwrussian" rel="nofollow" target="external">
<h2>
Telegram: канал DW
</h2>
</a>
</div>

<div class="linkList external">



<a href="https://www.facebook.com/DWrussian/" rel="nofollow" target="external">
<h2>
Facebook: сообщество DW
</h2>
</a>
</div>

<div class="linkList external">



<a href="https://vk.com/dw" rel="nofollow" target="external">
<h2>
''В контакте'': клуб DW
</h2>
</a>
</div>

<div class="linkList external">



<a href="http://vk.com/club3929260" rel="nofollow" target="external">
<h2>
''В контакте'': учеба и карьера
</h2>
</a>
</div>
</div>
</div>
<!-- End Base-Teaser -->

</div>
<div style="clear:both;"></div>
</div>
</div>



<!-- Footer -->
<div id="footerSection" style="clear:both;">
<div id="footerBody">

<ul class="footer">	
<li><a style="font-weight: bold;" href="/ru/темы-дня/s-9119" title="Новости и аналитика о Германии, России, Европе, мире">ТЕМЫ ДНЯ</a></li>
<li><a href="/ru/темы-дня/новости/s-2207" title="Все главные новости дня">Новости</a></li>
<li><a href="/ru/темы-дня/политика-и-общество/s-2215" title="Анализ политических событий в Европе, России, мире">Политика и общество</a></li>
<li><a href="/ru/темы-дня/экономика/s-2214" title="Экономика в Германии и мире: новости и аналитика">Экономика</a></li>
<li><a href="/ru/темы-дня/культура-и-стиль-жизни/s-2213" title="Культура и стиль жизни в Германии и Европе">Культура и стиль жизни </a></li>
<li><a href="/ru/темы-дня/учеба-и-карьера/s-7935" title="Учеба и работа в Германии">Учеба и карьера</a></li>
<li><a href="/ru/темы-дня/по-германии/s-8091" title="Информация о Германии и советы туристам">По Германии
</a></li>
<li><a href="/ru/темы-дня/меркель-40/s-38283239" title="Меркель: 4-й срок на посту канцлера">Меркель 4.0</a></li>
<li>&nbsp;</li>
<li><a href="/ru/все-темы-в-алфавитном-порядке/index-ru">Все темы (в алфавитном порядке)</a></li>

</ul>

<ul class="footer">	
<li><a style="font-weight: bold;" href="/ru/dw-akademie/s-30903" title="Академия DW - высшее учебное заведение Deutsche Welle">DW AKADEMIE</a></li>

</ul>

<ul class="footer">	
<li><a style="font-weight: bold;" href="/ru/медиатека/s-100832" title="Медиатека DW на русском: телепередачи, видео, фотогалереи">МЕДИАТЕКА</a></li>
<li><a href="/ru/медиатека/live-english/s-100833" title="Телепередачи DW на английском языке в режиме онлайн">Live (English)</a></li>
<li><a href="/ru/медиатека/все-медиаформаты/s-100834" title="Мультимедийные публикации Deutsche Welle на русском языке">Все медиаформаты</a></li>

</ul>

<ul class="footer">	
<li><a style="font-weight: bold;" href="/ru/учить-немецкий/s-2559" title="Учить и преподавать немецкий на всех уровнях">УЧИТЬ НЕМЕЦКИЙ</a></li>
<li><a href="/ru/учить-немецкий/курсы-немецкого/s-2560" title="Курсы немецкого">Курсы немецкого</a></li>
<li><a href="/deutsch-lernen/deutsch-xxl/s-12376" title="Deutsch XXL">Deutsch XXL</a></li>
<li><a href="/deutsch-lernen/community-d/s-9035" title="Community D">Community D</a></li>
<li><a href="/deutsch-lernen/deutsch-unterrichten/s-2233" title="Преподавать немецкий">Преподавать немецкий</a></li>

</ul>

<ul class="footer">	
<li><a style="font-weight: bold;" href="/ru/cервис/s-9127" title="Инфосервисы DW: мобильная версия, приложения, подписка">CЕРВИС</a></li>
<li><a href="/ru/cервис/rss-ленты/s-9707" title="RSS-сервис для подписки на новости и статьи DW на русском">RSS-ленты</a></li>
<li><a href="/%D0%BF%D0%BE%D0%B4%D0%BF%D0%B8%D1%81%D0%BA%D0%B0-%D0%BD%D0%B0-%D1%80%D0%B0%D1%81%D1%81%D1%8B%D0%BB%D0%BA%D0%B8/a-15718281" title="RSS-сервис для подписки на новости и статьи DW на русском">Рассылки</a></li>
<li><a href="/ru/cервис/подкастинг/s-9580" title="Подкастинг - подписка на аудиофайлы DW на русском языке">Подкастинг</a></li>
<li><a href="/ru/cервис/мобильный-dwcom/s-8731" title="Мобильная версия и приложения Deutsche Welle на русском">Мобильный DW.COM</a></li>

</ul>

<ul class="footer">	
<li><a style="font-weight: bold;" href="/ru/сообщество/s-30448" title="Сообщество DW на русском: коммьюнити в социальных сетях">СООБЩЕСТВО</a></li>
<li><a href="/ru/сообщество/социальные-сети/s-30449" title="Профили Deutsche Welle на русском языке в соцсетях">Социальные сети</a></li>
<li>&nbsp;</li>
<li><a style="font-weight: bold;" href="/ru/о-редакции/s-8222" title="О Deutsche Welle на русском: редакция, миссия, история">О РЕДАКЦИИ</a></li>
<li><a href="/ru/о-редакции/русская-редакция/s-13609" title="О русской редакции DW: задачи, журналисты, руководство">Русская редакция</a></li>

</ul>




<p id="copyright">
© 2018 Deutsche Welle |
<a href="/en/data-privacy-policy/a-18265246" >Защита личных данных</a> |
<a href="/imprint">Legal notice</a> |
<a href="/contact">Contact</a>
| <a id="mobilePreferredLink" href="http://m.dw.com/ru/%D0%B2-%D0%B3%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8-%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8-%D0%BA%D1%80%D1%8B%D0%BB%D0%B0%D1%82%D0%BE%D0%B3%D0%BE-%D0%B4%D1%80%D0%B0%D0%BA%D1%83%D0%BB%D1%83-%D0%B8%D0%B7-%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%B8%D0%BB%D1%8C%D0%B2%D0%B0%D0%BD%D0%B8%D0%B8/a-43287792">Мобильная версия</a>
</p>
</div></div>
<!-- /Footer -->

</div>


</div>
</body>
</html>
