<!DOCTYPE html>

<!--[if lt IE 7 ]><!--> <html lang="de" class="ie ie6"> <!--<![endif]-->
<!--[if IE 7 ]><!--> <html lang="de" class="ie ie7"> <!--<![endif]-->
<!--[if IE 8 ]><!--> <html lang="de" class="ie ie8"> <!--<![endif]-->
<!--[if IE 9 ]><!--> <html lang="de" class="ie ie9"> <!--<![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="de"> <!--<![endif]-->



<head>
<link rel="canonical" href="http://www.dw.com/de/wenn-peking-%C3%BCber-pop-stars-nicht-am%C3%BCsiert-ist/g-41484186">

<link rel="amphtml" href="http://amp.dw.com/de/wenn-peking-%C3%BCber-pop-stars-nicht-am%C3%BCsiert-ist/g-41484186">

<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.dw.com/de/wenn-peking-%C3%BCber-pop-stars-nicht-am%C3%BCsiert-ist/g-41484186">
<script type="text/javascript" src="//wurfl.io/wurfl.js"></script>
<script type="text/javascript" src="/js/jquery-3.2.1.min.js"></script>
<script type="text/javascript" src="/js/jquery-migrate-3.0.0.min.js"></script>

<script type="text/javascript">
window.languagePreferenceTTL = 2628000;
var languagePreferenceTTL = 2628000;
var hostNameMobile = "http://m.dw.com";
var mobileRedirectTTL = 86400;
</script>
<script type="text/javascript" src="/js/de.dw.cdaLanguage.min.js"></script>

<meta http-equiv="content-type" content="text/html; charset=utf-8">
<!--[if IE]><meta http-equiv="imagetoolbar" content="no"><![endif]-->
<meta name="robots" content="index, follow"/>
<meta name="revisit-after" content="1 days"/>
<meta name="publisher" content="Deutsche Welle (www.dw.com)"/>
<meta name="copyright" content="&copy; 2017 Deutsche Welle (www.dw.com)"/>
<meta name="author" content="Deutsche Welle (www.dw.com)"/>
<meta content="app-id=498833085" name="apple-itunes-app">
<meta content="app-id=com.idmedia.android.newsportal" name="google-play-app">
<meta name="msApplication-TileImage" content="/js/smartbanner/DW-App-Icon-57x57.png"/>
<link rel="icon" href="/favicon.png" type="image/png">
<link rel="apple-touch-icon" href="/favicon.png">

<meta name="language" content="de_DE"/>
<meta property="fb:pages" content="146634408702997"/>
<meta property="fb:pages" content="146822482008281"/>
<meta property="fb:pages" content="46657640977"/>
<meta property="fb:pages" content="66069193936"/>
<meta property="fb:pages" content="338998993519"/>
<meta property="fb:pages" content="164418313578851"/>
<meta property="fb:pages" content="180013702044400"/>
<meta property="fb:pages" content="141111232580541"/>
<meta property="fb:pages" content="130435762955"/>
<meta property="fb:pages" content="24369314439"/>
<meta property="fb:pages" content="131314590235972"/>
<meta property="fb:pages" content="204430626300528"/>
<meta property="fb:pages" content="229148123764036"/>
<meta property="fb:pages" content="533361940012569"/>
<meta property="fb:pages" content="49621769215"/>
<meta property="fb:pages" content="142061114273"/>
<meta property="fb:pages" content="125113390860188"/>
<meta property="fb:pages" content="144393622272640"/>
<meta property="fb:pages" content="245974238781165"/>
<meta property="fb:pages" content="171270196224553"/>
<meta property="fb:pages" content="118184978196457"/>
<meta property="fb:pages" content="178734186974"/>
<meta property="fb:pages" content="329373860454526"/>
<meta property="fb:pages" content="107256659303602"/>
<meta property="fb:pages" content="423198735471"/>
<meta property="fb:pages" content="122470481130194"/>
<meta property="fb:pages" content="114256188645"/>
<meta property="fb:pages" content="165174814436"/>
<meta property="fb:pages" content="155438574470276"/>
<meta property="fb:pages" content="50498982209"/>
<meta property="fb:pages" content="146790007393"/>
<meta property="fb:pages" content="164947183521601"/>
<meta property="fb:pages" content="211745678846355"/>
<meta property="fb:pages" content="134391923301563"/>
<meta property="fb:pages" content="63821723396"/>
<meta property="fb:pages" content="188157417929359"/>
<meta property="fb:pages" content="183239561787790"/>
<meta property="fb:pages" content="449623021724487"/>
<meta property="fb:pages" content="138206409609783"/>
<meta property="fb:pages" content="85945845557"/>
<meta property="fb:pages" content="226482300719948"/>
<meta property="fb:pages" content="60713064323"/>
<meta property="fb:pages" content="239025992817731"/>
<meta property="fb:pages" content="822896961134864"/>
<meta property="fb:pages" content="522458607878947"/>
<meta property="fb:pages" content="188850101556821"/>
<meta property="fb:pages" content="618268655042471"/>
<meta property="fb:pages" content="423198735471"/>
<meta property="fb:pages" content="276810869063357"/>
<meta property="fb:pages" content="100960075341"/>
<meta property="fb:pages" content="80408983549"/>
<meta property="fb:pages" content="100897936618493"/>
<meta property="fb:pages" content="138706041945"/>
<meta property="fb:pages" content="211775368865879"/>
<meta property="fb:pages" content="171400242905536"/>
<meta property="fb:pages" content="132731133463621"/>
<meta property="fb:pages" content="195750250443390"/>
<meta property="fb:pages" content="179443708766951"/>
<meta property="fb:pages" content="1804124663153407"/>
<meta property="fb:pages" content="134957921127"/>
<meta property="fb:pages" content="308858529571862"/>
<meta property="fb:pages" content="245084839304894"/>
<meta property="fb:pages" content="1643141409322787"/>
<meta property="fb:pages" content="161206864395653"/>
<meta property="fb:pages" content="166280690549965"/>
<meta property="fb:pages" content="1306227629456410"/>
<meta property="fb:pages" content="172144003288251"/>
<meta property="fb:pages" content="789839844513554"/>
<meta property="fb:pages" content="1907513229480533"/>
<meta property="fb:pages" content="1673788669587458"/>
<meta property="fb:pages" content="475937372553968"/>
<meta property="fb:pages" content="670958179648696"/>
<meta property="fb:pages" content="608485009178753"/>
<meta property="fb:pages" content="174528749295024"/>
<meta property="fb:pages" content="86161846910"/>
<meta property="fb:pages" content="268396416590741"/>
<meta property="fb:pages" content="239261806709"/>
<meta property="fb:pages" content="61626715828"/>
<meta property="fb:pages" content="210354862357400"/>
<meta name="keywords" content="China,Lady Gaga,Gigi Hadid,Björk,Bon Jovi,Justin Bieber,Lady GaGa,Katy Perry,Verbot,Dalai Lama,Taiwan"/>
<meta name="news_keywords" content="China,Lady Gaga,Gigi Hadid,Björk,Bon Jovi,Justin Bieber,Lady GaGa,Katy Perry,Verbot,Dalai Lama,Taiwan"/>
<meta name="description" content="Internationale Pop-Künstler, die in China auftreten wollen, sollten sich von Taiwan und dem Dalai Lama fernhalten. Ansonsten riskieren sie Auftrittsverbot. Auch &quot;witzige&quot; Videos mit Schlitzaugen sind keine gute Idee."/>
<meta property="og:description" content="Internationale Pop-Künstler, die in China auftreten wollen, sollten sich von Taiwan und dem Dalai Lama fernhalten. Ansonsten riskieren sie Auftrittsverbot. Auch &quot;witzige&quot; Videos mit Schlitzaugen sind keine gute Idee."/>
<meta property="og:url" content="http://www.dw.com/de/wenn-peking-%C3%BCber-pop-stars-nicht-am%C3%BCsiert-ist/g-41484186"/>
<meta property="og:site_name" content="DW.COM"/>
<meta property="fb:admins" content="100000944106340"/>
<meta property="fb:admins" content="100004095264842"/>
<meta property="fb:admins" content="100004135624835"/>

<link rel="stylesheet" href="/css/dwde-ltr.min.css" type="text/css" media="all"/>
<link rel="stylesheet" href="/css/dw-print.css" type="text/css" media="print"/>
<link rel="stylesheet" href="/css/dw-fonts-latin.css" type="text/css" media="all"/>
<link rel="stylesheet" href="/css/dw-epg-ltr.css" type="text/css" media="all"/>
<!--[if IE 8]><link rel="stylesheet" href="/css/dw-epg-ie-ltr.css" type="text/css" media="all"/><![endif]-->


<style type="text/css" media="screen">
div#navMain ul#navLevel1 a#n01 {color: #fff !important;}
div#navMain ul#navLevel1 a#n01:hover {color: #000 !important;}
div#navMain ul#navLevel1 li:hover a#n01 {color: #000 !important;}
div#navMain ul#navLevel2 a#navAct2 {color: #fff !important;}
</style>
<meta property="og:title" content="Wenn Peking über Pop-Stars nicht amüsiert ist | Alle multimedialen Inhalte der Deutschen Welle | DW | 22.11.2017" />
<meta property="og:image" content="http://www.dw.com/image/38156690_304.jpg"/>
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="529" />

<title>Wenn Peking über Pop-Stars nicht amüsiert ist | Alle multimedialen Inhalte der Deutschen Welle | DW | 22.11.2017</title>


<script type="text/javascript" src="/js/dwde.min.js"></script>

<script>jwplayer.key="A8gldBq3+fsUQ8PmMDgbNMStJ/cFHd056n8mR9YkL68=";</script>
<script type="text/javascript" src="/js/datepicker/jquery.ui.datepicker-de.min.js"></script>
<script type="text/javascript" src="//www.google.com/recaptcha/api.js?render=explicit&amp;hl=de"></script>



<script type="text/javascript">
var disqus_shortname = 'dwde-de';
</script>


</head>

<body id="html_body" >
<!-- Trackingcode Body-Area -->
<script type="text/javascript">
var dwXT = {
visibleStructure: "",
fullUrl: "http%3A%2F%2Fwww.dw.com%2Fde%2Fwenn-peking-%C3%BCber-pop-stars-nicht-am%C3%BCsiert-ist%2Fg-41484186",
maca: "",
articleChangeDateShort: "20171122",
structureId: "100814",
structureTypeId: "7",
chap: "Media+Center::Alle+Inhalte",
pageId: "41484186",
richMediaTracking: true,
trackingProfileId: "1",
subjects: ""
};
var channelNameAppendix = "-";
xtnv = document;
xtsd = "https://logs1242";
xtsite = "510544";
xtdmc = ".dw.com";
xtn2 = "1";
xtdkLanguage = "";
xtdi = "";
xt_an = "";
xt_ac = "";
xt_multc = "";
xt_profile = "NORMAL";
xtpageSingleEncoded = "Media+Center::Alle+Inhalte::BG_Wenn+Peking+%C3%BCber+Pop-Stars+nicht+am%C3%BCsiert+ist_41484186";
xtpage = "Media+Center::Alle+Inhalte::BG_Wenn+Peking+%C3%BCber+Pop-Stars+nicht+am%C3%BCsiert+ist_41484186";
xt_multc = "&x1=7&x2=1&x3=41484186&x4=100814&x5=BG_Wenn+Peking+%C3%BCber+Pop-Stars+nicht+am%C3%BCsiert+ist_41484186&x6=&x7=http%3A%2F%2Fwww.dw.com%2Fde%2Fwenn-peking-%C3%BCber-pop-stars-nicht-am%C3%BCsiert-ist%2Fg-41484186&x8=&x9=20171122&x10=Media+Center::Alle+Inhalte&x13=1&x14=&x15=19990010&x16=&x17=&x18=";
if (window.xtparam!=null) {
window.xtparam += "&ac="+xt_ac+"&an="+xt_an+xt_multc;
} else {
window.xtparam = "&ac="+xt_ac+"&an="+xt_an+xt_multc;
}
</script>
<script src="https://commons.dw.com/tracking/xtcore.js" type="text/javascript"></script>
<script src="https://commons.dw.com/tracking/xtjwrm_20001.js" type="text/javascript"></script>
<noscript>
<img width="1" height="1" alt="" src="https://logs1242.xiti.com/hit.xiti?s=510544&amp;s2=1&amp;p=Media+Center::Alle+Inhalte::BG_Wenn+Peking+%C3%BCber+Pop-Stars+nicht+am%C3%BCsiert+ist_41484186&amp;di=&amp;an=&amp;ac=&amp;x1=7&amp;x2=1&amp;x3=41484186&amp;x4=100814&amp;x5=BG_Wenn+Peking+%C3%BCber+Pop-Stars+nicht+am%C3%BCsiert+ist_41484186&amp;x6=null&amp;x7=http%3A%2F%2Fwww.dw.com%2Fde%2Fwenn-peking-%C3%BCber-pop-stars-nicht-am%C3%BCsiert-ist%2Fg-41484186&amp;x8=&amp;x9=20171122&amp;x10=Media+Center::Alle+Inhalte&amp;x13=1&amp;x14=&amp;x15=19990010&amp;x16=&amp;x17=&amp;x18=" >
</noscript>
<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "18760854", c4: "http%3A%2F%2Fwww.dw.com%2Fde%2Fwenn-peking-%C3%BCber-pop-stars-nicht-am%C3%BCsiert-ist%2Fg-41484186",
options: {
url_append: "comscorekw=1"
}
});
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=18760854&amp;c4=http%3A%2F%2Fwww.dw.com%2Fde%2Fwenn-peking-%C3%BCber-pop-stars-nicht-am%C3%BCsiert-ist%2Fg-41484186&amp;cv=2.0&amp;cj=1&amp;comscorekw=1" />
</noscript>
<!-- End comScore Tag -->

<!-- NAV CONTAINER -->

<!-- Language selection and quickjump navigation: -->
<ol id="quickjump" role="list">
<li role="listitem" aria-labelledby="Inhalt"><a href="#bodyContent" id="Inhalt">Inhalt</a></li>
<li role="listitem" aria-labelledby="Navigation"><a href="#navMain" id="Navigation">Navigation</a></li>
<li role="listitem" aria-labelledby="asideLink"><a href="#aside" id="asideLink">Weitere Inhalte</a></li>
<li role="listitem" aria-labelledby="metanavigationLink"><a href="#navMeta" id="metanavigationLink">Metanavigation</a></li>
<li role="listitem" aria-labelledby="sucheLink"><a href="#search" id="sucheLink">Suche</a></li>
<li role="listitem" aria-labelledby="languageLink"><a href="#langSelect" id="languageLink" xml:lang="de" lang="de" accesskey="6">Choose from 30 Languages</a></li>
</ol>
<!-- AUTO-LANGUAGE-SELECT-HINT -->
<!--[if IE 7 ]><div id="ie7PositionHelper"></div><![endif]-->
<div id="topMetaLang" style="margin-top: -190px;">
<a class="closeLink" href="#close" title="close"></a>
<div id="topMetaInner">
<!-- L a n g u a g e S e l e c t o r -->
<div id="languageSection">
<ul>
<li><a href="/sq/fokus/s-10250" title="FOKUS" data-lang="sq-AL"
>
Albanian <span class="native">Shqip</span></a>
</li>
<li><a href="/am/ይዘት/s-11646" title="ይዘት" data-lang="am-ET"
>
Amharic <span class="native">አማርኛ</span></a>
</li>
<li><a href="/ar/الرئيسية/s-9106" title="الرئيسية" data-lang="ar-AE"
>
Arabic <span class="native">العربية</span></a>
</li>
<li><a href="/bn/বিষয়/s-11929" title="বিষয়" data-lang="bn-BD"
>
Bengali <span class="native">বাংলা</span></a>
</li>
<li><a href="/bs/teme/s-10037" title="TEME" data-lang="bs-BA"
>
Bosnian <span class="native">B/H/S</span></a>
</li>
<li><a href="/bg/начало/s-10257" title="Начало" data-lang="bg-BG"
>
Bulgarian <span class="native">Български</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=simp" title="在线报导" data-lang="zh-CN">
Chinese <span class="native">(Simplified) 简</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=trad" title="在線報導" data-lang="zh-CN-t">
Chinese <span class="native">(Traditional) 繁</span></a>
</li>
</ul>
<ul>
<li><a href="/hr/teme/s-9747" title="TEME" data-lang="hr-HR"
>
Croatian <span class="native">Hrvatski</span></a>
</li>
<li><a href="/fa-af/دويچه-وله-دری/s-10259" title="دويچه وله دری" data-lang="fa-AF"
>
Dari <span class="native">دری </span></a>
</li>
<li><a href="/en/top-stories/s-9097" title="TOP STORIES" data-lang="en-GB"
>
English <span class="native">English</span></a>
</li>
<li><a href="/fr/actualités/s-10261" title="ACTUALITÉS" data-lang="fr-FR"
>
French <span class="native">Français</span></a>
</li>
<li><a href="/de/themen/s-9077" title="THEMEN" data-lang="de-DE"
class="ici">
German <span class="native">Deutsch</span></a>
</li>
<li><a href="/el/θεματα/s-10507" title="ΘΕΜΑΤΑ" data-lang="el-GR"
>
Greek <span class="native">Ελληνικά</span></a>
</li>
<li><a href="/ha/batutuwa/s-11603" title="BATUTUWA" data-lang="ha-NG"
>
Hausa <span class="native">Hausa</span></a>
</li>
<li><a href="/hi/खबरें/s-11931" title="खबरें" data-lang="hi-IN"
>
Hindi <span class="native">हिन्दी</span></a>
</li>
</ul>
<ul>
<li><a href="/id/rubrik/s-11546" title="RUBRIK" data-lang="id-ID"
>
Indonesian <span class="native">Bahasa Indonesia</span></a>
</li>
<li><a href="/sw/idhaa-ya-kiswahili/s-11588" title="IDHAA YA KISWAHILI" data-lang="sw-TZ"
>
Kiswahili <span class="native">Kiswahili</span></a>
</li>
<li><a href="/mk/теми/s-10339" title="Теми" data-lang="mk-MK"
>
Macedonian <span class="native">Македонски</span></a>
</li>
<li><a href="/ps/دويچه-ويله-پښتو/s-11722" title="دويچه ويله پښتو" data-lang="ps-AF"
>
Pashto <span class="native">پښتو</span></a>
</li>
<li><a href="/fa-ir/دویچه-وله-فارسی/s-9993" title="دویچه وله فارسی" data-lang="fa-IR"
>
Persian <span class="native">فارسی</span></a>
</li>
<li><a href="/pl/start/s-11394" title="START" data-lang="pl-PL"
>
Polish <span class="native">Polski</span></a>
</li>
<li><a href="/pt-002/notícias/s-13918" title="NOTÍCIAS" data-lang="pt-002"
>
Portuguese <span class="native">Português para África</span></a>
</li>
<li><a href="/pt-br/notícias/s-7111" title="DW Brasil | Notícias e análises do Brasil e do mundo" data-lang="pt-BR"
>
Portuguese <span class="native">Português do Brasil</span></a>
</li>
</ul>
<ul>
<li><a href="/ro/focus/s-10575" title="FOCUS" data-lang="ro-RO"
>
Romanian <span class="native">Română</span></a>
</li>
<li><a href="/ru/темы-дня/s-9119" title="Новости и аналитика о Германии, России, Европе, мире | DW" data-lang="ru-RU"
>
Russian <span class="native">Русский</span></a>
</li>
<li><a href="/sr/rubrike/s-10682" title="RUBRIKE" data-lang="sr-RS"
>
Serbian <span class="native">Српски/Srpski</span></a>
</li>
<li><a href="/es/actualidad/s-30684" title="ACTUALIDAD" data-lang="es-ES"
>
Spanish <span class="native">Español</span></a>
</li>
<li><a href="/tr/gündem/s-10201" title="GÜNDEM" data-lang="tr-TR"
>
Turkish <span class="native">Türkçe</span></a>
</li>
<li><a href="/uk/головна/s-9874" title="Новини й аналітика про Німеччину, Україну, Європу та світ" data-lang="uk-UA"
>
Ukrainian <span class="native">Українська</span></a>
</li>
<li><a href="/ur/عنوانات/s-11933" title="عنوانات" data-lang="ur-PK"
>
Urdu <span class="native">اردو</span></a>
</li>
</ul>
</div><!-- / L a n g u a g e S e l e c t o r -->
<div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>

<!-- META-NAVI -->
<div id="topMeta" style="margin-top: -30px; display:none;">
<a title="close" href="#close" class="closeLink"></a>
<div id="topMetaInner">
<span class="langHint">
<a href="">Wrong language? Change it here</a>
</span>
DW.COM hat Deutsch als Spracheinstellung für Sie gewählt. <div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>

<!-- E X T R A W R A P B O D Y M O V E R -->
<div id="bodyMover">

<!-- META-NAVI -->
<div id="navMeta">
<div id="langSelect" class="v2">
<a name="langSelectTrigger" id="langSelectTrigger" href="javascript:void(0);">DW.COM in 30 languages</a>
</div>

<div class="metaLink"><a href="/de/dw-akademie/über-uns/s-8101" title="DW AKADEMIE">DW Akademie</a></div>
<div class="metaLink"><a href="/de/unternehmen/profil/s-30626" title="UNTERNEHMEN">Unternehmen</a></div>
</div>
<!-- OUTER FRAME -->
<div id="outerFrame">
<!-- NAV CONTAINER -->
<div id="navContainer">
<!-- NAVI MAIN: main categories:-->
<div id="navHead">
<div id="logo" class="dwnews">
<a href="/de/themen/s-9077" title="THEMEN">
Deutsche Welle
</a>
</div>
<div id="logoprint">
<img width="98" height="100" alt="Deutsche Welle" src="/cssi/dwlogo-print.gif">
</div>
<div id="search">
<form class="modular" id="mediaFilterSearchForm" action="/de/media-center/alle-inhalte/s-100814" method="get">
<input type="hidden" param="filter" name="filter"/>
<input type="hidden" param="searchNavigationId" name="searchNavigationId"
value=""/>
<input type="hidden" param="languageCode" name="languageCode" value="de"/>
<input type="hidden" param="origin" name="origin" value="gN"/>
<input id="item" name="item" type="text" onblur="if(this.value=='')this.value=this.defaultValue;"
onfocus="if(this.value==this.defaultValue)this.value='';"
value="Media Center durchsuchen" param='item'
data-default="Media Center durchsuchen">
<div id="searchButton"></div>
</form>
</div>
</div><!-- subcategories: -->
<div id="navMain">
<ul id="navLevel1">
<li>
<a href="/de/themen/s-9077"
title="THEMEN">THEMEN</a>

<div class="flyout">

<ul class="sitemap">

<li><a href="/de/themen/deutschland/s-12321" title="Deutschland">Deutschland</a>
<ul class="sitemap">
<li><a href="/de/themen/luther2017/s-38377918" title="Luther2017">Luther2017</a>
</li>
<li><a href="/de/themen/deutschland-verstehen/s-12019" title="Deutschland verstehen">Deutschland verstehen</a>
</li>
<li><a href="/de/themen/deutschland-evangelisch-katholisch/s-101276" title="Deutschland evangelisch-katholisch">Deutschland evangelisch-katholisch</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/themen/erste-schritte-in-deutschland/s-32443" title="Erste Schritte in Deutschland">Erste Schritte in Deutschland</a>
</li>
</ul>
</li>
<li><a href="/de/themen/welt/s-100029" title="Welt">Welt</a>
<ul class="sitemap">
<li><a href="/de/themen/europa/s-12322" title="Europa">Europa</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/themen/nahost/s-12323" title="Nahost">Nahost</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/themen/afrika/s-12324" title="Afrika">Afrika</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/themen/amerika/s-12325" title="Amerika - Die aktuellsten Nachrichten und Informationen">Amerika</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/themen/asien/s-12326" title="Asien">Asien</a>
</li>
</ul>
</li>
<li><a href="/de/themen/wirtschaft/s-1503" title="Wirtschaft">Wirtschaft</a>
<ul class="sitemap">
<li><a href="/de/themen/w20/s-37923697" title="Wo+men">W20</a>
</li>
<li><a href="/de/themen/mein-2030/s-32428" title="Mein 2030">Mein 2030</a>
</li>
<li><a href="/de/themen/zukunft-der-arbeit/s-36011301" title="Zukunft der Arbeit">Zukunft der Arbeit</a>
</li>
</ul>
</li>
<li><a href="/de/themen/kultur/s-1534" title="Kultur">Kultur</a>
<ul class="sitemap">
<li><a href="/de/themen/filme/s-1564" title="Filme">Filme</a>
</li>
<li><a href="/de/themen/bücher/s-1568" title="Bücher">Bücher</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/themen/musik/s-12771" title="Musik">Musik</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/themen/kunst/s-101381" title="Kunst">Kunst</a>
</li>
<li><a href="/de/themen/digitales-leben/s-30511" title="Digitales Leben">Digitales Leben</a>
</li>
<li><a href="/de/themen/lebensart/s-101382" title="Lebensart">Lebensart</a>
</li>
<li><a href="/de/themen/reise/s-1644" title="DW Reise">Reise</a>
<ul class="sitemap">
</ul>
</li>
</ul>
</li>
<li><a href="/de/themen/wissen-umwelt/s-12296" title="Wissen & Umwelt">Wissen & Umwelt</a>
<ul class="sitemap">
<li><a href="/de/tv/fit-gesund/s-11936" title="Fit & gesund">Fit & gesund</a>
</li>
<li><a href="/de/programm/projekt-zukunft/s-3210-9801" title="Projekt Zukunft">Projekt Zukunft</a>
</li>
<li><a href="/de/themen/global-ideas/s-30494" title="Global Ideas">Global Ideas</a>
<ul class="sitemap">
<li><a href="/de/themen/schwerpunkte/s-101459" title="Schwerpunkte">Schwerpunkte</a></li>
</ul>
</li>
</ul>
</li>
<li><a href="/de/themen/sport/s-12284" title="Sport">Sport</a>
<ul class="sitemap">
<li><a href="/de/themen/bundesliga/s-101238" title="Bundesliga">Bundesliga</a>
</li>
<li><a href="/de/themen/champions-league/s-101239" title="Champions League">Champions League</a>
</li>
<li><a href="/de/themen/esports/s-32648" title="eSports - virtueller Hochleistungssport">eSports</a>
</li>
<li><a href="/de/themen/mehr-sport/s-101242" title="Mehr Sport">Mehr Sport</a>
</li>
</ul>
</li>
</ul>

<div class="flyoutGroup col1">
<h4>Specials</h4>
<ul class="sitemap">
<li><a href="/de/themen/1945-ende-und-aufbruch/s-101458" title="1945: Ende und Aufbruch">1945: Ende und Aufbruch</a></li>
<li><a href="/de/themen/50-küchen-eine-heimat/s-32912" title="50 Küchen, eine Heimat – 50 Restaurants, 50 Rezepte, 50 Länder">50 Küchen, eine Heimat</a></li>
<li><a href="/de/themen/art-of-freedom-freedom-of-art/s-32538" title="Art of Freedom. Freedom of Art.">Art of Freedom. Freedom of Art.</a></li>
<li><a href="/de/themen/deutscher-buchpreis/s-32905" title="Deutscher Buchpreis">Deutscher Buchpreis</a></li>
<li><a href="/de/themen/deutscher-fußball-botschafter/s-32679" title="Deutscher Fußball-Botschafter - Mission im Auftrag des Balls ">Deutscher Fußball-Botschafter</a></li>
<li><a href="/de/themen/deutschland-türkei-ein-schwieriges-verhältnis/s-37848761" title="Deutschland - Türkei: ein schwieriges Verhältnis">Deutschland - Türkei: ein schwieriges Verhältnis</a></li>
<li><a href="/de/themen/die-welt-spricht-sport/s-101374" title="Wie Sport weltweit Menschen verbindet">Die Welt spricht Sport</a></li>
<li><a href="/de/themen/fake-news-krise-der-fakten-krieg-der-meinungen/s-36840487" title="Fake News: Krise der Fakten - Krieg der Meinungen">Fake News: Krise der Fakten - Krieg der Meinungen</a></li>
<li><a href="/de/themen/generation-25/s-32408" title="Generation 25">Generation 25</a></li>
<li><a href="/de/themen/gutenberg-im-cyberstorm/s-101300" title="Gutenberg im Cyberstorm">Gutenberg im Cyberstorm</a></li>
<li><a href="/de/themen/merkels-versprechen/s-32903" title="Merkels Versprechen">Merkels Versprechen</a></li>
<li><a href="/de/themen/mit-17-das-jahrhundert-der-jugend/s-101112" title="Mit 17... Das Jahrhundert der Jugend">Mit 17... Das Jahrhundert der Jugend</a></li>
<li><a href="http://de.qantara.de/" title="Qantara.de">Qantara.de</a></li>
</ul>
</div>


<div class="navTeaserGroup">
<div class="navTeaser">
<a href="/de/steinmeier-baut-brücken-für-regierungsbildung/a-41606252">

<img src="/image/41606721_305.jpg" title="Steinmeier lädt zu GroKo-Gesprächen ein (picture-alliance/Bundesregierung/G. Bergmann)" alt="Steinmeier lädt zu GroKo-Gesprächen ein (picture-alliance/Bundesregierung/G. Bergmann)" />	
<h4>Deutschland</h4>
<h2>Steinmeier baut Brücken für Regierungsbildung <span class="date"> 30.11.2017</span></h2>
</a>
</div>
<div class="navTeaser">
<a href="/de/saudi-arabien-freiheit-für-eine-milliarde-dollar/a-41601046">

<img src="/image/41433569_305.jpg" title="Saudi-Arabien König Salman und Kronprinz Mohammed bin Salman (Reuters/F. Al Nasser)" alt="Saudi-Arabien König Salman und Kronprinz Mohammed bin Salman (Reuters/F. Al Nasser)" />	
<h4>Nahost</h4>
<h2>Saudi-Arabien - Freiheit für eine Milliarde Dollar <span class="date"> 30.11.2017</span></h2>
</a>
</div>
<div class="navTeaser">
<a href="/de/eu-und-lufthansa-streiten-um-air-berlin/a-41611223">

<img src="/image/40672315_305.jpg" title="Deutschland Air Berlin und Lufthansa Flugzeuge Berlin-Tegel (picture-alliance/dpa)" alt="Deutschland Air Berlin und Lufthansa Flugzeuge Berlin-Tegel (picture-alliance/dpa)" />	
<h4>Wirtschaft</h4>
<h2>EU und Lufthansa streiten um Air Berlin <span class="date"> 01.12.2017</span></h2>
</a>
</div>
</div>

</div>

</li>
<li>
<a id="n01" href="/de/media-center/s-100813"
title="Das Media Center: Die Mediathek der Deutschen Welle">Media Center</a>

<div class="flyout mini">
<ul class="sitemap" role="menu">
<li role="menuitem">
<a href="/de/media-center/live-tv/s-100817" title="Deutsche Welle Live TV Stream: Nachrichten aus aller Welt">Live TV</a>
</li>
<li role="menuitem">
<a href="/de/media-center/alle-inhalte/s-100814" title="Alle multimedialen Inhalte der Deutschen Welle">Alle Inhalte</a>
</li>
<li role="menuitem">
<a href="/de/media-center/sendung-verpasst/s-100815" title="Sie haben eine Sendung der Deutschen Welle verpasst?">Sendung verpasst?</a>
</li>
<li role="menuitem">
<a href="/de/media-center/deutschkurse/s-100816" title="Online deutsch lernen mit Videos und Audios der DW">Deutschkurse</a>
</li>
<li role="menuitem">
<a href="/de/media-center/podcasts/s-100976" title="Podcasts: Abonnieren Sie unsere Radio und TV Podcasts">Podcasts</a>
</li>
</ul>
</div>

</li>
<li>
<a href="/de/tv/s-9093"
title="TV">TV</a>

<div class="flyout">

<ul class="sitemap">

<li><a href="/de/tv/programmübersicht/s-4765" title="TV-Programmplan und Empfang">Programmübersicht</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/tv/tv-sendungen/s-9094" title="TV Sendungen">TV Sendungen</a>
</li>
</ul>

<div class="flyoutGroup">
<h4 class="meta">Programme TV</h4>
<ul class="sitemap">
<li><a href="/de/tv/37-grad/s-10145" title="37 Grad">37 Grad</a></li>
<li><a href="/de/tv/anne-will/s-12701" title="Anne Will">Anne Will</a></li>
<li><a href="/de/tv/auf-ein-wort/s-40362437" title="Auf ein Wort...">Auf ein Wort...</a></li>
<li><a href="/de/tv/bares-für-rares/s-36399064" title="Bares für Rares">Bares für Rares</a></li>
<li><a href="/de/tv/bauerfeind-assistiert/s-36398657" title="Bauerfeind assistiert">Bauerfeind assistiert</a></li>
<li><a href="/de/tv/berlin-direkt/s-10153" title="Berlin direkt">Berlin direkt</a></li>
<li><a href="/de/tv/check-in/s-32692" title="Check-in - Das Reisemagazin">Check-in</a></li>
<li><a href="/de/tv/der-tag/s-32615" title="Der Tag - Nachrichten und Hintergrund">Der Tag</a></li>
<li><a href="/de/tv/deutschland-wählt/s-39430467" title="Deutschland wählt">Deutschland wählt</a></li>
<li><a href="/de/tv/die-anstalt/s-100973" title="Die Anstalt">Die Anstalt</a></li>
<li><a href="/de/tv/die-bundesliga/s-36400633" title="Die Bundesliga">Die Bundesliga</a></li>
<li><a href="/de/tv/dokfilm/s-3609" title="DokFilm">DokFilm</a></li>
<li><a href="/de/tv/euromaxx/s-7553" title="Euromaxx- Leben und Kultur in Europa">Euromaxx</a></li>
<li><a href="/de/tv/europe-in-concert/s-30429" title="Europe in Concert - Top-Acts Live">Europe in Concert</a></li>
<li><a href="/de/tv/fit-gesund/s-11936" title="Fit & gesund - Das Gesundheitsmagazin">Fit & gesund</a></li>
<li><a href="/de/tv/fokus-europa/s-101183" title="Fokus Europa - Länder, Menschen, Schicksale">Fokus Europa</a></li>
<li><a href="/de/tv/frautv/s-30312" title="FrauTV">FrauTV</a></li>
<li><a href="/de/tv/glaubenssachen/s-3668" title="Glaubenssachen - Die Kirchensendung">Glaubenssachen</a></li>
<li><a href="/de/tv/global-3000/s-11486" title="Global 3000 - Das Globalisierungsmagazin">Global 3000</a></li>
</ul>
<ul class="sitemap">
<li><a href="/de/tv/gottesdienst/s-101259" title="Gottesdienst">Gottesdienst</a></li>
<li><a href="/de/tv/hart-aber-fair/s-12675" title="Hart aber fair">Hart aber fair</a></li>
<li><a href="/de/tv/interview/s-31608" title="Interview - Hintergründe, Fakten, Analysen">Interview</a></li>
<li><a href="/de/tv/kick-off/s-12837" title="Kick off! - Das Bundesliga-Magazin der DW">Kick off!</a></li>
<li><a href="/de/tv/kino/s-7552" title="Kino - Das Filmmagazin">Kino</a></li>
<li><a href="/de/tv/kochen-mit-martina-moritz/s-101487" title="Kochen mit Martina & Moritz">Kochen mit Martina & Moritz</a></li>
<li><a href="/de/tv/kultur21/s-7884" title="Kultur.21 - Das Kulturmagazin">Kultur.21</a></li>
<li><a href="/de/tv/kulturzeit/s-36398595" title="Kulturzeit">Kulturzeit</a></li>
<li><a href="/de/tv/ladies-night/s-36400088" title="Ladies Night">Ladies Night</a></li>
<li><a href="/de/tv/lesenswert/s-36399591" title="Lesenswert">Lesenswert</a></li>
<li><a href="/de/tv/lesenswert-sachbuch/s-37071532" title="Lesenswert Sachbuch">Lesenswert Sachbuch</a></li>
<li><a href="/de/tv/made-in-germany/s-3054" title="Made in Germany - Das Wirtschaftsmagazin">Made in Germany</a></li>
<li><a href="/de/tv/markus-lanz/s-12709" title="Markus Lanz">Markus Lanz</a></li>
<li><a href="/de/tv/maybrit-illner/s-10146" title="Maybrit Illner">Maybrit Illner</a></li>
<li><a href="/de/tv/motor-mobil/s-9689" title="Motor mobil - Das Automagazin">Motor mobil</a></li>
<li><a href="/de/tv/museums-check/s-36399846" title="Museums-Check">Museums-Check</a></li>
<li><a href="/de/tv/nahaufnahme/s-100280" title="Nahaufnahme - Die aktuelle Reportage">Nahaufnahme</a></li>
<li><a href="/de/tv/ndr-comedy-contest/s-32737" title="NDR Comedy Contest">NDR Comedy Contest</a></li>
<li><a href="/de/tv/nuhr-im-ersten/s-100377" title="Nuhr im Ersten">Nuhr im Ersten</a></li>
</ul>
<ul class="sitemap">
<li><a href="/de/tv/popxport/s-7851" title="PopXport - Das deutsche Musikmagazin">PopXport</a></li>
<li><a href="/de/tv/privatkonzert/s-40463631" title="Privatkonzert">Privatkonzert</a></li>
<li><a href="/de/tv/projekt-zukunft/s-3210" title="Projekt Zukunft - Das Wissenschaftsmagazin">Projekt Zukunft</a></li>
<li><a href="/de/tv/pufpaffs-happy-hour/s-32800" title="Pufpaffs Happy Hour">Pufpaffs Happy Hour</a></li>
<li><a href="/de/tv/pur/s-36399031" title="Pur+">Pur+</a></li>
<li><a href="/de/tv/quadriga/s-7251" title="Quadriga - Der internationale Talk aus Berlin">Quadriga</a></li>
<li><a href="/de/tv/quarks-co/s-36400242" title="Quarks & Co">Quarks & Co</a></li>
<li><a href="/de/tv/quarks-caspers/s-37071576" title="Quarks & Caspers">Quarks & Caspers</a></li>
<li><a href="/de/tv/reporter/s-31610" title="Reporter - Vor Ort">Reporter</a></li>
<li><a href="/de/tv/sarahs-music/s-101116" title="Sarah's Music - Klassik live erleben">Sarah's Music</a></li>
<li><a href="/de/tv/shift/s-30411" title="Shift - Leben in der digitalen Welt">Shift</a></li>
<li><a href="/de/tv/spätschicht/s-100375" title="Spätschicht">Spätschicht</a></li>
<li><a href="/de/tv/verrückt-nach-meer/s-36400533" title="Verrückt nach Meer">Verrückt nach Meer</a></li>
<li><a href="/de/tv/wissen-macht-ah/s-10149" title="Wissen macht Ah!">Wissen macht Ah!</a></li>
<li><a href="/de/tv/world-stories/s-101473" title="World Stories - Reportagen der Woche">World Stories</a></li>
<li><a href="/de/tv/zdf-reportage/s-12714" title="ZDF Reportage">ZDF Reportage</a></li>
<li><a href="/de/tv/zu-tisch/s-36399572" title="Zu Tisch...">Zu Tisch...</a></li>
</ul>
</div>


</div>

</li>
<li>
<a href="/de/deutsch-lernen/s-2055"
title="DEUTSCH LERNEN">DEUTSCH LERNEN</a>

<div class="flyout">

<div class="flyoutGroup">
<div class="flyoutGroup">
<h4>Deutschkurse</h4>
<ul class="sitemap">
<li><a href="/de/deutsch-lernen/deutschkurse/s-2068" title="Deutschkurse">Deutschkurse</a></li>

<li><a href="/de/deutsch-lernen/schnellstart/s-31674" title="Schnellstart">Schnellstart</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/harry/s-13219" title="Harry">Harry</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/deutsch-interaktiv/s-9571" title="Deutsch Interaktiv">Deutsch Interaktiv</a>
</li>
<li><a href="/de/deutsch-lernen/mission-europe/s-9731" title="Mission Europe">Mission Europe</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/radio-d/s-9603" title="Radio D">Radio D</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/deutsch-warum-nicht/s-2163" title="Deutsch - warum nicht?">Deutsch - warum nicht?</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/audiotrainer/s-3657" title="Audiotrainer">Audiotrainer</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/deutschtrainer/s-32888" title="Deutschtrainer">Deutschtrainer</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Deutsch XXL</h4>
<ul class="sitemap">
<li><a href="/de/deutsch-lernen/deutsch-xxl/s-12376" title="Deutsch XXL">Deutsch XXL</a></li>

<li><a href="/de/deutsch-lernen/deutsch-aktuell/s-2146" title="Deutsch Aktuell">Deutsch Aktuell</a>
<ul class="sitemap">
<li><a href="/de/deutsch-lernen/video-thema/s-12165" title="Video-Thema">Video-Thema</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/top-thema/s-8031" title="Top-Thema">Top-Thema</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/nachrichten/s-8030" title="Nachrichten">Nachrichten</a>
</li>
<li><a href="/de/deutsch-lernen/glossar/s-9151" title="Glossar">Glossar</a>
</li>
</ul>
</li>
<li><a href="/de/deutsch-lernen/deutsch-im-fokus/s-9213" title="Deutsch im Fokus">Deutsch im Fokus</a>
<ul class="sitemap">
<li><a href="/de/deutsch-lernen/alltagsdeutsch/s-9214" title="Alltagsdeutsch">Alltagsdeutsch</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/sprachbar/s-9011" title="Sprachbar">Sprachbar</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/das-sagt-man-so/s-32376" title="Das sagt man so!">Das sagt man so!</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/wort-der-woche/s-9031" title="Wort der Woche">Wort der Woche</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/deutsche-sprache-in-bildern/s-101453" title="Deutsche Sprache – in Bildern">Deutsche Sprache in Bildern</a>
</li>
</ul>
</li>
<li><a href="/de/deutsch-lernen/telenovela/s-13121" title="Telenovela">Telenovela</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/bandtagebuch/s-13891" title="Bandtagebuch">Bandtagebuch</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/landeskunde/s-12377" title="Landeskunde">Landeskunde</a>
<ul class="sitemap">
<li><a href="/de/deutsch-lernen/ticket-nach-berlin/s-32294" title="Ticket nach Berlin">Ticket nach Berlin</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/das-deutschlandlabor/s-32379" title="Das Deutschlandlabor">Das Deutschlandlabor</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/dialektatlas/s-8150" title="Dialektatlas">Dialektatlas</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/stadtbilder/s-31499" title="Stadtbilder">Stadtbilder</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/deutschland-in-bildern/s-101454" title="Deutschland erleben – in Bildern">Deutschland in Bildern</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Community D</h4>
<ul class="sitemap">
<li><a href="/de/deutsch-lernen/community-d/s-9035" title="Community D">Community D</a></li>

<li><a href="/de/deutsch-lernen/das-porträt/s-30546" title="Das Porträt">Das Porträt</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/facebook-co/s-30547" title="Facebook & Co.">Facebook & Co.</a>
</li>
<li><a href="/de/deutsch-lernen/podcasts-newsletter/s-11696" title="Podcasts & Newsletter">Podcasts & Newsletter</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/service/s-9032" title="Service">Service</a>
<ul class="sitemap">
</ul>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Deutsch unterrichten</h4>
<ul class="sitemap">
<li><a href="/de/deutsch-lernen/deutsch-unterrichten/s-2233" title="Deutsch unterrichten">Deutsch unterrichten</a></li>

<li><a href="/de/deutsch-lernen/dw-im-unterricht/s-14199" title="DW im Unterricht">DW im Unterricht</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/unterrichtsreihen/s-9729" title="Unterrichtsreihen">Unterrichtsreihen</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/deutschlehrer-info/s-13503" title="Deutschlehrer-Info">Deutschlehrer-Info</a>
<ul class="sitemap">
</ul>
</li>
</ul>
</div>
</div>

</div>

</li>
</ul>
<ul id="navLevel2">
<li><a 
href="/de/media-center/live-tv/s-100817"
title="Deutsche Welle Live TV Stream: Nachrichten aus aller Welt">Live TV</a></li>
<li><a id="navAct2"
href="/de/media-center/alle-inhalte/s-100814"
title="Alle multimedialen Inhalte der Deutschen Welle">Alle Inhalte</a></li>
<li><a 
href="/de/media-center/sendung-verpasst/s-100815"
title="Sie haben eine Sendung der Deutschen Welle verpasst?">Sendung verpasst?</a></li>
<li><a 
href="/de/media-center/deutschkurse/s-100816"
title="Online deutsch lernen mit Videos und Audios der DW">Deutschkurse</a></li>
<li><a 
href="/de/media-center/podcasts/s-100976"
title="Podcasts: Abonnieren Sie unsere Radio und TV Podcasts">Podcasts</a></li>
</ul>
</div>
<!-- breadcrumbs navigation: -->

<div id="navPath">

<a href="/de/media-center/s-100813" title="Das Media Center: Die Mediathek der Deutschen Welle">
Media Center

</a>
/
<a href="/de/media-center/alle-inhalte/s-100814" title="Alle multimedialen Inhalte der Deutschen Welle">
Alle Inhalte

</a>
</div>
</div>

<!-- / NAV CONTAINER -->

<!-- INNER FRAME -->
<div id="innerFrame">

<!-- LIVE NOTES STICKY -->





<!-- BODY CONTENT -->
<div id="bodyContent">

<div class="col3">
<div class="group">
<h4 class="artikel">Asien</h4>
<h1>Wenn Peking über Pop-Stars nicht amüsiert ist</h1>
<p class="intro">Internationale Pop-Künstler, die in China auftreten wollen, sollten sich von Taiwan und dem Dalai Lama fernhalten. Ansonsten riskieren sie Auftrittsverbot. Auch "witzige" Videos mit Schlitzaugen sind keine gute Idee.</p>
<div id="mainGallery" class="col3">
<!-- PictureGallery -->

<div class="gallery col3">
<div class="imgTeaserL slideshow noDim"

data-id="41484186"
data-title="Wenn Peking über Pop-Stars nicht amüsiert ist"
data-date="20171122">
<ul class="slides" >
<!-- Picture gallery - related image -->

<li class="first">
<div class="teaserImg">
<img src="/image/18843270_303.jpg" title="Bildergalerie Victoria's Secret Fashion (picture alliance/AP Images/E. Agostini)" alt="Bildergalerie Victoria's Secret Fashion (picture alliance/AP Images/E. Agostini)" /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h2>Gigi Hadid</h2>
<p>Dieser Engel musste auf der Show von "Victoria's Secret" in Shanghai fehlen. Vermutlich wegen eines Webvideos, auf dem die 22-Jährige die Schlitzaugen eines Buddhas imitiert hatte. Das Video hat für viel Kritik in der chinesischen Netzgemeinde gesorgt. Außer ihr wurde aus unbekannten Gründen vier weiteren VS-Schönheiten aus Russland und der Ukraine die Einreise verweigert sowie der Popsängerin…</p>
</div>
</li>
<!-- Picture gallery - related image -->

<li class="hideBeforeLoad">
<div class="teaserImg">
<img src="/image/40263488_303.jpg" title="USA | MTV Video Music Awards | Katy Perry (Getty Images/F. M. Brown)" alt="USA | MTV Video Music Awards | Katy Perry (Getty Images/F. M. Brown)" /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h2>Katy Perry</h2>
<p>Perry hatte bisher immer gehofft, auf der Show singen zu können. Sie hatte versichert, keine politischen Aussagen in China zu machen. Doch ihr Auftritt in Taiwan 2015 hatte Peking verärgert. Sie trug auf ihrem Konzert, ein Jahr nach dem Massenprotest gegen die Annäherung zwischen Peking und Taipeh, eine Sonnenblume sowie die Flagge Taiwans, um sich solidarisch mit den Demonstranten zu zeigen.</p>
</div>
</li>
<!-- Picture gallery - related image -->

<li class="hideBeforeLoad">
<div class="teaserImg">
<img src="/image/19360173_303.jpg" title="USA Indianapolis Dalai Lama trifft auf Lady Gaga (picture-alliance/AP Photo/M. Conroy)" alt="USA Indianapolis Dalai Lama trifft auf Lady Gaga (picture-alliance/AP Photo/M. Conroy)" /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h2>Lady Gaga</h2>
<p>Wer in China die extravagante 31-Jährige live erleben will, muss ins Ausland fahren. Der Grund: 2016 traf sich Lady Gaga mit dem Dalai Lama, dem geistlichen Oberhaupt der tibetischen Buddhisten, im US-Bundesstaat Indiana. Das Pekinger Außenministerium wertete das Treffen als chinafeindlich.</p>
</div>
</li>
<!-- Picture gallery - related image -->

<li class="hideBeforeLoad">
<div class="teaserImg">
<img src="/image/41399610_303.jpg" title="Calvin Klein Jeans Music Festival | Justin Bieber (picture-alliance/dpa/Gcmt)" alt="Calvin Klein Jeans Music Festival | Justin Bieber (picture-alliance/dpa/Gcmt)" /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h2>Justin Bieber</h2>
<p>Auch der kanadische Popsänger Bieber ist in China unerwünscht. Sein Konzert in Peking im Jahr 2013 dürfte sein vorerst letzter Auftritt dort gewesen sein. Denn nach seinem Besuch des japanischen Yasukuni-Schreins 2014, in dem auch Kriegsverbrecher des Zweiten Weltkriegs verehrt werden, ist er in China wegen "schlechten Verhaltens" nicht mehr willkommen.</p>
</div>
</li>
<!-- Picture gallery - related image -->

<li class="hideBeforeLoad">
<div class="teaserImg">
<img src="/image/18718155_303.jpg" title="Bon Jovi (picture-alliance/dpa/M. Irham)" alt="Bon Jovi (picture-alliance/dpa/M. Irham)" /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h2>Bon Jovi</h2>
<p>Auch Bon Jovi hat es sich durch politische Botschaften mit Peking verscherzt. 2010 sang er in Taiwan ein Lied vor dem Konterfei des Dalai Lama. Trotz seiner späteren Wiedergutmachung, nämlich ein Lied auf Chinesisch zu singen, wurde dem Rockstar 2015 keine Genehmigung für eine Tournee in China erteilt.</p>
</div>
</li>
<!-- Picture gallery - related image -->

<li class="hideBeforeLoad">
<div class="teaserImg">
<img src="/image/16388829_303.jpg" title="USA Musik Pop-Rock-Gruppe Maroon 5 (dapd)" alt="USA Musik Pop-Rock-Gruppe Maroon 5 (dapd)" /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h2>Maroon 5</h2>
<p>Die Band um den amerikanischen Sänger Adam Levine durfte ebenfalls 2015 in Peking und Shanghai nicht auftreten. Hintergrund ist vermutlich, dass Jesse Carmichael, Keyboarder der Band, dem Dalai Lama über soziale Medien zum Geburtstag gratuliert hatte. Er habe ihm während seines Besuchs in den USA auch ein Geburtstagslied gesungen.</p>
</div>
</li>
<!-- Picture gallery - related image -->

<li class="hideBeforeLoad">
<div class="teaserImg">
<img src="/image/18404094_303.jpg" title="Bildergalerie Internationale Stars in China - Björk (China Photos/Getty Images)" alt="Bildergalerie Internationale Stars in China - Björk (China Photos/Getty Images)" /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h2>Björk</h2>
<p>Für die isländische Sängerin war der Auftritt 2008 in Shanghai wohl ihr letzter in China. Beim Lied "Declare Independence" (Erkläre Unabhängigkeit!) ließ Björk auf ihren eigenen Ruf "Tibet Tibet" den regulären Songtext "Raise your flag" (Zeigt eure Flagge) folgen. </p>
</div>
</li>
</ul>
<br class="clearfix" />
<div class="teaserNavWrap">
<div class="slidePagination">
<div style="float: right">
<a class="function tostart" href="javascript:void(0);" rel="nofollow"></a>
<a class="function rwd" href="javascript:void(0);" rel="nofollow"></a>
<a class="function fwd" href="javascript:void(0);" rel="nofollow"></a>
<a class="function toend" href="javascript:void(0);" rel="nofollow"></a>
</div>
<a class="function playpause" href="javascript:void(0);" rel="nofollow"></a>
<span class="slideshowNav"></span>
</div>
</div>	
</div>
</div>
</div>
<div id="printGallery" class="col3">
<!-- PictureGallery -->

<div class="gallery col3">
<div class="imgTeaserL slideshow noDim"

data-id="41484186"
data-title="Wenn Peking über Pop-Stars nicht amüsiert ist"
data-date="20171122">
<ul class="slides" initialize="false">
<!-- Picture gallery - related image -->

<li class="">
<div class="teaserImg">
<img src="/image/18843270_303.jpg" title="Bildergalerie Victoria's Secret Fashion (picture alliance/AP Images/E. Agostini)" alt="Bildergalerie Victoria's Secret Fashion (picture alliance/AP Images/E. Agostini)" /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h2>Gigi Hadid</h2>
<p>Dieser Engel musste auf der Show von "Victoria's Secret" in Shanghai fehlen. Vermutlich wegen eines Webvideos, auf dem die 22-Jährige die Schlitzaugen eines Buddhas imitiert hatte. Das Video hat für viel Kritik in der chinesischen Netzgemeinde gesorgt. Außer ihr wurde aus unbekannten Gründen vier weiteren VS-Schönheiten aus Russland und der Ukraine die Einreise verweigert sowie der Popsängerin…</p>
</div>
</li>
<!-- Picture gallery - related image -->

<li class="">
<div class="teaserImg">
<img src="/image/40263488_303.jpg" title="USA | MTV Video Music Awards | Katy Perry (Getty Images/F. M. Brown)" alt="USA | MTV Video Music Awards | Katy Perry (Getty Images/F. M. Brown)" /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h2>Katy Perry</h2>
<p>Perry hatte bisher immer gehofft, auf der Show singen zu können. Sie hatte versichert, keine politischen Aussagen in China zu machen. Doch ihr Auftritt in Taiwan 2015 hatte Peking verärgert. Sie trug auf ihrem Konzert, ein Jahr nach dem Massenprotest gegen die Annäherung zwischen Peking und Taipeh, eine Sonnenblume sowie die Flagge Taiwans, um sich solidarisch mit den Demonstranten zu zeigen.</p>
</div>
</li>
<!-- Picture gallery - related image -->

<li class="">
<div class="teaserImg">
<img src="/image/19360173_303.jpg" title="USA Indianapolis Dalai Lama trifft auf Lady Gaga (picture-alliance/AP Photo/M. Conroy)" alt="USA Indianapolis Dalai Lama trifft auf Lady Gaga (picture-alliance/AP Photo/M. Conroy)" /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h2>Lady Gaga</h2>
<p>Wer in China die extravagante 31-Jährige live erleben will, muss ins Ausland fahren. Der Grund: 2016 traf sich Lady Gaga mit dem Dalai Lama, dem geistlichen Oberhaupt der tibetischen Buddhisten, im US-Bundesstaat Indiana. Das Pekinger Außenministerium wertete das Treffen als chinafeindlich.</p>
</div>
</li>
<!-- Picture gallery - related image -->

<li class="">
<div class="teaserImg">
<img src="/image/41399610_303.jpg" title="Calvin Klein Jeans Music Festival | Justin Bieber (picture-alliance/dpa/Gcmt)" alt="Calvin Klein Jeans Music Festival | Justin Bieber (picture-alliance/dpa/Gcmt)" /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h2>Justin Bieber</h2>
<p>Auch der kanadische Popsänger Bieber ist in China unerwünscht. Sein Konzert in Peking im Jahr 2013 dürfte sein vorerst letzter Auftritt dort gewesen sein. Denn nach seinem Besuch des japanischen Yasukuni-Schreins 2014, in dem auch Kriegsverbrecher des Zweiten Weltkriegs verehrt werden, ist er in China wegen "schlechten Verhaltens" nicht mehr willkommen.</p>
</div>
</li>
<!-- Picture gallery - related image -->

<li class="">
<div class="teaserImg">
<img src="/image/18718155_303.jpg" title="Bon Jovi (picture-alliance/dpa/M. Irham)" alt="Bon Jovi (picture-alliance/dpa/M. Irham)" /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h2>Bon Jovi</h2>
<p>Auch Bon Jovi hat es sich durch politische Botschaften mit Peking verscherzt. 2010 sang er in Taiwan ein Lied vor dem Konterfei des Dalai Lama. Trotz seiner späteren Wiedergutmachung, nämlich ein Lied auf Chinesisch zu singen, wurde dem Rockstar 2015 keine Genehmigung für eine Tournee in China erteilt.</p>
</div>
</li>
<!-- Picture gallery - related image -->

<li class="">
<div class="teaserImg">
<img src="/image/16388829_303.jpg" title="USA Musik Pop-Rock-Gruppe Maroon 5 (dapd)" alt="USA Musik Pop-Rock-Gruppe Maroon 5 (dapd)" /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h2>Maroon 5</h2>
<p>Die Band um den amerikanischen Sänger Adam Levine durfte ebenfalls 2015 in Peking und Shanghai nicht auftreten. Hintergrund ist vermutlich, dass Jesse Carmichael, Keyboarder der Band, dem Dalai Lama über soziale Medien zum Geburtstag gratuliert hatte. Er habe ihm während seines Besuchs in den USA auch ein Geburtstagslied gesungen.</p>
</div>
</li>
<!-- Picture gallery - related image -->

<li class="">
<div class="teaserImg">
<img src="/image/18404094_303.jpg" title="Bildergalerie Internationale Stars in China - Björk (China Photos/Getty Images)" alt="Bildergalerie Internationale Stars in China - Björk (China Photos/Getty Images)" /></div>
<div class="teaserContentWrap">
<div class="tools">
</div>
<h2>Björk</h2>
<p>Für die isländische Sängerin war der Auftritt 2008 in Shanghai wohl ihr letzter in China. Beim Lied "Declare Independence" (Erkläre Unabhängigkeit!) ließ Björk auf ihren eigenen Ruf "Tibet Tibet" den regulären Songtext "Raise your flag" (Zeigt eure Flagge) folgen. </p>
</div>
</li>
</ul>
<br class="clearfix" />
<div class="teaserNavWrap">
<div class="slidePagination">
<div style="float: right">
<a class="function tostart" href="javascript:void(0);" rel="nofollow"></a>
<a class="function rwd" href="javascript:void(0);" rel="nofollow"></a>
<a class="function fwd" href="javascript:void(0);" rel="nofollow"></a>
<a class="function toend" href="javascript:void(0);" rel="nofollow"></a>
</div>
<a class="function playpause" href="javascript:void(0);" rel="nofollow"></a>
<span class="slideshowNav"></span>
</div>
</div>	
</div>
</div>
</div>
</div>
<div class="group">
<div class="longText">

</div>
</div>
<div style="clear:both; height:0; font-size:1px; line-height: 0"></div>
<!-- detail_toolbox -->	


<div class="col4 relatedContent">

<h4 class="meta">Mehr im Media Center</h4>

<div class="col1" data-id="41075696">
<div class="news">
<a href="/de/3d-animationen-erobern-die-tate-britain/av-41075696">
<div class="teaserImg">	
<img width="220" height="124" src="/image/41056047_301.jpg" title="3D-Animationen erobern die Tate Britain " alt="SHHH! - Jack Sachs X Tate Britain" />	</div>
<h2 class="">

3D-Animationen erobern die Tate Britain 
<span class="date">25.10.2017</span>
<span class='icon tv'></span>
</h2>
</a>
</div>
</div>
<div class="col1" data-id="41082979">
<div class="news">
<a href="/de/mit-dem-zug-von-new-orleans-nach-new-york/av-41082979">
<div class="teaserImg">	
<img width="220" height="124" src="/image/41049211_301.jpg" title="Mit dem Zug von New Orleans nach New York" alt="Filmstill Mit dem Zug von New Orleans nach New York" />	</div>
<h2 class="">

Mit dem Zug von New Orleans nach New York
<span class="date">23.10.2017</span>
<span class='icon tv'></span>
</h2>
</a>
</div>
</div>
<div class="col1" data-id="39757566">
<div class="news">
<a href="/de/die-sozialen-netzwerke-die-sich-negativ-auf-die-psyche-auswirken/av-39757566">
<div class="teaserImg">	
<img width="220" height="124" src="/image/37074775_301.jpg" title="Die sozialen Netzwerke, die sich negativ auf die Psyche auswirken" alt="Social Media - Instagram" />	</div>
<h2 class="">

Die sozialen Netzwerke, die sich negativ auf die Psyche auswirken
<span class="date">18.09.2017</span>
<span class='icon tv'></span>
</h2>
</a>
</div>
</div>
<div class="col1" data-id="38294182">
<div class="news">
<a href="/de/die-beliebtesten-kuchen-und-torten-in-deutschland/av-38294182">
<div class="teaserImg">	
<img width="220" height="124" src="/image/38166176_301.jpg" title="Die beliebtesten Kuchen und Torten in Deutschland" alt="Meet the Germans with Kate - Kuchen essen in Deutschland" />	</div>
<h2 class="">

Die beliebtesten Kuchen und Torten in Deutschland
<span class="date">05.04.2017</span>
<span class='icon tv'></span>
</h2>
</a>
</div>
</div>
</div>






</div><!-- RECHTE SPALTE in AV -->
<div class="col1 dim">

<div class="group">
<ul class="smallList">
<li><strong>Datum</strong>
22.11.2017
</li>
<li><strong>Anzahl Bilder</strong>
7
</li>




<li>
<strong>Autorin/Autor</strong>
Yanyan Han
</li>



<!-- ESI fragment of related auto topics -->

<li>
<strong>Themenseiten</strong>
<a href="/de/china/t-17281386">China</a>, <a href="/de/dalai-lama/t-17290611">Dalai Lama</a>, <a href="/de/taiwan/t-18507054">Taiwan</a>, <a href="/de/justin-bieber/t-19085256">Justin Bieber</a>
</li>


<li>
<strong>Schlagwörter</strong>
<a href="/de/media-center/alle-inhalte/s-100814?filter=china"
rel="nofollow">China</a>,
<a href="/de/media-center/alle-inhalte/s-100814?filter=lady+gaga"
rel="nofollow">Lady Gaga</a>,
<a href="/de/media-center/alle-inhalte/s-100814?filter=gigi+hadid"
rel="nofollow">Gigi Hadid</a>,
<a href="/de/media-center/alle-inhalte/s-100814?filter=bj%c3%b6rk"
rel="nofollow">Björk</a>,
<a href="/de/media-center/alle-inhalte/s-100814?filter=bon+jovi"
rel="nofollow">Bon Jovi</a>,
<a href="/de/media-center/alle-inhalte/s-100814?filter=justin+bieber"
rel="nofollow">Justin Bieber</a>,
<a href="/de/media-center/alle-inhalte/s-100814?filter=lady+gaga"
rel="nofollow">Lady GaGa</a>,
<a href="/de/media-center/alle-inhalte/s-100814?filter=katy+perry"
rel="nofollow">Katy Perry</a>,
<a href="/de/media-center/alle-inhalte/s-100814?filter=verbot"
rel="nofollow">Verbot</a>,
<a href="/de/media-center/alle-inhalte/s-100814?filter=dalai+lama"
rel="nofollow">Dalai Lama</a>,
<a href="/de/media-center/alle-inhalte/s-100814?filter=taiwan"
rel="nofollow">Taiwan</a>
</li>

<li>

<strong>Teilen</strong>


<a class="icon external overlayLink" rel="nofollow" href="#"
link="/overlay/send_content/12326/41484186">Versenden</a>

<span dir="ltr">
<a dir="ltr" class="icon fb" target="new" rel="nofollow" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fp.dw.com%2Fp%2F2o3vm%3Ffb"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Wenn%20Peking%20%C3%BCber%20Pop-Stars%20nicht%20am%C3%BCsiert%20ist', '41484186', '7', 'facebook')">Facebook</a>
</span>
<span dir="ltr">
<a dir="ltr" class="icon twitter" target="new" rel="nofollow" href="https://twitter.com/intent/tweet?source=webclient&amp;text=Wenn+Peking+%C3%BCber+Pop-Stars+nicht+am%C3%BCsiert+ist+http%3A%2F%2Fp.dw.com%2Fp%2F2o3vm%3Ftw&amp;via=dw_deutsch"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Wenn%20Peking%20%C3%BCber%20Pop-Stars%20nicht%20am%C3%BCsiert%20ist', '41484186', '7', 'twitter')">Twitter</a>
</span>
<span dir="ltr">
<a dir="ltr" class="icon google" target="new" rel="nofollow" href="https://plus.google.com/share?hl=de&amp;url=http%3A%2F%2Fp.dw.com%2Fp%2F2o3vm%3Fmaca%3Dde-google%252B-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Wenn%20Peking%20%C3%BCber%20Pop-Stars%20nicht%20am%C3%BCsiert%20ist', '41484186', '7', 'google')">google+</a>
</span>
<a id="moreAnchorSmall" rel="nofollow" class="icon share"
onclick="document.getElementById('moreAnchorSmall').style.display='none';document.getElementById('moreSpanSmall').style.display='';return false;"
href="#">mehr ...</a>
<span id="moreSpanSmall" style="display:none;">
<span dir="ltr" class="share_tumblr" >
<a dir="ltr" class="icon share tumblr" target="new" rel="nofollow" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fp.dw.com%2Fp%2F2o3vm%3Fmaca%3Dde-Tumblr-sharing&amp;name=Wenn+Peking+%C3%BCber+Pop-Stars+nicht+am%C3%BCsiert+ist&amp;description={2}"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Wenn%20Peking%20%C3%BCber%20Pop-Stars%20nicht%20am%C3%BCsiert%20ist', '41484186', '7', 'tumblr')">Tumblr</a>
</span>

<span dir="ltr" class="share_vz" >
<a dir="ltr" class="icon share vz" target="new" rel="nofollow" href="http://platform-redirect.vz-modules.net/r/Link/Share/?url=http%3A%2F%2Fp.dw.com%2Fp%2F2o3vm%3Fmaca%3Dde-VZ-sharing&amp;title=Wenn+Peking+%C3%BCber+Pop-Stars+nicht+am%C3%BCsiert+ist"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Wenn%20Peking%20%C3%BCber%20Pop-Stars%20nicht%20am%C3%BCsiert%20ist', '41484186', '7', 'vz')">VZ</a>
</span>

<span dir="ltr" class="share_wong" >
<a dir="ltr" class="icon share mrwong" target="new" rel="nofollow" href="http://www.mister-wong.de/index.php?action=addurl&amp;bm_url=http%3A%2F%2Fp.dw.com%2Fp%2F2o3vm%3Fmaca%3Dde-Mr.%2BWong-sharing&amp;bm_notice=&amp;bm_description=Wenn+Peking+%C3%BCber+Pop-Stars+nicht+am%C3%BCsiert+ist"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Wenn%20Peking%20%C3%BCber%20Pop-Stars%20nicht%20am%C3%BCsiert%20ist', '41484186', '7', 'wong')">Mr. Wong</a>
</span>

<span dir="ltr" class="share_xing" >
<a dir="ltr" class="icon share xing" target="new" rel="nofollow" href="https://www.xing.com/app/user?op=share&amp;url=http%3A%2F%2Fp.dw.com%2Fp%2F2o3vm%3Fmaca%3Dde-Xing-sharing;title=Wenn+Peking+%C3%BCber+Pop-Stars+nicht+am%C3%BCsiert+ist;provider=DW.COM"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Wenn%20Peking%20%C3%BCber%20Pop-Stars%20nicht%20am%C3%BCsiert%20ist', '41484186', '7', 'xing')">Xing</a>
</span>

<span dir="ltr" class="share_webnews" >
<a dir="ltr" class="icon share webnews" target="new" rel="nofollow" href="http://www.webnews.de/einstellen?url=http%3A%2F%2Fp.dw.com%2Fp%2F2o3vm%3Fmaca%3Dde-Webnews-sharing&amp;title=Wenn+Peking+%C3%BCber+Pop-Stars+nicht+am%C3%BCsiert+ist"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Wenn%20Peking%20%C3%BCber%20Pop-Stars%20nicht%20am%C3%BCsiert%20ist', '41484186', '7', 'webnews')">Webnews</a>
</span>

<span dir="ltr" class="share_yigg" >
<a dir="ltr" class="icon share yigg" target="new" rel="nofollow" href="http://yigg.de/neu?exturl=http%3A%2F%2Fp.dw.com%2Fp%2F2o3vm%3Fmaca%3Dde-Yigg-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Wenn%20Peking%20%C3%BCber%20Pop-Stars%20nicht%20am%C3%BCsiert%20ist', '41484186', '7', 'yigg')">Yigg</a>
</span>

<span dir="ltr" class="share_newsvine" >
<a dir="ltr" class="icon share newsvine" target="new" rel="nofollow" href="http://www.newsvine.com/_wine/save?popoff=1&amp;u=http%3A%2F%2Fp.dw.com%2Fp%2F2o3vm%3Fmaca%3Dde-Newsvine-sharing&amp;tags=&amp;blurb=Wenn+Peking+%C3%BCber+Pop-Stars+nicht+am%C3%BCsiert+ist"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Wenn%20Peking%20%C3%BCber%20Pop-Stars%20nicht%20am%C3%BCsiert%20ist', '41484186', '7', 'newsvine')">Newsvine</a>
</span>

<span dir="ltr" class="share_digg" >
<a dir="ltr" class="icon share digg" target="new" rel="nofollow" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fp.dw.com%2Fp%2F2o3vm%3Fmaca%3Dde-Digg-sharing&amp;title=Wenn+Peking+%C3%BCber+Pop-Stars+nicht+am%C3%BCsiert+ist"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Wenn%20Peking%20%C3%BCber%20Pop-Stars%20nicht%20am%C3%BCsiert%20ist', '41484186', '7', 'digg')">Digg</a>
</span>

</span>

</li>




<li><a class="icon mail overlayLink" rel="nofollow" href="#"
link="/overlay/send_feedback/page/12326/41484186">Schicken Sie uns Ihr Feedback!</a>
</li>



<li>
<strong>Drucken</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">Seite drucken</a>
</li>

<li>
<strong>Permalink</strong>
http://p.dw.com/p/2o3vm
</li>
</ul>
</div>
</div>
<div style="clear:both;"></div>
</div>
<!-- / BODY CONTENT -->
</div>
<!-- / INNER FRAME -->



<!-- Footer -->
<div id="footerSection" style="clear:both;">
<div id="footerBody">

<ul class="footer">	
<li><a style="font-weight: bold;" href="/de/themen/s-9077" title="THEMEN">THEMEN</a></li>
<li><a href="/de/themen/deutschland/s-12321" title="Deutschland">Deutschland</a></li>
<li><a href="/de/themen/welt/s-100029" title="Welt">Welt</a></li>
<li><a href="/de/themen/wirtschaft/s-1503" title="Wirtschaft">Wirtschaft</a></li>
<li><a href="/de/themen/kultur/s-1534" title="Kultur">Kultur</a></li>
<li><a href="/de/themen/wissen-umwelt/s-12296" title="Wissen & Umwelt">Wissen & Umwelt</a></li>
<li><a href="/de/themen/sport/s-12284" title="Sport">Sport</a></li>
<li>&nbsp;</li>
<li><a href="/de/themen-von-a-bis-z/index-de">Themen von A bis Z</a></li>

</ul>

<ul class="footer">	
<li><a style="font-weight: bold;" href="/de/media-center/s-100813" title="Das Media Center: Die Mediathek der Deutschen Welle">MEDIA CENTER</a></li>
<li><a href="/de/media-center/live-tv/s-100817" title="Deutsche Welle Live TV Stream: Nachrichten aus aller Welt">Live TV</a></li>
<li><a href="/de/media-center/alle-inhalte/s-100814" title="Alle multimedialen Inhalte der Deutschen Welle">Alle Inhalte</a></li>
<li><a href="/de/media-center/sendung-verpasst/s-100815" title="Sie haben eine Sendung der Deutschen Welle verpasst?">Sendung verpasst?</a></li>
<li><a href="/de/media-center/deutschkurse/s-100816" title="Online deutsch lernen mit Videos und Audios der DW">Deutschkurse</a></li>
<li><a href="/de/media-center/podcasts/s-100976" title="Podcasts: Abonnieren Sie unsere Radio und TV Podcasts">Podcasts</a></li>

</ul>

<ul class="footer">	
<li><a style="font-weight: bold;" href="/de/tv/s-9093" title="TV">TV</a></li>
<li><a href="/de/tv/programmübersicht/s-4765" title="TV-Programmplan und Empfang">Programmübersicht</a></li>
<li><a href="/de/tv/tv-sendungen/s-9094" title="TV Sendungen">TV Sendungen</a></li>

</ul>

<ul class="footer">	
<li><a style="font-weight: bold;" href="/de/deutsch-lernen/s-2055" title="DEUTSCH LERNEN">DEUTSCH LERNEN</a></li>
<li><a href="/de/deutsch-lernen/deutschkurse/s-2068" title="Deutschkurse">Deutschkurse</a></li>
<li><a href="/de/deutsch-lernen/deutsch-xxl/s-12376" title="Deutsch XXL">Deutsch XXL</a></li>
<li><a href="/de/deutsch-lernen/community-d/s-9035" title="Community D">Community D</a></li>
<li><a href="/de/deutsch-lernen/deutsch-unterrichten/s-2233" title="Deutsch unterrichten">Deutsch unterrichten</a></li>

</ul>

<ul class="footer">	
<li><a style="font-weight: bold;" href="/de/unternehmen/profil/s-30626" title="UNTERNEHMEN">UNTERNEHMEN</a></li>
<li><a href="/de/unternehmen/profil/s-30626" title="Über uns">Über uns</a></li>
<li><a href="/de/unternehmen/karriere/s-11525" title="Machen Sie Karriere – Aktuelle Jobs bei der Deutschen Welle">Karriere</a></li>
<li><a href="/de/unternehmen/presse/s-2981" title="Presse">Presse</a></li>
<li><a href="/de/unternehmen/business-sales/s-3086" title="Business & Sales">Business & Sales</a></li>
<li><a href="/de/unternehmen/travel/s-7456" title="Travel Distribution">Travel</a></li>

</ul>

<ul class="footer">	
<li><a style="font-weight: bold;" href="/de/service/empfang/s-4136" title="Service">SERVICE</a></li>
<li><a href="/de/service/empfang/s-4136" title="Empfang der TV Programme der Deutschen Welle in Ihrer Region">Empfang</a></li>
<li><a href="/de/service/mobil/s-8732" title="Die DW-Apps für Android, iOS, Windows Phone und Symbian">Mobil</a></li>
<li><a href="/de/service/smart-tv/s-32863" title="DW Smart TV Apps für Apple TV, Android TV, Sony, LG, Samsung">Smart TV</a></li>
<li><a href="/newsletter-anmeldung/a-15718221" title="Newsletter & Co.">Newsletter & Co.</a></li>
<li><a href="/de/service/faq/s-30582" title="FAQ: Antworten auf häufige Fragen an die Deutsche Welle">FAQ</a></li>
<li><a href="/de/service/kontakt/s-30583" title="Anschriften und Ansprechpartner bei der Deutschen Welle">Kontakt</a></li>
<li>&nbsp;</li>
<li><a style="font-weight: bold;" href="/de/dw-akademie/über-uns/s-8101" title="DW AKADEMIE">DW AKADEMIE</a></li>
<li><a href="/de/dw-akademie/über-uns/s-8101" title="Über Uns | DW Akademie">Über uns</a></li>
<li><a href="/de/dw-akademie/medienentwicklung/s-11812" title="Medienentwicklung | DW Akademie">Medienentwicklung</a></li>
<li><a href="/de/dw-akademie/studium/s-12262" title="International Media Studies: Studium bei der Deutschen Welle">Studium</a></li>
<li><a href="/de/dw-akademie/volontariat/s-11881" title="Starten Sie durch mit einem Volontariat der Deutschen Welle">Volontariat</a></li>
<li><a href="/de/dw-akademie/medientraining/s-11813" title="Medientraining | DW Akademie">Medientraining</a></li>

</ul>




<p id="copyright">
© 2017 Deutsche Welle |
<a href="/de/datenschutzerklärung/a-18265186" >Datenschutz</a> |
<a href="/impressum">Impressum</a> |
<a href="/kontakt">Kontakt</a>
| <a href="http://m.dw.com/de/wenn-peking-%C3%BCber-pop-stars-nicht-am%C3%BCsiert-ist/g-41484186">Mobile Version</a>
</p>
</div></div>
<!-- /Footer -->
</div>
<!-- / OUTER FRAME -->


</div>
<!-- / BODY MOVER -->
</body>
</html>
