<!DOCTYPE html>
<!--[if lt IE 7 ]><!--> <html lang="de" class="ie ie6"> <!--<![endif]-->
<!--[if IE 7 ]><!--> <html lang="de" class="ie ie7"> <!--<![endif]-->
<!--[if IE 8 ]><!--> <html lang="de" class="ie ie8"> <!--<![endif]-->
<!--[if IE 9 ]><!--> <html lang="de" class="ie ie9"> <!--<![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="de"> <!--<![endif]-->


<head>
<link rel="canonical" href="http://www.dw.com/de/rittner-auf-rasen-hilft-gelassenheit/a-39448707">
<link rel="amphtml" href="http://amp.dw.com/de/rittner-auf-rasen-hilft-gelassenheit/a-39448707">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.dw.com/de/rittner-auf-rasen-hilft-gelassenheit/a-39448707" >
<script type="text/javascript" src="//wurfl.io/wurfl.js"></script>
<script type="text/javascript">
window.languagePreferenceTTL = 2628000;
var languagePreferenceTTL = 2628000;
var hostNameMobile = "http://m.dw.com";
var mobileRedirectTTL = 86400;
</script>
<script type="text/javascript" src="/js/de.dw.cdaLanguage.min.js"></script>

<meta http-equiv="content-type" content="text/html; charset=utf-8">
<!--[if IE]><meta http-equiv="imagetoolbar" content="no"><![endif]-->
<meta name="robots" content="index, follow" />
<meta name="revisit-after" content="1 days" />
<meta name="publisher" content="Deutsche Welle (www.dw.com)" />
<meta name="copyright" content="&copy; 2017 Deutsche Welle (www.dw.com)" />
<meta name="author" content="Deutsche Welle (www.dw.com)" />
<meta content="app-id=498833085" name="apple-itunes-app">
<meta content="app-id=com.idmedia.android.newsportal" name="google-play-app">
<meta name="msApplication-TileImage" content="/js/smartbanner/DW-App-Icon-57x57.png" />
<link rel="icon" href="/favicon.png" type="image/png">
<link rel="apple-touch-icon" href="/favicon.png">

<meta name="language" content="de_DE" />
<meta property="fb:pages" content="130435762955" />
<meta name="keywords" content="Tennis,Wimbledon,London,DTB,Angelique Kerber,Barbara Rittner" />
<meta name="news_keywords" content="Tennis,Wimbledon,London,DTB,Angelique Kerber,Barbara Rittner" />
<meta name="description" content="Am Montag beginnt an der Londoner Adresse SW19 das wichtigste Tennisturnier der Welt. Für Bundestrainerin Barbara Rittner ist Angelique Kerber nicht zu unterschätzen. Aber den Sieg traut sie einer anderen Spielerin zu." />
<meta property="og:description" content="Am Montag beginnt an der Londoner Adresse SW19 das wichtigste Tennisturnier der Welt. Für Bundestrainerin Barbara Rittner ist Angelique Kerber nicht zu unterschätzen. Aber den Sieg traut sie einer anderen Spielerin zu." />
<meta property="og:url" content="http://www.dw.com/de/rittner-auf-rasen-hilft-gelassenheit/a-39448707" />
<meta property="og:site_name" content="DW.COM" />
<meta property="fb:admins" content="100000944106340" />
<meta property="fb:admins" content="100004095264842" />
<meta property="fb:admins" content="100004135624835" />

<link rel="stylesheet" href="/css/dwde-ltr.min.css" type="text/css" media="all"/>
<link rel="stylesheet" href="/css/dw-print.css" type="text/css" media="print"/>
<link rel="stylesheet" href="/css/dw-fonts-latin.css" type="text/css" media="all"/>
<link rel="stylesheet" href="/css/dw-epg-ltr.css" type="text/css" media="all"/>
<!--[if IE 8]><link rel="stylesheet" href="/css/dw-epg-ie-ltr.css" type="text/css" media="all"/><![endif]-->


<style type="text/css" media="screen">
div#navMain ul#navLevel1 a#n01 {color: #fff !important;}
div#navMain ul#navLevel1 a#n01:hover {color: #000 !important;}
div#navMain ul#navLevel1 li:hover a#n01 {color: #000 !important;}
div#navMain ul#navLevel2 a#navAct2 {color: #fff !important;}
</style>
<meta property="og:title" content="Rittner: &quot;Auf Rasen hilft Gelassenheit&quot; | Sport | DW | 30.06.2017" />
<meta property="og:image" content="http://www.dw.com/image/39448535_304.jpg"/>
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="529" />
<meta property="og:image" content="http://www.dw.com/image/39448557_304.jpg"/>
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="529" />
<meta property="og:image" content="http://www.dw.com/image/38986117_304.jpg"/>
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="529" />


<title>Rittner: ″Auf Rasen hilft Gelassenheit″ | Sport | DW | 30.06.2017</title>


<script type="text/javascript" src="/js/dwde.min.js"></script>

<script>jwplayer.key="A8gldBq3+fsUQ8PmMDgbNMStJ/cFHd056n8mR9YkL68=";</script>
<script type="text/javascript" src="/js/datepicker/jquery.ui.datepicker-de.min.js"></script>
<script type="text/javascript" src="//www.google.com/recaptcha/api.js?render=explicit&amp;hl=de"></script>


<script type="text/javascript" src="//service.maxymiser.net/cdn/dwCOM/js/mmcore.js"></script>

<script type="text/javascript">
var disqus_shortname = 'dwde-de';
</script>

</head>

<body id="html_body" >
<!-- Trackingcode Body-Area -->
<script type="text/javascript">
var dwXT = {
visibleStructure: "",
fullUrl: "http%3A%2F%2Fwww.dw.com%2Fde%2Frittner-auf-rasen-hilft-gelassenheit%2Fa-39448707",
maca: "",
articleChangeDateShort: "20170630",
structureId: "12284",
structureTypeId: "1",
chap: "THEMEN::Sport",
pageId: "39448707",
richMediaTracking: true,
trackingProfileId: "1"
};
var channelNameAppendix = "-";
xtnv = document;
xtsd = "https://logs1242";
xtsite = "510544";
xtdmc = ".dw.com";
xtn2 = "1";
xtdkLanguage = "";
xtdi = "";
xt_an = "";
xt_ac = "";
xt_multc = "";
xt_profile = "NORMAL";
xtpageSingleEncoded = "THEMEN::Sport::Rittner%3A+%22Auf+Rasen+hilft+Gelassenheit%22";
xtpage = "THEMEN::Sport::Rittner%3A+%22Auf+Rasen+hilft+Gelassenheit%22";
xt_multc = "&x1=1&x2=1&x3=39448707&x4=12284&x5=Rittner%3A+%22Auf+Rasen+hilft+Gelassenheit%22&x6=&x7=http%3A%2F%2Fwww.dw.com%2Fde%2Frittner-auf-rasen-hilft-gelassenheit%2Fa-39448707&x8=&x9=20170630&x10=THEMEN::Sport&x13=1&x14=&x15=19990029&x16=&x17=&x18=";
if (window.xtparam!=null) {
window.xtparam += "&ac="+xt_ac+"&an="+xt_an+xt_multc;
} else {
window.xtparam = "&ac="+xt_ac+"&an="+xt_an+xt_multc;
}
</script>
<script src="https://commons.dw.com/tracking/xtcore.js" type="text/javascript"></script>
<script src="https://commons.dw.com/tracking/xtjwrm_20001.js" type="text/javascript"></script>
<noscript>
<img width="1" height="1" alt="" src="https://logs1242.xiti.com/hit.xiti?s=510544&amp;s2=1&amp;p=THEMEN::Sport::Rittner%3A+%22Auf+Rasen+hilft+Gelassenheit%22&amp;di=&amp;an=&amp;ac=&amp;x1=1&amp;x2=1&amp;x3=39448707&amp;x4=12284&amp;x5=Rittner%3A+%22Auf+Rasen+hilft+Gelassenheit%22&amp;x6=null&amp;x7=http%3A%2F%2Fwww.dw.com%2Fde%2Frittner-auf-rasen-hilft-gelassenheit%2Fa-39448707&amp;x8=&amp;x9=20170630&amp;x10=THEMEN::Sport&amp;x13=1&amp;x14=&amp;x15=19990029&amp;x16=&amp;x17=&amp;x18=" >
</noscript>
<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "18760854", c4: "http%3A%2F%2Fwww.dw.com%2Fde%2Frittner-auf-rasen-hilft-gelassenheit%2Fa-39448707",
options: {
url_append: "comscorekw=1"
}
});
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=18760854&amp;c4=http%3A%2F%2Fwww.dw.com%2Fde%2Frittner-auf-rasen-hilft-gelassenheit%2Fa-39448707&amp;cv=2.0&amp;cj=1&amp;comscorekw=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Language selection and quickjump navigation: -->
<ol id="quickjump" role="list">
<li role="listitem" aria-labelledby="Inhalt"><a href="#bodyContent" id="Inhalt">Inhalt</a></li>
<li role="listitem" aria-labelledby="Navigation"><a href="#navMain" id="Navigation">Navigation</a></li>
<li role="listitem" aria-labelledby="asideLink"><a href="#aside" id="asideLink">Weitere Inhalte</a></li>
<li role="listitem" aria-labelledby="metanavigationLink"><a href="#navMeta" id="metanavigationLink">Metanavigation</a></li>
<li role="listitem" aria-labelledby="sucheLink"><a href="#search" id="sucheLink">Suche</a></li>
<li role="listitem" aria-labelledby="languageLink"><a href="#langSelect" id="languageLink" xml:lang="de" lang="de" accesskey="6">Choose from 30 Languages</a></li>
</ol>
<!-- AUTO-LANGUAGE-SELECT-HINT -->
<!--[if IE 7 ]><div id="ie7PositionHelper"></div><![endif]-->
<div id="topMetaLang" style="margin-top: -190px;">
<a class="closeLink" href="#close" title="close"></a>
<div id="topMetaInner">
<!-- L a n g u a g e S e l e c t o r -->
<div id="languageSection">
<ul>
<li><a href="/sq/fokus/s-10250" title="FOKUS" data-lang="sq-AL"
>
Albanian <span class="native">Shqip</span></a>
</li>
<li><a href="/am/ይዘት/s-11646" title="ይዘት" data-lang="am-ET"
>
Amharic <span class="native">አማርኛ</span></a>
</li>
<li><a href="/ar/الرئيسية/s-9106" title="الرئيسية" data-lang="ar-AE"
>
Arabic <span class="native">العربية</span></a>
</li>
<li><a href="/bn/বিষয়/s-11929" title="বিষয়" data-lang="bn-BD"
>
Bengali <span class="native">বাংলা</span></a>
</li>
<li><a href="/bs/teme/s-10037" title="TEME" data-lang="bs-BA"
>
Bosnian <span class="native">B/H/S</span></a>
</li>
<li><a href="/bg/начало/s-10257" title="Начало" data-lang="bg-BG"
>
Bulgarian <span class="native">Български</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=simp" title="在线报导" data-lang="zh-CN">
Chinese <span class="native">(Simplified) 简</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=trad" title="在線報導" data-lang="zh-CN-t">
Chinese <span class="native">(Traditional) 繁</span></a>
</li>
</ul>
<ul>
<li><a href="/hr/teme/s-9747" title="TEME" data-lang="hr-HR"
>
Croatian <span class="native">Hrvatski</span></a>
</li>
<li><a href="/fa-af/دويچه-وله-دری/s-10259" title="دويچه وله دری" data-lang="fa-AF"
>
Dari <span class="native">دری </span></a>
</li>
<li><a href="/en/top-stories/s-9097" title="TOP STORIES" data-lang="en-GB"
>
English <span class="native">English</span></a>
</li>
<li><a href="/fr/actualités/s-10261" title="ACTUALITÉS" data-lang="fr-FR"
>
French <span class="native">Français</span></a>
</li>
<li><a href="/de/themen/s-9077" title="THEMEN" data-lang="de-DE"
class="ici">
German <span class="native">Deutsch</span></a>
</li>
<li><a href="/el/θεματα/s-10507" title="ΘΕΜΑΤΑ" data-lang="el-GR"
>
Greek <span class="native">Ελληνικά</span></a>
</li>
<li><a href="/ha/batutuwa/s-11603" title="BATUTUWA" data-lang="ha-NG"
>
Hausa <span class="native">Hausa</span></a>
</li>
<li><a href="/hi/खबरें/s-11931" title="खबरें" data-lang="hi-IN"
>
Hindi <span class="native">हिन्दी</span></a>
</li>
</ul>
<ul>
<li><a href="/id/rubrik/s-11546" title="RUBRIK" data-lang="id-ID"
>
Indonesian <span class="native">Bahasa Indonesia</span></a>
</li>
<li><a href="/sw/idhaa-ya-kiswahili/s-11588" title="IDHAA YA KISWAHILI" data-lang="sw-TZ"
>
Kiswahili <span class="native">Kiswahili</span></a>
</li>
<li><a href="/mk/теми/s-10339" title="Теми" data-lang="mk-MK"
>
Macedonian <span class="native">Македонски</span></a>
</li>
<li><a href="/ps/دويچه-ويله-پښتو/s-11722" title="دويچه ويله پښتو" data-lang="ps-AF"
>
Pashto <span class="native">پښتو</span></a>
</li>
<li><a href="/fa-ir/دویچه-وله-فارسی/s-9993" title="دویچه وله فارسی" data-lang="fa-IR"
>
Persian <span class="native">فارسی</span></a>
</li>
<li><a href="/pl/start/s-11394" title="START" data-lang="pl-PL"
>
Polish <span class="native">Polski</span></a>
</li>
<li><a href="/pt-002/notícias/s-13918" title="NOTÍCIAS" data-lang="pt-002"
>
Portuguese <span class="native">Português para África</span></a>
</li>
<li><a href="/pt-br/notícias/s-7111" title="NOTÍCIAS" data-lang="pt-BR"
>
Portuguese <span class="native">Português do Brasil</span></a>
</li>
</ul>
<ul>
<li><a href="/ro/focus/s-10575" title="FOCUS" data-lang="ro-RO"
>
Romanian <span class="native">Română</span></a>
</li>
<li><a href="/ru/темы-дня/s-9119" title="Новости и аналитика о Германии, России, Европе, мире" data-lang="ru-RU"
>
Russian <span class="native">Русский</span></a>
</li>
<li><a href="/sr/rubrike/s-10682" title="RUBRIKE" data-lang="sr-RS"
>
Serbian <span class="native">Српски/Srpski</span></a>
</li>
<li><a href="/es/actualidad/s-30684" title="ACTUALIDAD" data-lang="es-ES"
>
Spanish <span class="native">Español</span></a>
</li>
<li><a href="/tr/gündem/s-10201" title="GÜNDEM" data-lang="tr-TR"
>
Turkish <span class="native">Türkçe</span></a>
</li>
<li><a href="/uk/головна/s-9874" title="Новини й аналітика про Німеччину, Україну, Європу та світ" data-lang="uk-UA"
>
Ukrainian <span class="native">Українська</span></a>
</li>
<li><a href="/ur/عنوانات/s-11933" title="عنوانات" data-lang="ur-PK"
>
Urdu <span class="native">اردو</span></a>
</li>
</ul>
</div><!-- / L a n g u a g e S e l e c t o r -->
<div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>

<!-- META-NAVI -->
<div id="topMeta" style="margin-top: -30px; display:none;">
<a title="close" href="#close" class="closeLink"></a>
<div id="topMetaInner">
<span class="langHint">
<a href="">Wrong language? Change it here</a>
</span>
DW.COM hat Deutsch als Spracheinstellung für Sie gewählt. <div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>

<!-- E X T R A W R A P B O D Y M O V E R -->
<div id="bodyMover">

<!-- META-NAVI -->
<div id="navMeta">
<div id="langSelect" class="v2">
<a name="langSelectTrigger" id="langSelectTrigger" href="javascript:void(0);">DW.COM in 30 languages</a>
</div>

<div class="metaLink"><a href="/de/dw-akademie/über-uns/s-8101" title="DW AKADEMIE">DW Akademie</a></div>
<div class="metaLink"><a href="/de/unternehmen/profil/s-30626" title="UNTERNEHMEN">Unternehmen</a></div>
</div>
<!-- OUTER FRAME -->
<div id="outerFrame">
<!-- NAV CONTAINER -->
<div id="navContainer">
<!-- NAVI MAIN: main categories:-->
<div id="navHead">
<div id="logo" class="dwnews">
<a href="/de/themen/s-9077" title="THEMEN">
Deutsche Welle
</a>
</div>
<div id="logoprint">
<img width="98" height="100" alt="Deutsche Welle" src="/cssi/dwlogo-print.gif">
</div>
<div id="search">
<form id="navSearchForm" class="modular" action="/search/de" title="GlobalSearch" method="get">
<input type="hidden" param="searchNavigationId" name="searchNavigationId"
value="9077"/>
<input type="hidden" param="languageCode" name="languageCode" value="de"/>
<input type="hidden" param="origin" name="origin" value="gN"/>
<input id="item" name="item" type="text" onblur="if(this.value=='')this.value=this.defaultValue;"
onfocus="if(this.value==this.defaultValue)this.value='';"
value="THEMEN durchsuchen" param='item'
data-default="THEMEN durchsuchen">
<div id="searchButton"></div>
</form>
</div>
</div><!-- subcategories: -->
<div id="navMain">
<ul id="navLevel1">
<li>
<a id="n01" href="/de/themen/s-9077"
title="THEMEN">THEMEN</a>

<div class="flyout">

<ul class="sitemap">

<li><a href="/de/themen/bundestagswahl/s-38283023" title="Bundestagswahl 2017 - Angela Merkel gegen Martin Schulz">Bundestagswahl</a>
</li>
<li><a href="/de/themen/deutschland/s-12321" title="Deutschland">Deutschland</a>
<ul class="sitemap">
<li><a href="/de/themen/luther2017/s-38377918" title="Luther2017">Luther2017</a>
</li>
<li><a href="/de/themen/deutschland-verstehen/s-12019" title="Deutschland verstehen">Deutschland verstehen</a>
</li>
<li><a href="/de/themen/deutschland-evangelisch-katholisch/s-101276" title="Deutschland evangelisch-katholisch">Deutschland evangelisch-katholisch</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/themen/erste-schritte-in-deutschland/s-32443" title="Erste Schritte in Deutschland">Erste Schritte in Deutschland</a>
</li>
</ul>
</li>
<li><a href="/de/themen/welt/s-100029" title="Welt">Welt</a>
<ul class="sitemap">
<li><a href="/de/themen/europa/s-12322" title="Europa">Europa</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/themen/nahost/s-12323" title="Nahost">Nahost</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/themen/afrika/s-12324" title="Afrika">Afrika</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/themen/amerika/s-12325" title="Amerika - Die aktuellsten Nachrichten und Informationen">Amerika</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/themen/asien/s-12326" title="Asien">Asien</a>
</li>
</ul>
</li>
<li><a href="/de/themen/wirtschaft/s-1503" title="Wirtschaft">Wirtschaft</a>
<ul class="sitemap">
<li><a href="/de/themen/w20/s-37923697" title="Wo+men">W20</a>
</li>
<li><a href="/de/themen/mein-2030/s-32428" title="Mein 2030">Mein 2030</a>
</li>
<li><a href="/de/themen/zukunft-der-arbeit/s-36011301" title="Zukunft der Arbeit">Zukunft der Arbeit</a>
</li>
</ul>
</li>
<li><a href="/de/themen/kultur/s-1534" title="Kultur">Kultur</a>
<ul class="sitemap">
<li><a href="/de/themen/filme/s-1564" title="Filme">Filme</a>
</li>
<li><a href="/de/themen/bücher/s-1568" title="Bücher">Bücher</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/themen/musik/s-12771" title="Musik">Musik</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/themen/kunst/s-101381" title="Kunst">Kunst</a>
</li>
<li><a href="/de/themen/digitales-leben/s-30511" title="Digitales Leben">Digitales Leben</a>
</li>
<li><a href="/de/themen/lebensart/s-101382" title="Lebensart">Lebensart</a>
</li>
<li><a href="/de/themen/reise/s-1644" title="DW Reise">Reise</a>
<ul class="sitemap">
</ul>
</li>
</ul>
</li>
<li><a href="/de/themen/wissen-umwelt/s-12296" title="Wissen & Umwelt">Wissen & Umwelt</a>
<ul class="sitemap">
<li><a href="/de/tv/fit-gesund/s-11936" title="Fit & gesund">Fit & gesund</a>
</li>
<li><a href="/de/programm/projekt-zukunft/s-3210-9801" title="Projekt Zukunft">Projekt Zukunft</a>
</li>
<li><a href="/de/themen/global-ideas/s-30494" title="Global Ideas">Global Ideas</a>
<ul class="sitemap">
<li><a href="/de/themen/schwerpunkte/s-101459" title="Schwerpunkte">Schwerpunkte</a></li>
</ul>
</li>
</ul>
</li>
<li><a href="/de/themen/sport/s-12284" title="Sport">Sport</a>
<ul class="sitemap">
<li><a href="/de/themen/bundesliga/s-101238" title="Bundesliga">Bundesliga</a>
</li>
<li><a href="/de/themen/champions-league/s-101239" title="Champions League">Champions League</a>
</li>
<li><a href="/de/themen/nationalelf/s-101240" title="Nationalelf">Nationalelf</a>
</li>
<li><a href="/de/themen/formel-1/s-101241" title="Formel 1">Formel 1</a>
</li>
<li><a href="/de/themen/esports/s-32648" title="eSports - virtueller Hochleistungssport">eSports</a>
</li>
<li><a href="/de/themen/mehr-sport/s-101242" title="Mehr Sport">Mehr Sport</a>
</li>
</ul>
</li>
</ul>

<div class="flyoutGroup col1">
<h4>Specials</h4>
<ul class="sitemap">
<li><a href="/de/themen/1945-ende-und-aufbruch/s-101458" title="1945: Ende und Aufbruch">1945: Ende und Aufbruch</a></li>
<li><a href="/de/themen/50-küchen-eine-heimat/s-32912" title="50 Küchen, eine Heimat – 50 Restaurants, 50 Rezepte, 50 Länder">50 Küchen, eine Heimat</a></li>
<li><a href="/de/themen/art-of-freedom-freedom-of-art/s-32538" title="Art of Freedom. Freedom of Art.">Art of Freedom. Freedom of Art.</a></li>
<li><a href="/de/themen/deutscher-buchpreis/s-32905" title="Deutscher Buchpreis">Deutscher Buchpreis</a></li>
<li><a href="/de/themen/deutscher-fußball-botschafter/s-32679" title="Deutscher Fußball-Botschafter - Mission im Auftrag des Balls ">Deutscher Fußball-Botschafter</a></li>
<li><a href="/de/themen/deutschland-türkei-ein-schwieriges-verhältnis/s-37848761" title="Deutschland - Türkei: ein schwieriges Verhältnis">Deutschland - Türkei: ein schwieriges Verhältnis</a></li>
<li><a href="/de/themen/die-welt-spricht-sport/s-101374" title="Wie Sport weltweit Menschen verbindet">Die Welt spricht Sport</a></li>
<li><a href="/de/themen/fake-news-krise-der-fakten-krieg-der-meinungen/s-36840487" title="Fake News: Krise der Fakten - Krieg der Meinungen">Fake News: Krise der Fakten - Krieg der Meinungen</a></li>
<li><a href="/de/themen/generation-25/s-32408" title="Generation 25">Generation 25</a></li>
<li><a href="/de/themen/gutenberg-im-cyberstorm/s-101300" title="Gutenberg im Cyberstorm">Gutenberg im Cyberstorm</a></li>
<li><a href="http://kickoff.dw.com/german.do" title="KickOff Tippspiel">KickOff Tippspiel</a></li>
<li><a href="/de/themen/merkels-versprechen/s-32903" title="Merkels Versprechen">Merkels Versprechen</a></li>
<li><a href="/de/themen/mit-17-das-jahrhundert-der-jugend/s-101112" title="Mit 17... Das Jahrhundert der Jugend">Mit 17... Das Jahrhundert der Jugend</a></li>
<li><a href="http://de.qantara.de/" title="Qantara.de">Qantara.de</a></li>
</ul>
</div>


<div class="navTeaserGroup">
<div class="navTeaser">
<a href="/de/sommerreise-teil-2-zwei-jahre-nach-der-flüchtlingskrise-an-der-grenze/a-38997846">

<img src="/image/39393960_305.jpg" title="Sommerreise Station 2 Wegscheid - Bild Nina und Sumi (DW/N. Haase & S. Somaskanda)" alt="Sommerreise Station 2 Wegscheid - Bild Nina und Sumi (DW/N. Haase & S. Somaskanda)" />	
<h4>Bundestagswahl</h4>
<h2>Sommerreise Teil 2 - Zwei Jahre nach der Flüchtlingskrise an der Grenze <span class="date"> 23.06.2017</span></h2>
</a>
</div>
<div class="navTeaser">
<a href="/de/grüne-merkel-will-beim-klima-nix-hören-und-nix-sehen/a-39371838">

<img src="/image/39372639_305.jpg" title="Deutschland Berlin Demonstration Klima (DW/J. Thurau)" alt="Deutschland Berlin Demonstration Klima (DW/J. Thurau)" />	
<h4>Deutschland</h4>
<h2>Grüne: Merkel will beim Klima "nix hören und nix sehen!" <span class="date"> 22.06.2017</span></h2>
</a>
</div>
<div class="navTeaser">
<a href="/de/recht-auf-bildung-für-alle-nicht-im-iran/a-39369270">

<img src="/image/39248806_305.jpg" title="Iran Protest gegen das UNESCO-Bildungsdokument 2030 (Tasnim)" alt="Iran Protest gegen das UNESCO-Bildungsdokument 2030 (Tasnim)" />	
<h4>Asien</h4>
<h2>Recht auf Bildung für alle? Nicht im Iran! <span class="date"> 22.06.2017</span></h2>
</a>
</div>
</div>

</div>

</li>
<li>
<a href="/de/media-center/s-100813"
title="Das Media Center: Die Mediathek der Deutschen Welle">Media Center</a>

<div class="flyout mini">
<ul class="sitemap" role="menu">
<li role="menuitem">
<a href="/de/media-center/live-tv/s-100817" title="Deutsche Welle Live TV Stream: Nachrichten aus aller Welt">Live TV</a>
</li>
<li role="menuitem">
<a href="/de/media-center/alle-inhalte/s-100814" title="Alle multimedialen Inhalte der Deutschen Welle">Alle Inhalte</a>
</li>
<li role="menuitem">
<a href="/de/media-center/sendung-verpasst/s-100815" title="Sie haben eine Sendung der Deutschen Welle verpasst?">Sendung verpasst?</a>
</li>
<li role="menuitem">
<a href="/de/media-center/deutschkurse/s-100816" title="Online deutsch lernen mit Videos und Audios der DW">Deutschkurse</a>
</li>
<li role="menuitem">
<a href="/de/media-center/podcasts/s-100976" title="Podcasts: Abonnieren Sie unsere Radio und TV Podcasts">Podcasts</a>
</li>
</ul>
</div>

</li>
<li>
<a href="/de/tv/s-9093"
title="TV">TV</a>

<div class="flyout">

<ul class="sitemap">

<li><a href="/de/tv/programmübersicht/s-4765" title="TV-Programmplan und Empfang">Programmübersicht</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/tv/tv-sendungen/s-9094" title="TV Sendungen">TV Sendungen</a>
</li>
</ul>

<div class="flyoutGroup">
<h4 class="meta">Programme TV</h4>
<ul class="sitemap">
<li><a href="/de/tv/37-grad/s-10145" title="37 Grad">37 Grad</a></li>
<li><a href="/de/tv/anne-will/s-12701" title="Anne Will">Anne Will</a></li>
<li><a href="/de/tv/bares-für-rares/s-36399064" title="Bares für Rares">Bares für Rares</a></li>
<li><a href="/de/tv/bauerfeind-assistiert/s-36398657" title="Bauerfeind assistiert">Bauerfeind assistiert</a></li>
<li><a href="/de/tv/check-in/s-32692" title="Check-in - Das Reisemagazin">Check-in</a></li>
<li><a href="/de/tv/der-tag/s-32615" title="Der Tag - Nachrichten und Hintergrund">Der Tag</a></li>
<li><a href="/de/tv/deutschland-wählt/s-39430467" title="Deutschland wählt">Deutschland wählt</a></li>
<li><a href="/de/tv/die-anstalt/s-100973" title="Die Anstalt">Die Anstalt</a></li>
<li><a href="/de/tv/die-bundesliga/s-36400633" title="Die Bundesliga">Die Bundesliga</a></li>
<li><a href="/de/tv/dokfilm/s-3609" title="DokFilm">DokFilm</a></li>
<li><a href="/de/tv/euromaxx/s-7553" title="Euromaxx- Leben und Kultur in Europa">Euromaxx</a></li>
<li><a href="/de/tv/europe-in-concert/s-30429" title="Europe in Concert - Top-Acts Live">Europe in Concert</a></li>
<li><a href="/de/tv/fit-gesund/s-11936" title="Fit & gesund - Das Gesundheitsmagazin">Fit & gesund</a></li>
<li><a href="/de/tv/fokus-europa/s-101183" title="Fokus Europa - Länder, Menschen, Schicksale">Fokus Europa</a></li>
<li><a href="/de/tv/glaubenssachen/s-3668" title="Glaubenssachen - Die Kirchensendung">Glaubenssachen</a></li>
<li><a href="/de/tv/global-3000/s-11486" title="Global 3000 - Das Globalisierungsmagazin">Global 3000</a></li>
<li><a href="/de/tv/gottesdienst/s-101259" title="Gottesdienst">Gottesdienst</a></li>
<li><a href="/de/tv/hart-aber-fair/s-12675" title="Hart aber fair">Hart aber fair</a></li>
</ul>
<ul class="sitemap">
<li><a href="/de/tv/interview/s-31608" title="Interview - Hintergründe, Fakten, Analysen">Interview</a></li>
<li><a href="/de/tv/kick-off/s-12837" title="Kick off! - Das Bundesliga-Magazin der DW">Kick off!</a></li>
<li><a href="/de/tv/kino/s-7552" title="Kino - Das Filmmagazin">Kino</a></li>
<li><a href="/de/tv/kochen-mit-martina-moritz/s-101487" title="Kochen mit Martina & Moritz">Kochen mit Martina & Moritz</a></li>
<li><a href="/de/tv/kultur21/s-7884" title="Kultur.21 - Das Kulturmagazin">Kultur.21</a></li>
<li><a href="/de/tv/kulturzeit/s-36398595" title="Kulturzeit">Kulturzeit</a></li>
<li><a href="/de/tv/ladies-night/s-36400088" title="Ladies Night">Ladies Night</a></li>
<li><a href="/de/tv/lesenswert/s-36399591" title="Lesenswert">Lesenswert</a></li>
<li><a href="/de/tv/lesenswert-sachbuch/s-37071532" title="Lesenswert Sachbuch">Lesenswert Sachbuch</a></li>
<li><a href="/de/tv/made-in-germany/s-3054" title="Made in Germany - Das Wirtschaftsmagazin">Made in Germany</a></li>
<li><a href="/de/tv/markus-lanz/s-12709" title="Markus Lanz">Markus Lanz</a></li>
<li><a href="/de/tv/maybrit-illner/s-10146" title="Maybrit Illner">Maybrit Illner</a></li>
<li><a href="/de/tv/ml-mona-lisa/s-10143" title="ML Mona Lisa">ML Mona Lisa</a></li>
<li><a href="/de/tv/motor-mobil/s-9689" title="Motor mobil - Das Automagazin">Motor mobil</a></li>
<li><a href="/de/tv/museums-check/s-36399846" title="Museums-Check">Museums-Check</a></li>
<li><a href="/de/tv/nahaufnahme/s-100280" title="Nahaufnahme - Die aktuelle Reportage">Nahaufnahme</a></li>
<li><a href="/de/tv/ndr-comedy-contest/s-32737" title="NDR Comedy Contest">NDR Comedy Contest</a></li>
<li><a href="/de/tv/nuhr-im-ersten/s-100377" title="Nuhr im Ersten">Nuhr im Ersten</a></li>
</ul>
<ul class="sitemap">
<li><a href="/de/tv/popxport/s-7851" title="PopXport - Das deutsche Musikmagazin">PopXport</a></li>
<li><a href="/de/tv/projekt-zukunft/s-3210" title="Projekt Zukunft - Das Wissenschaftsmagazin">Projekt Zukunft</a></li>
<li><a href="/de/tv/pufpaffs-happy-hour/s-32800" title="Pufpaffs Happy Hour">Pufpaffs Happy Hour</a></li>
<li><a href="/de/tv/pur/s-36399031" title="Pur+">Pur+</a></li>
<li><a href="/de/tv/quadriga/s-7251" title="Quadriga - Der internationale Talk aus Berlin">Quadriga</a></li>
<li><a href="/de/tv/quarks-co/s-36400242" title="Quarks & Co">Quarks & Co</a></li>
<li><a href="/de/tv/quarks-caspers/s-37071576" title="Quarks & Caspers">Quarks & Caspers</a></li>
<li><a href="/de/tv/reporter/s-31610" title="Reporter - Vor Ort">Reporter</a></li>
<li><a href="/de/tv/sarahs-music/s-101116" title="Sarah's Music - Klassik live erleben">Sarah's Music</a></li>
<li><a href="/de/tv/shift/s-30411" title="Shift - Leben in der digitalen Welt">Shift</a></li>
<li><a href="/de/tv/spätschicht/s-100375" title="Spätschicht">Spätschicht</a></li>
<li><a href="/de/tv/verrückt-nach-meer/s-36400533" title="Verrückt nach Meer">Verrückt nach Meer</a></li>
<li><a href="/de/tv/wissen-macht-ah/s-10149" title="Wissen macht Ah!">Wissen macht Ah!</a></li>
<li><a href="/de/tv/world-stories/s-101473" title="World Stories - Reportagen der Woche">World Stories</a></li>
<li><a href="/de/tv/zdf-reportage/s-12714" title="ZDF Reportage">ZDF Reportage</a></li>
<li><a href="/de/tv/zu-tisch/s-36399572" title="Zu Tisch...">Zu Tisch...</a></li>
</ul>
</div>


</div>

</li>
<li>
<a href="/de/deutsch-lernen/s-2055"
title="DEUTSCH LERNEN">DEUTSCH LERNEN</a>

<div class="flyout">

<div class="flyoutGroup">
<div class="flyoutGroup">
<h4>Deutschkurse</h4>
<ul class="sitemap">
<li><a href="/de/deutsch-lernen/deutschkurse/s-2068" title="Deutschkurse">Deutschkurse</a></li>

<li><a href="/de/deutsch-lernen/schnellstart/s-31674" title="Schnellstart">Schnellstart</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/harry/s-13219" title="Harry">Harry</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/deutsch-interaktiv/s-9571" title="Deutsch Interaktiv">Deutsch Interaktiv</a>
</li>
<li><a href="/de/deutsch-lernen/mission-europe/s-9731" title="Mission Europe">Mission Europe</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/radio-d/s-9603" title="Radio D">Radio D</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/deutsch-warum-nicht/s-2163" title="Deutsch - warum nicht?">Deutsch - warum nicht?</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/audiotrainer/s-3657" title="Audiotrainer">Audiotrainer</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/deutschtrainer/s-32888" title="Deutschtrainer">Deutschtrainer</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Deutsch XXL</h4>
<ul class="sitemap">
<li><a href="/de/deutsch-lernen/deutsch-xxl/s-12376" title="Deutsch XXL">Deutsch XXL</a></li>

<li><a href="/de/deutsch-lernen/deutsch-aktuell/s-2146" title="Deutsch Aktuell">Deutsch Aktuell</a>
<ul class="sitemap">
<li><a href="/de/deutsch-lernen/video-thema/s-12165" title="Video-Thema">Video-Thema</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/top-thema/s-8031" title="Top-Thema">Top-Thema</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/nachrichten/s-8030" title="Nachrichten">Nachrichten</a>
</li>
<li><a href="/de/deutsch-lernen/glossar/s-9151" title="Glossar">Glossar</a>
</li>
</ul>
</li>
<li><a href="/de/deutsch-lernen/deutsch-im-fokus/s-9213" title="Deutsch im Fokus">Deutsch im Fokus</a>
<ul class="sitemap">
<li><a href="/de/deutsch-lernen/alltagsdeutsch/s-9214" title="Alltagsdeutsch">Alltagsdeutsch</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/sprachbar/s-9011" title="Sprachbar">Sprachbar</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/das-sagt-man-so/s-32376" title="Das sagt man so!">Das sagt man so!</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/wort-der-woche/s-9031" title="Wort der Woche">Wort der Woche</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/deutsche-sprache-in-bildern/s-101453" title="Deutsche Sprache – in Bildern">Deutsche Sprache in Bildern</a>
</li>
</ul>
</li>
<li><a href="/de/deutsch-lernen/telenovela/s-13121" title="Telenovela">Telenovela</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/bandtagebuch/s-13891" title="Bandtagebuch">Bandtagebuch</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/landeskunde/s-12377" title="Landeskunde">Landeskunde</a>
<ul class="sitemap">
<li><a href="/de/deutsch-lernen/ticket-nach-berlin/s-32294" title="Ticket nach Berlin">Ticket nach Berlin</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/das-deutschlandlabor/s-32379" title="Das Deutschlandlabor">Das Deutschlandlabor</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/dialektatlas/s-8150" title="Dialektatlas">Dialektatlas</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/stadtbilder/s-31499" title="Stadtbilder">Stadtbilder</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/deutschland-in-bildern/s-101454" title="Deutschland erleben – in Bildern">Deutschland in Bildern</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Community D</h4>
<ul class="sitemap">
<li><a href="/de/deutsch-lernen/community-d/s-9035" title="Community D">Community D</a></li>

<li><a href="/de/deutsch-lernen/das-porträt/s-30546" title="Das Porträt">Das Porträt</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/facebook-co/s-30547" title="Facebook & Co.">Facebook & Co.</a>
</li>
<li><a href="/de/deutsch-lernen/podcasts-newsletter/s-11696" title="Podcasts & Newsletter">Podcasts & Newsletter</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/service/s-9032" title="Service">Service</a>
<ul class="sitemap">
</ul>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Deutsch unterrichten</h4>
<ul class="sitemap">
<li><a href="/de/deutsch-lernen/deutsch-unterrichten/s-2233" title="Deutsch unterrichten">Deutsch unterrichten</a></li>

<li><a href="/de/deutsch-lernen/dw-im-unterricht/s-14199" title="DW im Unterricht">DW im Unterricht</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/unterrichtsreihen/s-9729" title="Unterrichtsreihen">Unterrichtsreihen</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/deutschlehrer-info/s-13503" title="Deutschlehrer-Info">Deutschlehrer-Info</a>
<ul class="sitemap">
</ul>
</li>
</ul>
</div>
</div>

</div>

</li>
</ul>
<ul id="navLevel2">
<li><a 
href="/de/themen/bundestagswahl/s-38283023"
title="Bundestagswahl 2017 - Angela Merkel gegen Martin Schulz">Bundestagswahl</a></li>
<li><a 
href="/de/themen/deutschland/s-12321"
title="Deutschland">Deutschland</a></li>
<li><a 
href="/de/themen/welt/s-100029"
title="Welt">Welt</a></li>
<li><a 
href="/de/themen/wirtschaft/s-1503"
title="Wirtschaft">Wirtschaft</a></li>
<li><a 
href="/de/themen/kultur/s-1534"
title="Kultur">Kultur</a></li>
<li><a 
href="/de/themen/wissen-umwelt/s-12296"
title="Wissen & Umwelt">Wissen & Umwelt</a></li>
<li><a id="navAct2"
href="/de/themen/sport/s-12284"
title="Sport">Sport</a></li>
</ul>
</div>
<!-- breadcrumbs navigation: -->

<div id="navPath">

<a href="/de/themen/s-9077" title="THEMEN">
THEMEN

</a>
/
<a href="/de/themen/sport/s-12284" title="Sport">
Sport

</a>
</div>
</div>

<div id="innerFrame">





<div id="bodyContent">

<div class="col3">
<h4 class="artikel">Tennis</h4>
<h1>Rittner: "Auf Rasen hilft Gelassenheit"</h1>

<p class="intro">Am Montag beginnt an der Londoner Adresse SW19 das wichtigste Tennisturnier der Welt. Für Bundestrainerin Barbara Rittner ist Angelique Kerber nicht zu unterschätzen. Aber den Sieg traut sie einer anderen Spielerin zu.</p>

<div class="picBox full">
<a class="overlayLink" href="#"
link="/overlay/image/article/39448707/39448535" rel="nofollow"
style="cursor: pointer;">
<img src="/image/39448535_303.jpg" title="Tennis WTA Nürnberger Versicherungscup Barbara Rittner (Getty Images/Bongarts/O. Hardt)" alt="Tennis WTA Nürnberger Versicherungscup Barbara Rittner (Getty Images/Bongarts/O. Hardt)" /> </a>
<p></p>
</div>

<div class="group">
<div class="longText">
<p><em>DW: Frau Rittner, Sie kennen sich doch aus! Wer gewinnt in diesem Jahr Wimbledon?</em></p> <p>Rittner: Bei den Herren ist es Roger Federer, und bei den Frauen denke ich, dass Petra Kvitova gewinnt - trotz ihrer schweren Handverletzung. Wobei ich selbst ganz gespannt bin und es total offen ist. Es gibt bestimmt 30 Spielerinnen, die in diesem Jahr gewinnen können. Ich lasse mich überraschen.</p> <p><em>Kann Shooting-Star Jelena Ostapenko ihren überraschenden Erfolg von Paris wiederholen?</em></p> <p>Eher nicht. <a href="/de/ostapenko-gewinnt-french-open/a-39195653">Ostapenko</a> ist überhaupt keine Rasenspezialistin. Auf Rasen braucht man mehr Erfahrung und eine besondere innere Ruhe, da würde mich ein Erfolg von Ostapenko schon sehr wundern. Auf Rasen hilft eine gewisse Gelassenheit. Man sollte auch einmal über sich selbst lächeln, wenn es nicht so läuft. Ich sehe andere Spielerinnen vorne.</p> <p><em>In der vergangenen Woche war das Vorbereitungsturnier in Mallorca: Julia Görges, lange mit Verletzungsproblemen unterwegs und Formschwankungen unterworfen, kam bis ins Finale. Sie hat auch zuletzt für das Fed-Cup-Team stark gespielt. Ist Julia die stärkste deutsche Spielerin in diesem Jahr in London?</em></p> <p>Man darf natürlich unsere Nummer eins, Angelique Kerber, nicht unterschätzen. Sie war in Wimbledon <a href="/de/kerber-verliert-wimbledon-finale/a-19390358">im vergangenen Jahr im Finale</a>, davor auch schon mal im Halbfinale. Angies Spiel ist ideal für Rasen. Ihr Aufschlag, der sonst nicht ihre Stärke ist, wird auf Rasen zu einer Waffe. Wenn sie fit ist und mit Selbstvertrauen gut in das Turnier kommt, wird sie in Wimbledon sicherlich ein Wörtchen mitreden. </p> <div class="picBox	medium


"> <a class="overlayLink" href="#" link="/overlay/image/article/39448707/39448557" rel="nofollow" style="cursor: pointer;"> <img border="0" width="340" height="191" src="/image/39448557_404.jpg" title="Julia Görges" alt="WTA Tennis Damen Tour 2017 Mallorca Open Julia Görges (Imago/Beautiful Sports)" /> </a> <p>Julia Görges</p> </div> <p>Was Julia Görges angeht, so ist sie nach Formschwankungen inzwischen sehr konstant und wieder zurück in den ersten 50 der Weltrangliste. Ihr fehlt noch ein großer Erfolg bei einem Grand-Slam-Turnier. Aber sie hat eine stark verbesserte körperliche Fitness, und sie hat sich ein Team gebastelt, mit dem sie sich wohlfühlt, sie arbeitet konzentriert an ihren Schwächen. Und wenn sie wie in der Form von Mallorca auch in Wimbledon aufläuft, möchte wohl keiner gerne gegen Julia Görges spielen.</p> <p><strong>Von Jägerinnen und Gejagten</strong></p> <p><em>Zurück zu Angelique Kerber: Ist ihr der Wimbledon-Sieg 2017 zuzutrauen?</em></p> <p>Wenn eine Spielerin die Nummer eins der Welt ist und die erste Runde gut übersteht, dann gehört sie zu den Top-Favoritinnen. Aber man muss nicht immer gleich vom Turniersieg reden. Ich wünsche Angie, dass sie mit Leichtigkeit und Freude nach Wimbledon kommt und gut ins Turnier startet. Aber man sollte die Kirche im Dorf lassen und Angie ein bisschen Zeit geben. Sie hat gezeigt, dass sie große Turniere gewinnen kann - aber auch, dass sie Spiele verlieren kann.</p> <div class="picBox	medium

rechts
"> <a class="overlayLink" href="#" link="/overlay/image/article/39448707/38986117" rel="nofollow" style="cursor: pointer;"> <img border="0" width="340" height="191" src="/image/38986117_404.jpg" title="Angelique Kerber" alt="Tennis Profi Angelique Kerber (Imago/Hasenkopf)" /> </a> <p>Angelique Kerber</p> </div> <p><em>Ist </em><em>es ein Problem für Kerber, dass sie sich womöglich nicht wirklich auf dem Thron sieht? Meiner Ansicht ist sie besser in der Rolle der Angreiferin, wenn eine andere - etwa Serena Williams - an der Spitze steht.</em></p> <p>Ich glaube, das ist bei den Spitzenspielerinnen und -spielern generell so. Ich habe darüber auch mit Boris [<em>Becker, die Red.</em>] und Roger Federer gesprochen, der das Gefühl kennt, lange vorne zu stehen. Es ist viel leichter, zu jagen, als oben zu stehen und gejagt zu werden. Und Angie ist jemand, der sich immer wieder hinterfragt und vielleicht manches Mal auch ein bisschen zu viel nachdenkt.</p> <p><em>In den vergangenen Tagen hat eine verbale Auseinandersetzung zwischen John Mcnroe und Serena Williams die Twitter-Gemeinde beschäftigt. Wenn wir McEnroe richtig verstanden haben, will er mit seiner Kritik an Serena Williams, der er das Level eines Herren-Spielers um Position 700 attestierte, gleichzeitig das Niveau im Damen-Tennis in den Blick nehmen. Hat er Recht?</em></p> <div class="picBox full"> <div class="group embeddedTweet" id="twtr-879310077244706816"></div> <script>
if (!window.twttr) {
window.twttr = (function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
if (d.getElementById(id)) return t;
js = d.createElement(s);
js.id = id;
js.src = "https://platform.twitter.com/widgets.js";
fjs.parentNode.insertBefore(js, fjs);
t._e = [];
t.ready = function (f) {
t._e.push(f);
};

return t;
}(document, "script", "twitter-wjs"));
}
twttr.ready(function (twttr) {
twttr.widgets.createTweet('879310077244706816', document.getElementById('twtr-879310077244706816'), {
linkColor: '#0087eb', width: '550', align: 'center'
});
});
</script> </div> <p>Nein, ich finde die Aussagen peinlich! Das kann man doch nicht machen, sondern man muss die körperlichen Voraussetzungen berücksichtigen, Kraft, Hebelfunktionen und so etwas. In keinem Sport dieser Welt kann man Damen und Herren vergleichen. Ich schätze John McEnroe als Kommentator und höre ihm gerne zu, aber das jetzt .... Ich habe gehört, er will ein Buch verkaufen und braucht die Aufmerksamkeit.</p> <p><em>Wo wir schon einmal bei den Männern sind: Ist Alexander Zverev bereit für einen ersten Grand Slam-Sieg? Oder für den Einzug ins Finale?</em></p> <p>Ich hätte nie damit gerechnet, dass er das <a href="/de/zverev-siegt-in-rom-gegen-djokovic/a-38928285">Turnier in Rom</a> gewinnt. Ein Grand-Slam-Finale ist eine Frage der Zeit. Ich wünsche ihm, dass er in Wimbledon in die zweite Woche kommt. Er ist ja immer noch ein junger Mann in der Entwicklung. Man sollte Geduld mit ihm haben. Viel wird davon abhängen, wie viel Energie er in den ersten Runden verbraucht. Die Fünf-Satz-Matches sind schon eine andere Nummer. Aber irgendwann wird der Grand-Slam-Sieg kommen. Es ist unglaublich, wie konstant Alexander Zverev schon spielt.</p> <p><em>Barbara Rittner (44) ist seit 2005 Fed-Cup-Chefin und Damen-Bundestrainerin des Deutschen Tennis-Bundes (DTB). Sie zählte als Profi zu den erfolgreichsten deutschen Tennis-Spielerinnen. In Wimbledon hat sie 1991 den Juniorinnen-Titel gewonnen.</em></p> <p>Das Gespräch führte Marko Langer</p>
</div>
</div>
<div style="clear:both; height:0; font-size:1px; line-height: 0"></div>

<!-- detail_toolbox -->


<h4>Die Redaktion empfiehlt</h4>
<div class="group">
<div class="lineExtra"></div>

<div class="linkList intern">




<a href="/de/zverev-siegt-in-rom-gegen-djokovic/a-38928285">
<h2>
Zverev siegt in Rom gegen Djokovic
</h2>
<p>Erstmals nach knapp zehn Jahren steht wieder ein deutscher Tennisprofi in den Top Ten der Weltrangliste. Alexander Zverev lässt Favorit Novak Djokovic im Finale von Rom keine Chance. (21.05.2017)
&nbsp; 

</p>
</a>
</div>

<div class="linkList intern">




<a href="/de/ostapenko-gewinnt-french-open/a-39195653">
<h2>
Ostapenko gewinnt French Open
</h2>
<p>Erstmals gewinnt eine Lettin das Grand-Slam-Turnier in Paris, dabei ist Jelena Ostapenko beim Sandplatz-Turnier ungesetzt. Im Finale siegt die 20-Jährige gegen die Nummer zwei der Welt - nach einer tollen Aufholjagd. (10.06.2017)
&nbsp; 

</p>
</a>
</div>

<div class="linkList intern">




<a href="/de/kommentar-deutsche-nicht-auf-augenhöhe/a-39053414">
<h2>
Kommentar: Deutsche nicht auf Augenhöhe
</h2>
<p>So schwach haben deutsche Tennis-Spieler seit einer kleinen Ewigkeit (2008) nicht mehr bei einem Grand-Slam-Turnier abgeschnitten. Allgemeines Kofferpacken nach Runde 1. Das ist nicht nur Pech, meint Marko Langer. (30.05.2017)
&nbsp; 

</p>
</a>
</div>

<div class="linkList intern">




<a href="/de/kommentar-kerbers-allerbeste-niederlage/a-19390523">
<h2>
Kommentar: Kerbers allerbeste Niederlage
</h2>
<p>Auch wenn Angelique Kerber das Finale in Wimbledon gegen Serena Williams verloren hat, kann das deutsche Tennis viel von ihr lernen, meint DW-Redakteur Marko Langer. Vor allem in Sachen Netzwerk. (09.07.2016)
&nbsp; 

</p>
</a>
</div>

<div class="linkList intern">




<a href="/de/kerber-verliert-wimbledon-finale/a-19390358">
<h2>
Kerber verliert Wimbledon-Finale
</h2>
<p>Die Deutsche muss sich im Finale des Rasenturniers Serena Williams geschlagen geben. Die US-Amerikanerin feiert den siebten Wimbledon-Sieg und zieht in der Grand-Slam-Rekordliste mit Steffi Graf gleich. (09.07.2016)
&nbsp; 

</p>
</a>
</div>
</div>





<div class="group">
<ul class="smallList">
<li><strong>Datum</strong>
30.06.2017 </li>




<li>
<strong>Autorin/Autor</strong>
Marko Langer
</li>



<!-- ESI fragment of related auto topics -->

<li>
<strong>Themenseiten</strong>
<a href="/de/tennis/t-17548246">Tennis</a>, <a href="/de/london/t-18879435">London</a>, <a href="/de/angelique-kerber/t-19016278">Angelique Kerber</a>
</li>


<li>
<strong>Schlagwörter</strong>
<a href="/search/de?languageCode=de&origin=gN&item=Tennis&searchNavigationId=9077"
rel="nofollow">Tennis</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Wimbledon&searchNavigationId=9077"
rel="nofollow">Wimbledon</a>,
<a href="/search/de?languageCode=de&origin=gN&item=London&searchNavigationId=9077"
rel="nofollow">London</a>,
<a href="/search/de?languageCode=de&origin=gN&item=DTB&searchNavigationId=9077"
rel="nofollow">DTB</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Angelique+Kerber&searchNavigationId=9077"
rel="nofollow">Angelique Kerber</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Barbara+Rittner&searchNavigationId=9077"
rel="nofollow">Barbara Rittner</a>
</li>

<li>

<strong>Teilen</strong>


<a class="icon external overlayLink" rel="nofollow" href="#"
link="/overlay/send_content/12284/39448707">Versenden</a>

<span dir="ltr">
<a dir="ltr" class="icon fb" target="new" rel="nofollow" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fp.dw.com%2Fp%2F2fWPT%3Ffb"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Rittner%3A%20%22Auf%20Rasen%20hilft%20Gelassenheit%22', '39448707', '1', 'facebook')">Facebook</a>
</span>
<span dir="ltr">
<a dir="ltr" class="icon twitter" target="new" rel="nofollow" href="https://twitter.com/intent/tweet?source=webclient&amp;text=Rittner%3A+%22Auf+Rasen+hilft+Gelassenheit%22+http%3A%2F%2Fp.dw.com%2Fp%2F2fWPT%3Ftw&amp;via=dw_deutsch"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Rittner%3A%20%22Auf%20Rasen%20hilft%20Gelassenheit%22', '39448707', '1', 'twitter')">Twitter</a>
</span>
<span dir="ltr">
<a dir="ltr" class="icon google" target="new" rel="nofollow" href="https://plus.google.com/share?hl=de&amp;url=http%3A%2F%2Fp.dw.com%2Fp%2F2fWPT%3Fmaca%3Dde-google%252B-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Rittner%3A%20%22Auf%20Rasen%20hilft%20Gelassenheit%22', '39448707', '1', 'google')">google+</a>
</span>
<a id="moreAnchorBig" rel="nofollow" class="icon share"
onclick="document.getElementById('moreAnchorBig').style.display='none';document.getElementById('moreSpanBig').style.display='';return false;"
href="#">mehr ...</a>
<span id="moreSpanBig" style="display:none;">
<span dir="ltr" class="share_tumblr" >
<a dir="ltr" class="icon share tumblr" target="new" rel="nofollow" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fp.dw.com%2Fp%2F2fWPT%3Fmaca%3Dde-Tumblr-sharing&amp;name=Rittner%3A+%22Auf+Rasen+hilft+Gelassenheit%22&amp;description={2}"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Rittner%3A%20%22Auf%20Rasen%20hilft%20Gelassenheit%22', '39448707', '1', 'tumblr')">Tumblr</a>
</span>

<span dir="ltr" class="share_vz" >
<a dir="ltr" class="icon share vz" target="new" rel="nofollow" href="http://platform-redirect.vz-modules.net/r/Link/Share/?url=http%3A%2F%2Fp.dw.com%2Fp%2F2fWPT%3Fmaca%3Dde-VZ-sharing&amp;title=Rittner%3A+%22Auf+Rasen+hilft+Gelassenheit%22"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Rittner%3A%20%22Auf%20Rasen%20hilft%20Gelassenheit%22', '39448707', '1', 'vz')">VZ</a>
</span>

<span dir="ltr" class="share_wong" >
<a dir="ltr" class="icon share mrwong" target="new" rel="nofollow" href="http://www.mister-wong.de/index.php?action=addurl&amp;bm_url=http%3A%2F%2Fp.dw.com%2Fp%2F2fWPT%3Fmaca%3Dde-Mr.%2BWong-sharing&amp;bm_notice=&amp;bm_description=Rittner%3A+%22Auf+Rasen+hilft+Gelassenheit%22"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Rittner%3A%20%22Auf%20Rasen%20hilft%20Gelassenheit%22', '39448707', '1', 'wong')">Mr. Wong</a>
</span>

<span dir="ltr" class="share_xing" >
<a dir="ltr" class="icon share xing" target="new" rel="nofollow" href="https://www.xing.com/app/user?op=share&amp;url=http%3A%2F%2Fp.dw.com%2Fp%2F2fWPT%3Fmaca%3Dde-Xing-sharing;title=Rittner%3A+%22Auf+Rasen+hilft+Gelassenheit%22;provider=DW.COM"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Rittner%3A%20%22Auf%20Rasen%20hilft%20Gelassenheit%22', '39448707', '1', 'xing')">Xing</a>
</span>

<span dir="ltr" class="share_webnews" >
<a dir="ltr" class="icon share webnews" target="new" rel="nofollow" href="http://www.webnews.de/einstellen?url=http%3A%2F%2Fp.dw.com%2Fp%2F2fWPT%3Fmaca%3Dde-Webnews-sharing&amp;title=Rittner%3A+%22Auf+Rasen+hilft+Gelassenheit%22"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Rittner%3A%20%22Auf%20Rasen%20hilft%20Gelassenheit%22', '39448707', '1', 'webnews')">Webnews</a>
</span>

<span dir="ltr" class="share_yigg" >
<a dir="ltr" class="icon share yigg" target="new" rel="nofollow" href="http://yigg.de/neu?exturl=http%3A%2F%2Fp.dw.com%2Fp%2F2fWPT%3Fmaca%3Dde-Yigg-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Rittner%3A%20%22Auf%20Rasen%20hilft%20Gelassenheit%22', '39448707', '1', 'yigg')">Yigg</a>
</span>

<span dir="ltr" class="share_newsvine" >
<a dir="ltr" class="icon share newsvine" target="new" rel="nofollow" href="http://www.newsvine.com/_wine/save?popoff=1&amp;u=http%3A%2F%2Fp.dw.com%2Fp%2F2fWPT%3Fmaca%3Dde-Newsvine-sharing&amp;tags=&amp;blurb=Rittner%3A+%22Auf+Rasen+hilft+Gelassenheit%22"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Rittner%3A%20%22Auf%20Rasen%20hilft%20Gelassenheit%22', '39448707', '1', 'newsvine')">Newsvine</a>
</span>

<span dir="ltr" class="share_digg" >
<a dir="ltr" class="icon share digg" target="new" rel="nofollow" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fp.dw.com%2Fp%2F2fWPT%3Fmaca%3Dde-Digg-sharing&amp;title=Rittner%3A+%22Auf+Rasen+hilft+Gelassenheit%22"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Rittner%3A%20%22Auf%20Rasen%20hilft%20Gelassenheit%22', '39448707', '1', 'digg')">Digg</a>
</span>

</span>

</li>




<li><strong>Feedback</strong>: <a class="overlayLink" href="#" rel="nofollow"
link="/overlay/send_feedback/page/12284/39448707">Schicken Sie uns Ihr Feedback!</a>
</li>



<li>
<strong>Drucken</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">Seite drucken</a>
</li>

<li>
<strong>Permalink</strong>
http://p.dw.com/p/2fWPT
</li>
</ul>
</div>



<div class="col3 relatedContent">

<h4 class="meta">Mehr zum Thema</h4>

<div class="col1" data-id="39417703">
<div class="news">
<a href="/de/wimbledon-bestes-tennis-feiner-stil/g-39417703">
<div class="teaserImg">	
<img border="0" width="220" height="124" src="/image/39315318_301.jpg" title="Wimbledon - bestes Tennis, feiner Stil" alt="Tennis Wimbledon - The All England Lawn Tennis Club" />	</div>
<h2 class="">Wimbledon - bestes Tennis, feiner Stil 
<span class="date">30.06.2017</span>
</h2>
<p>Das Rasenturnier von Wimbledon ist das wichtigste und bedeutendste Tennisturnier der Welt. Es hat eine bewegte Geschichte, große Namen stehen in den Siegerlisten - und ganz besonders wichtig ist die Etikette. <span class='icon pics'></span>
</p>
</a>
</div>
</div>
<div class="col1" data-id="38986227">
<div class="news">
<a href="/de/kerber-hat-in-paris-nichts-zu-verlieren/a-38986227">
<div class="teaserImg">	
<img border="0" width="220" height="124" src="/image/38986117_301.jpg" title="Kerber hat in Paris nichts zu verlieren" alt="Tennis Profi Angelique Kerber " />	</div>
<h2 class="">Kerber hat in Paris nichts zu verlieren 
<span class="date">26.05.2017</span>
</h2>
<p>"Ich hab viele Auf’s und Ab’s schon überstanden“, sagt Angelique Kerber. Zuletzt verlor die beste Tennisspielerin der Welt in Rom gegen eine Qualifikantin. 2017: bislang nicht ihr Jahr. Ob sich das nun ändert? 
</p>
</a>
</div>
</div>
<div class="col1" data-id="39406573">
<div class="news">
<a href="/de/federer-gewinnt-generationenduell-gegen-zverev/a-39406573">
<div class="teaserImg">	
<img border="0" width="220" height="124" src="/image/39406489_301.jpg" title="Federer gewinnt Generationenduell gegen Zverev" alt="Deutschland ATP-Turnier Tennis in Halle - Federer vs. Zverev" />	</div>
<h2 class="">Federer gewinnt Generationenduell gegen Zverev 
<span class="date">25.06.2017</span>
</h2>
<p>Der Rekordsieger aus der Schweiz lässt der deutschen Nachwuchshoffnung Alexander Zvererv im Finale von Halle keine Chance. Jetzt ist Roger Federer der Topfavorit für das Grand-Slam-Turnier von Wimbledon. 
</p>
</a>
</div>
</div>
</div>


</div>
<!-- RECHTE SPALTE in DETAIL -->

<div class="col1 dim">

<div class="group">
<ul class="smallList">
<li><strong>Datum</strong>
30.06.2017 </li>




<li>
<strong>Autorin/Autor</strong>
Marko Langer
</li>



<!-- ESI fragment of related auto topics -->

<li>
<strong>Themenseiten</strong>
<a href="/de/tennis/t-17548246">Tennis</a>, <a href="/de/london/t-18879435">London</a>, <a href="/de/angelique-kerber/t-19016278">Angelique Kerber</a>
</li>


<li>
<strong>Schlagwörter</strong>
<a href="/search/de?languageCode=de&origin=gN&item=Tennis&searchNavigationId=9077"
rel="nofollow">Tennis</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Wimbledon&searchNavigationId=9077"
rel="nofollow">Wimbledon</a>,
<a href="/search/de?languageCode=de&origin=gN&item=London&searchNavigationId=9077"
rel="nofollow">London</a>,
<a href="/search/de?languageCode=de&origin=gN&item=DTB&searchNavigationId=9077"
rel="nofollow">DTB</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Angelique+Kerber&searchNavigationId=9077"
rel="nofollow">Angelique Kerber</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Barbara+Rittner&searchNavigationId=9077"
rel="nofollow">Barbara Rittner</a>
</li>

<li>

<strong>Teilen</strong>


<a class="icon external overlayLink" rel="nofollow" href="#"
link="/overlay/send_content/12284/39448707">Versenden</a>

<span dir="ltr">
<a dir="ltr" class="icon fb" target="new" rel="nofollow" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fp.dw.com%2Fp%2F2fWPT%3Ffb"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Rittner%3A%20%22Auf%20Rasen%20hilft%20Gelassenheit%22', '39448707', '1', 'facebook')">Facebook</a>
</span>
<span dir="ltr">
<a dir="ltr" class="icon twitter" target="new" rel="nofollow" href="https://twitter.com/intent/tweet?source=webclient&amp;text=Rittner%3A+%22Auf+Rasen+hilft+Gelassenheit%22+http%3A%2F%2Fp.dw.com%2Fp%2F2fWPT%3Ftw&amp;via=dw_deutsch"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Rittner%3A%20%22Auf%20Rasen%20hilft%20Gelassenheit%22', '39448707', '1', 'twitter')">Twitter</a>
</span>
<span dir="ltr">
<a dir="ltr" class="icon google" target="new" rel="nofollow" href="https://plus.google.com/share?hl=de&amp;url=http%3A%2F%2Fp.dw.com%2Fp%2F2fWPT%3Fmaca%3Dde-google%252B-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Rittner%3A%20%22Auf%20Rasen%20hilft%20Gelassenheit%22', '39448707', '1', 'google')">google+</a>
</span>
<a id="moreAnchorSmall" rel="nofollow" class="icon share"
onclick="document.getElementById('moreAnchorSmall').style.display='none';document.getElementById('moreSpanSmall').style.display='';return false;"
href="#">mehr ...</a>
<span id="moreSpanSmall" style="display:none;">
<span dir="ltr" class="share_tumblr" >
<a dir="ltr" class="icon share tumblr" target="new" rel="nofollow" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fp.dw.com%2Fp%2F2fWPT%3Fmaca%3Dde-Tumblr-sharing&amp;name=Rittner%3A+%22Auf+Rasen+hilft+Gelassenheit%22&amp;description={2}"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Rittner%3A%20%22Auf%20Rasen%20hilft%20Gelassenheit%22', '39448707', '1', 'tumblr')">Tumblr</a>
</span>

<span dir="ltr" class="share_vz" >
<a dir="ltr" class="icon share vz" target="new" rel="nofollow" href="http://platform-redirect.vz-modules.net/r/Link/Share/?url=http%3A%2F%2Fp.dw.com%2Fp%2F2fWPT%3Fmaca%3Dde-VZ-sharing&amp;title=Rittner%3A+%22Auf+Rasen+hilft+Gelassenheit%22"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Rittner%3A%20%22Auf%20Rasen%20hilft%20Gelassenheit%22', '39448707', '1', 'vz')">VZ</a>
</span>

<span dir="ltr" class="share_wong" >
<a dir="ltr" class="icon share mrwong" target="new" rel="nofollow" href="http://www.mister-wong.de/index.php?action=addurl&amp;bm_url=http%3A%2F%2Fp.dw.com%2Fp%2F2fWPT%3Fmaca%3Dde-Mr.%2BWong-sharing&amp;bm_notice=&amp;bm_description=Rittner%3A+%22Auf+Rasen+hilft+Gelassenheit%22"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Rittner%3A%20%22Auf%20Rasen%20hilft%20Gelassenheit%22', '39448707', '1', 'wong')">Mr. Wong</a>
</span>

<span dir="ltr" class="share_xing" >
<a dir="ltr" class="icon share xing" target="new" rel="nofollow" href="https://www.xing.com/app/user?op=share&amp;url=http%3A%2F%2Fp.dw.com%2Fp%2F2fWPT%3Fmaca%3Dde-Xing-sharing;title=Rittner%3A+%22Auf+Rasen+hilft+Gelassenheit%22;provider=DW.COM"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Rittner%3A%20%22Auf%20Rasen%20hilft%20Gelassenheit%22', '39448707', '1', 'xing')">Xing</a>
</span>

<span dir="ltr" class="share_webnews" >
<a dir="ltr" class="icon share webnews" target="new" rel="nofollow" href="http://www.webnews.de/einstellen?url=http%3A%2F%2Fp.dw.com%2Fp%2F2fWPT%3Fmaca%3Dde-Webnews-sharing&amp;title=Rittner%3A+%22Auf+Rasen+hilft+Gelassenheit%22"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Rittner%3A%20%22Auf%20Rasen%20hilft%20Gelassenheit%22', '39448707', '1', 'webnews')">Webnews</a>
</span>

<span dir="ltr" class="share_yigg" >
<a dir="ltr" class="icon share yigg" target="new" rel="nofollow" href="http://yigg.de/neu?exturl=http%3A%2F%2Fp.dw.com%2Fp%2F2fWPT%3Fmaca%3Dde-Yigg-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Rittner%3A%20%22Auf%20Rasen%20hilft%20Gelassenheit%22', '39448707', '1', 'yigg')">Yigg</a>
</span>

<span dir="ltr" class="share_newsvine" >
<a dir="ltr" class="icon share newsvine" target="new" rel="nofollow" href="http://www.newsvine.com/_wine/save?popoff=1&amp;u=http%3A%2F%2Fp.dw.com%2Fp%2F2fWPT%3Fmaca%3Dde-Newsvine-sharing&amp;tags=&amp;blurb=Rittner%3A+%22Auf+Rasen+hilft+Gelassenheit%22"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Rittner%3A%20%22Auf%20Rasen%20hilft%20Gelassenheit%22', '39448707', '1', 'newsvine')">Newsvine</a>
</span>

<span dir="ltr" class="share_digg" >
<a dir="ltr" class="icon share digg" target="new" rel="nofollow" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fp.dw.com%2Fp%2F2fWPT%3Fmaca%3Dde-Digg-sharing&amp;title=Rittner%3A+%22Auf+Rasen+hilft+Gelassenheit%22"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Rittner%3A%20%22Auf%20Rasen%20hilft%20Gelassenheit%22', '39448707', '1', 'digg')">Digg</a>
</span>

</span>

</li>




<li><a class="icon mail overlayLink" rel="nofollow" href="#"
link="/overlay/send_feedback/page/12284/39448707">Schicken Sie uns Ihr Feedback!</a>
</li>



<li>
<strong>Drucken</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">Seite drucken</a>
</li>

<li>
<strong>Permalink</strong>
http://p.dw.com/p/2fWPT
</li>
</ul>
</div>
</div>

<div class="col1 dim">
<!-- Accordion Teaser -->
<div class="col1 accordionTeaser">
<div class="group accordion" id="accordion_36398979" role="tablist" data-fsid="36398979">

<div class="news ">

<a href="/de/em-aus-für-alexandra-popp/a-39491641">
<h2 class="linkable">
EM-Aus für Alexandra Popp </h2>
<div class="newsWrapper" data-id="36398979_39491641" data-title="EM-Aus für Alexandra Popp" data-date="20170630">
<div class="teaserImg">
<img src="/image/39491935_301.jpg" title="Alexandra Popp beim Training. Foto: dpa-pa" alt="Alexandra Popp beim Training. Foto: dpa-pa" />	</div>
<p>Bundestrainerin Steffi Jones muss zwei Wochen vor der Frauenfußball-EM in den Niederlanden einen Rückschlag hinnehmen: Die erfahrene Stürmerin Alexandra Popp fällt wegen einer Verletzung aus - wie schon vor vier Jahren. &nbsp;&nbsp; 
</p>
</div>
</a>
</div>

<div class="news closed">

<a href="/de/löws-bauch-sagt-confed-cup-finale/a-39463147">
<h2 class="linkable">
Löws Bauch sagt: Confed-Cup-Finale </h2>
<div class="newsWrapper" data-id="36398979_39463147" data-title="Löws Bauch sagt: Confed-Cup-Finale" data-date="20170628">
<div class="teaserImg">
<img src="/image/39463332_301.jpg" title="Bundestrainer Löw bei der PK vor dem Confed-Cup-Halbfinale gegen Mexiko. Foto: Getty Images" alt="Bundestrainer Löw bei der PK vor dem Confed-Cup-Halbfinale gegen Mexiko. Foto: Getty Images" />	</div>
<p>Vor dem Halbfinale der Mini-WM gegen Mexiko gibt sich Bundestrainer Joachim Löw entspannt und optimistisch. Eigentlich habe sein junges Team schon jetzt die Erwartungen übertroffen, sagt der Weltmeister-Coach.&nbsp;&nbsp; 
</p>
</div>
</a>
</div>

<div class="news closed">

<a href="/de/hillsborough-anklage-gegen-polizisten/a-39458289">
<h2 class="linkable">
Hillsborough: Anklage gegen Polizisten </h2>
<div class="newsWrapper" data-id="36398979_39458289" data-title="Hillsborough: Anklage gegen Polizisten" data-date="20170628">
<div class="teaserImg">
<img src="/image/17568736_301.jpg" title="Liverpool Anfield Gedenken der Opfer Hillsborough (Paul Ellis/AFP/Getty Images)" alt="Liverpool Anfield Gedenken der Opfer Hillsborough (Paul Ellis/AFP/Getty Images)" />	</div>
<p>Späte Gerechtigkeit? Fast drei Jahrzehnte nach der schlimmen Stadionkatastrophe von Sheffield klagt die britische Justiz sechs Personen an. Allerdings sind keine Fans darunter, sondern vier Polizeibeamte.&nbsp;<span class='icon tv'></span>&nbsp; 
</p>
</div>
</a>
</div>

<div class="news closed">

<a href="/de/grindel-stellt-forderungen-an-fifa/a-39454506">
<h2 class="linkable">
Grindel stellt Forderungen an FIFA </h2>
<div class="newsWrapper" data-id="36398979_39454506" data-title="Grindel stellt Forderungen an FIFA" data-date="20170628">
<div class="teaserImg">
<img src="/image/36262565_301.jpg" title="Deutschland 42. Ordentlicher DFB-Bundestag Reinhard Grindel (picture-alliance/dpa/M. Schutt)" alt="Deutschland 42. Ordentlicher DFB-Bundestag Reinhard Grindel (picture-alliance/dpa/M. Schutt)" />	</div>
<p>Nachdem der Fußball-Weltverband FIFA den gesamten Bericht des Ex-Sonderermittlers Garcia öffentlich macht, sieht DFB-Präsident und FIFA-Council-Mitglied Reinhard Grindel Handlungsbedarf.&nbsp;&nbsp; 
</p>
</div>
</a>
</div>
</div>
</div>


<!-- Base-Teaser -->
<div class="col1 basicTeaser">
<div class="group">
<div class="news">
<a href="http://fussball.dw.com/index.php?lang=de" target="_blank">

<div class="teaserImg">
<img src="/image/19027245_301.png" title="02.16 Bundesliga-Logo" alt="02.16 Bundesliga-Logo" /> </div>
<h2 class="linkable">
Ergebnisse und Tabelle der Bundesliga
</h2>
<p>Im Überblick: Alle Zahlen und Fakten zur Fußball-Bundesliga - hier bleiben Sie am Ball.&nbsp; 
</p>
</a>
</div>
</div>
</div>
<!-- End Base-Teaser -->


<!-- Base-Teaser -->
<div class="col1 basicTeaser">
<div class="group">
<div class="news">
<a href="http://fussball.dw.com/index.php?lang=de&event=cl&matchday=VF" target="_blank">

<div class="teaserImg">
<img src="/image/16392542_301.jpg" title="UEFA Champions League (Logo)" alt="UEFA Champions League (Logo)" /> </div>
<h2 class="linkable">
Ergebnisse und Tabellen
</h2>
<p>Im Überblick: Alle Zahlen und Fakten zur Champions League.&nbsp; 
</p>
</a>
</div>
</div>
</div>
<!-- End Base-Teaser -->


<!-- Base-Teaser -->
<div class="col1 basicTeaser">
<div class="group">
<div class="news">
<a href="http://fussball.dw.com/index.php?lang=de&event=el&matchday=VF" target="_blank">

<div class="teaserImg">
<img src="/image/16392713_301.jpg" title="Handout released by the UEFA shows the new logo of the UEFA Europa League. The UEFA Executive Committee has approved 26 September 2008 the change of name for the UEFA Cup to the UEFA Europa League from 2009/10. The new name heralds major changes to the competition, which will have a new 48-team group stage with centralised marketing of broadcast rights, a presenting sponsor and an official matchball in addition to centralised sponsorship from the knockout stage and a new logo and visual identity according to the news release by the UEFA. EPA/UEFA HANDOUT EDITORIAL USE ONLY / NO SALES +++(c) dpa - Report+++" alt="Handout released by the UEFA shows the new logo of the UEFA Europa League. The UEFA Executive Committee has approved 26 September 2008 the change of name for the UEFA Cup to the UEFA Europa League from 2009/10. The new name heralds major changes to the competition, which will have a new 48-team group stage with centralised marketing of broadcast rights, a presenting sponsor and an official matchball in addition to centralised sponsorship from the knockout stage and a new logo and visual identity according to the news release by the UEFA. EPA/UEFA HANDOUT EDITORIAL USE ONLY / NO SALES +++(c) dpa - Report+++" /> </div>
<h2 class="linkable">
Ergebnisse und die Tabelle
</h2>
<p>Im Überblick: Alle Zahlen und Fakten zur Europa League.&nbsp; 
</p>
</a>
</div>
</div>
</div>
<!-- End Base-Teaser -->

</div>
<div style="clear:both;"></div>
</div>
</div>



<!-- Footer -->
<div id="footerSection" style="clear:both;">
<div id="footerBody">

<ul class="footer">	
<li><a style="font-weight: bold;" href="/de/themen/s-9077" title="THEMEN">THEMEN</a></li>
<li><a href="/de/themen/bundestagswahl/s-38283023" title="Bundestagswahl 2017 - Angela Merkel gegen Martin Schulz">Bundestagswahl</a></li>
<li><a href="/de/themen/deutschland/s-12321" title="Deutschland">Deutschland</a></li>
<li><a href="/de/themen/welt/s-100029" title="Welt">Welt</a></li>
<li><a href="/de/themen/wirtschaft/s-1503" title="Wirtschaft">Wirtschaft</a></li>
<li><a href="/de/themen/kultur/s-1534" title="Kultur">Kultur</a></li>
<li><a href="/de/themen/wissen-umwelt/s-12296" title="Wissen & Umwelt">Wissen & Umwelt</a></li>
<li><a href="/de/themen/sport/s-12284" title="Sport">Sport</a></li>
<li>&nbsp;</li>
<li><a href="/de/themen-von-a-bis-z/index-de">Themen von A bis Z</a></li>

</ul>

<ul class="footer">	
<li><a style="font-weight: bold;" href="/de/media-center/s-100813" title="Das Media Center: Die Mediathek der Deutschen Welle">MEDIA CENTER</a></li>
<li><a href="/de/media-center/live-tv/s-100817" title="Deutsche Welle Live TV Stream: Nachrichten aus aller Welt">Live TV</a></li>
<li><a href="/de/media-center/alle-inhalte/s-100814" title="Alle multimedialen Inhalte der Deutschen Welle">Alle Inhalte</a></li>
<li><a href="/de/media-center/sendung-verpasst/s-100815" title="Sie haben eine Sendung der Deutschen Welle verpasst?">Sendung verpasst?</a></li>
<li><a href="/de/media-center/deutschkurse/s-100816" title="Online deutsch lernen mit Videos und Audios der DW">Deutschkurse</a></li>
<li><a href="/de/media-center/podcasts/s-100976" title="Podcasts: Abonnieren Sie unsere Radio und TV Podcasts">Podcasts</a></li>

</ul>

<ul class="footer">	
<li><a style="font-weight: bold;" href="/de/tv/s-9093" title="TV">TV</a></li>
<li><a href="/de/tv/programmübersicht/s-4765" title="TV-Programmplan und Empfang">Programmübersicht</a></li>
<li><a href="/de/tv/tv-sendungen/s-9094" title="TV Sendungen">TV Sendungen</a></li>

</ul>

<ul class="footer">	
<li><a style="font-weight: bold;" href="/de/deutsch-lernen/s-2055" title="DEUTSCH LERNEN">DEUTSCH LERNEN</a></li>
<li><a href="/de/deutsch-lernen/deutschkurse/s-2068" title="Deutschkurse">Deutschkurse</a></li>
<li><a href="/de/deutsch-lernen/deutsch-xxl/s-12376" title="Deutsch XXL">Deutsch XXL</a></li>
<li><a href="/de/deutsch-lernen/community-d/s-9035" title="Community D">Community D</a></li>
<li><a href="/de/deutsch-lernen/deutsch-unterrichten/s-2233" title="Deutsch unterrichten">Deutsch unterrichten</a></li>

</ul>

<ul class="footer">	
<li><a style="font-weight: bold;" href="/de/unternehmen/profil/s-30626" title="UNTERNEHMEN">UNTERNEHMEN</a></li>
<li><a href="/de/unternehmen/profil/s-30626" title="Über uns">Über uns</a></li>
<li><a href="/de/unternehmen/presse/s-2981" title="Presse">Presse</a></li>
<li><a href="/de/unternehmen/business-sales/s-3086" title="Business & Sales">Business & Sales</a></li>
<li><a href="/de/unternehmen/travel/s-7456" title="Travel Distribution">Travel</a></li>

</ul>

<ul class="footer">	
<li><a style="font-weight: bold;" href="/de/service/empfang/s-4136" title="Service">SERVICE</a></li>
<li><a href="/de/service/empfang/s-4136" title="Empfang der TV Programme der Deutschen Welle in Ihrer Region">Empfang</a></li>
<li><a href="/de/service/mobil/s-8732" title="Die DW-Apps für Android, iOS, Windows Phone und Symbian">Mobil</a></li>
<li><a href="/newsletter-anmeldung/a-15718221" title="Newsletter & Co.">Newsletter & Co.</a></li>
<li><a href="/de/service/faq/s-30582" title="FAQ: Antworten auf häufige Fragen an die Deutsche Welle">FAQ</a></li>
<li><a href="/de/service/kontakt/s-30583" title="Anschriften und Ansprechpartner bei der Deutschen Welle">Kontakt</a></li>
<li><a href="/de/service/smart-tv/s-32863" title="DW Smart TV Apps für Apple TV, Android TV, Sony, LG, Samsung">Smart TV</a></li>
<li>&nbsp;</li>
<li><a style="font-weight: bold;" href="/de/dw-akademie/über-uns/s-8101" title="DW AKADEMIE">DW AKADEMIE</a></li>
<li><a href="/de/dw-akademie/über-uns/s-8101" title="Über Uns | DW Akademie">Über uns</a></li>
<li><a href="/de/dw-akademie/medienentwicklung/s-11812" title="Medienentwicklung | DW Akademie">Medienentwicklung</a></li>
<li><a href="/de/dw-akademie/studium/s-12262" title="International Media Studies | DW Akademie">Studium</a></li>
<li><a href="/de/dw-akademie/volontariat/s-11881" title="Volontariat | DW Akademie">Volontariat</a></li>
<li><a href="/de/dw-akademie/medientraining/s-11813" title="Medientraining | DW Akademie">Medientraining</a></li>

</ul>




<p id="copyright">
© 2017 Deutsche Welle |
<a href="/de/datenschutzerklärung/a-18265186" >Datenschutz</a> |
<a href="/impressum">Impressum</a> |
<a href="/kontakt">Kontakt</a>
| <a href="http://m.dw.com/de/rittner-auf-rasen-hilft-gelassenheit/a-39448707">Mobile Version</a>
</p>
</div></div>
<!-- /Footer -->

</div>


</div>
</body>
</html>
