<!DOCTYPE html>
<!--[if lt IE 7 ]><!--> <html lang="de" class="ie ie6"> <!--<![endif]-->
<!--[if IE 7 ]><!--> <html lang="de" class="ie ie7"> <!--<![endif]-->
<!--[if IE 8 ]><!--> <html lang="de" class="ie ie8"> <!--<![endif]-->
<!--[if IE 9 ]><!--> <html lang="de" class="ie ie9"> <!--<![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="de"> <!--<![endif]-->


<head>
<link rel="canonical" href="http://www.dw.com/de/riesige-totenstadt-im-bulgarischen-perperikon-freigelegt/a-40371955">
<link rel="amphtml" href="http://amp.dw.com/de/riesige-totenstadt-im-bulgarischen-perperikon-freigelegt/a-40371955">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.dw.com/de/riesige-totenstadt-im-bulgarischen-perperikon-freigelegt/a-40371955" >
<script type="text/javascript" src="//wurfl.io/wurfl.js"></script>
<script type="text/javascript">
window.languagePreferenceTTL = 2628000;
var languagePreferenceTTL = 2628000;
var hostNameMobile = "http://m.dw.com";
var mobileRedirectTTL = 86400;
</script>
<script type="text/javascript" src="/js/de.dw.cdaLanguage.min.js"></script>

<meta http-equiv="content-type" content="text/html; charset=utf-8">
<!--[if IE]><meta http-equiv="imagetoolbar" content="no"><![endif]-->
<meta name="robots" content="index, follow" />
<meta name="revisit-after" content="1 days" />
<meta name="publisher" content="Deutsche Welle (www.dw.com)" />
<meta name="copyright" content="&copy; 2017 Deutsche Welle (www.dw.com)" />
<meta name="author" content="Deutsche Welle (www.dw.com)" />
<meta content="app-id=498833085" name="apple-itunes-app">
<meta content="app-id=com.idmedia.android.newsportal" name="google-play-app">
<meta name="msApplication-TileImage" content="/js/smartbanner/DW-App-Icon-57x57.png" />
<link rel="icon" href="/favicon.png" type="image/png">
<link rel="apple-touch-icon" href="/favicon.png">

<meta name="language" content="de_DE" />
<meta property="fb:pages" content="130435762955" />
<meta name="keywords" content="Perperikon,Bulgarien,Ausgrabung,Archäologie,Nekropolis,Grabstätte" />
<meta name="news_keywords" content="Perperikon,Bulgarien,Ausgrabung,Archäologie,Nekropolis,Grabstätte" />
<meta name="description" content="Hier siedelten Römer, Goten, Byzantiner und Bulgaren. Bis in die Steinzeit reicht die Geschichte der Felsenstadt, Menschen aus mehreren Epochen wurden hier begraben. Nun haben Archäologen einen Sensationsfund gemacht." />
<meta property="og:description" content="Hier siedelten Römer, Goten, Byzantiner und Bulgaren. Bis in die Steinzeit reicht die Geschichte der Felsenstadt, Menschen aus mehreren Epochen wurden hier begraben. Nun haben Archäologen einen Sensationsfund gemacht." />
<meta property="og:url" content="http://www.dw.com/de/riesige-totenstadt-im-bulgarischen-perperikon-freigelegt/a-40371955" />
<meta property="og:site_name" content="DW.COM" />
<meta property="fb:admins" content="100000944106340" />
<meta property="fb:admins" content="100004095264842" />
<meta property="fb:admins" content="100004135624835" />

<link rel="stylesheet" href="/css/dwde-ltr.min.css" type="text/css" media="all"/>
<link rel="stylesheet" href="/css/dw-print.css" type="text/css" media="print"/>
<link rel="stylesheet" href="/css/dw-fonts-latin.css" type="text/css" media="all"/>
<link rel="stylesheet" href="/css/dw-epg-ltr.css" type="text/css" media="all"/>
<!--[if IE 8]><link rel="stylesheet" href="/css/dw-epg-ie-ltr.css" type="text/css" media="all"/><![endif]-->


<style type="text/css" media="screen">
div#navMain ul#navLevel1 a#n01 {color: #fff !important;}
div#navMain ul#navLevel1 a#n01:hover {color: #000 !important;}
div#navMain ul#navLevel1 li:hover a#n01 {color: #000 !important;}
div#navMain ul#navLevel2 a#navAct2 {color: #fff !important;}
</style>
<meta property="og:title" content="Riesige Totenstadt im bulgarischen Perperikon freigelegt | Kunst | DW | 05.09.2017" />
<meta property="og:image" content="http://www.dw.com/image/40371755_304.jpg"/>
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="529" />
<meta property="og:image" content="http://www.dw.com/image/40371777_304.jpg"/>
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="529" />


<title>Riesige Totenstadt im bulgarischen Perperikon freigelegt | Kunst | DW | 05.09.2017</title>


<script type="text/javascript" src="/js/dwde.min.js"></script>

<script>jwplayer.key="A8gldBq3+fsUQ8PmMDgbNMStJ/cFHd056n8mR9YkL68=";</script>
<script type="text/javascript" src="/js/datepicker/jquery.ui.datepicker-de.min.js"></script>
<script type="text/javascript" src="//www.google.com/recaptcha/api.js?render=explicit&amp;hl=de"></script>


<script type="text/javascript" src="//service.maxymiser.net/cdn/dwCOM/js/mmcore.js"></script>

<script type="text/javascript">
var disqus_shortname = 'dwde-de';
</script>

</head>

<body id="html_body" >
<!-- Trackingcode Body-Area -->
<script type="text/javascript">
var dwXT = {
visibleStructure: "",
fullUrl: "http%3A%2F%2Fwww.dw.com%2Fde%2Friesige-totenstadt-im-bulgarischen-perperikon-freigelegt%2Fa-40371955",
maca: "",
articleChangeDateShort: "20170905",
structureId: "101381",
structureTypeId: "1",
chap: "THEMEN::Kultur::Kunst",
pageId: "40371955",
richMediaTracking: true,
trackingProfileId: "1"
};
var channelNameAppendix = "-";
xtnv = document;
xtsd = "https://logs1242";
xtsite = "510544";
xtdmc = ".dw.com";
xtn2 = "1";
xtdkLanguage = "";
xtdi = "";
xt_an = "";
xt_ac = "";
xt_multc = "";
xt_profile = "NORMAL";
xtpageSingleEncoded = "THEMEN::Kultur::Kunst::Riesige+Totenstadt+im+bulgarischen+Perperikon+freigelegt";
xtpage = "THEMEN::Kultur::Kunst::Riesige+Totenstadt+im+bulgarischen+Perperikon+freigelegt";
xt_multc = "&x1=1&x2=1&x3=40371955&x4=101381&x5=Riesige+Totenstadt+im+bulgarischen+Perperikon+freigelegt&x6=&x7=http%3A%2F%2Fwww.dw.com%2Fde%2Friesige-totenstadt-im-bulgarischen-perperikon-freigelegt%2Fa-40371955&x8=&x9=20170905&x10=THEMEN::Kultur::Kunst&x13=1&x14=&x15=19990010&x16=&x17=&x18=";
if (window.xtparam!=null) {
window.xtparam += "&ac="+xt_ac+"&an="+xt_an+xt_multc;
} else {
window.xtparam = "&ac="+xt_ac+"&an="+xt_an+xt_multc;
}
</script>
<script src="https://commons.dw.com/tracking/xtcore.js" type="text/javascript"></script>
<script src="https://commons.dw.com/tracking/xtjwrm_20001.js" type="text/javascript"></script>
<noscript>
<img width="1" height="1" alt="" src="https://logs1242.xiti.com/hit.xiti?s=510544&amp;s2=1&amp;p=THEMEN::Kultur::Kunst::Riesige+Totenstadt+im+bulgarischen+Perperikon+freigelegt&amp;di=&amp;an=&amp;ac=&amp;x1=1&amp;x2=1&amp;x3=40371955&amp;x4=101381&amp;x5=Riesige+Totenstadt+im+bulgarischen+Perperikon+freigelegt&amp;x6=null&amp;x7=http%3A%2F%2Fwww.dw.com%2Fde%2Friesige-totenstadt-im-bulgarischen-perperikon-freigelegt%2Fa-40371955&amp;x8=&amp;x9=20170905&amp;x10=THEMEN::Kultur::Kunst&amp;x13=1&amp;x14=&amp;x15=19990010&amp;x16=&amp;x17=&amp;x18=" >
</noscript>
<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "18760854", c4: "http%3A%2F%2Fwww.dw.com%2Fde%2Friesige-totenstadt-im-bulgarischen-perperikon-freigelegt%2Fa-40371955",
options: {
url_append: "comscorekw=1"
}
});
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=18760854&amp;c4=http%3A%2F%2Fwww.dw.com%2Fde%2Friesige-totenstadt-im-bulgarischen-perperikon-freigelegt%2Fa-40371955&amp;cv=2.0&amp;cj=1&amp;comscorekw=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Language selection and quickjump navigation: -->
<ol id="quickjump" role="list">
<li role="listitem" aria-labelledby="Inhalt"><a href="#bodyContent" id="Inhalt">Inhalt</a></li>
<li role="listitem" aria-labelledby="Navigation"><a href="#navMain" id="Navigation">Navigation</a></li>
<li role="listitem" aria-labelledby="asideLink"><a href="#aside" id="asideLink">Weitere Inhalte</a></li>
<li role="listitem" aria-labelledby="metanavigationLink"><a href="#navMeta" id="metanavigationLink">Metanavigation</a></li>
<li role="listitem" aria-labelledby="sucheLink"><a href="#search" id="sucheLink">Suche</a></li>
<li role="listitem" aria-labelledby="languageLink"><a href="#langSelect" id="languageLink" xml:lang="de" lang="de" accesskey="6">Choose from 30 Languages</a></li>
</ol>
<!-- AUTO-LANGUAGE-SELECT-HINT -->
<!--[if IE 7 ]><div id="ie7PositionHelper"></div><![endif]-->
<div id="topMetaLang" style="margin-top: -190px;">
<a class="closeLink" href="#close" title="close"></a>
<div id="topMetaInner">
<!-- L a n g u a g e S e l e c t o r -->
<div id="languageSection">
<ul>
<li><a href="/sq/fokus/s-10250" title="FOKUS" data-lang="sq-AL"
>
Albanian <span class="native">Shqip</span></a>
</li>
<li><a href="/am/ይዘት/s-11646" title="ይዘት" data-lang="am-ET"
>
Amharic <span class="native">አማርኛ</span></a>
</li>
<li><a href="/ar/الرئيسية/s-9106" title="الرئيسية" data-lang="ar-AE"
>
Arabic <span class="native">العربية</span></a>
</li>
<li><a href="/bn/বিষয়/s-11929" title="বিষয়" data-lang="bn-BD"
>
Bengali <span class="native">বাংলা</span></a>
</li>
<li><a href="/bs/teme/s-10037" title="TEME" data-lang="bs-BA"
>
Bosnian <span class="native">B/H/S</span></a>
</li>
<li><a href="/bg/начало/s-10257" title="Начало" data-lang="bg-BG"
>
Bulgarian <span class="native">Български</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=simp" title="在线报导" data-lang="zh-CN">
Chinese <span class="native">(Simplified) 简</span></a>
</li>
<li>
<a href="/zh/在线报导/s-9058?&zhongwen=trad" title="在線報導" data-lang="zh-CN-t">
Chinese <span class="native">(Traditional) 繁</span></a>
</li>
</ul>
<ul>
<li><a href="/hr/teme/s-9747" title="TEME" data-lang="hr-HR"
>
Croatian <span class="native">Hrvatski</span></a>
</li>
<li><a href="/fa-af/دويچه-وله-دری/s-10259" title="دويچه وله دری" data-lang="fa-AF"
>
Dari <span class="native">دری </span></a>
</li>
<li><a href="/en/top-stories/s-9097" title="TOP STORIES" data-lang="en-GB"
>
English <span class="native">English</span></a>
</li>
<li><a href="/fr/actualités/s-10261" title="ACTUALITÉS" data-lang="fr-FR"
>
French <span class="native">Français</span></a>
</li>
<li><a href="/de/themen/s-9077" title="THEMEN" data-lang="de-DE"
class="ici">
German <span class="native">Deutsch</span></a>
</li>
<li><a href="/el/θεματα/s-10507" title="ΘΕΜΑΤΑ" data-lang="el-GR"
>
Greek <span class="native">Ελληνικά</span></a>
</li>
<li><a href="/ha/batutuwa/s-11603" title="BATUTUWA" data-lang="ha-NG"
>
Hausa <span class="native">Hausa</span></a>
</li>
<li><a href="/hi/खबरें/s-11931" title="खबरें" data-lang="hi-IN"
>
Hindi <span class="native">हिन्दी</span></a>
</li>
</ul>
<ul>
<li><a href="/id/rubrik/s-11546" title="RUBRIK" data-lang="id-ID"
>
Indonesian <span class="native">Bahasa Indonesia</span></a>
</li>
<li><a href="/sw/idhaa-ya-kiswahili/s-11588" title="IDHAA YA KISWAHILI" data-lang="sw-TZ"
>
Kiswahili <span class="native">Kiswahili</span></a>
</li>
<li><a href="/mk/теми/s-10339" title="Теми" data-lang="mk-MK"
>
Macedonian <span class="native">Македонски</span></a>
</li>
<li><a href="/ps/دويچه-ويله-پښتو/s-11722" title="دويچه ويله پښتو" data-lang="ps-AF"
>
Pashto <span class="native">پښتو</span></a>
</li>
<li><a href="/fa-ir/دویچه-وله-فارسی/s-9993" title="دویچه وله فارسی" data-lang="fa-IR"
>
Persian <span class="native">فارسی</span></a>
</li>
<li><a href="/pl/start/s-11394" title="START" data-lang="pl-PL"
>
Polish <span class="native">Polski</span></a>
</li>
<li><a href="/pt-002/notícias/s-13918" title="NOTÍCIAS" data-lang="pt-002"
>
Portuguese <span class="native">Português para África</span></a>
</li>
<li><a href="/pt-br/notícias/s-7111" title="Página principal que abriga todo o conteúdo da DW Brasil" data-lang="pt-BR"
>
Portuguese <span class="native">Português do Brasil</span></a>
</li>
</ul>
<ul>
<li><a href="/ro/focus/s-10575" title="FOCUS" data-lang="ro-RO"
>
Romanian <span class="native">Română</span></a>
</li>
<li><a href="/ru/темы-дня/s-9119" title="Новости и аналитика о Германии, России, Европе, мире | DW" data-lang="ru-RU"
>
Russian <span class="native">Русский</span></a>
</li>
<li><a href="/sr/rubrike/s-10682" title="RUBRIKE" data-lang="sr-RS"
>
Serbian <span class="native">Српски/Srpski</span></a>
</li>
<li><a href="/es/actualidad/s-30684" title="ACTUALIDAD" data-lang="es-ES"
>
Spanish <span class="native">Español</span></a>
</li>
<li><a href="/tr/gündem/s-10201" title="GÜNDEM" data-lang="tr-TR"
>
Turkish <span class="native">Türkçe</span></a>
</li>
<li><a href="/uk/головна/s-9874" title="Новини й аналітика про Німеччину, Україну, Європу та світ" data-lang="uk-UA"
>
Ukrainian <span class="native">Українська</span></a>
</li>
<li><a href="/ur/عنوانات/s-11933" title="عنوانات" data-lang="ur-PK"
>
Urdu <span class="native">اردو</span></a>
</li>
</ul>
</div><!-- / L a n g u a g e S e l e c t o r -->
<div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>

<!-- META-NAVI -->
<div id="topMeta" style="margin-top: -30px; display:none;">
<a title="close" href="#close" class="closeLink"></a>
<div id="topMetaInner">
<span class="langHint">
<a href="">Wrong language? Change it here</a>
</span>
DW.COM hat Deutsch als Spracheinstellung für Sie gewählt. <div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>

<!-- E X T R A W R A P B O D Y M O V E R -->
<div id="bodyMover">

<!-- META-NAVI -->
<div id="navMeta">
<div id="langSelect" class="v2">
<a name="langSelectTrigger" id="langSelectTrigger" href="javascript:void(0);">DW.COM in 30 languages</a>
</div>

<div class="metaLink"><a href="/de/dw-akademie/über-uns/s-8101" title="DW AKADEMIE">DW Akademie</a></div>
<div class="metaLink"><a href="/de/unternehmen/profil/s-30626" title="UNTERNEHMEN">Unternehmen</a></div>
</div>
<!-- OUTER FRAME -->
<div id="outerFrame">
<!-- NAV CONTAINER -->
<div id="navContainer">
<!-- NAVI MAIN: main categories:-->
<div id="navHead">
<div id="logo" class="dwnews">
<a href="/de/themen/s-9077" title="THEMEN">
Deutsche Welle
</a>
</div>
<div id="logoprint">
<img width="98" height="100" alt="Deutsche Welle" src="/cssi/dwlogo-print.gif">
</div>
<div id="search">
<form id="navSearchForm" class="modular" action="/search/de" title="GlobalSearch" method="get">
<input type="hidden" param="searchNavigationId" name="searchNavigationId"
value="9077"/>
<input type="hidden" param="languageCode" name="languageCode" value="de"/>
<input type="hidden" param="origin" name="origin" value="gN"/>
<input id="item" name="item" type="text" onblur="if(this.value=='')this.value=this.defaultValue;"
onfocus="if(this.value==this.defaultValue)this.value='';"
value="THEMEN durchsuchen" param='item'
data-default="THEMEN durchsuchen">
<div id="searchButton"></div>
</form>
</div>
</div><!-- subcategories: -->
<div id="navMain">
<ul id="navLevel1">
<li>
<a id="n01" href="/de/themen/s-9077"
title="THEMEN">THEMEN</a>

<div class="flyout">

<ul class="sitemap">

<li><a href="/de/themen/bundestagswahl/s-38283023" title="Bundestagswahl 2017 - Angela Merkel gegen Martin Schulz">Bundestagswahl</a>
</li>
<li><a href="/de/themen/deutschland/s-12321" title="Deutschland">Deutschland</a>
<ul class="sitemap">
<li><a href="/de/themen/luther2017/s-38377918" title="Luther2017">Luther2017</a>
</li>
<li><a href="/de/themen/deutschland-verstehen/s-12019" title="Deutschland verstehen">Deutschland verstehen</a>
</li>
<li><a href="/de/themen/deutschland-evangelisch-katholisch/s-101276" title="Deutschland evangelisch-katholisch">Deutschland evangelisch-katholisch</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/themen/erste-schritte-in-deutschland/s-32443" title="Erste Schritte in Deutschland">Erste Schritte in Deutschland</a>
</li>
</ul>
</li>
<li><a href="/de/themen/welt/s-100029" title="Welt">Welt</a>
<ul class="sitemap">
<li><a href="/de/themen/europa/s-12322" title="Europa">Europa</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/themen/nahost/s-12323" title="Nahost">Nahost</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/themen/afrika/s-12324" title="Afrika">Afrika</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/themen/amerika/s-12325" title="Amerika - Die aktuellsten Nachrichten und Informationen">Amerika</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/themen/asien/s-12326" title="Asien">Asien</a>
</li>
</ul>
</li>
<li><a href="/de/themen/wirtschaft/s-1503" title="Wirtschaft">Wirtschaft</a>
<ul class="sitemap">
<li><a href="/de/themen/w20/s-37923697" title="Wo+men">W20</a>
</li>
<li><a href="/de/themen/mein-2030/s-32428" title="Mein 2030">Mein 2030</a>
</li>
<li><a href="/de/themen/zukunft-der-arbeit/s-36011301" title="Zukunft der Arbeit">Zukunft der Arbeit</a>
</li>
</ul>
</li>
<li><a href="/de/themen/kultur/s-1534" title="Kultur">Kultur</a>
<ul class="sitemap">
<li><a href="/de/themen/filme/s-1564" title="Filme">Filme</a>
</li>
<li><a href="/de/themen/bücher/s-1568" title="Bücher">Bücher</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/themen/musik/s-12771" title="Musik">Musik</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/themen/kunst/s-101381" title="Kunst">Kunst</a>
</li>
<li><a href="/de/themen/digitales-leben/s-30511" title="Digitales Leben">Digitales Leben</a>
</li>
<li><a href="/de/themen/lebensart/s-101382" title="Lebensart">Lebensart</a>
</li>
<li><a href="/de/themen/reise/s-1644" title="DW Reise">Reise</a>
<ul class="sitemap">
</ul>
</li>
</ul>
</li>
<li><a href="/de/themen/wissen-umwelt/s-12296" title="Wissen & Umwelt">Wissen & Umwelt</a>
<ul class="sitemap">
<li><a href="/de/tv/fit-gesund/s-11936" title="Fit & gesund">Fit & gesund</a>
</li>
<li><a href="/de/programm/projekt-zukunft/s-3210-9801" title="Projekt Zukunft">Projekt Zukunft</a>
</li>
<li><a href="/de/themen/global-ideas/s-30494" title="Global Ideas">Global Ideas</a>
<ul class="sitemap">
<li><a href="/de/themen/schwerpunkte/s-101459" title="Schwerpunkte">Schwerpunkte</a></li>
</ul>
</li>
</ul>
</li>
<li><a href="/de/themen/sport/s-12284" title="Sport">Sport</a>
<ul class="sitemap">
<li><a href="/de/themen/bundesliga/s-101238" title="Bundesliga">Bundesliga</a>
</li>
<li><a href="/de/themen/champions-league/s-101239" title="Champions League">Champions League</a>
</li>
<li><a href="/de/themen/nationalelf/s-101240" title="Nationalelf">Nationalelf</a>
</li>
<li><a href="/de/themen/formel-1/s-101241" title="Formel 1">Formel 1</a>
</li>
<li><a href="/de/themen/esports/s-32648" title="eSports - virtueller Hochleistungssport">eSports</a>
</li>
<li><a href="/de/themen/mehr-sport/s-101242" title="Mehr Sport">Mehr Sport</a>
</li>
</ul>
</li>
</ul>

<div class="flyoutGroup col1">
<h4>Specials</h4>
<ul class="sitemap">
<li><a href="/de/themen/1945-ende-und-aufbruch/s-101458" title="1945: Ende und Aufbruch">1945: Ende und Aufbruch</a></li>
<li><a href="/de/themen/50-küchen-eine-heimat/s-32912" title="50 Küchen, eine Heimat – 50 Restaurants, 50 Rezepte, 50 Länder">50 Küchen, eine Heimat</a></li>
<li><a href="/de/themen/art-of-freedom-freedom-of-art/s-32538" title="Art of Freedom. Freedom of Art.">Art of Freedom. Freedom of Art.</a></li>
<li><a href="/de/themen/deutscher-buchpreis/s-32905" title="Deutscher Buchpreis">Deutscher Buchpreis</a></li>
<li><a href="/de/themen/deutscher-fußball-botschafter/s-32679" title="Deutscher Fußball-Botschafter - Mission im Auftrag des Balls ">Deutscher Fußball-Botschafter</a></li>
<li><a href="/de/themen/deutschland-türkei-ein-schwieriges-verhältnis/s-37848761" title="Deutschland - Türkei: ein schwieriges Verhältnis">Deutschland - Türkei: ein schwieriges Verhältnis</a></li>
<li><a href="/de/themen/die-welt-spricht-sport/s-101374" title="Wie Sport weltweit Menschen verbindet">Die Welt spricht Sport</a></li>
<li><a href="/de/themen/fake-news-krise-der-fakten-krieg-der-meinungen/s-36840487" title="Fake News: Krise der Fakten - Krieg der Meinungen">Fake News: Krise der Fakten - Krieg der Meinungen</a></li>
<li><a href="/de/themen/generation-25/s-32408" title="Generation 25">Generation 25</a></li>
<li><a href="/de/themen/gutenberg-im-cyberstorm/s-101300" title="Gutenberg im Cyberstorm">Gutenberg im Cyberstorm</a></li>
<li><a href="/de/themen/merkels-versprechen/s-32903" title="Merkels Versprechen">Merkels Versprechen</a></li>
<li><a href="/de/themen/mit-17-das-jahrhundert-der-jugend/s-101112" title="Mit 17... Das Jahrhundert der Jugend">Mit 17... Das Jahrhundert der Jugend</a></li>
<li><a href="http://de.qantara.de/" title="Qantara.de">Qantara.de</a></li>
</ul>
</div>


<div class="navTeaserGroup">
<div class="navTeaser">
<a href="/de/der-fall-schleyer-opfer-der-staatsräson/a-40331156">

<img src="/image/17564066_305.jpg" title="Schleyer Entführung 1977 (AFP/Getty Images)" alt="Schleyer Entführung 1977 (AFP/Getty Images)" />	
<h4>Deutschland</h4>
<h2>Der Fall Schleyer: Opfer der Staatsräson? <span class="date"> 05.09.2017</span></h2>
</a>
</div>
<div class="navTeaser">
<a href="/de/die-deutsche-wirtschaft-im-wahljahr/a-39133779">

<img src="/image/40351281_305.jpg" title="Warnschild mit der Aufschrift Brückenschäden (picture-alliance/dpa/F. von Erichsen)" alt="Warnschild mit der Aufschrift Brückenschäden (picture-alliance/dpa/F. von Erichsen)" />	
<h4>Wirtschaft</h4>
<h2>Die deutsche Wirtschaft im Wahljahr <span class="date"> 04.09.2017</span></h2>
</a>
</div>
<div class="navTeaser">
<a href="/de/champions-league-dortmund-gegen-real-fcb-erwartet-paris/a-40225890">

<img src="/image/36685199_305.jpg" title="Champions League Real Madrid - Borussia Dortmund (picture-alliance/dpa/F. Gentsch)" alt="Champions League Real Madrid - Borussia Dortmund (picture-alliance/dpa/F. Gentsch)" />	
<h4>Sport</h4>
<h2>Champions League: Dortmund gegen Real, FCB erwartet Paris <span class="date"> 24.08.2017</span></h2>
</a>
</div>
</div>

</div>

</li>
<li>
<a href="/de/media-center/s-100813"
title="Das Media Center: Die Mediathek der Deutschen Welle">Media Center</a>

<div class="flyout mini">
<ul class="sitemap" role="menu">
<li role="menuitem">
<a href="/de/media-center/live-tv/s-100817" title="Deutsche Welle Live TV Stream: Nachrichten aus aller Welt">Live TV</a>
</li>
<li role="menuitem">
<a href="/de/media-center/alle-inhalte/s-100814" title="Alle multimedialen Inhalte der Deutschen Welle">Alle Inhalte</a>
</li>
<li role="menuitem">
<a href="/de/media-center/sendung-verpasst/s-100815" title="Sie haben eine Sendung der Deutschen Welle verpasst?">Sendung verpasst?</a>
</li>
<li role="menuitem">
<a href="/de/media-center/deutschkurse/s-100816" title="Online deutsch lernen mit Videos und Audios der DW">Deutschkurse</a>
</li>
<li role="menuitem">
<a href="/de/media-center/podcasts/s-100976" title="Podcasts: Abonnieren Sie unsere Radio und TV Podcasts">Podcasts</a>
</li>
</ul>
</div>

</li>
<li>
<a href="/de/tv/s-9093"
title="TV">TV</a>

<div class="flyout">

<ul class="sitemap">

<li><a href="/de/tv/programmübersicht/s-4765" title="TV-Programmplan und Empfang">Programmübersicht</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/tv/tv-sendungen/s-9094" title="TV Sendungen">TV Sendungen</a>
</li>
</ul>

<div class="flyoutGroup">
<h4 class="meta">Programme TV</h4>
<ul class="sitemap">
<li><a href="/de/tv/37-grad/s-10145" title="37 Grad">37 Grad</a></li>
<li><a href="/de/tv/anne-will/s-12701" title="Anne Will">Anne Will</a></li>
<li><a href="/de/tv/bares-für-rares/s-36399064" title="Bares für Rares">Bares für Rares</a></li>
<li><a href="/de/tv/bauerfeind-assistiert/s-36398657" title="Bauerfeind assistiert">Bauerfeind assistiert</a></li>
<li><a href="/de/tv/berlin-direkt/s-10153" title="Berlin direkt">Berlin direkt</a></li>
<li><a href="/de/tv/check-in/s-32692" title="Check-in - Das Reisemagazin">Check-in</a></li>
<li><a href="/de/tv/der-tag/s-32615" title="Der Tag - Nachrichten und Hintergrund">Der Tag</a></li>
<li><a href="/de/tv/deutschland-wählt/s-39430467" title="Deutschland wählt">Deutschland wählt</a></li>
<li><a href="/de/tv/die-anstalt/s-100973" title="Die Anstalt">Die Anstalt</a></li>
<li><a href="/de/tv/die-bundesliga/s-36400633" title="Die Bundesliga">Die Bundesliga</a></li>
<li><a href="/de/tv/dokfilm/s-3609" title="DokFilm">DokFilm</a></li>
<li><a href="/de/tv/euromaxx/s-7553" title="Euromaxx- Leben und Kultur in Europa">Euromaxx</a></li>
<li><a href="/de/tv/europe-in-concert/s-30429" title="Europe in Concert - Top-Acts Live">Europe in Concert</a></li>
<li><a href="/de/tv/fit-gesund/s-11936" title="Fit & gesund - Das Gesundheitsmagazin">Fit & gesund</a></li>
<li><a href="/de/tv/fokus-europa/s-101183" title="Fokus Europa - Länder, Menschen, Schicksale">Fokus Europa</a></li>
<li><a href="/de/tv/glaubenssachen/s-3668" title="Glaubenssachen - Die Kirchensendung">Glaubenssachen</a></li>
<li><a href="/de/tv/global-3000/s-11486" title="Global 3000 - Das Globalisierungsmagazin">Global 3000</a></li>
<li><a href="/de/tv/gottesdienst/s-101259" title="Gottesdienst">Gottesdienst</a></li>
</ul>
<ul class="sitemap">
<li><a href="/de/tv/hart-aber-fair/s-12675" title="Hart aber fair">Hart aber fair</a></li>
<li><a href="/de/tv/interview/s-31608" title="Interview - Hintergründe, Fakten, Analysen">Interview</a></li>
<li><a href="/de/tv/kick-off/s-12837" title="Kick off! - Das Bundesliga-Magazin der DW">Kick off!</a></li>
<li><a href="/de/tv/kino/s-7552" title="Kino - Das Filmmagazin">Kino</a></li>
<li><a href="/de/tv/kochen-mit-martina-moritz/s-101487" title="Kochen mit Martina & Moritz">Kochen mit Martina & Moritz</a></li>
<li><a href="/de/tv/kultur21/s-7884" title="Kultur.21 - Das Kulturmagazin">Kultur.21</a></li>
<li><a href="/de/tv/kulturzeit/s-36398595" title="Kulturzeit">Kulturzeit</a></li>
<li><a href="/de/tv/ladies-night/s-36400088" title="Ladies Night">Ladies Night</a></li>
<li><a href="/de/tv/lesenswert/s-36399591" title="Lesenswert">Lesenswert</a></li>
<li><a href="/de/tv/lesenswert-sachbuch/s-37071532" title="Lesenswert Sachbuch">Lesenswert Sachbuch</a></li>
<li><a href="/de/tv/made-in-germany/s-3054" title="Made in Germany - Das Wirtschaftsmagazin">Made in Germany</a></li>
<li><a href="/de/tv/markus-lanz/s-12709" title="Markus Lanz">Markus Lanz</a></li>
<li><a href="/de/tv/maybrit-illner/s-10146" title="Maybrit Illner">Maybrit Illner</a></li>
<li><a href="/de/tv/motor-mobil/s-9689" title="Motor mobil - Das Automagazin">Motor mobil</a></li>
<li><a href="/de/tv/museums-check/s-36399846" title="Museums-Check">Museums-Check</a></li>
<li><a href="/de/tv/nahaufnahme/s-100280" title="Nahaufnahme - Die aktuelle Reportage">Nahaufnahme</a></li>
<li><a href="/de/tv/ndr-comedy-contest/s-32737" title="NDR Comedy Contest">NDR Comedy Contest</a></li>
<li><a href="/de/tv/nuhr-im-ersten/s-100377" title="Nuhr im Ersten">Nuhr im Ersten</a></li>
</ul>
<ul class="sitemap">
<li><a href="/de/tv/popxport/s-7851" title="PopXport - Das deutsche Musikmagazin">PopXport</a></li>
<li><a href="/de/tv/projekt-zukunft/s-3210" title="Projekt Zukunft - Das Wissenschaftsmagazin">Projekt Zukunft</a></li>
<li><a href="/de/tv/pufpaffs-happy-hour/s-32800" title="Pufpaffs Happy Hour">Pufpaffs Happy Hour</a></li>
<li><a href="/de/tv/pur/s-36399031" title="Pur+">Pur+</a></li>
<li><a href="/de/tv/quadriga/s-7251" title="Quadriga - Der internationale Talk aus Berlin">Quadriga</a></li>
<li><a href="/de/tv/quarks-co/s-36400242" title="Quarks & Co">Quarks & Co</a></li>
<li><a href="/de/tv/quarks-caspers/s-37071576" title="Quarks & Caspers">Quarks & Caspers</a></li>
<li><a href="/de/tv/reporter/s-31610" title="Reporter - Vor Ort">Reporter</a></li>
<li><a href="/de/tv/sarahs-music/s-101116" title="Sarah's Music - Klassik live erleben">Sarah's Music</a></li>
<li><a href="/de/tv/shift/s-30411" title="Shift - Leben in der digitalen Welt">Shift</a></li>
<li><a href="/de/tv/spätschicht/s-100375" title="Spätschicht">Spätschicht</a></li>
<li><a href="/de/tv/verrückt-nach-meer/s-36400533" title="Verrückt nach Meer">Verrückt nach Meer</a></li>
<li><a href="/de/tv/wissen-macht-ah/s-10149" title="Wissen macht Ah!">Wissen macht Ah!</a></li>
<li><a href="/de/tv/world-stories/s-101473" title="World Stories - Reportagen der Woche">World Stories</a></li>
<li><a href="/de/tv/zdf-reportage/s-12714" title="ZDF Reportage">ZDF Reportage</a></li>
<li><a href="/de/tv/zu-tisch/s-36399572" title="Zu Tisch...">Zu Tisch...</a></li>
</ul>
</div>


</div>

</li>
<li>
<a href="/de/deutsch-lernen/s-2055"
title="DEUTSCH LERNEN">DEUTSCH LERNEN</a>

<div class="flyout">

<div class="flyoutGroup">
<div class="flyoutGroup">
<h4>Deutschkurse</h4>
<ul class="sitemap">
<li><a href="/de/deutsch-lernen/deutschkurse/s-2068" title="Deutschkurse">Deutschkurse</a></li>

<li><a href="/de/deutsch-lernen/schnellstart/s-31674" title="Schnellstart">Schnellstart</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/harry/s-13219" title="Harry">Harry</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/deutsch-interaktiv/s-9571" title="Deutsch Interaktiv">Deutsch Interaktiv</a>
</li>
<li><a href="/de/deutsch-lernen/mission-europe/s-9731" title="Mission Europe">Mission Europe</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/radio-d/s-9603" title="Radio D">Radio D</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/deutsch-warum-nicht/s-2163" title="Deutsch - warum nicht?">Deutsch - warum nicht?</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/audiotrainer/s-3657" title="Audiotrainer">Audiotrainer</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/deutschtrainer/s-32888" title="Deutschtrainer">Deutschtrainer</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Deutsch XXL</h4>
<ul class="sitemap">
<li><a href="/de/deutsch-lernen/deutsch-xxl/s-12376" title="Deutsch XXL">Deutsch XXL</a></li>

<li><a href="/de/deutsch-lernen/deutsch-aktuell/s-2146" title="Deutsch Aktuell">Deutsch Aktuell</a>
<ul class="sitemap">
<li><a href="/de/deutsch-lernen/video-thema/s-12165" title="Video-Thema">Video-Thema</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/top-thema/s-8031" title="Top-Thema">Top-Thema</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/nachrichten/s-8030" title="Nachrichten">Nachrichten</a>
</li>
<li><a href="/de/deutsch-lernen/glossar/s-9151" title="Glossar">Glossar</a>
</li>
</ul>
</li>
<li><a href="/de/deutsch-lernen/deutsch-im-fokus/s-9213" title="Deutsch im Fokus">Deutsch im Fokus</a>
<ul class="sitemap">
<li><a href="/de/deutsch-lernen/alltagsdeutsch/s-9214" title="Alltagsdeutsch">Alltagsdeutsch</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/sprachbar/s-9011" title="Sprachbar">Sprachbar</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/das-sagt-man-so/s-32376" title="Das sagt man so!">Das sagt man so!</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/wort-der-woche/s-9031" title="Wort der Woche">Wort der Woche</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/deutsche-sprache-in-bildern/s-101453" title="Deutsche Sprache – in Bildern">Deutsche Sprache in Bildern</a>
</li>
</ul>
</li>
<li><a href="/de/deutsch-lernen/telenovela/s-13121" title="Telenovela">Telenovela</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/bandtagebuch/s-13891" title="Bandtagebuch">Bandtagebuch</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/landeskunde/s-12377" title="Landeskunde">Landeskunde</a>
<ul class="sitemap">
<li><a href="/de/deutsch-lernen/ticket-nach-berlin/s-32294" title="Ticket nach Berlin">Ticket nach Berlin</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/das-deutschlandlabor/s-32379" title="Das Deutschlandlabor">Das Deutschlandlabor</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/dialektatlas/s-8150" title="Dialektatlas">Dialektatlas</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/stadtbilder/s-31499" title="Stadtbilder">Stadtbilder</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/deutschland-in-bildern/s-101454" title="Deutschland erleben – in Bildern">Deutschland in Bildern</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Community D</h4>
<ul class="sitemap">
<li><a href="/de/deutsch-lernen/community-d/s-9035" title="Community D">Community D</a></li>

<li><a href="/de/deutsch-lernen/das-porträt/s-30546" title="Das Porträt">Das Porträt</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/facebook-co/s-30547" title="Facebook & Co.">Facebook & Co.</a>
</li>
<li><a href="/de/deutsch-lernen/podcasts-newsletter/s-11696" title="Podcasts & Newsletter">Podcasts & Newsletter</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/service/s-9032" title="Service">Service</a>
<ul class="sitemap">
</ul>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Deutsch unterrichten</h4>
<ul class="sitemap">
<li><a href="/de/deutsch-lernen/deutsch-unterrichten/s-2233" title="Deutsch unterrichten">Deutsch unterrichten</a></li>

<li><a href="/de/deutsch-lernen/dw-im-unterricht/s-14199" title="DW im Unterricht">DW im Unterricht</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/unterrichtsreihen/s-9729" title="Unterrichtsreihen">Unterrichtsreihen</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/de/deutsch-lernen/deutschlehrer-info/s-13503" title="Deutschlehrer-Info">Deutschlehrer-Info</a>
<ul class="sitemap">
</ul>
</li>
</ul>
</div>
</div>

</div>

</li>
</ul>
<ul id="navLevel2">
<li><a 
href="/de/themen/bundestagswahl/s-38283023"
title="Bundestagswahl 2017 - Angela Merkel gegen Martin Schulz">Bundestagswahl</a></li>
<li><a 
href="/de/themen/deutschland/s-12321"
title="Deutschland">Deutschland</a></li>
<li><a 
href="/de/themen/welt/s-100029"
title="Welt">Welt</a></li>
<li><a 
href="/de/themen/wirtschaft/s-1503"
title="Wirtschaft">Wirtschaft</a></li>
<li><a id="navAct2"
href="/de/themen/kultur/s-1534"
title="Kultur">Kultur</a></li>
<li><a 
href="/de/themen/wissen-umwelt/s-12296"
title="Wissen & Umwelt">Wissen & Umwelt</a></li>
<li><a 
href="/de/themen/sport/s-12284"
title="Sport">Sport</a></li>
</ul>
</div>
<!-- breadcrumbs navigation: -->

<div id="navPath">

<a href="/de/themen/s-9077" title="THEMEN">
THEMEN

</a>
/
<a href="/de/themen/kultur/s-1534" title="Kultur">
Kultur

</a>
/
<a href="/de/themen/kunst/s-101381" title="Kunst">
Kunst

</a>
</div>
</div>

<div id="innerFrame">





<div id="bodyContent">

<div class="col3">
<h4 class="artikel">Kunst</h4>
<h1>Riesige Totenstadt im bulgarischen Perperikon freigelegt</h1>

<p class="intro">Hier siedelten Römer, Goten, Byzantiner und Bulgaren. Bis in die Steinzeit reicht die Geschichte der Felsenstadt, Menschen aus mehreren Epochen wurden hier begraben. Nun haben Archäologen einen Sensationsfund gemacht.</p>

<div class="picBox full">
<a class="overlayLink" href="#"
link="/overlay/image/article/40371955/40371755" rel="nofollow"
style="cursor: pointer;">
<img src="/image/40371755_303.jpg" title="Blick auf die Stadt Perperikon mit Menschen, die archäologische Arbeiten vollziehen. (Foto: picture-alliance/dpa)" alt="Blick auf die Stadt Perperikon mit Menschen, die archäologische Arbeiten vollziehen. (Foto: picture-alliance/dpa)" /> </a>
<p>2003: Mitarbeiter einer archäologischen Expedition reinigen in Perperikon den Tempel des Dionysos</p>
</div>

<div class="group">
<div class="longText">
<p>"Die Nekropolis war derart populär, dass die Menschen buchstäblich aufeinander bestattet wurden", sagte der renommierte bulgarische Archäologe Nikolaj Owtscharow am Dienstag dem privaten bulgarischen Fernsehsender bTV. Gemeinsam mit seinem Team hat er in der auf Naturfelsen angelegten antiken Stadt Perperikon eine riesige Grabstätte freigelegt.</p> <p>Die bis zu vier Schichten von Grabkammern wurden durch Steinplatten voneinander getrennt. In den Gräbern fanden die Archäologen persönliche Gegenstände der Toten sowie Schmuck. Ein Ohrring kam vor laufender bTV-Kamera zu Tage. </p> <div class="picBox	full

rechts
"> <a class="overlayLink" href="#" link="/overlay/image/article/40371955/40371777" rel="nofollow" style="cursor: pointer;"> <img width="700" height="394" src="/image/40371777_401.jpg" title="Perperikon liegt im Tal des Flusses Perperischka" alt="Blick hinunter von Perperikon auf den Fluss Perperischka. (Foto: Getty Images/AFP/D. Dilkoff)" /> </a> <p>Perperikon liegt im Tal des Flusses Perperischka</p> </div> <p>Neben der Bischofsbasilika auf dem 470 Meter hohen Felsberg seien Menschen aus mehreren Epochen beigesetzt worden, so Owtscharow. Sowohl die Römer als auch die Goten, Byzantiner und Bulgaren besiedelten die rund 250 Kilometer südöstlich von Sofia gelegene Felsenstadt.</p> <p>Dank der 18 Jahre andauernden Ausgrabungen ist Perperikons Geschichte bis in die Kupferzeit nachvollziehbar. Die antiken Thraker hatten eine heilige Stätte auf dem Felsberg. Für sie war Perperikon städtisches Zentrum und religiöser Mittelpunkt zugleich. Im Mittelalter errichteten die Bulgaren ein mittelalterliches Schloss auf dem Felsberg. </p> <p>Für Archäologen ist die Felsenstadt wegen ihres thrakischen Tempels und aufgrund der größten steinzeitlichen Siedlung auf dem Balkan von großer Bedeutung.</p> <p>cp/bb (dpa, sofiaglobe.com) </p>
</div>
</div>
<div style="clear:both; height:0; font-size:1px; line-height: 0"></div>

<!-- detail_toolbox -->


<h4>Die Redaktion empfiehlt</h4>
<div class="group">
<div class="lineExtra"></div>

<div class="linkList intern">




<a href="/de/kleines-pompeji-in-frankreich-entdeckt/a-39924817">
<h2>
"Kleines Pompeji" in Frankreich entdeckt
</h2>
<p>Archäologen sind in der Nähe von Lyon auf eine Stätte aus der Römerzeit gestoßen. Die Ausgrabungen auf dem 7000 Quadratmeter großen Areal feiern sie als "kleines Pompeji". (01.08.2017)<span class='icon tv'></span>
&nbsp; 

</p>
</a>
</div>

<div class="linkList intern">




<a href="/de/mindestens-17-mumien-in-ägypten-entdeckt/a-38829232">
<h2>
Mindestens 17 Mumien in Ägypten entdeckt
</h2>
<p>Bei Grabungen in Mittelägypten haben Archäologen zahlreiche menschliche Überreste in einem Grab entdeckt. Zudem seien Särge aus Stein und Ton gefunden worden. (13.05.2017)
&nbsp; 

</p>
</a>
</div>

<div class="linkList intern">




<a href="/de/spektakuläre-fundstücke-geborgen/a-37889052">
<h2>
Spektakuläre Fundstücke geborgen
</h2>
<p>Ein Team von deutschen und ägyptischen Archäologen hat aus einer verschlammten Grube bei Kairo Reste von zwei mehr als 3000 Jahre alten Pharao-Statuen geborgen. (10.03.2017)<span class='icon pics'></span>
&nbsp; 

</p>
</a>
</div>

<div class="linkList intern">




<a href="/de/überreste-von-bisher-unbekannter-pyramide-in-ägypten-entdeckt/a-38282372">
<h2>
Überreste von bisher unbekannter Pyramide in Ägypten entdeckt
</h2>
<p>Sie sind eindrucksvolle Zeugnisse der antiken ägyptischen Hochkultur. In Ägypten entdecken Archäologen noch heute Pyramiden. Nun wirft der neueste Fund einige Fragen auf. (04.04.2017)
&nbsp; 

</p>
</a>
</div>
</div>


<h4>Audio und Video zum Thema</h4>
<div class="group">
<div class="lineExtra"></div>

<div class="linkList overlayIcon">




<a href="/overlay/media/de/goldschatz-fund-beim-pipeline-bau/40044988/40371955" class="overlayLink" link="/overlay/media/de/goldschatz-fund-beim-pipeline-bau/40044988/40371955">
<h2>
Goldschatz-Fund beim Pipeline-Bau
<span class='icon tv'></span> &nbsp; 

</h2>
</a>
</div>

<div class="linkList overlayIcon">




<a href="/overlay/media/de/archäologie-aus-der-vogelperspektive/37597102/40371955" class="overlayLink" link="/overlay/media/de/archäologie-aus-der-vogelperspektive/37597102/40371955">
<h2>
Archäologie aus der Vogelperspektive
<span class='icon tv'></span> &nbsp; 

</h2>
</a>
</div>
</div>



<div class="group">
<ul class="smallList">
<li><strong>Datum</strong>
05.09.2017 </li>







<!-- ESI fragment of related auto topics -->

<li>
<strong>Themenseiten</strong>
<a href="/de/bulgarien/t-18068873">Bulgarien</a>
</li>


<li>
<strong>Schlagwörter</strong>
<a href="/search/de?languageCode=de&origin=gN&item=Perperikon&searchNavigationId=9077"
rel="nofollow">Perperikon</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Bulgarien&searchNavigationId=9077"
rel="nofollow">Bulgarien</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Ausgrabung&searchNavigationId=9077"
rel="nofollow">Ausgrabung</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Arch%C3%A4ologie&searchNavigationId=9077"
rel="nofollow">Archäologie</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Nekropolis&searchNavigationId=9077"
rel="nofollow">Nekropolis</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Grabst%C3%A4tte&searchNavigationId=9077"
rel="nofollow">Grabstätte</a>
</li>

<li>

<strong>Teilen</strong>


<a class="icon external overlayLink" rel="nofollow" href="#"
link="/overlay/send_content/101381/40371955">Versenden</a>

<span dir="ltr">
<a dir="ltr" class="icon fb" target="new" rel="nofollow" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fp.dw.com%2Fp%2F2jOaZ%3Ffb"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Riesige%20Totenstadt%20im%20bulgarischen%20Perperikon%20freigelegt', '40371955', '1', 'facebook')">Facebook</a>
</span>
<span dir="ltr">
<a dir="ltr" class="icon twitter" target="new" rel="nofollow" href="https://twitter.com/intent/tweet?source=webclient&amp;text=Riesige+Totenstadt+im+bulgarischen+Perperikon+freigelegt+http%3A%2F%2Fp.dw.com%2Fp%2F2jOaZ%3Ftw&amp;via=dw_deutsch"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Riesige%20Totenstadt%20im%20bulgarischen%20Perperikon%20freigelegt', '40371955', '1', 'twitter')">Twitter</a>
</span>
<span dir="ltr">
<a dir="ltr" class="icon google" target="new" rel="nofollow" href="https://plus.google.com/share?hl=de&amp;url=http%3A%2F%2Fp.dw.com%2Fp%2F2jOaZ%3Fmaca%3Dde-google%252B-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Riesige%20Totenstadt%20im%20bulgarischen%20Perperikon%20freigelegt', '40371955', '1', 'google')">google+</a>
</span>
<a id="moreAnchorBig" rel="nofollow" class="icon share"
onclick="document.getElementById('moreAnchorBig').style.display='none';document.getElementById('moreSpanBig').style.display='';return false;"
href="#">mehr ...</a>
<span id="moreSpanBig" style="display:none;">
<span dir="ltr" class="share_tumblr" >
<a dir="ltr" class="icon share tumblr" target="new" rel="nofollow" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fp.dw.com%2Fp%2F2jOaZ%3Fmaca%3Dde-Tumblr-sharing&amp;name=Riesige+Totenstadt+im+bulgarischen+Perperikon+freigelegt&amp;description={2}"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Riesige%20Totenstadt%20im%20bulgarischen%20Perperikon%20freigelegt', '40371955', '1', 'tumblr')">Tumblr</a>
</span>

<span dir="ltr" class="share_vz" >
<a dir="ltr" class="icon share vz" target="new" rel="nofollow" href="http://platform-redirect.vz-modules.net/r/Link/Share/?url=http%3A%2F%2Fp.dw.com%2Fp%2F2jOaZ%3Fmaca%3Dde-VZ-sharing&amp;title=Riesige+Totenstadt+im+bulgarischen+Perperikon+freigelegt"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Riesige%20Totenstadt%20im%20bulgarischen%20Perperikon%20freigelegt', '40371955', '1', 'vz')">VZ</a>
</span>

<span dir="ltr" class="share_wong" >
<a dir="ltr" class="icon share mrwong" target="new" rel="nofollow" href="http://www.mister-wong.de/index.php?action=addurl&amp;bm_url=http%3A%2F%2Fp.dw.com%2Fp%2F2jOaZ%3Fmaca%3Dde-Mr.%2BWong-sharing&amp;bm_notice=&amp;bm_description=Riesige+Totenstadt+im+bulgarischen+Perperikon+freigelegt"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Riesige%20Totenstadt%20im%20bulgarischen%20Perperikon%20freigelegt', '40371955', '1', 'wong')">Mr. Wong</a>
</span>

<span dir="ltr" class="share_xing" >
<a dir="ltr" class="icon share xing" target="new" rel="nofollow" href="https://www.xing.com/app/user?op=share&amp;url=http%3A%2F%2Fp.dw.com%2Fp%2F2jOaZ%3Fmaca%3Dde-Xing-sharing;title=Riesige+Totenstadt+im+bulgarischen+Perperikon+freigelegt;provider=DW.COM"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Riesige%20Totenstadt%20im%20bulgarischen%20Perperikon%20freigelegt', '40371955', '1', 'xing')">Xing</a>
</span>

<span dir="ltr" class="share_webnews" >
<a dir="ltr" class="icon share webnews" target="new" rel="nofollow" href="http://www.webnews.de/einstellen?url=http%3A%2F%2Fp.dw.com%2Fp%2F2jOaZ%3Fmaca%3Dde-Webnews-sharing&amp;title=Riesige+Totenstadt+im+bulgarischen+Perperikon+freigelegt"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Riesige%20Totenstadt%20im%20bulgarischen%20Perperikon%20freigelegt', '40371955', '1', 'webnews')">Webnews</a>
</span>

<span dir="ltr" class="share_yigg" >
<a dir="ltr" class="icon share yigg" target="new" rel="nofollow" href="http://yigg.de/neu?exturl=http%3A%2F%2Fp.dw.com%2Fp%2F2jOaZ%3Fmaca%3Dde-Yigg-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Riesige%20Totenstadt%20im%20bulgarischen%20Perperikon%20freigelegt', '40371955', '1', 'yigg')">Yigg</a>
</span>

<span dir="ltr" class="share_newsvine" >
<a dir="ltr" class="icon share newsvine" target="new" rel="nofollow" href="http://www.newsvine.com/_wine/save?popoff=1&amp;u=http%3A%2F%2Fp.dw.com%2Fp%2F2jOaZ%3Fmaca%3Dde-Newsvine-sharing&amp;tags=&amp;blurb=Riesige+Totenstadt+im+bulgarischen+Perperikon+freigelegt"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Riesige%20Totenstadt%20im%20bulgarischen%20Perperikon%20freigelegt', '40371955', '1', 'newsvine')">Newsvine</a>
</span>

<span dir="ltr" class="share_digg" >
<a dir="ltr" class="icon share digg" target="new" rel="nofollow" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fp.dw.com%2Fp%2F2jOaZ%3Fmaca%3Dde-Digg-sharing&amp;title=Riesige+Totenstadt+im+bulgarischen+Perperikon+freigelegt"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Riesige%20Totenstadt%20im%20bulgarischen%20Perperikon%20freigelegt', '40371955', '1', 'digg')">Digg</a>
</span>

</span>

</li>




<li><strong>Feedback</strong>: <a class="overlayLink" href="#" rel="nofollow"
link="/overlay/send_feedback/page/101381/40371955">Schicken Sie uns Ihr Feedback!</a>
</li>



<li>
<strong>Drucken</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">Seite drucken</a>
</li>

<li>
<strong>Permalink</strong>
http://p.dw.com/p/2jOaZ
</li>
</ul>
</div>



<div class="col3 relatedContent">

<h4 class="meta">Mehr zum Thema</h4>

<div class="col1" data-id="38282372">
<div class="news">
<a href="/de/überreste-von-bisher-unbekannter-pyramide-in-ägypten-entdeckt/a-38282372">
<div class="teaserImg">	
<img width="220" height="124" src="/image/38283000_301.jpg" title="Überreste von bisher unbekannter Pyramide in Ägypten entdeckt" alt="Ägypten Neue Funde in Dahschur Knickpyramide" />	</div>
<h2 class="">

Überreste von bisher unbekannter Pyramide in Ägypten entdeckt
<span class="date">04.04.2017</span>
</h2>
<p>Sie sind eindrucksvolle Zeugnisse der antiken ägyptischen Hochkultur. In Ägypten entdecken Archäologen noch heute Pyramiden. Nun wirft der neueste Fund einige Fragen auf. 
</p>
</a>
</div>
</div>
</div>


</div>
<!-- RECHTE SPALTE in DETAIL -->

<div class="col1 dim">

<div class="group">
<ul class="smallList">
<li><strong>Datum</strong>
05.09.2017 </li>







<!-- ESI fragment of related auto topics -->

<li>
<strong>Themenseiten</strong>
<a href="/de/bulgarien/t-18068873">Bulgarien</a>
</li>


<li>
<strong>Schlagwörter</strong>
<a href="/search/de?languageCode=de&origin=gN&item=Perperikon&searchNavigationId=9077"
rel="nofollow">Perperikon</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Bulgarien&searchNavigationId=9077"
rel="nofollow">Bulgarien</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Ausgrabung&searchNavigationId=9077"
rel="nofollow">Ausgrabung</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Arch%C3%A4ologie&searchNavigationId=9077"
rel="nofollow">Archäologie</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Nekropolis&searchNavigationId=9077"
rel="nofollow">Nekropolis</a>,
<a href="/search/de?languageCode=de&origin=gN&item=Grabst%C3%A4tte&searchNavigationId=9077"
rel="nofollow">Grabstätte</a>
</li>

<li>

<strong>Teilen</strong>


<a class="icon external overlayLink" rel="nofollow" href="#"
link="/overlay/send_content/101381/40371955">Versenden</a>

<span dir="ltr">
<a dir="ltr" class="icon fb" target="new" rel="nofollow" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fp.dw.com%2Fp%2F2jOaZ%3Ffb"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Riesige%20Totenstadt%20im%20bulgarischen%20Perperikon%20freigelegt', '40371955', '1', 'facebook')">Facebook</a>
</span>
<span dir="ltr">
<a dir="ltr" class="icon twitter" target="new" rel="nofollow" href="https://twitter.com/intent/tweet?source=webclient&amp;text=Riesige+Totenstadt+im+bulgarischen+Perperikon+freigelegt+http%3A%2F%2Fp.dw.com%2Fp%2F2jOaZ%3Ftw&amp;via=dw_deutsch"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Riesige%20Totenstadt%20im%20bulgarischen%20Perperikon%20freigelegt', '40371955', '1', 'twitter')">Twitter</a>
</span>
<span dir="ltr">
<a dir="ltr" class="icon google" target="new" rel="nofollow" href="https://plus.google.com/share?hl=de&amp;url=http%3A%2F%2Fp.dw.com%2Fp%2F2jOaZ%3Fmaca%3Dde-google%252B-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Riesige%20Totenstadt%20im%20bulgarischen%20Perperikon%20freigelegt', '40371955', '1', 'google')">google+</a>
</span>
<a id="moreAnchorSmall" rel="nofollow" class="icon share"
onclick="document.getElementById('moreAnchorSmall').style.display='none';document.getElementById('moreSpanSmall').style.display='';return false;"
href="#">mehr ...</a>
<span id="moreSpanSmall" style="display:none;">
<span dir="ltr" class="share_tumblr" >
<a dir="ltr" class="icon share tumblr" target="new" rel="nofollow" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fp.dw.com%2Fp%2F2jOaZ%3Fmaca%3Dde-Tumblr-sharing&amp;name=Riesige+Totenstadt+im+bulgarischen+Perperikon+freigelegt&amp;description={2}"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Riesige%20Totenstadt%20im%20bulgarischen%20Perperikon%20freigelegt', '40371955', '1', 'tumblr')">Tumblr</a>
</span>

<span dir="ltr" class="share_vz" >
<a dir="ltr" class="icon share vz" target="new" rel="nofollow" href="http://platform-redirect.vz-modules.net/r/Link/Share/?url=http%3A%2F%2Fp.dw.com%2Fp%2F2jOaZ%3Fmaca%3Dde-VZ-sharing&amp;title=Riesige+Totenstadt+im+bulgarischen+Perperikon+freigelegt"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Riesige%20Totenstadt%20im%20bulgarischen%20Perperikon%20freigelegt', '40371955', '1', 'vz')">VZ</a>
</span>

<span dir="ltr" class="share_wong" >
<a dir="ltr" class="icon share mrwong" target="new" rel="nofollow" href="http://www.mister-wong.de/index.php?action=addurl&amp;bm_url=http%3A%2F%2Fp.dw.com%2Fp%2F2jOaZ%3Fmaca%3Dde-Mr.%2BWong-sharing&amp;bm_notice=&amp;bm_description=Riesige+Totenstadt+im+bulgarischen+Perperikon+freigelegt"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Riesige%20Totenstadt%20im%20bulgarischen%20Perperikon%20freigelegt', '40371955', '1', 'wong')">Mr. Wong</a>
</span>

<span dir="ltr" class="share_xing" >
<a dir="ltr" class="icon share xing" target="new" rel="nofollow" href="https://www.xing.com/app/user?op=share&amp;url=http%3A%2F%2Fp.dw.com%2Fp%2F2jOaZ%3Fmaca%3Dde-Xing-sharing;title=Riesige+Totenstadt+im+bulgarischen+Perperikon+freigelegt;provider=DW.COM"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Riesige%20Totenstadt%20im%20bulgarischen%20Perperikon%20freigelegt', '40371955', '1', 'xing')">Xing</a>
</span>

<span dir="ltr" class="share_webnews" >
<a dir="ltr" class="icon share webnews" target="new" rel="nofollow" href="http://www.webnews.de/einstellen?url=http%3A%2F%2Fp.dw.com%2Fp%2F2jOaZ%3Fmaca%3Dde-Webnews-sharing&amp;title=Riesige+Totenstadt+im+bulgarischen+Perperikon+freigelegt"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Riesige%20Totenstadt%20im%20bulgarischen%20Perperikon%20freigelegt', '40371955', '1', 'webnews')">Webnews</a>
</span>

<span dir="ltr" class="share_yigg" >
<a dir="ltr" class="icon share yigg" target="new" rel="nofollow" href="http://yigg.de/neu?exturl=http%3A%2F%2Fp.dw.com%2Fp%2F2jOaZ%3Fmaca%3Dde-Yigg-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Riesige%20Totenstadt%20im%20bulgarischen%20Perperikon%20freigelegt', '40371955', '1', 'yigg')">Yigg</a>
</span>

<span dir="ltr" class="share_newsvine" >
<a dir="ltr" class="icon share newsvine" target="new" rel="nofollow" href="http://www.newsvine.com/_wine/save?popoff=1&amp;u=http%3A%2F%2Fp.dw.com%2Fp%2F2jOaZ%3Fmaca%3Dde-Newsvine-sharing&amp;tags=&amp;blurb=Riesige+Totenstadt+im+bulgarischen+Perperikon+freigelegt"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Riesige%20Totenstadt%20im%20bulgarischen%20Perperikon%20freigelegt', '40371955', '1', 'newsvine')">Newsvine</a>
</span>

<span dir="ltr" class="share_digg" >
<a dir="ltr" class="icon share digg" target="new" rel="nofollow" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fp.dw.com%2Fp%2F2jOaZ%3Fmaca%3Dde-Digg-sharing&amp;title=Riesige+Totenstadt+im+bulgarischen+Perperikon+freigelegt"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('1', 'Riesige%20Totenstadt%20im%20bulgarischen%20Perperikon%20freigelegt', '40371955', '1', 'digg')">Digg</a>
</span>

</span>

</li>




<li><a class="icon mail overlayLink" rel="nofollow" href="#"
link="/overlay/send_feedback/page/101381/40371955">Schicken Sie uns Ihr Feedback!</a>
</li>



<li>
<strong>Drucken</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">Seite drucken</a>
</li>

<li>
<strong>Permalink</strong>
http://p.dw.com/p/2jOaZ
</li>
</ul>
</div>
</div>

<div class="col1 dim">

<!-- Base-Teaser -->
<div class="col1 basicTeaser">
<div class="group">
<div class="news">

<a href="/de/themen/neues-bauen/s-32768">

<div class="teaserImg">
<img src="/image/19284294_301.png" title="Grafik zum DW Spezial Neues Bauen (Copyright: DW)" alt="Grafik zum DW Spezial Neues Bauen (Copyright: DW)" /> </div>
<h2 class="linkable">
Neues Bauen<br>Wie sich unsere Städte verändern müssen
</h2>
<p>Ein Multimedia-Special zur Architektur-Biennale Venedig&nbsp; 
</p>
</a>
</div>
</div>
</div>
<!-- End Base-Teaser -->


<!-- Base-Teaser -->
<div class="col1 basicTeaser">
<div class="group">
<h4>Filme</h4>
<div class="news">

<a href="/de/ehren-oscars-für-donald-sutherland-und-agnès-varda/a-40391621">

<div class="teaserImg">
<img src="/image/40390935_301.jpg" title="Donald Sutherland bei den Filmfestspielen in Venedig (Getty Images/AFP/T. Fabi)" alt="Donald Sutherland bei den Filmfestspielen in Venedig (Getty Images/AFP/T. Fabi)" /> </div>
<h2 class="linkable">
Ehren-Oscars für Donald Sutherland und Agnès Varda 
</h2>
<p>Der kanadische Schauspieler und die französische Regisseurin erhalten Preise für ihr Lebenswerk. Die Auszeichnungen an Sutherland und Varda werden im November verliehen, vier Monate vor den eigentlichen Academy Awards.&nbsp; 
</p>
</a>
</div>
</div>
</div>
<!-- End Base-Teaser -->


<!-- Base-Teaser -->
<div class="col1 basicTeaser">
<div class="group">
<h4>Bücher</h4>
<div class="news">

<a href="/de/weltweite-lesung-der-menschenrechte/a-40381389">

<div class="teaserImg">
<img src="/image/39618202_301.jpg" title="China Bürgerrechtler Liu Xiaobo (picture-alliance/dpa/Liu Xia)" alt="China Bürgerrechtler Liu Xiaobo (picture-alliance/dpa/Liu Xia)" /> </div>
<h2 class="linkable">
Weltweite Lesung der Menschenrechte
</h2>
<p>Das Internationale Literaturfestival Berlin startet mit einem weltweiten Aufruf zur Lesung der Menschenrechte und der chinesischen Charta 08. 27 Länder, von Argentinien bis zum Vereinigten Königreich, machen mit.&nbsp; 
</p>
</a>
</div>
</div>
</div>
<!-- End Base-Teaser -->


<!-- Base-Teaser -->
<div class="col1 basicTeaser">
<div class="group">
<h4>Musik</h4>
<div class="news">

<a href="/de/die-vielen-frauen-des-ludwig-van-beethoven/a-40387408">

<div class="teaserImg">
<img src="/image/40380455_301.jpg" title="Beethoven / Waldmüller (picture-alliance/akg-images)" alt="Beethoven / Waldmüller (picture-alliance/akg-images)" /> </div>
<h2 class="linkable">
Die vielen Frauen des Ludwig van Beethoven
</h2>
<p>Die Leidenschaft des berühmten Komponisten für Frauen war sicherlich genauso groß wie die für seine Musik. Das lassen seine zahlreichen Liebschaften vermuten. Die wichtigste von ihnen ist aber bis heute rätselhaft.<span class='icon pics'></span>&nbsp; 
</p>
</a>
</div>
</div>
</div>
<!-- End Base-Teaser -->


<!-- Base-Teaser -->
<div class="col1 basicTeaser">
<div class="group">
<h4>Kunst</h4>
<div class="news">

<a href="/de/vaterschaftstest-salvador-dalí-hatte-keine-tochter/a-40387358">

<div class="teaserImg">
<img src="/image/39423512_301.jpg" title="Spanierin Pilar Abel will klären, ob sie Tochter von Salvador Dali ist (picture-alliance/dpa/A. Dalmau/H.Ossinger)" alt="Spanierin Pilar Abel will klären, ob sie Tochter von Salvador Dali ist (picture-alliance/dpa/A. Dalmau/H.Ossinger)" /> </div>
<h2 class="linkable">
Vaterschaftstest: Salvador Dalí hatte keine Tochter
</h2>
<p>Knapp drei Jahrzehnte nach seinem Tod wurde der surrealistische Maler Salvador Dalí aus seiner Ruhestätte geholt. Der Grund: Pilar Abel Martínez war überzeugt, Dalí sei ihr Vater. Doch das Testergebnis war nun negativ.&nbsp; 
</p>
</a>
</div>
</div>
</div>
<!-- End Base-Teaser -->


<!-- Base-Teaser -->
<div class="col1 basicTeaser">
<div class="group">
<h4>Digitales Leben</h4>
<div class="news">

<a href="/de/die-youngtuber-bei-den-videodays-2017/a-40241074">

<div class="teaserImg">
<img src="/image/40240080_301.jpg" title="Mike Singer macht Selfies mit seinen Fans (DW/A.Lamesch)" alt="Mike Singer macht Selfies mit seinen Fans (DW/A.Lamesch)" /> </div>
<h2 class="linkable">
Die You(ng)tuber bei den VideoDays 2017
</h2>
<p>Bibi, Sami und Co: Gerade denkt man, man hätte einen Überblick über die deutsche Youtuber-Szene gewonnen, da hat sich das Youtube-Karussell schon weiter gedreht. Die Headliner der Kölner VideoDays 2017 sind andere. &nbsp; 
</p>
</a>
</div>
</div>
</div>
<!-- End Base-Teaser -->


<!-- Base-Teaser -->
<div class="col1 basicTeaser">
<div class="group">
<h4>Lebensart</h4>
<div class="news">

<a href="/de/ehrenamtliche-leben-länger-die-deutschen-und-ihre-vereine/a-40355927">

<div class="teaserImg">
<img src="/image/40356462_301.jpg" title="Ausstellung Mein Verein (Schwind‘ Agentur für Medienkommunikation)" alt="Ausstellung Mein Verein (Schwind‘ Agentur für Medienkommunikation)" /> </div>
<h2 class="linkable">
"Ehrenamtliche leben länger": Die Deutschen und ihre Vereine
</h2>
<p>Gleich und gleich gesellt sich gern und die Deutschen am liebsten im Verein. Das Haus der Geschichte in Bonn widmet dem Verein nun eine Ausstellung – und verschweigt auch nicht die negativen Seiten der Vereinsmeierei.<span class='icon pics'></span>&nbsp; 
</p>
</a>
</div>
</div>
</div>
<!-- End Base-Teaser -->


<!-- Base-Teaser -->
<div class="col1 basicTeaser">
<div class="group">
<h4>Noch mehr Kultur!</h4>
<!-- links -->

<div class="linkList intern">




<a href="/de/themen/filme/s-1564">
<h2>
Film
&nbsp; 

</h2>
</a>
</div>

<div class="linkList intern">




<a href="/de/themen/bücher/s-1568">
<h2>
Bücher
&nbsp; 

</h2>
</a>
</div>

<div class="linkList intern">




<a href="/de/themen/musik/s-12771">
<h2>
Musik
&nbsp; 

</h2>
</a>
</div>

<div class="linkList intern">




<a href="/de/themen/kunst/s-101381">
<h2>
Kunst
&nbsp; 

</h2>
</a>
</div>

<div class="linkList intern">




<a href="/de/themen/digitales-leben/s-30511">
<h2>
Netzkultur
&nbsp; 

</h2>
</a>
</div>

<div class="linkList intern">




<a href="/de/themen/lebensart/s-101382">
<h2>
Lebensart
&nbsp; 

</h2>
</a>
</div>
</div>
</div>
<!-- End Base-Teaser -->

</div>
<div style="clear:both;"></div>
</div>
</div>



<!-- Footer -->
<div id="footerSection" style="clear:both;">
<div id="footerBody">

<ul class="footer">	
<li><a style="font-weight: bold;" href="/de/themen/s-9077" title="THEMEN">THEMEN</a></li>
<li><a href="/de/themen/bundestagswahl/s-38283023" title="Bundestagswahl 2017 - Angela Merkel gegen Martin Schulz">Bundestagswahl</a></li>
<li><a href="/de/themen/deutschland/s-12321" title="Deutschland">Deutschland</a></li>
<li><a href="/de/themen/welt/s-100029" title="Welt">Welt</a></li>
<li><a href="/de/themen/wirtschaft/s-1503" title="Wirtschaft">Wirtschaft</a></li>
<li><a href="/de/themen/kultur/s-1534" title="Kultur">Kultur</a></li>
<li><a href="/de/themen/wissen-umwelt/s-12296" title="Wissen & Umwelt">Wissen & Umwelt</a></li>
<li><a href="/de/themen/sport/s-12284" title="Sport">Sport</a></li>
<li>&nbsp;</li>
<li><a href="/de/themen-von-a-bis-z/index-de">Themen von A bis Z</a></li>

</ul>

<ul class="footer">	
<li><a style="font-weight: bold;" href="/de/media-center/s-100813" title="Das Media Center: Die Mediathek der Deutschen Welle">MEDIA CENTER</a></li>
<li><a href="/de/media-center/live-tv/s-100817" title="Deutsche Welle Live TV Stream: Nachrichten aus aller Welt">Live TV</a></li>
<li><a href="/de/media-center/alle-inhalte/s-100814" title="Alle multimedialen Inhalte der Deutschen Welle">Alle Inhalte</a></li>
<li><a href="/de/media-center/sendung-verpasst/s-100815" title="Sie haben eine Sendung der Deutschen Welle verpasst?">Sendung verpasst?</a></li>
<li><a href="/de/media-center/deutschkurse/s-100816" title="Online deutsch lernen mit Videos und Audios der DW">Deutschkurse</a></li>
<li><a href="/de/media-center/podcasts/s-100976" title="Podcasts: Abonnieren Sie unsere Radio und TV Podcasts">Podcasts</a></li>

</ul>

<ul class="footer">	
<li><a style="font-weight: bold;" href="/de/tv/s-9093" title="TV">TV</a></li>
<li><a href="/de/tv/programmübersicht/s-4765" title="TV-Programmplan und Empfang">Programmübersicht</a></li>
<li><a href="/de/tv/tv-sendungen/s-9094" title="TV Sendungen">TV Sendungen</a></li>

</ul>

<ul class="footer">	
<li><a style="font-weight: bold;" href="/de/deutsch-lernen/s-2055" title="DEUTSCH LERNEN">DEUTSCH LERNEN</a></li>
<li><a href="/de/deutsch-lernen/deutschkurse/s-2068" title="Deutschkurse">Deutschkurse</a></li>
<li><a href="/de/deutsch-lernen/deutsch-xxl/s-12376" title="Deutsch XXL">Deutsch XXL</a></li>
<li><a href="/de/deutsch-lernen/community-d/s-9035" title="Community D">Community D</a></li>
<li><a href="/de/deutsch-lernen/deutsch-unterrichten/s-2233" title="Deutsch unterrichten">Deutsch unterrichten</a></li>

</ul>

<ul class="footer">	
<li><a style="font-weight: bold;" href="/de/unternehmen/profil/s-30626" title="UNTERNEHMEN">UNTERNEHMEN</a></li>
<li><a href="/de/unternehmen/profil/s-30626" title="Über uns">Über uns</a></li>
<li><a href="/de/unternehmen/karriere/s-11525" title="Machen Sie Karriere – Aktuelle Jobs bei der Deutschen Welle">Karriere</a></li>
<li><a href="/de/unternehmen/presse/s-2981" title="Presse">Presse</a></li>
<li><a href="/de/unternehmen/business-sales/s-3086" title="Business & Sales">Business & Sales</a></li>
<li><a href="/de/unternehmen/travel/s-7456" title="Travel Distribution">Travel</a></li>

</ul>

<ul class="footer">	
<li><a style="font-weight: bold;" href="/de/service/empfang/s-4136" title="Service">SERVICE</a></li>
<li><a href="/de/service/empfang/s-4136" title="Empfang der TV Programme der Deutschen Welle in Ihrer Region">Empfang</a></li>
<li><a href="/de/service/mobil/s-8732" title="Die DW-Apps für Android, iOS, Windows Phone und Symbian">Mobil</a></li>
<li><a href="/de/service/smart-tv/s-32863" title="DW Smart TV Apps für Apple TV, Android TV, Sony, LG, Samsung">Smart TV</a></li>
<li><a href="/newsletter-anmeldung/a-15718221" title="Newsletter & Co.">Newsletter & Co.</a></li>
<li><a href="/de/service/faq/s-30582" title="FAQ: Antworten auf häufige Fragen an die Deutsche Welle">FAQ</a></li>
<li><a href="/de/service/kontakt/s-30583" title="Anschriften und Ansprechpartner bei der Deutschen Welle">Kontakt</a></li>
<li>&nbsp;</li>
<li><a style="font-weight: bold;" href="/de/dw-akademie/über-uns/s-8101" title="DW AKADEMIE">DW AKADEMIE</a></li>
<li><a href="/de/dw-akademie/über-uns/s-8101" title="Über Uns | DW Akademie">Über uns</a></li>
<li><a href="/de/dw-akademie/medienentwicklung/s-11812" title="Medienentwicklung | DW Akademie">Medienentwicklung</a></li>
<li><a href="/de/dw-akademie/studium/s-12262" title="International Media Studies: Studium bei der Deutschen Welle">Studium</a></li>
<li><a href="/de/dw-akademie/volontariat/s-11881" title="Starten Sie durch mit einem Volontariat der Deutschen Welle">Volontariat</a></li>
<li><a href="/de/dw-akademie/medientraining/s-11813" title="Medientraining | DW Akademie">Medientraining</a></li>

</ul>




<p id="copyright">
© 2017 Deutsche Welle |
<a href="/de/datenschutzerklärung/a-18265186" >Datenschutz</a> |
<a href="/impressum">Impressum</a> |
<a href="/kontakt">Kontakt</a>
| <a href="http://m.dw.com/de/riesige-totenstadt-im-bulgarischen-perperikon-freigelegt/a-40371955">Mobile Version</a>
</p>
</div></div>
<!-- /Footer -->

</div>


</div>
</body>
</html>
