<!DOCTYPE html>
<!--[if lt IE 7 ]><!--> <html lang="ar" class="ie ie6"> <!--<![endif]-->
<!--[if IE 7 ]><!--> <html lang="ar" class="ie ie7"> <!--<![endif]-->
<!--[if IE 8 ]><!--> <html lang="ar" class="ie ie8"> <!--<![endif]-->
<!--[if IE 9 ]><!--> <html lang="ar" class="ie ie9"> <!--<![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="ar"> <!--<![endif]-->


<head>
<link rel="canonical" href="http://www.dw.com/ar/%D9%85%D8%AE%D8%A7%D9%88%D9%81-%D8%A3%D9%85%D9%85%D9%8A%D8%A9-%D9%85%D9%86-%D8%AD%D8%AF%D9%88%D8%AB-%D9%85%D8%AC%D8%A7%D8%B9%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D9%8A%D9%85%D9%86-%D9%88%D8%AA%D9%82%D8%AF%D9%85-%D8%B9%D8%B3%D9%83%D8%B1%D9%8A-%D8%AD%D9%83%D9%88%D9%85%D9%8A-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D8%AE%D8%A7/a-37498246">
<link rel="amphtml" href="http://amp.dw.com/ar/%D9%85%D8%AE%D8%A7%D9%88%D9%81-%D8%A3%D9%85%D9%85%D9%8A%D8%A9-%D9%85%D9%86-%D8%AD%D8%AF%D9%88%D8%AB-%D9%85%D8%AC%D8%A7%D8%B9%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D9%8A%D9%85%D9%86-%D9%88%D8%AA%D9%82%D8%AF%D9%85-%D8%B9%D8%B3%D9%83%D8%B1%D9%8A-%D8%AD%D9%83%D9%88%D9%85%D9%8A-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D8%AE%D8%A7/a-37498246">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.dw.com/ar/%D9%85%D8%AE%D8%A7%D9%88%D9%81-%D8%A3%D9%85%D9%85%D9%8A%D8%A9-%D9%85%D9%86-%D8%AD%D8%AF%D9%88%D8%AB-%D9%85%D8%AC%D8%A7%D8%B9%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D9%8A%D9%85%D9%86-%D9%88%D8%AA%D9%82%D8%AF%D9%85-%D8%B9%D8%B3%D9%83%D8%B1%D9%8A-%D8%AD%D9%83%D9%88%D9%85%D9%8A-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D8%AE%D8%A7/a-37498246" >
<script type="text/javascript" src="//wurfl.io/wurfl.js"></script>
<script type="text/javascript">
window.languagePreferenceTTL = 200;
var languagePreferenceTTL = 200;
var hostNameMobile = "http://m.dw.com";
</script>
<script type="text/javascript" src="/js/de.dw.cdaLanguage.min.js"></script>

<meta http-equiv="content-type" content="text/html; charset=utf-8">
<!--[if IE]><meta http-equiv="imagetoolbar" content="no"><![endif]-->
<meta name="robots" content="index, follow" />
<meta name="revisit-after" content="1 days" />
<meta name="publisher" content="Deutsche Welle (www.dw.com)" />
<meta name="copyright" content="&copy; 2017 Deutsche Welle (www.dw.com)" />
<meta name="author" content="Deutsche Welle (www.dw.com)" />
<meta content="app-id=498833085" name="apple-itunes-app">
<meta content="app-id=com.idmedia.android.newsportal" name="google-play-app">
<meta name="msApplication-TileImage" content="/js/smartbanner/DW-App-Icon-57x57.png" />
<meta name="language" content="ar_AE" />
<meta property="fb:pages" content="146822482008281" />
<meta name="keywords" content="اليمن,مجاعة,مخاوف,صالح,منصور,عبد ربه,السعويدةن الحوثيون,إيران,البحر" />
<meta name="news_keywords" content="اليمن,مجاعة,مخاوف,صالح,منصور,عبد ربه,السعويدةن الحوثيون,إيران,البحر" />
<meta name="description" content="ذكرت منظمات دولية أن ثلثي الشعب اليمني تجد صعوبة في تأمين الغذاء وناشدت الأمم المتحدة تقديم 2.1 مليار دولار لتحاشي مجاعة في اليمن، بينما سيطرت القوات الحكومية على مدينة المخا الواقعة على البحر الأحمر في جنوب غرب اليمن. " />
<meta property="og:description" content="ذكرت منظمات دولية أن ثلثي الشعب اليمني تجد صعوبة في تأمين الغذاء وناشدت الأمم المتحدة تقديم 2.1 مليار دولار لتحاشي مجاعة في اليمن، بينما سيطرت القوات الحكومية على مدينة المخا الواقعة على البحر الأحمر في جنوب غرب اليمن. " />
<meta property="og:url" content="http://www.dw.com/ar/%D9%85%D8%AE%D8%A7%D9%88%D9%81-%D8%A3%D9%85%D9%85%D9%8A%D8%A9-%D9%85%D9%86-%D8%AD%D8%AF%D9%88%D8%AB-%D9%85%D8%AC%D8%A7%D8%B9%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D9%8A%D9%85%D9%86-%D9%88%D8%AA%D9%82%D8%AF%D9%85-%D8%B9%D8%B3%D9%83%D8%B1%D9%8A-%D8%AD%D9%83%D9%88%D9%85%D9%8A-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D8%AE%D8%A7/a-37498246" />
<meta property="og:site_name" content="DW.COM" />
<meta property="fb:admins" content="100000944106340" />
<meta property="fb:admins" content="100004095264842" />
<meta property="fb:admins" content="100004135624835" />

<link rel="stylesheet" href="/css/dwde-rtl.min.css" type="text/css" media="all"/>
<link rel="stylesheet" href="/css/dw-print.css" type="text/css" media="print"/>
<link rel="stylesheet" href="/css/dw-fonts-arabic.css" type="text/css" media="all"/>
<link rel="stylesheet" href="/css/dw-epg-rtl.css" type="text/css" media="all"/>
<!--[if IE 8]><link rel="stylesheet" href="/css/dw-epg-ie-rtl.css" type="text/css" media="all"/><![endif]-->


<style type="text/css" media="screen">
div#navMain ul#navLevel1 a#n01 {color: #fff !important;}
div#navMain ul#navLevel1 a#n01:hover {color: #000 !important;}
div#navMain ul#navLevel1 li:hover a#n01 {color: #000 !important;}
div#navMain ul#navLevel2 a#navAct2 {color: #fff !important;}
</style>
<meta property="og:title" content="مخاوف أممية من حدوث مجاعة في اليمن وتقدم عسكري حكومي في المخا | أخبار | DW.COM | 10.02.2017" />
<meta property="og:image" content="http://www.dw.com/image/37460083_304.jpg"/>
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="529" />


<title>مخاوف أممية من حدوث مجاعة في اليمن وتقدم عسكري حكومي في المخا | أخبار | DW.COM | 10.02.2017</title>


<script type="text/javascript" src="/js/dwde.min.js"></script>
<script>jwplayer.key="A8gldBq3+fsUQ8PmMDgbNMStJ/cFHd056n8mR9YkL68=";</script>
<script type="text/javascript" src="/js/datepicker/jquery.ui.datepicker-ar.min.js"></script>

<script type="text/javascript" src="//service.maxymiser.net/cdn/dwCOM/js/mmcore.js"></script>

<script type="text/javascript">
var disqus_shortname = 'dwde-ar';
</script>

</head>

<body id="html_body" >
<!-- Trackingcode Body-Area -->
<script type="text/javascript">
var dwXT = {
visibleStructure: "",
fullUrl: "http%3A%2F%2Fwww.dw.com%2Far%2F%D9%85%D8%AE%D8%A7%D9%88%D9%81-%D8%A3%D9%85%D9%85%D9%8A%D8%A9-%D9%85%D9%86-%D8%AD%D8%AF%D9%88%D8%AB-%D9%85%D8%AC%D8%A7%D8%B9%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D9%8A%D9%85%D9%86-%D9%88%D8%AA%D9%82%D8%AF%D9%85-%D8%B9%D8%B3%D9%83%D8%B1%D9%8A-%D8%AD%D9%83%D9%88%D9%85%D9%8A-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D8%AE%D8%A7%2Fa-37498246",
maca: "",
articleChangeDateShort: "20170210",
structureId: "8391",
structureTypeId: "1",
chap: "%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%D9%8A%D8%A9::%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1",
pageId: "37498246",
richMediaTracking: true,
trackingProfileId: "1"
};
var channelNameAppendix = "-";
xtnv = document;
xtsd = "https://logs1242";
xtsite = "510544";
xtdmc = ".dw.com";
xtn2 = "8";
xtdkLanguage = "";
xtdi = "";
xt_an = "";
xt_ac = "";
xt_profile = "NORMAL";
xtpageSingleEncoded = "%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%D9%8A%D8%A9::%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1::%D9%85%D8%AE%D8%A7%D9%88%D9%81+%D8%A3%D9%85%D9%85%D9%8A%D8%A9+%D9%85%D9%86+%D8%AD%D8%AF%D9%88%D8%AB+%D9%85%D8%AC%D8%A7%D8%B9%D8%A9+%D9%81%D9%8A+%D8%A7%D9%84%D9%8A%D9%85%D9%86+%D9%88%D8%AA%D9%82%D8%AF%D9%85+%D8%B9%D8%B3%D9%83%D8%B1%D9%8A+%D8%AD%D9%83%D9%88%D9%85%D9%8A+%D9%81%D9%8A+%D8%A7%D9%84%D9%85%D8%AE%D8%A7";
xtpage = "%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%D9%8A%D8%A9::%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1::%D9%85%D8%AE%D8%A7%D9%88%D9%81+%D8%A3%D9%85%D9%85%D9%8A%D8%A9+%D9%85%D9%86+%D8%AD%D8%AF%D9%88%D8%AB+%D9%85%D8%AC%D8%A7%D8%B9%D8%A9+%D9%81%D9%8A+%D8%A7%D9%84%D9%8A%D9%85%D9%86+%D9%88%D8%AA%D9%82%D8%AF%D9%85+%D8%B9%D8%B3%D9%83%D8%B1%D9%8A+%D8%AD%D9%83%D9%88%D9%85%D9%8A+%D9%81%D9%8A+%D8%A7%D9%84%D9%85%D8%AE%D8%A7";
xt_multc = "&x1=1&x2=8&x3=37498246&x4=8391&x5=%D9%85%D8%AE%D8%A7%D9%88%D9%81+%D8%A3%D9%85%D9%85%D9%8A%D8%A9+%D9%85%D9%86+%D8%AD%D8%AF%D9%88%D8%AB+%D9%85%D8%AC%D8%A7%D8%B9%D8%A9+%D9%81%D9%8A+%D8%A7%D9%84%D9%8A%D9%85%D9%86+%D9%88%D8%AA%D9%82%D8%AF%D9%85+%D8%B9%D8%B3%D9%83%D8%B1%D9%8A+%D8%AD%D9%83%D9%88%D9%85%D9%8A+%D9%81%D9%8A+%D8%A7%D9%84%D9%85%D8%AE%D8%A7&x6=&x7=http%3A%2F%2Fwww.dw.com%2Far%2F%D9%85%D8%AE%D8%A7%D9%88%D9%81-%D8%A3%D9%85%D9%85%D9%8A%D8%A9-%D9%85%D9%86-%D8%AD%D8%AF%D9%88%D8%AB-%D9%85%D8%AC%D8%A7%D8%B9%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D9%8A%D9%85%D9%86-%D9%88%D8%AA%D9%82%D8%AF%D9%85-%D8%B9%D8%B3%D9%83%D8%B1%D9%8A-%D8%AD%D9%83%D9%88%D9%85%D9%8A-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D8%AE%D8%A7%2Fa-37498246&x8=&x9=20170210&x10=%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%D9%8A%D8%A9::%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1&x13=1&x14=&x15=19,990,022&x16=&x17=&x18=";
if (window.xtparam!=null) {
window.xtparam += "&ac="+xt_ac+"&an="+xt_an+xt_multc;
} else {
window.xtparam = "&ac="+xt_ac+"&an="+xt_an+xt_multc;
}
</script>
<script src="https://commons.dw.com/tracking/xtcore.js" type="text/javascript"></script>
<script src="https://commons.dw.com/tracking/xtjwrm_20001.js" type="text/javascript"></script>
<noscript>
<img width="1" height="1" alt="" src="https://logs1242.xiti.com/hit.xiti?s=510544&amp;s2=8&amp;p=%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%D9%8A%D8%A9::%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1::%D9%85%D8%AE%D8%A7%D9%88%D9%81+%D8%A3%D9%85%D9%85%D9%8A%D8%A9+%D9%85%D9%86+%D8%AD%D8%AF%D9%88%D8%AB+%D9%85%D8%AC%D8%A7%D8%B9%D8%A9+%D9%81%D9%8A+%D8%A7%D9%84%D9%8A%D9%85%D9%86+%D9%88%D8%AA%D9%82%D8%AF%D9%85+%D8%B9%D8%B3%D9%83%D8%B1%D9%8A+%D8%AD%D9%83%D9%88%D9%85%D9%8A+%D9%81%D9%8A+%D8%A7%D9%84%D9%85%D8%AE%D8%A7&amp;di=&amp;an=&amp;ac=&amp;x1=1&amp;x2=8&amp;x3=37498246&amp;x4=8391&amp;x5=%D9%85%D8%AE%D8%A7%D9%88%D9%81+%D8%A3%D9%85%D9%85%D9%8A%D8%A9+%D9%85%D9%86+%D8%AD%D8%AF%D9%88%D8%AB+%D9%85%D8%AC%D8%A7%D8%B9%D8%A9+%D9%81%D9%8A+%D8%A7%D9%84%D9%8A%D9%85%D9%86+%D9%88%D8%AA%D9%82%D8%AF%D9%85+%D8%B9%D8%B3%D9%83%D8%B1%D9%8A+%D8%AD%D9%83%D9%88%D9%85%D9%8A+%D9%81%D9%8A+%D8%A7%D9%84%D9%85%D8%AE%D8%A7&amp;x6=null&amp;x7=http%3A%2F%2Fwww.dw.com%2Far%2F%D9%85%D8%AE%D8%A7%D9%88%D9%81-%D8%A3%D9%85%D9%85%D9%8A%D8%A9-%D9%85%D9%86-%D8%AD%D8%AF%D9%88%D8%AB-%D9%85%D8%AC%D8%A7%D8%B9%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D9%8A%D9%85%D9%86-%D9%88%D8%AA%D9%82%D8%AF%D9%85-%D8%B9%D8%B3%D9%83%D8%B1%D9%8A-%D8%AD%D9%83%D9%88%D9%85%D9%8A-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D8%AE%D8%A7%2Fa-37498246&amp;x8=&amp;x9=20170210&amp;x10=%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%D9%8A%D8%A9::%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1&amp;x13=1&amp;x14=&amp;x15=19990022&amp;x16=&amp;x17=&amp;x18=" >
</noscript>
<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "18760854", c4: "http%3A%2F%2Fwww.dw.com%2Far%2F%D9%85%D8%AE%D8%A7%D9%88%D9%81-%D8%A3%D9%85%D9%85%D9%8A%D8%A9-%D9%85%D9%86-%D8%AD%D8%AF%D9%88%D8%AB-%D9%85%D8%AC%D8%A7%D8%B9%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D9%8A%D9%85%D9%86-%D9%88%D8%AA%D9%82%D8%AF%D9%85-%D8%B9%D8%B3%D9%83%D8%B1%D9%8A-%D8%AD%D9%83%D9%88%D9%85%D9%8A-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D8%AE%D8%A7%2Fa-37498246",
options: {
url_append: "comscorekw=8"
}
});
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=18760854&amp;c4=http%3A%2F%2Fwww.dw.com%2Far%2F%D9%85%D8%AE%D8%A7%D9%88%D9%81-%D8%A3%D9%85%D9%85%D9%8A%D8%A9-%D9%85%D9%86-%D8%AD%D8%AF%D9%88%D8%AB-%D9%85%D8%AC%D8%A7%D8%B9%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D9%8A%D9%85%D9%86-%D9%88%D8%AA%D9%82%D8%AF%D9%85-%D8%B9%D8%B3%D9%83%D8%B1%D9%8A-%D8%AD%D9%83%D9%88%D9%85%D9%8A-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D8%AE%D8%A7%2Fa-37498246&amp;cv=2.0&amp;cj=1&amp;comscorekw=8" />
</noscript>
<!-- End comScore Tag -->

<!-- Language selection and quickjump navigation: -->
<ol id="quickjump" role="list">
<li role="listitem" aria-labelledby="Inhalt"><a href="#bodyContent" id="Inhalt">Inhalt</a></li>
<li role="listitem" aria-labelledby="Navigation"><a href="#navMain" id="Navigation">Navigation</a></li>
<li role="listitem" aria-labelledby="asideLink"><a href="#aside" id="asideLink">Weitere Inhalte</a></li>
<li role="listitem" aria-labelledby="metanavigationLink"><a href="#navMeta" id="metanavigationLink">Metanavigation</a></li>
<li role="listitem" aria-labelledby="sucheLink"><a href="#search" id="sucheLink">Suche</a></li>
<li role="listitem" aria-labelledby="languageLink"><a href="#langSelect" id="languageLink" xml:lang="de" lang="de" accesskey="6">Choose from 30 Languages</a></li>
</ol>
<!-- AUTO-LANGUAGE-SELECT-HINT -->
<!--[if IE 7 ]><div id="ie7PositionHelper"></div><![endif]-->
<div id="topMetaLang" style="margin-top: -190px;">
<a class="closeLink" href="#close" title="close"></a>
<div id="topMetaInner">
<!-- L a n g u a g e S e l e c t o r -->
<div id="languageSection">
<ul>
<li><a href="/sq/fokus/s-10250"
title="FOKUS" data-lang="sq-AL"

>Albanian <span class="native">Shqip</span></a></li>
<li><a href="/am/ይዘት/s-11646"
title="ይዘት" data-lang="am-ET"

>Amharic <span class="native">አማርኛ</span></a></li>
<li><a href="/ar/الرئيسية/s-9106"
title="الرئيسية" data-lang="ar-AE"
class="ici"
>Arabic <span class="native">العربية</span></a></li>
<li><a href="/bn/বিষয়/s-11929"
title="বিষয়" data-lang="bn-BD"

>Bengali <span class="native">বাংলা</span></a></li>
<li><a href="/bs/teme/s-10037"
title="TEME" data-lang="bs-BA"

>Bosnian <span class="native">B/H/S</span></a></li>
<li><a href="/bg/начало/s-10257"
title="Начало" data-lang="bg-BG"

>Bulgarian <span class="native">Български</span></a></li>
<li><a href="/zh/在线报导/s-9058"
title="在线报导" data-lang="zh-CN"

>Chinese <span class="native">中文</span></a></li>
<li><a href="/hr/teme/s-9747"
title="TEME" data-lang="hr-HR"

>Croatian <span class="native">Hrvatski</span></a></li>
</ul>
<ul>
<li><a href="/fa-af/دويچه-وله-دری/s-10259"
title="دويچه وله دری" data-lang="fa-AF"

>Dari <span class="native">دری </span></a></li>
<li><a href="/en/top-stories/s-9097"
title="TOP STORIES" data-lang="en-GB"

>English <span class="native">English</span></a></li>
<li><a href="/fr/actualités/s-10261"
title="ACTUALITÉS" data-lang="fr-FR"

>French <span class="native">Français</span></a></li>
<li><a href="/de/themen/s-9077"
title="THEMEN" data-lang="de-DE"

>German <span class="native">Deutsch</span></a></li>
<li><a href="/el/θεματα/s-10507"
title="ΘΕΜΑΤΑ" data-lang="el-GR"

>Greek <span class="native">Ελληνικά</span></a></li>
<li><a href="/ha/batutuwa/s-11603"
title="BATUTUWA" data-lang="ha-NG"

>Hausa <span class="native">Hausa</span></a></li>
<li><a href="/hi/खबरें/s-11931"
title="खबरें" data-lang="hi-IN"

>Hindi <span class="native">हिन्दी</span></a></li>
<li><a href="/id/rubrik/s-11546"
title="RUBRIK" data-lang="id-ID"

>Indonesian <span class="native">Bahasa Indonesia</span></a></li>
</ul>
<ul>
<li><a href="/sw/idhaa-ya-kiswahili/s-11588"
title="IDHAA YA KISWAHILI" data-lang="sw-TZ"

>Kiswahili <span class="native">Kiswahili</span></a></li>
<li><a href="/mk/теми/s-10339"
title="Теми" data-lang="mk-MK"

>Macedonian <span class="native">Македонски</span></a></li>
<li><a href="/ps/دويچه-ويله-پښتو/s-11722"
title="دويچه ويله پښتو" data-lang="ps-AF"

>Pashto <span class="native">پښتو</span></a></li>
<li><a href="/fa-ir/دویچه-وله-فارسی/s-9993"
title="دویچه وله فارسی" data-lang="fa-IR"

>Persian <span class="native">فارسی</span></a></li>
<li><a href="/pl/start/s-11394"
title="START" data-lang="pl-PL"

>Polish <span class="native">Polski</span></a></li>
<li><a href="/pt-002/notícias/s-13918"
title="NOTÍCIAS" data-lang="pt-002"

>Portuguese <span class="native">Português para África</span></a></li>
<li><a href="/pt-br/notícias/s-7111"
title="NOTÍCIAS" data-lang="pt-BR"

>Portuguese <span class="native">Português do Brasil</span></a></li>
<li><a href="/ro/focus/s-10575"
title="FOCUS" data-lang="ro-RO"

>Romanian <span class="native">Română</span></a></li>
</ul>
<ul>
<li><a href="/ru/темы-дня/s-9119"
title="Новости и аналитика о Германии, России, Европе, мире" data-lang="ru-RU"

>Russian <span class="native">Русский</span></a></li>
<li><a href="/sr/rubrike/s-10682"
title="RUBRIKE" data-lang="sr-RS"

>Serbian <span class="native">Српски/Srpski</span></a></li>
<li><a href="/es/actualidad/s-30684"
title="ACTUALIDAD" data-lang="es-ES"

>Spanish <span class="native">Español</span></a></li>
<li><a href="/tr/gündem/s-10201"
title="GÜNDEM" data-lang="tr-TR"

>Turkish <span class="native">Türkçe</span></a></li>
<li><a href="/uk/головна/s-9874"
title="Головна" data-lang="uk-UA"

>Ukrainian <span class="native">Українська</span></a></li>
<li><a href="/ur/عنوانات/s-11933"
title="عنوانات" data-lang="ur-PK"

>Urdu <span class="native">اردو</span></a></li>
</ul>
</div><!-- / L a n g u a g e S e l e c t o r -->
<div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>

<!-- META-NAVI -->
<div id="topMeta" style="margin-top: -30px; display:none;">
<a title="close" href="#close" class="closeLink"></a>
<div id="topMetaInner">
<span class="langHint">
<a href="">Wrong language? Change it here</a>
</span>
لقد اختارت DW.COM اللغة العربية كلغة الإعدادات الخاصة بك. <div class="rightarrow"></div>
<div class="leftarrow"></div>
</div>
</div>

<!-- E X T R A W R A P B O D Y M O V E R -->
<div id="bodyMover">

<!-- META-NAVI -->
<div id="navMeta">
<div id="langSelect" class="v2">
<a name="langSelectTrigger" id="langSelectTrigger" href="javascript:void(0);">DW.COM in 30 languages</a>
</div>

<div class="metaLink"><a href="/en/dw-akademie/about-us/s-9519" title="DW AKADEMIE">أكاديمية DW</a></div>
<div class="metaLink"><a href="/en/about-dw/profile/s-30688" title="ABOUT DW">من نحن</a></div>
</div>
<!-- OUTER FRAME -->
<div id="outerFrame">
<!-- NAV CONTAINER -->
<div id="navContainer">
<!-- NAVI MAIN: main categories:-->
<div id="navHead">
<div id="logo" class="dwnews">
<a href="/ar/الرئيسية/s-9106" title="الرئيسية">
Deutsche Welle
</a>
</div>
<div id="logoprint">
<img width="98" height="100" alt="Deutsche Welle" src="/cssi/dwlogo-print.gif">
</div>
<div id="search">
<form id="navSearchForm" class="modular" action="/search/ar" title="GlobalSearch" method="get">
<input type="hidden" param="languageCode" name="languageCode" value="ar"/>
<input type="hidden" param="origin" name="origin" value="gN"/>
<input type="hidden" param="searchNavigationId" name="searchNavigationId" value="9106"/>
<input id="item" name="item" type="text" onblur="if(this.value=='')this.value=this.defaultValue;"
onfocus="if(this.value==this.defaultValue)this.value='';"
value="بحث الرئيسية" param='item'
data-default="بحث الرئيسية">
<div id="searchButton"></div>
</form>
</div>	
</div><!-- subcategories: -->
<div id="navMain">
<ul id="navLevel1">
<li>
<a id="n01" href="/ar/الرئيسية/s-9106"
title="الرئيسية">الرئيسية</a>

<div class="flyout">

<ul class="sitemap">

<li><a href="/ar/الرئيسية/أخبار/s-8391" title="أخبار">أخبار</a>
</li>
<li><a href="/ar/الرئيسية/سياسة-واقتصاد/s-8392" title="سياسة واقتصاد">سياسة واقتصاد</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ar/الرئيسية/ثقافة-ومجتمع/s-13074" title="ثقافة ومجتمع">ثقافة ومجتمع</a>
</li>
<li><a href="/ar/الرئيسية/علوم-وتكنولوجيا/s-8411" title="علوم وتكنولوجيا">علوم وتكنولوجيا</a>
</li>
<li><a href="/ar/الرئيسية/عالم-الرياضة/s-8403" title="عالم الرياضة">عالم الرياضة</a>
</li>
<li><a href="/ar/الرئيسية/تعرف-على-ألمانيا/s-8418" title="تعرف على ألمانيا">تعرف على ألمانيا</a>
<ul class="sitemap">
<li><a href="/ar/الرئيسية/الدراسة-في-ألمانيا/s-8427" title="الدراسة في ألمانيا">الدراسة في ألمانيا</a>
</li>
</ul>
</li>
<li><a href="/ar/الرئيسية/منوعات/s-100647" title="عالم المنوعات">منوعات</a>
</li>
<li><a href="/ar/الرئيسية/آراء/s-32716" title="آراء">آراء</a>
</li>
</ul>

<div class="flyoutGroup col1">
<ul class="sitemap"></ul>
</div>


<div class="navTeaserGroup">
</div>

</div>

</li>
<li>
<a href="/ar/صوت-وصورة/s-100828"
title="صوت وصورة">صوت وصورة</a>

<div class="flyout mini">
<ul class="sitemap" role="menu">
<li role="menuitem">
<a href="/ar/صوت-وصورة/بث-مباشر/s-100829" title="بث مباشر">بث مباشر</a>
</li>
<li role="menuitem">
<a href="/ar/صوت-وصورة/جميع-المحتويات/s-100830" title="جميع المحتويات">جميع المحتويات</a>
</li>
<li role="menuitem">
<a href="/ar/صوت-وصورة/أحدث-البرامج/s-100831" title="أحدث البرامج">أحدث البرامج</a>
</li>
</ul>
</div>

</li>
<li>
<a href="/ar/تلفزيون/s-9049"
title="تلفزيون">تلفزيون</a>

<div class="flyout">

<ul class="sitemap">

<li><a href="/ar/تلفزيون/جدول-البرامج/s-9051" title="جدول البرامج">جدول البرامج</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ar/تلفزيون/برامج-التلفزيون/s-10163" title="برامج التلفزيون">برامج التلفزيون</a>
</li>
</ul>

<div class="flyoutGroup">
<h4 class="meta">برامج التلفزيون</h4>
<ul class="sitemap">
<li><a href="/ar/تلفزيون/البشير-شو/s-32713" title="البشير شو">البشير شو</a></li>
<li><a href="/ar/تلفزيون/dw-الأخبار/s-10111" title="DW الأخبار">DW الأخبار</a></li>
<li><a href="/ar/تلفزيون/مسائية-dw/s-101483" title="مسائية DW">مسائية DW</a></li>
<li><a href="/ar/تلفزيون/كوادريغا/s-10109" title="كوادريغا">كوادريغا</a></li>
<li><a href="/ar/تلفزيون/أفلام-وثائقية/s-10094" title="أفلام وثائقية">أفلام وثائقية</a></li>
<li><a href="/ar/تلفزيون/عن-كثب/s-37155373" title="عن كثب">عن كثب</a></li>
<li><a href="/ar/تلفزيون/العقيدة-والحياة/s-10093" title="العقيدة والحياة">العقيدة والحياة</a></li>
<li><a href="/ar/تلفزيون/يوروماكس/s-30070" title="يوروماكس">يوروماكس</a></li>
</ul>
<ul class="sitemap">
<li><a href="/ar/تلفزيون/صحتك-بين-يديك/s-30072" title="صحتك بين يديك">صحتك بين يديك</a></li>
<li><a href="/ar/تلفزيون/العولمة-3000/s-30074" title="العولمة 3000">العولمة 3000</a></li>
<li><a href="/ar/تلفزيون/المستقبل-الآن/s-32103" title="المستقبل الآن">المستقبل الآن</a></li>
<li><a href="/ar/تلفزيون/عالم-السرعة/s-30078" title="عالم السرعة">عالم السرعة</a></li>
<li><a href="/ar/تلفزيون/ضيف-وحكاية/s-101442" title="ضيف وحكاية">ضيف وحكاية</a></li>
<li><a href="/ar/تلفزيون/شباب-توك/s-30082" title="شباب توك">شباب توك</a></li>
<li><a href="/ar/تلفزيون/السلطة-الخامسة/s-32722" title="السلطة الخامسة">السلطة الخامسة</a></li>
<li><a href="/ar/تلفزيون/الدوري-الألماني/s-30088" title="الدوري الألماني">الدوري الألماني</a></li>
</ul>
<ul class="sitemap">
<li><a href="/ar/تلفزيون/واحة-الثقافة/s-101485" title="واحة الثقافة">واحة الثقافة</a></li>
<li><a href="/ar/تلفزيون/موسيقى-أوروبية/s-30423" title="موسيقى أوروبية">موسيقى أوروبية</a></li>
<li><a href="/ar/تلفزيون/سارة-والموسيقى/s-37155388" title="سارة والموسيقى">سارة والموسيقى</a></li>
<li><a href="/ar/تلفزيون/صنع-في-ألمانيا/s-30425" title="صنع في ألمانيا">صنع في ألمانيا</a></li>
<li><a href="/ar/تلفزيون/مراسلون-حول-العالم/s-30427" title="مراسلون حول العالم">مراسلون حول العالم</a></li>
<li><a href="/ar/تلفزيون/كليك/s-101444" title="كليك">كليك</a></li>
<li><a href="/ar/تلفزيون/مراسلون/s-31626" title="مراسلون">مراسلون</a></li>
</ul>
</div>


</div>

</li>
<li>
<a href="/ar/تعلُّم-الألمانية/s-8428"
title="تعلُّم الألمانية">تعلُّم الألمانية</a>

<div class="flyout">

<div class="flyoutGroup">
<div class="flyoutGroup">
<h4>دروس الألمانية</h4>
<ul class="sitemap">
<li><a href="/ar/تعلُّم-الألمانية/دروس-الألمانية/s-8611" title="دروس الألمانية">دروس الألمانية</a></li>

<li><a href="/ar/تعلُّم-الألمانية/اختيار-مباشر/s-31325" title="اختيار مباشر">اختيار مباشر</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ar/تعلُّم-الألمانية/deutsch-interaktiv/s-9681" title="Deutsch Interaktiv">Deutsch Interaktiv</a>
</li>
<li><a href="/ar/تعلُّم-الألمانية/mission-europe/s-10609" title="Mission Europe">Mission Europe</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ar/تعلُّم-الألمانية/radio-d/s-9682" title="Radio D">Radio D</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ar/تعلُّم-الألمانية/deutsch-warum-nicht/s-8613" title="?Deutsch - warum nicht">?Deutsch - warum nicht</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ar/تعلُّم-الألمانية/audiotrainer/s-10475" title="Audiotrainer">Audiotrainer</a>
<ul class="sitemap">
</ul>
</li>
<li><a href="/ar/تعلُّم-الألمانية/deutschtrainer/s-32883" title="Deutschtrainer">Deutschtrainer</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>الألمانية للمتقدمين</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/deutsch-xxl/s-12376" title="الألمانية للمتقدمين">الألمانية للمتقدمين</a></li>

<li><a href="/deutsch-lernen/deutsch-aktuell/s-2146" title="Deutsch Aktuell">Deutsch Aktuell</a>
</li>
<li><a href="/deutsch-lernen/deutsch-im-fokus/s-9213" title="Deutsch im Fokus">Deutsch im Fokus</a>
</li>
<li><a href="/deutsch-lernen/telenovela/s-13121" title="Telenovela">Telenovela</a>
</li>
<li><a href="/deutsch-lernen/bandtagebuch/s-13891" title="Bandtagebuch">Bandtagebuch</a>
</li>
<li><a href="/deutsch-lernen/landeskunde/s-12377" title="Landeskunde">Landeskunde</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>Community D</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/community-d/s-9035" title="Community D">Community D</a></li>

<li><a href="/deutsch-lernen/das-portr%C3%A4t/s-30546" title="Das Porträt">Das Porträt</a>
</li>
<li><a href="/deutsch-lernen/facebook-co/s-30547" title="Facebook & Co">Facebook & Co</a>
</li>
<li><a href="/deutsch-lernen/podcasts-newsletter/s-11696" title="Podcasts & Newsletter">Podcasts & Newsletter</a>
</li>
<li><a href="/deutsch-lernen/service/s-9032" title="Service">Service</a>
</li>
</ul>
</div>
<div class="flyoutGroup">
<h4>علّم الألمانية</h4>
<ul class="sitemap">
<li><a href="/deutsch-lernen/deutsch-unterrichten/s-2233" title="علّم الألمانية">علّم الألمانية</a></li>

<li><a href="/deutsch-lernen/dw-im-unterricht/s-14199" title="DW im Unterricht">DW im Unterricht</a>
</li>
<li><a href="/deutsch-lernen/unterrichtsreihen/s-9729" title="Unterrichtsreihen">Unterrichtsreihen</a>
</li>
<li><a href="/deutsch-lernen/deutschlehrer-info/s-13503" title="Deutschlehrer-Info">Deutschlehrer-Info</a>
</li>
</ul>
</div>
</div>

</div>

</li>
</ul>
<ul id="navLevel2">
<li><a id="navAct2"
href="/ar/الرئيسية/أخبار/s-8391"
title="أخبار">أخبار</a></li>
<li><a 
href="/ar/الرئيسية/سياسة-واقتصاد/s-8392"
title="سياسة واقتصاد">سياسة واقتصاد</a></li>
<li><a 
href="/ar/الرئيسية/ثقافة-ومجتمع/s-13074"
title="ثقافة ومجتمع">ثقافة ومجتمع</a></li>
<li><a 
href="/ar/الرئيسية/علوم-وتكنولوجيا/s-8411"
title="علوم وتكنولوجيا">علوم وتكنولوجيا</a></li>
<li><a 
href="/ar/الرئيسية/عالم-الرياضة/s-8403"
title="عالم الرياضة">عالم الرياضة</a></li>
<li><a 
href="/ar/الرئيسية/تعرف-على-ألمانيا/s-8418"
title="تعرف على ألمانيا">تعرف على ألمانيا</a></li>
<li><a 
href="/ar/الرئيسية/منوعات/s-100647"
title="عالم المنوعات">منوعات</a></li>
<li><a 
href="/ar/الرئيسية/آراء/s-32716"
title="آراء">آراء</a></li>
</ul>
</div>
<!-- breadcrumbs navigation: -->

<div id="navPath">

<a href="/ar/الرئيسية/s-9106" title="الرئيسية">
الرئيسية

</a>
/
<a href="/ar/الرئيسية/أخبار/s-8391" title="أخبار">
أخبار

</a>
</div>
</div>

<div id="innerFrame">





<div id="bodyContent">

<div class="col3">
<h4 class="artikel">أخبار</h4>

<h1>مخاوف أممية من حدوث مجاعة في اليمن وتقدم عسكري حكومي في المخا</h1>

<p class="intro">ذكرت منظمات دولية أن ثلثي الشعب اليمني تجد صعوبة في تأمين الغذاء وناشدت الأمم المتحدة تقديم 2.1 مليار دولار لتحاشي مجاعة في اليمن، بينما سيطرت القوات الحكومية على مدينة المخا الواقعة على البحر الأحمر في جنوب غرب اليمن. </p>

<div class="picBox full">
<a class="overlayLink" href="#" link="/overlay/image/article/37498246/37460083" rel="nofollow" style="cursor: pointer;">
<img src="/image/37460083_303.jpg" alt="Jemen Unterernährung von Kindern (Getty Images/AFP/S. Al-Obeidi)" />	</a>
<p></p>
</div>

<div class="group">
<div class="longText">
<p>قال مكتب الأمم المتحدة لحقوق الإنسان اليوم الجمعة (العاشر من شباط/ فبراير 2017) إن التحالف الذي تقوده السعودية كثف ضرباته الجوية على ميناء الحديدة اليمني وهو ما قد يحاصر المدنيين ويعرض للخطر العملية الإنسانية الرامية لاستيراد الإمدادات الحيوية.&nbsp;وقال روبرت كولفيل المتحدث باسم حقوق الإنسان بالأمم المتحدة في مؤتمر صحفي في جنيف "حوصر المدنيون خلال القتال (في المخا) .. ثمة مخاوف حقيقية من أن يكرر الوضع نفسه في ميناء الحديدة حيث تتصاعد الضربات الجوية على ما يبدو".</p> <p>ووجهت ثلاث وكالات تابعة للأمم المتحدة نداء الجمعة من اجل تقديم مساعدة عاجلة لتجنب حصول "كارثة" في اليمن حيث يواجه ثلثا الشعب صعوبات في تامين الغذاء بسبب النزاع في هذا البلد.&nbsp;وحذرت دراسة أجرتها منظمة الأمم المتحدة للأغذية والزراعة (فاو) وبرنامج الأغذية العالمي اللذان يتخذان من روما مقرا، ومنظمة اليونيسيف، بان 17,1 مليون يمني من أصل&nbsp; 27,4 مليونا، يجدون صعوبة في تأمين الغذاء.</p> <p>ومن أصل هذا العدد، يحتاج 7,3 ملايين إلى مساعدة غذائية عاجلة، بزيادة ثلاثة ملايين عن صيف 2016، كما أعلنت الوكالات الثلاث في بيان مشترك.&nbsp;ولفتت الوكالات إلى أن نسبة سوء التغذية بلغت مستوى "حرجا" إذ باتت تطاول أكثر من 15% من السكان في أربع محافظات هي ابين وحضرموت وتعز والحديدة.&nbsp;</p> <div class="col1"> <div class="group accordion ui-accordion ui-widget ui-helper-reset" role="tablist"> <h4>مختارات</h4> <div class="group"> <div class="lineExtra"></div> <div class="news red"> <a href="/ar/واشنطن-ترفض-انتقاد-غارة-على-القاعدة-واليمن-يواصل-التعاون-معها/a-37466745" class="linkable"> <h2 class="ui-accordion-header ui-helper-reset ui-state-active ui-corner-top" style="cursor: pointer;" role="tab" aria-expanded="true" aria-selected="true" tabindex="0">واشنطن ترفض انتقاد غارة على القاعدة واليمن يواصل التعاون معها</h2> <div class="teaserContentWrap ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom ui-accordion-content-active" role="tabpanel" style="display: block; padding-top: 0px; padding-bottom: 0px;"> </div> </a> </div> <div class="news red"> <a href="/ar/اليمن-ـ-بصمات-نسوية-قوية-في-زمن-الحرب/a-37390780" class="linkable"> <h2 class="ui-accordion-header ui-helper-reset ui-state-active ui-corner-top" style="cursor: pointer;" role="tab" aria-expanded="true" aria-selected="true" tabindex="0">اليمن ـ بصمات نسوية قوية في زمن الحرب</h2> <div class="teaserContentWrap ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom ui-accordion-content-active" role="tabpanel" style="display: block; padding-top: 0px; padding-bottom: 0px;"> <p>في ظل تصاعد الأزمة الإنسانية في اليمن نجد نساء في مقدمة الصفوف يقتحمن مجال الإغاثة الإنسانية ويقدمن العون لعشرات الآلاف من المتضررين. تطوعن للمساعدة رغم مخاطر الموت وسيطرة القبلية.DW عربية تلقى الضوء على ثلاثة منهن. (05.02.2017)<span class="arrow"></span></p> </div> </a> </div> <div class="news red"> <a href="/ar/ناشطون-يسعون-لوقف-صفقة-أسلحة-بريطانية-إلى-السعودية/a-37447030" class="linkable"> <h2 class="ui-accordion-header ui-helper-reset ui-state-active ui-corner-top" style="cursor: pointer;" role="tab" aria-expanded="true" aria-selected="true" tabindex="0">ناشطون يسعون لوقف صفقة أسلحة بريطانية إلى السعودية</h2> <div class="teaserContentWrap ui-accordion-content ui-helper-reset ui-widget-content ui-corner-bottom ui-accordion-content-active" role="tabpanel" style="display: block; padding-top: 0px; padding-bottom: 0px;"> <p>قدم ناشطون طعنا قضائيا اليوم لوقف مبيعات أسلحة بريطانية بعدة مليارات من الجنيهات الإسترليني إلى السعودية قائلين إن تلك الأسلحة قد تستخدم في اليمن في انتهاك للقانون الإنساني الدولي. (07.02.2017)<span class="arrow"></span></p> </div> </a> </div> </div> </div> </div> <p>وقال مندوب الفاو في اليمن صلاح الحاج حسن إن "سرعة تدهور الوضع والزيادة الكبيرة في عدد الأشخاص الذين يعانون من انعدام الأمن الغذائي، أمران مقلقان جدا".&nbsp;ونبه مدير برنامج الأغذية العالمي في اليمن ستيفن اندرسون بان 7 ملايين شخص قد "لا يتمكنون من الصمود في هذا الوضع إذا ما استمر".&nbsp;وتحدث مندوب اليونيسف في اليمن ميريتكسل ريلانو عن "أعلى نسب سوء تغذية لدى الأطفال سجلت حتى الآن ... وحتى إذا ما تمكنوا من البقاء على قيد الحياة، ثمة مخاطر قوية بأن هؤلاء الأطفال لن يتمكنوا من النمو بصورة تامة، ما يشكل خطرا كبيرا على جيل بكامله".</p> <p>وطلبت الأمم المتحدة الأربعاء 2.1 مليار دولار لكي تؤمن مساعدات هذه السنة لنحو 12 مليون شخص متضررين من النزاع في اليمن أي قرابة نصف عدد سكان هذا البلد، وخصوصا أن 2.1 مليون طفل يعانون من سود تغذية حاد.</p> <p>من جانب أخر،&nbsp;أحكمت القوات الحكومية اليمنية سيطرتها بالكامل على مدينة المخا الواقعة على البحر الأحمر في جنوب غرب اليمن بعد أسابيع من المعارك مع المتمردين الحوثيين، بحسب ما أفادت الجمعة مصادر عسكرية.&nbsp;وقال المتحدث باسم قيادة المنطقة الرابعة محمد النقيب لوكالة فرانس برس اليوم الجمعة (العاشر من شباط/ فبراير 2017) "انتهينا من معركة المخا والميناء تماما"، مضيفا "تم دحر المتمردين منها واجبروا على الفرار إلى منطقة يختل شمالا على بعد خمسة كيلومترات".</p> <p>&nbsp;</p> <p>ز.أ.ب/ (أ ف ب، رويترز)</p> <div class="longText"> <!-- PictureGallery --> <div class="gallery col3"> <div class="imgTeaserL slideshow noDim" data-id="36188828" data-title="اليمن- غارات تقتل المدنيين وكوليرا ومجاعة وطفولة ضائعة" data-date="20161028"> <ul class="slides"> <!-- Picture gallery - related image --> <li class="first"> <div class="teaserImg"> <img src="/image/19453884_303.jpg" alt="default" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>اليمن- غارات تقتل المدنيين وكوليرا ومجاعة وطفولة ضائعة</h4> <h2>حرب الصواريخ والتصريحات</h2> <p>أعلن تحالف دعم الشرعية بقيادة المملكة العربية السعودية في ( 28 أكتوبر/ تشرين الأول 2016) اعتراضه لصاروخ بالستي كان متجها إلى مكة المكرمة (على بعد حوالي 500 كيلومتر من الحدود مع اليمن) أطلقه الحوثيون. وهو ثاني صاروخ بعيد المدى يطلقونه في شهر أكتوبر/ تشرين الأول الجاري. في المقابل، نفى قائد حوثي إطلاق الصاروخ نحو مكة واتهم السعودية بمحاولة إثارة مشاعر المسلمين. </p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img src="/image/35997724_303.jpg" alt="default" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>اليمن- غارات تقتل المدنيين وكوليرا ومجاعة وطفولة ضائعة</h4> <h2>المدنيون ضحايا الغارات</h2> <p>في الثامن من أكتوبر/ تشرين الأول 2016 نفذ التحالف العربي بقيادة السعودية ضربة مزدوجة على قاعة عزاء في صنعاء أدت إلى مقتل 140 شخصا وإصابة أكثر من 525 . الأمم المتحدة ودول حليفة للمملكة السعودية كالولايات المتحدة أدانت بشدة القصف. من جهتها وعدت المملكة بإجراء تحقيق شامل في ظروف العملية. </p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img src="/image/36036662_303.jpg" alt="default" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>اليمن- غارات تقتل المدنيين وكوليرا ومجاعة وطفولة ضائعة</h4> <h2>صواريخ حوثية على مدمرة أمريكية </h2> <p>بعد بضعة أيام من استهداف مجلس العزاء، اتهمت الحكومة اليمنية مسلحي جماعة أنصار الله الحوثية وقوات الرئيس السابق علي عبد الله صالح، بإطلاق صاروخين على المدمرة الأمريكية "يو اس اس مايسون" في البحر الأحمر قبالة السواحل اليمنية. لكن الحوثيين نفوا ذلك. </p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img src="/image/18751509_303.jpg" alt="default" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>اليمن- غارات تقتل المدنيين وكوليرا ومجاعة وطفولة ضائعة</h4> <h2>صواريخ كروز ايرانية مهربة</h2> <p>البحرية الأمريكية وعلى لسان الأميرال المساعد كيفن دونغان كشفت عن اعتراض أربع شحنات أسلحة مرسلة من ايران الى المتمردين الحوثيين وحلفائهم في اليمن، لدعمهم في مواجهة الحكومة التي يساندها تحالف عربي تقوده السعودية. في نيسان/أبريل 2015 حاولت إيران ارسال سبع بوارج للحرس الثوري الايراني إلى اليمن. وبحسب دونغان فان السفن الايرانية كانت محملة بصورايخ كروز للدفاع عن السواحل ومتفجرات واسلحة اخرى.</p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img src="/image/18342597_303.jpg" alt="default" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>اليمن- غارات تقتل المدنيين وكوليرا ومجاعة وطفولة ضائعة</h4> <h2>انتقادات للرياض بسبب المدنيين من ضحايا الغارات</h2> <p>منذ بدء عمليات التحالف وجهت انتقادات متزايدة للرياض، إذ سجلت الأمم المتحدة غارات طالت أهداف مدنية. في أيلول/ سبتمبر 2015، قتل 131 مدنيا على الاقل في غارة جوية استهدفت حفل زفاف في مدينة المخا. وفي آذار/مارس 2016، قتل 119 شخصا غالبيتهم من المدنيين، في غارة جوية استهدفت سوقا في محافظة حجة. وفي آب/ اغسطس استهدفت غارة جوية للتحالف مستشفى تدعمه منظمة اطباء بلا حدود في محافظة حجة، أدى الى مقتل 19 شخصا. </p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img src="/image/36177766_303.jpg" alt="default" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>اليمن- غارات تقتل المدنيين وكوليرا ومجاعة وطفولة ضائعة</h4> <h2>الجوع يهدد ثلاثة ملايين يمني </h2> <p>يحتاج نحو ثلاثة ملايين شخص في اليمن، حسب منظمة الصحة العالمية، إلى مساعدات غذائية عاجلة، فيما يعاني 1,5 مليون من سوء التغذية من بينهم 370 ألفا يعانون من سوء التغذية الشديد (المجاعة) ، وهو ما يؤدي إلى إضعاف جهاز المناعة، فتهاجم الضحايا امراض فتاكة تقضي عليهم. </p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img src="/image/19453883_303.jpg" alt="default" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>اليمن- غارات تقتل المدنيين وكوليرا ومجاعة وطفولة ضائعة</h4> <h2> الجنود الاطفال ثلث مجمل المقاتلين</h2> <p>باتت الطفولة وقود حرب اليمن. إذ اتهمت منظمة "اليونيسيف" طرفي الصراع هناك بتجنيد عشرات الآلاف من الأطفال الذين لا تتجاوز أعمارهم 14 سنة في ساحات المعارك. وتقدر المنظمة عدد الأطفال الجنود بثلث العدد الإجمالي للمقاتلين. يُذكر أن تجنيد الأطفال في الصراعات يُعتبر جريمة حرب حسب القانون الدولي. </p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img src="/image/18476879_303.jpg" alt="default" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>اليمن- غارات تقتل المدنيين وكوليرا ومجاعة وطفولة ضائعة</h4> <h2>الكوليرا بدأت تضرب اليمن</h2> <p>انتشر وباء الكوليرا في اليمن في شهر أكتوبر/تشرين الأول وتشتبه الأمم المتحدة بوجود 1410 إصابة. ندرة مياه الشرب ساهمت في زيادة حالات الاسهال الشديد بشكل كبير وخصوصا بين الوف النازحين وسط البلاد. كما حذرت منظمة الأمم المتحدة لرعاية الطفولة "يونيسيف" من أن الكوليرا قد تؤدي إلى وفاة 15% من الحالات التي لا تعالج. يذكر أن الحرب دمرت معظم منشآت اليمن الصحية ومنشآت مياه الشرب فيها. </p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img src="/image/18935483_303.jpg" alt="default" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>اليمن- غارات تقتل المدنيين وكوليرا ومجاعة وطفولة ضائعة</h4> <h2>اليمن في مضيق أزمة سياسية مستمرة</h2> <p>يسعى المبعوث الأممي لليمن اسماعيل ولد الشيخ أحمد منذ أبريل/ نيسان 2015 لإيجاد خارطة طريق ترضي جميع الأطراف في اليمن، لكن إلى الآن لم ينجح في مهمته. تجدر الإشارة أن مفاوضات استمرت ثلاثة أشهر في الكويت انتهت في شهر آب/أغسطس دون نتيجة. </p> </div> </li> <!-- Picture gallery - related image --> <li class="hideBeforeLoad"> <div class="teaserImg"> <img src="/image/18364090_303.jpg" alt="default" />
</div> <div class="teaserContentWrap"> <div class="tools"> </div> <h4>اليمن- غارات تقتل المدنيين وكوليرا ومجاعة وطفولة ضائعة</h4> <h2>خيارات اليمنيين - الموت أو النزوح</h2> <p>أدى النزاع المسلح في اليمن إلى مقتل أكثر من 6900 شخص ونزوح نحو 35 ألفا منذ آذار/مارس 2015، بحسب أرقام الأمم المتحدة. إعداد: سميح عامري</p> </div> </li> </ul> <br class="clearfix" /> <div class="teaserNavWrap"> <div class="slidePagination"> <div style="float: right"> <a class="function tostart" href="javascript:void(0);" rel="nofollow"></a> <a class="function rwd" href="javascript:void(0);" rel="nofollow"></a> <a class="function fwd" href="javascript:void(0);" rel="nofollow"></a> <a class="function toend" href="javascript:void(0);" rel="nofollow"></a> </div> <a class="function playpause" href="javascript:void(0);" rel="nofollow"></a> <span class="slideshowNav"></span> </div> </div> </div> </div> </div>
</div>
</div>
<div style="clear:both; height:0; font-size:1px; line-height: 0"></div>

<!-- detail_toolbox -->	


<h4>مختارات</h4>
<div class="group">
<div class="lineExtra"></div>

<div class="linkList overlayIcon">




<a href="/overlay/media/ar/اليمن-غارات-تقتل-المدنيين-وكوليرا-ومجاعة-وطفولة-ضائعة/36188828/37498246" class="overlayLink" link="/overlay/media/ar/اليمن-غارات-تقتل-المدنيين-وكوليرا-ومجاعة-وطفولة-ضائعة/36188828/37498246">
<h2>
اليمن- غارات تقتل المدنيين وكوليرا ومجاعة وطفولة ضائعة
</h2>
<p>تسعة عشر شهرا مرت على بداية الصراع في اليمن. بعد فشل مساع لإحلال السلام، تهدد البلد الفقير مخاطر كثيرة كانتشار الكوليرا والمجاعة وتجنيد الأطفال. إضافة إلى مصرع مئات من الأبرياء ضحية الغارات العربية بقيادة السعودية.  (28.10.2016)<span class='icon pics'></span>
&nbsp; 

</p>
</a>
</div>

</div>





<div class="group">
<ul class="smallList">
<li><strong>تاريخ</strong>
10.02.2017 </li>







<!-- ESI fragment of related auto topics -->

<li>
<strong>مواضيع</strong>
<a href="/ar/اليمن/t-17376138">اليمن</a>, <a href="/ar/حسن-روحاني/t-17430948">حسن روحاني</a>, <a href="/ar/إيران/t-17438719">إيران</a>
</li>


<li>
<strong>كلمات مفتاحية</strong>
<a href="/search/ar?languageCode=ar&origin=gN&item=%D8%A7%D9%84%D9%8A%D9%85%D9%86&searchNavigationId=9106" rel="nofollow">اليمن</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D9%85%D8%AC%D8%A7%D8%B9%D8%A9&searchNavigationId=9106" rel="nofollow">مجاعة</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D9%85%D8%AE%D8%A7%D9%88%D9%81&searchNavigationId=9106" rel="nofollow">مخاوف</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D8%B5%D8%A7%D9%84%D8%AD&searchNavigationId=9106" rel="nofollow">صالح</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D9%85%D9%86%D8%B5%D9%88%D8%B1&searchNavigationId=9106" rel="nofollow">منصور</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D8%B9%D8%A8%D8%AF+%D8%B1%D8%A8%D9%87&searchNavigationId=9106" rel="nofollow">عبد ربه</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D9%8A%D8%AF%D8%A9%D9%86+%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A%D9%88%D9%86&searchNavigationId=9106" rel="nofollow">السعويدةن الحوثيون</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D8%A5%D9%8A%D8%B1%D8%A7%D9%86&searchNavigationId=9106" rel="nofollow">إيران</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D8%A7%D9%84%D8%A8%D8%AD%D8%B1&searchNavigationId=9106" rel="nofollow">البحر</a>
</li>

<li>

<strong>شارك</strong>


<span dir="rtl">
<a dir="ltr" class="icon fb" target="new" rel="nofollow" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fdw.com%2Fp%2F2XL0Q%3Ffb"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('8', '%D9%85%D8%AE%D8%A7%D9%88%D9%81%20%D8%A3%D9%85%D9%85%D9%8A%D8%A9%20%D9%85%D9%86%20%D8%AD%D8%AF%D9%88%D8%AB%20%D9%85%D8%AC%D8%A7%D8%B9%D8%A9%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%8A%D9%85%D9%86%20%D9%88%D8%AA%D9%82%D8%AF%D9%85%20%D8%B9%D8%B3%D9%83%D8%B1%D9%8A%20%D8%AD%D9%83%D9%88%D9%85%D9%8A%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%85%D8%AE%D8%A7', '37498246', '1', 'facebook')">فيسبوك</a>
</span>
<span dir="rtl">
<a dir="ltr" class="icon twitter" target="new" rel="nofollow" href="https://twitter.com/intent/tweet?source=webclient&amp;text=%D9%85%D8%AE%D8%A7%D9%88%D9%81+%D8%A3%D9%85%D9%85%D9%8A%D8%A9+%D9%85%D9%86+%D8%AD%D8%AF%D9%88%D8%AB+%D9%85%D8%AC%D8%A7%D8%B9%D8%A9+%D9%81%D9%8A+%D8%A7%D9%84%D9%8A%D9%85%D9%86+%D9%88%D8%AA%D9%82%D8%AF%D9%85+%D8%B9%D8%B3%D9%83%D8%B1%D9%8A+%D8%AD%D9%83%D9%88%D9%85%D9%8A+%D9%81%D9%8A+%D8%A7%D9%84%D9%85%D8%AE%D8%A7+http%3A%2F%2Fwww.dw.com%2Fp%2F2XL0Q%3Ftw&amp;via=dw_arabic"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('8', '%D9%85%D8%AE%D8%A7%D9%88%D9%81%20%D8%A3%D9%85%D9%85%D9%8A%D8%A9%20%D9%85%D9%86%20%D8%AD%D8%AF%D9%88%D8%AB%20%D9%85%D8%AC%D8%A7%D8%B9%D8%A9%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%8A%D9%85%D9%86%20%D9%88%D8%AA%D9%82%D8%AF%D9%85%20%D8%B9%D8%B3%D9%83%D8%B1%D9%8A%20%D8%AD%D9%83%D9%88%D9%85%D9%8A%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%85%D8%AE%D8%A7', '37498246', '1', 'twitter')">تويتر</a>
</span>
<span dir="rtl">
<a dir="ltr" class="icon google" target="new" rel="nofollow" href="https://plus.google.com/share?hl=ar&amp;url=http%3A%2F%2Fwww.dw.com%2Fp%2F2XL0Q%3Fmaca%3Dar-google%252B-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('8', '%D9%85%D8%AE%D8%A7%D9%88%D9%81%20%D8%A3%D9%85%D9%85%D9%8A%D8%A9%20%D9%85%D9%86%20%D8%AD%D8%AF%D9%88%D8%AB%20%D9%85%D8%AC%D8%A7%D8%B9%D8%A9%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%8A%D9%85%D9%86%20%D9%88%D8%AA%D9%82%D8%AF%D9%85%20%D8%B9%D8%B3%D9%83%D8%B1%D9%8A%20%D8%AD%D9%83%D9%88%D9%85%D9%8A%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%85%D8%AE%D8%A7', '37498246', '1', 'google')">جوجل +</a>
</span>
<a id="moreAnchorBig" rel="nofollow" class="icon share"
onclick="document.getElementById('moreAnchorBig').style.display='none';document.getElementById('moreSpanBig').style.display='';return false;"
href="#">مزيد</a>
<span id="moreSpanBig" style="display:none;">
<span dir="rtl" class="share_whatsapp" style="display: none;">
<a dir="ltr" class="icon share whatsapp" target="new" rel="nofollow" href="whatsapp://send?text=%D9%85%D8%AE%D8%A7%D9%88%D9%81+%D8%A3%D9%85%D9%85%D9%8A%D8%A9+%D9%85%D9%86+%D8%AD%D8%AF%D9%88%D8%AB+%D9%85%D8%AC%D8%A7%D8%B9%D8%A9+%D9%81%D9%8A+%D8%A7%D9%84%D9%8A%D9%85%D9%86+%D9%88%D8%AA%D9%82%D8%AF%D9%85+%D8%B9%D8%B3%D9%83%D8%B1%D9%8A+%D8%AD%D9%83%D9%88%D9%85%D9%8A+%D9%81%D9%8A+%D8%A7%D9%84%D9%85%D8%AE%D8%A7%20-%20{2}%20http%3A%2F%2Fwww.dw.com%2Fp%2F2XL0Q%3Fmaca%3Dar-Whatsapp-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('8', '%D9%85%D8%AE%D8%A7%D9%88%D9%81%20%D8%A3%D9%85%D9%85%D9%8A%D8%A9%20%D9%85%D9%86%20%D8%AD%D8%AF%D9%88%D8%AB%20%D9%85%D8%AC%D8%A7%D8%B9%D8%A9%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%8A%D9%85%D9%86%20%D9%88%D8%AA%D9%82%D8%AF%D9%85%20%D8%B9%D8%B3%D9%83%D8%B1%D9%8A%20%D8%AD%D9%83%D9%88%D9%85%D9%8A%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%85%D8%AE%D8%A7', '37498246', '1', 'whatsapp')">Whatsapp</a>
</span>
<!--mobile social sharing-->
<script type="text/javascript">
$(document).ready(function () {
if (typeof WURFL === 'object') {
if ((WURFL.is_mobile && WURFL.complete_device_name.indexOf('Apple') !== -1) || (WURFL.is_mobile && navigator.userAgent.indexOf('Android') !== -1)) {
$('.share_whatsapp').show();
}
}
});
</script>

<span dir="rtl" class="share_tumblr" >
<a dir="ltr" class="icon share tumblr" target="new" rel="nofollow" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.dw.com%2Fp%2F2XL0Q%3Fmaca%3Dar-Tumblr-sharing&amp;name=%D9%85%D8%AE%D8%A7%D9%88%D9%81+%D8%A3%D9%85%D9%85%D9%8A%D8%A9+%D9%85%D9%86+%D8%AD%D8%AF%D9%88%D8%AB+%D9%85%D8%AC%D8%A7%D8%B9%D8%A9+%D9%81%D9%8A+%D8%A7%D9%84%D9%8A%D9%85%D9%86+%D9%88%D8%AA%D9%82%D8%AF%D9%85+%D8%B9%D8%B3%D9%83%D8%B1%D9%8A+%D8%AD%D9%83%D9%88%D9%85%D9%8A+%D9%81%D9%8A+%D8%A7%D9%84%D9%85%D8%AE%D8%A7&amp;description={2}"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('8', '%D9%85%D8%AE%D8%A7%D9%88%D9%81%20%D8%A3%D9%85%D9%85%D9%8A%D8%A9%20%D9%85%D9%86%20%D8%AD%D8%AF%D9%88%D8%AB%20%D9%85%D8%AC%D8%A7%D8%B9%D8%A9%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%8A%D9%85%D9%86%20%D9%88%D8%AA%D9%82%D8%AF%D9%85%20%D8%B9%D8%B3%D9%83%D8%B1%D9%8A%20%D8%AD%D9%83%D9%88%D9%85%D9%8A%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%85%D8%AE%D8%A7', '37498246', '1', 'tumblr')">Tumblr</a>
</span>

<span dir="rtl" class="share_digg" >
<a dir="ltr" class="icon share digg" target="new" rel="nofollow" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.dw.com%2Fp%2F2XL0Q%3Fmaca%3Dar-Digg-sharing&amp;title=%D9%85%D8%AE%D8%A7%D9%88%D9%81+%D8%A3%D9%85%D9%85%D9%8A%D8%A9+%D9%85%D9%86+%D8%AD%D8%AF%D9%88%D8%AB+%D9%85%D8%AC%D8%A7%D8%B9%D8%A9+%D9%81%D9%8A+%D8%A7%D9%84%D9%8A%D9%85%D9%86+%D9%88%D8%AA%D9%82%D8%AF%D9%85+%D8%B9%D8%B3%D9%83%D8%B1%D9%8A+%D8%AD%D9%83%D9%88%D9%85%D9%8A+%D9%81%D9%8A+%D8%A7%D9%84%D9%85%D8%AE%D8%A7"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('8', '%D9%85%D8%AE%D8%A7%D9%88%D9%81%20%D8%A3%D9%85%D9%85%D9%8A%D8%A9%20%D9%85%D9%86%20%D8%AD%D8%AF%D9%88%D8%AB%20%D9%85%D8%AC%D8%A7%D8%B9%D8%A9%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%8A%D9%85%D9%86%20%D9%88%D8%AA%D9%82%D8%AF%D9%85%20%D8%B9%D8%B3%D9%83%D8%B1%D9%8A%20%D8%AD%D9%83%D9%88%D9%85%D9%8A%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%85%D8%AE%D8%A7', '37498246', '1', 'digg')">Digg</a>
</span>

<span dir="rtl" class="share_newsvine" >
<a dir="ltr" class="icon share newsvine" target="new" rel="nofollow" href="http://www.newsvine.com/_wine/save?popoff=1&amp;u=http%3A%2F%2Fwww.dw.com%2Fp%2F2XL0Q%3Fmaca%3Dar-Newsvine-sharing&amp;tags=&amp;blurb=%D9%85%D8%AE%D8%A7%D9%88%D9%81+%D8%A3%D9%85%D9%85%D9%8A%D8%A9+%D9%85%D9%86+%D8%AD%D8%AF%D9%88%D8%AB+%D9%85%D8%AC%D8%A7%D8%B9%D8%A9+%D9%81%D9%8A+%D8%A7%D9%84%D9%8A%D9%85%D9%86+%D9%88%D8%AA%D9%82%D8%AF%D9%85+%D8%B9%D8%B3%D9%83%D8%B1%D9%8A+%D8%AD%D9%83%D9%88%D9%85%D9%8A+%D9%81%D9%8A+%D8%A7%D9%84%D9%85%D8%AE%D8%A7"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('8', '%D9%85%D8%AE%D8%A7%D9%88%D9%81%20%D8%A3%D9%85%D9%85%D9%8A%D8%A9%20%D9%85%D9%86%20%D8%AD%D8%AF%D9%88%D8%AB%20%D9%85%D8%AC%D8%A7%D8%B9%D8%A9%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%8A%D9%85%D9%86%20%D9%88%D8%AA%D9%82%D8%AF%D9%85%20%D8%B9%D8%B3%D9%83%D8%B1%D9%8A%20%D8%AD%D9%83%D9%88%D9%85%D9%8A%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%85%D8%AE%D8%A7', '37498246', '1', 'newsvine')">Newsvine</a>
</span>

<span dir="rtl" class="share_stumbleupon" >
<a dir="ltr" class="icon share stumbleupon" target="new" rel="nofollow" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.dw.com%2Fp%2F2XL0Q%3Fmaca%3Dar-stumble-sharing&amp;title=%D9%85%D8%AE%D8%A7%D9%88%D9%81+%D8%A3%D9%85%D9%85%D9%8A%D8%A9+%D9%85%D9%86+%D8%AD%D8%AF%D9%88%D8%AB+%D9%85%D8%AC%D8%A7%D8%B9%D8%A9+%D9%81%D9%8A+%D8%A7%D9%84%D9%8A%D9%85%D9%86+%D9%88%D8%AA%D9%82%D8%AF%D9%85+%D8%B9%D8%B3%D9%83%D8%B1%D9%8A+%D8%AD%D9%83%D9%88%D9%85%D9%8A+%D9%81%D9%8A+%D8%A7%D9%84%D9%85%D8%AE%D8%A7"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('8', '%D9%85%D8%AE%D8%A7%D9%88%D9%81%20%D8%A3%D9%85%D9%85%D9%8A%D8%A9%20%D9%85%D9%86%20%D8%AD%D8%AF%D9%88%D8%AB%20%D9%85%D8%AC%D8%A7%D8%B9%D8%A9%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%8A%D9%85%D9%86%20%D9%88%D8%AA%D9%82%D8%AF%D9%85%20%D8%B9%D8%B3%D9%83%D8%B1%D9%8A%20%D8%AD%D9%83%D9%88%D9%85%D9%8A%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%85%D8%AE%D8%A7', '37498246', '1', 'stumbleupon')">stumble</a>
</span>

<span dir="rtl" class="share_linkedin" >
<a dir="ltr" class="icon share linkedin" target="new" rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.dw.com%2Fp%2F2XL0Q%3Fmaca%3Dar-linkedin-sharing&amp;title=%D9%85%D8%AE%D8%A7%D9%88%D9%81+%D8%A3%D9%85%D9%85%D9%8A%D8%A9+%D9%85%D9%86+%D8%AD%D8%AF%D9%88%D8%AB+%D9%85%D8%AC%D8%A7%D8%B9%D8%A9+%D9%81%D9%8A+%D8%A7%D9%84%D9%8A%D9%85%D9%86+%D9%88%D8%AA%D9%82%D8%AF%D9%85+%D8%B9%D8%B3%D9%83%D8%B1%D9%8A+%D8%AD%D9%83%D9%88%D9%85%D9%8A+%D9%81%D9%8A+%D8%A7%D9%84%D9%85%D8%AE%D8%A7&amp;source=DW.COM"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('8', '%D9%85%D8%AE%D8%A7%D9%88%D9%81%20%D8%A3%D9%85%D9%85%D9%8A%D8%A9%20%D9%85%D9%86%20%D8%AD%D8%AF%D9%88%D8%AB%20%D9%85%D8%AC%D8%A7%D8%B9%D8%A9%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%8A%D9%85%D9%86%20%D9%88%D8%AA%D9%82%D8%AF%D9%85%20%D8%B9%D8%B3%D9%83%D8%B1%D9%8A%20%D8%AD%D9%83%D9%88%D9%85%D9%8A%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%85%D8%AE%D8%A7', '37498246', '1', 'linkedin')">linkedin</a>
</span>

</span>

</li>




<li><strong>تعليقك على الموضوع</strong>: <a class="overlayLink" href="#" rel="nofollow"
link="/overlay/send_feedback/page/8391/37498246">إلى المحرر</a>
</li>



<li>
<strong>طباعة</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">طباعة هذه الصفحة</a>
</li>

<li>
<strong>الرابط</strong>
http://dw.com/p/2XL0Q
</li>
</ul>
</div>



<div class="col3 relatedContent">

<h4 class="meta">مواضيع ذات صلة</h4>

<div class="col1" data-id="36471035">
<div class="news">
<a href="/ar/اليمن-التحالف-يتهم-الحوثيين-بانتهاك-الهدنة-ويرفض-تجديدها/a-36471035">
<div class="teaserImg">	
<img border="0" width="220" height="124" src="/image/36464123_301.jpg" title="اليمن: التحالف يتهم الحوثيين بانتهاك الهدنة ويرفض تجديدها" alt="default" />	</div>
<h2 class="">اليمن: التحالف يتهم الحوثيين بانتهاك الهدنة ويرفض تجديدها 
<span class="date">21.11.2016</span>
</h2>
<p>أعلن التحالف العربي بقيادة السعودية الداعم لحكومة الرئيس اليمني عبد ربه منصور هادي انتهاء هدنة الـ 48 ساعة التي كان قد بدأ بتنفيذها السبت. وعلل التحالف عدم تمديده بـ "انتهاكات" ارتكبها المتمردون الحوثيون وحلفاؤهم. 
</p>
</a>
</div>
</div>
<div class="col1" data-id="37343970">
<div class="news">
<a href="/ar/الحوثيون-يهاجمون-فرقاطة-سعودية-ويطلقون-صاروخا-باليستيا/a-37343970">
<div class="teaserImg">	
<img border="0" width="220" height="124" src="/image/18364142_301.jpg" title="الحوثيون يهاجمون فرقاطة سعودية ويطلقون صاروخا باليستيا" alt="default" />	</div>
<h2 class="">الحوثيون يهاجمون فرقاطة سعودية ويطلقون صاروخا باليستيا 
<span class="date">31.01.2017</span>
</h2>
<p>ذكرت وكالة الأنباء السعودية أن جماعة الحوثي هاجمت فرقاطة سعودية قبالة الساحل الغربي لليمن مما تسبب في انفجار أودى بحياة اثنين من أفراد الطاقم وأسفر عن إصابة ثلاثة آخرين. 
</p>
</a>
</div>
</div>
<div class="col1" data-id="37049631">
<div class="news">
<a href="/ar/مقتل-18-يمنياً-في-معارك-قرب-مضيق-باب-المندب/a-37049631">
<div class="teaserImg">	
<img border="0" width="220" height="124" src="/image/18334799_301.jpg" title="مقتل 18 يمنياً في معارك قرب مضيق باب المندب" alt="default" />	</div>
<h2 class="">مقتل 18 يمنياً في معارك قرب مضيق باب المندب 
<span class="date">07.01.2017</span>
</h2>
<p>في إطار عملية لإخراج الحوثيين من منطقة ليست بعيدة عن مضيق باب المندب، أعلنت مصادر عسكرية حكومية مقتل 11 حوثياً وسبعة جنود موالين لهادي في المواجهات بالقرب من المضيق الاستراتيجي. وأعلنت نفس المصادر عن وصول تعزيزات من عدن. 
</p>
</a>
</div>
</div>
</div>


</div>
<!-- RECHTE SPALTE in DETAIL -->

<div class="col1 dim">

<div class="group">
<ul class="smallList">
<li><strong>تاريخ</strong>
10.02.2017 </li>







<!-- ESI fragment of related auto topics -->

<li>
<strong>مواضيع</strong>
<a href="/ar/اليمن/t-17376138">اليمن</a>, <a href="/ar/حسن-روحاني/t-17430948">حسن روحاني</a>, <a href="/ar/إيران/t-17438719">إيران</a>
</li>


<li>
<strong>كلمات مفتاحية</strong>
<a href="/search/ar?languageCode=ar&origin=gN&item=%D8%A7%D9%84%D9%8A%D9%85%D9%86&searchNavigationId=9106" rel="nofollow">اليمن</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D9%85%D8%AC%D8%A7%D8%B9%D8%A9&searchNavigationId=9106" rel="nofollow">مجاعة</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D9%85%D8%AE%D8%A7%D9%88%D9%81&searchNavigationId=9106" rel="nofollow">مخاوف</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D8%B5%D8%A7%D9%84%D8%AD&searchNavigationId=9106" rel="nofollow">صالح</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D9%85%D9%86%D8%B5%D9%88%D8%B1&searchNavigationId=9106" rel="nofollow">منصور</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D8%B9%D8%A8%D8%AF+%D8%B1%D8%A8%D9%87&searchNavigationId=9106" rel="nofollow">عبد ربه</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D9%8A%D8%AF%D8%A9%D9%86+%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A%D9%88%D9%86&searchNavigationId=9106" rel="nofollow">السعويدةن الحوثيون</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D8%A5%D9%8A%D8%B1%D8%A7%D9%86&searchNavigationId=9106" rel="nofollow">إيران</a>,
<a href="/search/ar?languageCode=ar&origin=gN&item=%D8%A7%D9%84%D8%A8%D8%AD%D8%B1&searchNavigationId=9106" rel="nofollow">البحر</a>
</li>

<li>

<strong>شارك</strong>


<span dir="rtl">
<a dir="ltr" class="icon fb" target="new" rel="nofollow" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fdw.com%2Fp%2F2XL0Q%3Ffb"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('8', '%D9%85%D8%AE%D8%A7%D9%88%D9%81%20%D8%A3%D9%85%D9%85%D9%8A%D8%A9%20%D9%85%D9%86%20%D8%AD%D8%AF%D9%88%D8%AB%20%D9%85%D8%AC%D8%A7%D8%B9%D8%A9%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%8A%D9%85%D9%86%20%D9%88%D8%AA%D9%82%D8%AF%D9%85%20%D8%B9%D8%B3%D9%83%D8%B1%D9%8A%20%D8%AD%D9%83%D9%88%D9%85%D9%8A%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%85%D8%AE%D8%A7', '37498246', '1', 'facebook')">فيسبوك</a>
</span>
<span dir="rtl">
<a dir="ltr" class="icon twitter" target="new" rel="nofollow" href="https://twitter.com/intent/tweet?source=webclient&amp;text=%D9%85%D8%AE%D8%A7%D9%88%D9%81+%D8%A3%D9%85%D9%85%D9%8A%D8%A9+%D9%85%D9%86+%D8%AD%D8%AF%D9%88%D8%AB+%D9%85%D8%AC%D8%A7%D8%B9%D8%A9+%D9%81%D9%8A+%D8%A7%D9%84%D9%8A%D9%85%D9%86+%D9%88%D8%AA%D9%82%D8%AF%D9%85+%D8%B9%D8%B3%D9%83%D8%B1%D9%8A+%D8%AD%D9%83%D9%88%D9%85%D9%8A+%D9%81%D9%8A+%D8%A7%D9%84%D9%85%D8%AE%D8%A7+http%3A%2F%2Fwww.dw.com%2Fp%2F2XL0Q%3Ftw&amp;via=dw_arabic"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('8', '%D9%85%D8%AE%D8%A7%D9%88%D9%81%20%D8%A3%D9%85%D9%85%D9%8A%D8%A9%20%D9%85%D9%86%20%D8%AD%D8%AF%D9%88%D8%AB%20%D9%85%D8%AC%D8%A7%D8%B9%D8%A9%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%8A%D9%85%D9%86%20%D9%88%D8%AA%D9%82%D8%AF%D9%85%20%D8%B9%D8%B3%D9%83%D8%B1%D9%8A%20%D8%AD%D9%83%D9%88%D9%85%D9%8A%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%85%D8%AE%D8%A7', '37498246', '1', 'twitter')">تويتر</a>
</span>
<span dir="rtl">
<a dir="ltr" class="icon google" target="new" rel="nofollow" href="https://plus.google.com/share?hl=ar&amp;url=http%3A%2F%2Fwww.dw.com%2Fp%2F2XL0Q%3Fmaca%3Dar-google%252B-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('8', '%D9%85%D8%AE%D8%A7%D9%88%D9%81%20%D8%A3%D9%85%D9%85%D9%8A%D8%A9%20%D9%85%D9%86%20%D8%AD%D8%AF%D9%88%D8%AB%20%D9%85%D8%AC%D8%A7%D8%B9%D8%A9%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%8A%D9%85%D9%86%20%D9%88%D8%AA%D9%82%D8%AF%D9%85%20%D8%B9%D8%B3%D9%83%D8%B1%D9%8A%20%D8%AD%D9%83%D9%88%D9%85%D9%8A%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%85%D8%AE%D8%A7', '37498246', '1', 'google')">جوجل +</a>
</span>
<a id="moreAnchorSmall" rel="nofollow" class="icon share"
onclick="document.getElementById('moreAnchorSmall').style.display='none';document.getElementById('moreSpanSmall').style.display='';return false;"
href="#">مزيد</a>
<span id="moreSpanSmall" style="display:none;">
<span dir="rtl" class="share_whatsapp" style="display: none;">
<a dir="ltr" class="icon share whatsapp" target="new" rel="nofollow" href="whatsapp://send?text=%D9%85%D8%AE%D8%A7%D9%88%D9%81+%D8%A3%D9%85%D9%85%D9%8A%D8%A9+%D9%85%D9%86+%D8%AD%D8%AF%D9%88%D8%AB+%D9%85%D8%AC%D8%A7%D8%B9%D8%A9+%D9%81%D9%8A+%D8%A7%D9%84%D9%8A%D9%85%D9%86+%D9%88%D8%AA%D9%82%D8%AF%D9%85+%D8%B9%D8%B3%D9%83%D8%B1%D9%8A+%D8%AD%D9%83%D9%88%D9%85%D9%8A+%D9%81%D9%8A+%D8%A7%D9%84%D9%85%D8%AE%D8%A7%20-%20{2}%20http%3A%2F%2Fwww.dw.com%2Fp%2F2XL0Q%3Fmaca%3Dar-Whatsapp-sharing"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('8', '%D9%85%D8%AE%D8%A7%D9%88%D9%81%20%D8%A3%D9%85%D9%85%D9%8A%D8%A9%20%D9%85%D9%86%20%D8%AD%D8%AF%D9%88%D8%AB%20%D9%85%D8%AC%D8%A7%D8%B9%D8%A9%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%8A%D9%85%D9%86%20%D9%88%D8%AA%D9%82%D8%AF%D9%85%20%D8%B9%D8%B3%D9%83%D8%B1%D9%8A%20%D8%AD%D9%83%D9%88%D9%85%D9%8A%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%85%D8%AE%D8%A7', '37498246', '1', 'whatsapp')">Whatsapp</a>
</span>
<!--mobile social sharing-->
<script type="text/javascript">
$(document).ready(function () {
if (typeof WURFL === 'object') {
if ((WURFL.is_mobile && WURFL.complete_device_name.indexOf('Apple') !== -1) || (WURFL.is_mobile && navigator.userAgent.indexOf('Android') !== -1)) {
$('.share_whatsapp').show();
}
}
});
</script>

<span dir="rtl" class="share_tumblr" >
<a dir="ltr" class="icon share tumblr" target="new" rel="nofollow" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.dw.com%2Fp%2F2XL0Q%3Fmaca%3Dar-Tumblr-sharing&amp;name=%D9%85%D8%AE%D8%A7%D9%88%D9%81+%D8%A3%D9%85%D9%85%D9%8A%D8%A9+%D9%85%D9%86+%D8%AD%D8%AF%D9%88%D8%AB+%D9%85%D8%AC%D8%A7%D8%B9%D8%A9+%D9%81%D9%8A+%D8%A7%D9%84%D9%8A%D9%85%D9%86+%D9%88%D8%AA%D9%82%D8%AF%D9%85+%D8%B9%D8%B3%D9%83%D8%B1%D9%8A+%D8%AD%D9%83%D9%88%D9%85%D9%8A+%D9%81%D9%8A+%D8%A7%D9%84%D9%85%D8%AE%D8%A7&amp;description={2}"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('8', '%D9%85%D8%AE%D8%A7%D9%88%D9%81%20%D8%A3%D9%85%D9%85%D9%8A%D8%A9%20%D9%85%D9%86%20%D8%AD%D8%AF%D9%88%D8%AB%20%D9%85%D8%AC%D8%A7%D8%B9%D8%A9%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%8A%D9%85%D9%86%20%D9%88%D8%AA%D9%82%D8%AF%D9%85%20%D8%B9%D8%B3%D9%83%D8%B1%D9%8A%20%D8%AD%D9%83%D9%88%D9%85%D9%8A%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%85%D8%AE%D8%A7', '37498246', '1', 'tumblr')">Tumblr</a>
</span>

<span dir="rtl" class="share_digg" >
<a dir="ltr" class="icon share digg" target="new" rel="nofollow" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.dw.com%2Fp%2F2XL0Q%3Fmaca%3Dar-Digg-sharing&amp;title=%D9%85%D8%AE%D8%A7%D9%88%D9%81+%D8%A3%D9%85%D9%85%D9%8A%D8%A9+%D9%85%D9%86+%D8%AD%D8%AF%D9%88%D8%AB+%D9%85%D8%AC%D8%A7%D8%B9%D8%A9+%D9%81%D9%8A+%D8%A7%D9%84%D9%8A%D9%85%D9%86+%D9%88%D8%AA%D9%82%D8%AF%D9%85+%D8%B9%D8%B3%D9%83%D8%B1%D9%8A+%D8%AD%D9%83%D9%88%D9%85%D9%8A+%D9%81%D9%8A+%D8%A7%D9%84%D9%85%D8%AE%D8%A7"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('8', '%D9%85%D8%AE%D8%A7%D9%88%D9%81%20%D8%A3%D9%85%D9%85%D9%8A%D8%A9%20%D9%85%D9%86%20%D8%AD%D8%AF%D9%88%D8%AB%20%D9%85%D8%AC%D8%A7%D8%B9%D8%A9%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%8A%D9%85%D9%86%20%D9%88%D8%AA%D9%82%D8%AF%D9%85%20%D8%B9%D8%B3%D9%83%D8%B1%D9%8A%20%D8%AD%D9%83%D9%88%D9%85%D9%8A%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%85%D8%AE%D8%A7', '37498246', '1', 'digg')">Digg</a>
</span>

<span dir="rtl" class="share_newsvine" >
<a dir="ltr" class="icon share newsvine" target="new" rel="nofollow" href="http://www.newsvine.com/_wine/save?popoff=1&amp;u=http%3A%2F%2Fwww.dw.com%2Fp%2F2XL0Q%3Fmaca%3Dar-Newsvine-sharing&amp;tags=&amp;blurb=%D9%85%D8%AE%D8%A7%D9%88%D9%81+%D8%A3%D9%85%D9%85%D9%8A%D8%A9+%D9%85%D9%86+%D8%AD%D8%AF%D9%88%D8%AB+%D9%85%D8%AC%D8%A7%D8%B9%D8%A9+%D9%81%D9%8A+%D8%A7%D9%84%D9%8A%D9%85%D9%86+%D9%88%D8%AA%D9%82%D8%AF%D9%85+%D8%B9%D8%B3%D9%83%D8%B1%D9%8A+%D8%AD%D9%83%D9%88%D9%85%D9%8A+%D9%81%D9%8A+%D8%A7%D9%84%D9%85%D8%AE%D8%A7"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('8', '%D9%85%D8%AE%D8%A7%D9%88%D9%81%20%D8%A3%D9%85%D9%85%D9%8A%D8%A9%20%D9%85%D9%86%20%D8%AD%D8%AF%D9%88%D8%AB%20%D9%85%D8%AC%D8%A7%D8%B9%D8%A9%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%8A%D9%85%D9%86%20%D9%88%D8%AA%D9%82%D8%AF%D9%85%20%D8%B9%D8%B3%D9%83%D8%B1%D9%8A%20%D8%AD%D9%83%D9%88%D9%85%D9%8A%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%85%D8%AE%D8%A7', '37498246', '1', 'newsvine')">Newsvine</a>
</span>

<span dir="rtl" class="share_stumbleupon" >
<a dir="ltr" class="icon share stumbleupon" target="new" rel="nofollow" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.dw.com%2Fp%2F2XL0Q%3Fmaca%3Dar-stumble-sharing&amp;title=%D9%85%D8%AE%D8%A7%D9%88%D9%81+%D8%A3%D9%85%D9%85%D9%8A%D8%A9+%D9%85%D9%86+%D8%AD%D8%AF%D9%88%D8%AB+%D9%85%D8%AC%D8%A7%D8%B9%D8%A9+%D9%81%D9%8A+%D8%A7%D9%84%D9%8A%D9%85%D9%86+%D9%88%D8%AA%D9%82%D8%AF%D9%85+%D8%B9%D8%B3%D9%83%D8%B1%D9%8A+%D8%AD%D9%83%D9%88%D9%85%D9%8A+%D9%81%D9%8A+%D8%A7%D9%84%D9%85%D8%AE%D8%A7"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('8', '%D9%85%D8%AE%D8%A7%D9%88%D9%81%20%D8%A3%D9%85%D9%85%D9%8A%D8%A9%20%D9%85%D9%86%20%D8%AD%D8%AF%D9%88%D8%AB%20%D9%85%D8%AC%D8%A7%D8%B9%D8%A9%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%8A%D9%85%D9%86%20%D9%88%D8%AA%D9%82%D8%AF%D9%85%20%D8%B9%D8%B3%D9%83%D8%B1%D9%8A%20%D8%AD%D9%83%D9%88%D9%85%D9%8A%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%85%D8%AE%D8%A7', '37498246', '1', 'stumbleupon')">stumble</a>
</span>

<span dir="rtl" class="share_linkedin" >
<a dir="ltr" class="icon share linkedin" target="new" rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.dw.com%2Fp%2F2XL0Q%3Fmaca%3Dar-linkedin-sharing&amp;title=%D9%85%D8%AE%D8%A7%D9%88%D9%81+%D8%A3%D9%85%D9%85%D9%8A%D8%A9+%D9%85%D9%86+%D8%AD%D8%AF%D9%88%D8%AB+%D9%85%D8%AC%D8%A7%D8%B9%D8%A9+%D9%81%D9%8A+%D8%A7%D9%84%D9%8A%D9%85%D9%86+%D9%88%D8%AA%D9%82%D8%AF%D9%85+%D8%B9%D8%B3%D9%83%D8%B1%D9%8A+%D8%AD%D9%83%D9%88%D9%85%D9%8A+%D9%81%D9%8A+%D8%A7%D9%84%D9%85%D8%AE%D8%A7&amp;source=DW.COM"
onclick="DWDE.socialMediaTagging.executeAtInternetTracking('8', '%D9%85%D8%AE%D8%A7%D9%88%D9%81%20%D8%A3%D9%85%D9%85%D9%8A%D8%A9%20%D9%85%D9%86%20%D8%AD%D8%AF%D9%88%D8%AB%20%D9%85%D8%AC%D8%A7%D8%B9%D8%A9%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%8A%D9%85%D9%86%20%D9%88%D8%AA%D9%82%D8%AF%D9%85%20%D8%B9%D8%B3%D9%83%D8%B1%D9%8A%20%D8%AD%D9%83%D9%88%D9%85%D9%8A%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%85%D8%AE%D8%A7', '37498246', '1', 'linkedin')">linkedin</a>
</span>

</span>

</li>




<li><a class="icon mail overlayLink" rel="nofollow" href="#"
link="/overlay/send_feedback/page/8391/37498246">إلى المحرر</a>
</li>



<li>
<strong>طباعة</strong>
<a class="icon print" rel="nofollow" href="javascript:window.print()">طباعة هذه الصفحة</a>
</li>

<li>
<strong>الرابط</strong>
http://dw.com/p/2XL0Q
</li>
</ul>
</div>
</div>

<div class="col1 dim">
<!-- Picture Teaser -->

<div class="col1 pictureTeaser">
<div class="group">
<div class="imgTeaserS
below
greengrass" id="pictureteaser_35438685">
<div class="teaserImg">
<a href="http://kickoff.dw.de/index.xhtml?language=ar" target="_self">
<img src="/image/19257035_301.png" alt="05.2016 Tippspiel Teaser UEFA EURO 2016 RTL" />	</a>
</div>
<div class="teaserContentWrap">
<a href="http://kickoff.dw.de/index.xhtml?language=ar" target="_self">
<h2>	<span class="date">18.06.2014</span>
</h2>
<p id="text_35438685" ></p>
</a>
</div>
</div>
</div>
</div>

<!-- Accordion Teaser -->
<div class="col1 accordionTeaser">
<div class="group accordion" id="accordion_35438706" role="tablist" data-fsid="35438706">
<h4>قـضـايـا وأحـداث</h4>

<div class="news ">

<a href="/ar/دراسة-مزاج-أوروبي-متزايد-ضد-استقبال-المهاجرين-المسلمين/a-37502408">
<h2 class="linkable">
دراسة: مزاج أوروبي متزايد ضد استقبال المهاجرين المسلمين 
</h2>
<div class="newsWrapper" data-id="35438706_37502408" data-title="دراسة: مزاج أوروبي متزايد ضد استقبال المهاجرين المسلمين" data-date="20170210">
<div class="teaserImg">
<img src="/image/19241599_301.jpg" alt="default" />	</div>
</div>
</a>
</div>

<div class="news closed">

<a href="/ar/ترامب-والخشية-من-عصر-عربي-ذهبي-لانتهاك-حقوق-الإنسان/a-37502764">
<h2 class="linkable">
ترامب والخشية من عصر عربي &quot;ذهبي&quot; لانتهاك حقوق الإنسان 
</h2>
<div class="newsWrapper" data-id="35438706_37502764" data-title="ترامب والخشية من عصر عربي &quot;ذهبي&quot; لانتهاك حقوق الإنسان" data-date="20170210">
<div class="teaserImg">
<img src="/image/37324445_301.jpg" alt="USA Weißes Haus Trump beim telefonieren (Reuters/J. Ernst)" />	</div>
</div>
</a>
</div>

<div class="news closed">

<a href="/ar/في-دائرة-الخطر-إن-أردتم-وقف-العنف-أوقفوه-كله-بما-في-ذلك-الاحتلال/a-37500510">
<h2 class="linkable">
في دائرة الخطر: &quot;إن أردتم وقف العنف، أوقفوه كله... بما في ذلك الاحتلال&quot; <span class='icon tv'></span> 
</h2>
<div class="newsWrapper" data-id="35438706_37500510" data-title="في دائرة الخطر: &quot;إن أردتم وقف العنف، أوقفوه كله... بما في ذلك الاحتلال&quot;" data-date="20170210">
<div class="teaserImg">
<img src="/image/37427389_301.jpg" alt="DW Conflict Zone Hanan Ashraw (DW/T. Sakzewski)" />	</div>
</div>
</a>
</div>

<div class="news closed">

<a href="/ar/صحيفة-تفاوت-في-تسامح-الولايات-مع-الأجانب-المرفوضة-إقامتهم-في-ألمانيا/a-37496561">
<h2 class="linkable">
صحيفة: تفاوت في تسامح الولايات مع الأجانب المرفوضة إقامتهم في ألمانيا 
</h2>
<div class="newsWrapper" data-id="35438706_37496561" data-title="صحيفة: تفاوت في تسامح الولايات مع الأجانب المرفوضة إقامتهم في ألمانيا" data-date="20170210">
<div class="teaserImg">
<img src="/image/36915692_301.jpg" alt="Abschiebung abgelehnter Asylbewerber nach Afghanistan (Reuters/R. Orlowski)" />	</div>
</div>
</a>
</div>
</div>
</div>


<!-- Base-Teaser -->
<div class="col1 basicTeaser">
<div class="group">
<h4>جولات مصورة</h4>
<!-- links -->

<div class="linkList overlayIcon">




<a href="/overlay/media/ar/ماذا-ينتظر-الزعماء-العرب-وجيرانهم-من-الرئيس-ترامب/37214992/16702514" class="overlayLink" link="/overlay/media/ar/ماذا-ينتظر-الزعماء-العرب-وجيرانهم-من-الرئيس-ترامب/37214992/16702514">
<h2>
ماذا ينتظر الزعماء العرب وجيرانهم من الرئيس ترامب؟
<span class='icon pics'></span> &nbsp; 

</h2>
</a>
</div>


<div class="linkList overlayIcon">




<a href="/overlay/media/ar/النساء-حول-العالم-يجتمعن-في-مسيرات-ضد-ترامب/37233020/16702514" class="overlayLink" link="/overlay/media/ar/النساء-حول-العالم-يجتمعن-في-مسيرات-ضد-ترامب/37233020/16702514">
<h2>
النساء حول العالم يجتمعن في مسيرات ضد ترامب
<span class='icon pics'></span> &nbsp; 

</h2>
</a>
</div>


<div class="linkList overlayIcon">




<a href="/overlay/media/ar/ثروة-هؤلاء-الثمانية-تعادل-ما-يملكه-نصف-البشرية/37145680/16702514" class="overlayLink" link="/overlay/media/ar/ثروة-هؤلاء-الثمانية-تعادل-ما-يملكه-نصف-البشرية/37145680/16702514">
<h2>
ثروة هؤلاء الثمانية تعادل ما يملكه نصف البشرية
<span class='icon pics'></span> &nbsp; 

</h2>
</a>
</div>


<div class="linkList overlayIcon">




<a href="/overlay/media/ar/أسلحة-داعش-في-حرب-الموصلدروع-بشرية-ومذابح-وكيماوي/36358724/16702514" class="overlayLink" link="/overlay/media/ar/أسلحة-داعش-في-حرب-الموصلدروع-بشرية-ومذابح-وكيماوي/36358724/16702514">
<h2>
أسلحة "داعش" في حرب الموصل..دروع بشرية ومذابح وكيماوي
<span class='icon pics'></span> &nbsp; 

</h2>
</a>
</div>


<div class="linkList overlayIcon">




<a href="/overlay/media/ar/ترامب-رجل-السياسة-والأزياء-والعطورات-والعقارات/19545570/16702514" class="overlayLink" link="/overlay/media/ar/ترامب-رجل-السياسة-والأزياء-والعطورات-والعقارات/19545570/16702514">
<h2>
ترامب.. رجل السياسة والأزياء والعطورات والعقارات
<span class='icon pics'></span> &nbsp; 

</h2>
</a>
</div>


<div class="linkList overlayIcon">




<a href="/overlay/media/ar/في-صور-المستشارة-ميركل-والضغوط-السياسية-المتصاعدة/19561615/16702514" class="overlayLink" link="/overlay/media/ar/في-صور-المستشارة-ميركل-والضغوط-السياسية-المتصاعدة/19561615/16702514">
<h2>
في صور - المستشارة ميركل والضغوط السياسية المتصاعدة
<span class='icon pics'></span> &nbsp; 

</h2>
</a>
</div>

</div>
</div>
<!-- End Base-Teaser -->

<!-- External window teaser -->
<div class="col1 externalWindowTeaser">
<div class="group">
<iframe src="http://social.dw.com/fb/widgets/likebox.php?id=146822482008281&amp;lg=ar-AE&amp;cols=1" width="220" height="385" scrolling="no" marginheight="0" marginwidth="0" frameborder="0" >
</iframe>
</div>
</div>

</div>
<div style="clear:both;"></div>
</div>
</div>



<!-- Footer -->
<div id="footerSection" style="clear:both;">
<div id="footerBody">

<ul class="footer">	
<li><a style="font-weight: bold;" href="/ar/الرئيسية/s-9106" title="الرئيسية">الرئيسية</a></li>
<li><a href="/ar/الرئيسية/أخبار/s-8391" title="أخبار">أخبار</a></li>
<li><a href="/ar/الرئيسية/سياسة-واقتصاد/s-8392" title="سياسة واقتصاد">سياسة واقتصاد</a></li>
<li><a href="/ar/الرئيسية/ثقافة-ومجتمع/s-13074" title="ثقافة ومجتمع">ثقافة ومجتمع</a></li>
<li><a href="/ar/الرئيسية/علوم-وتكنولوجيا/s-8411" title="علوم وتكنولوجيا">علوم وتكنولوجيا</a></li>
<li><a href="/ar/الرئيسية/عالم-الرياضة/s-8403" title="عالم الرياضة">عالم الرياضة</a></li>
<li><a href="/ar/الرئيسية/تعرف-على-ألمانيا/s-8418" title="تعرف على ألمانيا">تعرف على ألمانيا</a></li>
<li><a href="/ar/الرئيسية/منوعات/s-100647" title="عالم المنوعات">منوعات</a></li>
<li><a href="/ar/الرئيسية/آراء/s-32716" title="آراء">آراء</a></li>
<li>&nbsp;</li>
<li><a href="/ar/المواضيع-من-الألف-إلى-الياء/index-ar">المواضيع من الألف إلى الياء</a></li>

</ul>

<ul class="footer">	
<li><a style="font-weight: bold;" href="/ar/صوت-وصورة/s-100828" title="صوت وصورة">صوت وصورة</a></li>
<li><a href="/ar/صوت-وصورة/بث-مباشر/s-100829" title="بث مباشر">بث مباشر</a></li>
<li><a href="/ar/صوت-وصورة/جميع-المحتويات/s-100830" title="جميع المحتويات">جميع المحتويات</a></li>
<li><a href="/ar/صوت-وصورة/أحدث-البرامج/s-100831" title="أحدث البرامج">أحدث البرامج</a></li>

</ul>

<ul class="footer">	
<li><a style="font-weight: bold;" href="/ar/تلفزيون/s-9049" title="تلفزيون">تلفزيون</a></li>
<li><a href="/ar/تلفزيون/جدول-البرامج/s-9051" title="جدول البرامج">جدول البرامج</a></li>
<li><a href="/ar/تلفزيون/برامج-التلفزيون/s-10163" title="برامج التلفزيون">برامج التلفزيون</a></li>

</ul>

<ul class="footer">	
<li><a style="font-weight: bold;" href="/ar/تعلُّم-الألمانية/s-8428" title="تعلُّم الألمانية">تعلُّم الألمانية</a></li>
<li><a href="/ar/تعلُّم-الألمانية/دروس-الألمانية/s-8611" title="دروس الألمانية">دروس الألمانية</a></li>
<li><a href="/deutsch-lernen/deutsch-xxl/s-12376" title="الألمانية للمتقدمين">الألمانية للمتقدمين</a></li>
<li><a href="/deutsch-lernen/community-d/s-9035" title="Community D">Community D</a></li>
<li><a href="/deutsch-lernen/deutsch-unterrichten/s-2233" title="علّم الألمانية">علّم الألمانية</a></li>

</ul>

<ul class="footer">	
<li><a style="font-weight: bold;" href="/ar/اكتشف-dw/s-9115" title="اكتشف DW">اكتشف DW</a></li>
<li><a href="/a-15718235" title="رسائل إخبارية">رسائل إخبارية</a></li>
<li><a href="/ar/اكتشف-dw/خدمات-التنزيل/s-8436" title="خدمات التنزيل">خدمات التنزيل</a></li>
<li><a href="/ar/اكتشف-dw/dw-موبايل/s-8435" title="DW موبايل ">DW موبايل</a></li>
<li><a href="/ar/اكتشف-dw/استقبال-البث/s-101063" title="استقبال البث">استقبال البث</a></li>
<li><a href="/ar/اكتشف-dw/شروط-الاستخدام/s-101095" title=" شروط استخدام المحتوى">شروط الاستخدام</a></li>

</ul>




<p id="copyright">
2017 DW |
<a href="/en/data-privacy-policy/a-18265246" >حماية البيانات</a> |
<a href="/imprint">من نحن</a> |
<a href="/contact">اتصل بنا</a>
| <a href="http://m.dw.com/ar/%D9%85%D8%AE%D8%A7%D9%88%D9%81-%D8%A3%D9%85%D9%85%D9%8A%D8%A9-%D9%85%D9%86-%D8%AD%D8%AF%D9%88%D8%AB-%D9%85%D8%AC%D8%A7%D8%B9%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D9%8A%D9%85%D9%86-%D9%88%D8%AA%D9%82%D8%AF%D9%85-%D8%B9%D8%B3%D9%83%D8%B1%D9%8A-%D8%AD%D9%83%D9%88%D9%85%D9%8A-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D8%AE%D8%A7/a-37498246">نسسخة المحمول</a>
</p>
</div></div>
<!-- /Footer -->

</div>


</div>
</body>
</html>
